Эмиль Золя - Труд

1 Эмиль Золя

КНИГА ПЕРВАЯ

I

Лука Фроман отправился на прогулку, не выбирая определенного направления; выйдя из Боклера, он пошел по дороге в Бриа, пролегавшей вдоль ущелья, в глубине которого меж двух уступов Блезских гор бурно течет река Мьонна. Дойдя до «Бездны» (так местные жители называли сталелитейный завод Кюриньона), Лука заметил на краю деревянного моста две темные тщедушные фигурки, робко приникшие к перилам. Сердце его сжалось. Перед ним стояла женщина, на вид еще совсем юная, бедно одетая, с головою, полускрытой разодранным шерстяным платком; к ней прильнул бледный, оборванный мальчуган лет шести. Устремив взор на заводские ворота, они ждали, не двигаясь, с угрюмым терпением людей, которым не на что надеяться.
Лука остановился и также устремил взор на завод. Стоял сырой, щемящий сердце сентябрьский вечер: время близилось к шести часам, уже смеркалось. Была суббота, а с четверга, не переставая, лил дождь. Теперь дождь прошел, но порывистый ветер по-прежнему гнал в небе тучи цвета сажи - лохмотья, сквозь которые сочились грязно-желтые, смертельно печальные сумерки. Вдоль дороги были проложены рельсы. По крупным булыжникам, расшатанным непрерывно катившимися колесами, текла река черной грязи: то влачилась разжиженная пыль угольных копей, расположенных по соседству, в Бриа; оттуда безостановочно тянулись телеги. Угольная пыль одела в траур все ущелье, пролилась лужами на зачумленное скопище заводских зданий, загрязнила, казалось, даже темные тучи, проносившиеся бесконечной вереницей, подобно клубам дыма. Ветер навевал грустное предчувствие катастрофы; чудилось, будто эти промозглые, мрачные сумерки возвещали конец света.
Лука, остановившийся в нескольких шагах от молодой женщины и ребенка, услышал, как тот сказал со смышленым и решительным видом маленького мужчины:
- Послушай-ка, сестра: хочешь, я сам с ним поговорю? Может, он тогда не так разозлится.
Но женщина ответила:
- Нет, нет, братишка, такие дела не для малышей.
Они замолчали и снова принялись ждать все с тем же выражением тревоги и покорности на лице.
Лука смотрел на «Бездну». Движимый естественной любознательностью специалиста, он посетил завод минувшей весной, когда впервые проезжал через Боклер. Сейчас он прибыл сюда неожиданно - по просьбе своего друга Жордана; за те несколько часов, что Лука находился здесь, он узнал подробности о страшном потрясении, только что постигшем край, - об ожесточенной двухмесячной стачке, о тяжелых последствиях, которые она принесла обеим сторонам: завод сильно пострадал от остановки печей, рабочие, ярость которых увеличивалась от сознания собственного бессилия, едва не умирали с голоду. Работа возобновилась лишь третьего дня, в четверг, после взаимных уступок; о них неистово спорили, противники с трудом вырывали их друг у друга. И рабочие безрадостно вернулись на завод - непримирившиеся, как побежденные, которых озлобляет мысль о поражении и которые хранят в сердце только память о перенесенных страданиях и жгучую жажду мести.
Под смятенно бегущими траурными тучами «Бездна» простирала мрачное скопище своих корпусов и навесов. Подобно возникшему из-под земли чудовищу, завод мало-помалу все дальше раздвигал крыши своего городка, распространялся во всех направлениях; по их цвету можно было угадать последовательность постройки зданий. Теперь завод занимал несколько гектаров; он насчитывал тысячу рабочих. Высокие синеватые шиферные крыши обширных цехов с двухстворчатыми окнами поднимались над старыми, почерневшими черепицами ранних, гораздо более скромных строений. Над ними выступала чреда гигантских ульев-печей для цементовки металла. Дальше виднелась высокая, двадцатичетырехметровая башня, она служила для закалки стали: там крупнокалиберные чушки с маху погружались стоймя в бак с нефтью. Еще выше дымились трубы всевозможных размеров, целый лес труб, дышавший сажей, которая смешивалась с летучей сажей туч; тонкие паровые отводы выбрасывали через равномерные промежутки времени белые султаны своих свистящих выдыханий.
Эти беспрерывно исходившие от завода пар и пыль, подобные испарениям пота, казались дыханием чудовища. Слышались содрогание его органов, толчки и рокот его усилий, стук машин, четкие удары молотов-ковачей и равномерно тяжелые, звучащие, как колокол, удары молотов-толкачей, от которых дрожала земля. От края дороги, из глубины небольшого, напоминавшего погреб строения, где ковал железо первый Кюриньон, доносился громкий, неистовый перестук двух молотов: казалось, там бьется пульс колосса, все печи которого пылали, пожирая жизни.
Рыжеватые, полные безысходного отчаяния сумерки постепенно окутывали завод. Ни один электрический фонарь не зажегся еще в глубине его дворов. Не засветилось ни одно из запыленных заводских окон. Только из широко раскрытых дверей одного из больших зданий сверкало яркое пламя, прорезая сумрак, словно огненный след расплавленного светила. По-видимому, какой-нибудь мастер-пудлинговщик раскрыл дверцу печи. И ничто, кроме этого, - ни единая случайная искра - не выдавало царства огня, огня, ревущего в этом омраченном городе труда, огня, пылающего в его недрах, огня, укрощенного и порабощенного, который побеждает железо, превращая его в мягкий воск, и дает людям владычество над землей со времен первых потомков Вулкана, покоривших его.
На часах невысокой башни, поднимавшейся над зданием заводской конторы, пробило шесть. И Лука снова услышал, как маленький оборвыш произнес своим ясным голоском:
- Слышишь, сестра, они сейчас выйдут.
- Да, да, знаю, - ответила молодая женщина. - Стой смирно.
Она сделала движение, желая удержать мальчика. Рваный шерстяной платок приоткрыл при этом ее лицо. Луку изумила тонкость его черт. Женщине не было еще и двадцати лет; у нее были белокурые растрепанные волосы, жалкое, худое личико, показавшееся Луке некрасивым, с голубыми, покрасневшими от слез глазами и бледными губами, носившими горький отпечаток страдания. Хрупкое, полудетское тело угадывалось под ее старым, поношенным платьем. Дрожащей, слабой рукой она прижимала к себе ребенка, своего братишку - белокурого, как и она, так же плохо причесанного, но более крепкого и решительного на вид. Лука чувствовал все возрастающую жалость к этим обездоленным существам. Они же, печальные и недоверчивые, начали тревожиться при виде незнакомого господина, который, остановившись поблизости, неотступно их разглядывал. В особенности смущалась женщина, видя, что на нее обращает столь пристальное внимание молодой человек, лет двадцати пяти, высокий, красивый, с могучими плечами и сильными руками, дышащий здоровьем и радостью; у него были решительные черты лица, прямой лоб высился в форме башни - отличительная черта семьи Фроманов. Ее глаза встретились с открыто глядевшими на нее карими глазами молодого человека; она отвела взор. Потом искоса вновь взглянула на него и, увидя, что он смотрит на нее с доброй улыбкой, она, стыдясь своего бедственного положения, отступила на несколько шагов.
Зазвонил колокол, в «Бездне» поднялось движение; начинался выход дневной смены, ее место должны были занять рабочие ночной смены, ибо алчная жизнь чудовища не прекращается ни на миг: оно пылает и кует день и ночь. Однако рабочие задержались; хотя завод был пущен только в четверг, большинство из них просило выдать им часть денег вперед - так велик был голод в семьях после двух страшных месяцев забастовки. Наконец рабочие показались у входа; они шли вереницей, поодиночке или кучками, опустив головы, шли мрачно и торопливо, сжимая рукой в глубине кармана несколько добытых такой дорогой ценой серебряных монет, на которые они рассчитывали купить немного хлеба детям и жене. Их силуэты один за другим пропадали во мраке.
- Вот он, сестра, - прошептал мальчик. - Видишь его? Он рядом с Бурроном.
- Да, да, молчи.
Из заводских ворот вышли двое рабочих-пудлинговщиков. Один из них - тот, что шел рядом с Бурроном, - был рыжий малый лет двадцати шести, невысокий, но мускулистый, в небрежно наброшенной на плечи куртке; у него был выпуклый лоб, хищный нос, выдающиеся скулы, резко очерченные челюсти, заросшие огненно-рыжей бородой; однако, когда он смеялся, лицо его казалось привлекательным; то было лицо мужчины-самца, привыкшего к победам. Буррон был высокий, худой человек, лет на пять старше своего спутника, в плотно застегнутой поношенной куртке из зеленоватого бархата; его лошадиное лицо с отвислыми щеками, коротким подбородком и раскосыми глазами выражало спокойный нрав покладистого человека, всегда подчиняющегося влиянию какого-нибудь приятеля.
Буррон сразу же разглядел по ту сторону дороги, у края деревянного моста, печальную молодую женщину с мальчиком; он подтолкнул локтем товарища:
- Взгляни-ка, Рагю! Вон Жозина и Нанэ… Будь начеку, если не хочешь, чтоб они к тебе привязались…
Рагю гневно сжал кулаки.
- Проклятая девка! Надоела она мне, я выгнал ее вон!.. Пусть только попробует ко мне прицепиться, - увидишь, как я ее отделаю!
Рагю был навеселе; это случалось с ним в те дни, когда он выпивал больше трех литров, которые, по его словам, были ему необходимы, чтобы пылающая печь окончательно, не иссушила его кожу. Полупьяный, он чувствовал жестокую потребность похвастаться перед товарищем, показав ему, как он обращается с девушками, которых разлюбил.
- Постой, уж я ей заткну рот. Хватит с меня!
Жозина, держа за руку Нанэ, нерешительно и робко направилась к Рагю. Увидя, что к нему и Буррону подошли двое мужчин, она остановилась. То были рабочие из ночной смены, которые только что пришли из Боклера. Старший, Фошар, тридцатилетний мужчина, уже полуразрушенный непосильным трудом, выглядел сорокалетним; лицо его, казалось, было выварено в котле, глаза воспалены, большое тело скрючено от пылающего зноя плавильной печи, из которой он извлекал расплавленный металл. Младший, Фортюне, брат его жены, тощий, бледный, с бесцветными волосами, казался самое большее двенадцатилетним, хотя ему уже минуло шестнадцать лет; на заводе он сидел у рукояти механизма, приводящего в движение молот-ковач; от слепящего дыма, оглушительного грохота и опустошающего однообразия своей работы он словно отупел и навсегда остановился в росте.
Фошар нес ветхую плетеную корзинку. Остановившись, он глухим голосом спросил у товарищей:
- Заходили?
Он хотел узнать, заходили ли они в кассу, то есть получили ли часть заработка вперед. Рагю, не отвечая, похлопал себя по карману - там зазвенели серебряные пятифранковики; у Фошара вырвался жест, выражавший мучительное, невыносимое ожидание.
- Тысяча чертей! Мне придется до самого утра только пояс подтягивать и всю ночь подыхать от жажды! Легко сказать! Разве только жена принесет мне мою порцию, но это уже будет просто чудо.
Порция Фошара составляла четыре литра на рабочий день или ночь: он утверждал, что этого едва хватало, чтобы смочить его тело, так как печь вытягивала из него все соки и кровь. Фошар горестно посмотрел на свою пустую черную корзинку, в которой болтался лишь кусок хлеба. Когда он не мог раздобыть своих четырех литров, для него это был конец, беспросветная агония посреди изнурительного, непереносимого труда.
- Ничего! - сказал сочувственно Буррон. - Жена тебя не подведет. Она мастерица выпрашивать в долг.
Но тут все четверо, стоявшие в вязкой грязи дороги, смолкли и сняли шапки. Лука увидел на тротуаре колясочку, которую катил слуга; в ней сидел старый, седой господин с крупными, правильными чертами широкого лица. Лука узнал его: то был Жером Кюриньон, господин Жером, как его называли в округе, сын основателя «Бездны» Блеза Кюриньона - в прошлом рабочего-волочильщика. Глубокий старик, разбитый параличом, г-н Жером во всякую погоду выезжал таким образом на прогулку, причем все время хранил полное молчание. Сейчас он возвращался в Гердаш, расположенное поблизости имение своей дочери. Проезжая мимо завода, он знаком приказал слуге замедлить ход коляски; его глаза, все еще ясные, живые и глубокие, пристально смотрели на работающее чудовище, на выходивших и входивших рабочих, озаренных неверным, сумеречным отблеском свинцового неба, по которому стремительно неслись тучи. Потом взгляд старика остановился на квадратном строении среди сада: то был директорский дом, который он сам выстроил лет сорок назад и где некогда полновластно царил, словно завоеватель, наживая миллионы.
- Вот уж господину Жерому нечего беспокоиться, будет у него сегодня вечером вино или нет, - с усмешкой проговорил Буррон, понизив голос.
Рагю пожал плечами.
- Мой прадед был товарищем отца господина Жерома. Двое рабочих и вся недолга! Они вместе тянули проволоку, и богатство так же легко могло привалить Рагю, как оно привалило Кюриньону. Это - дело удачи, а то и просто жульничества!
- Помолчи-ка, - снова сказал вполголоса Буррон, - не то наживешь себе неприятности.
Задор Рагю исчез, и когда г-н Жером, проезжая мимо собеседников, устремил на них пристальный взгляд своих больших прозрачных глаз, Рагю вторично поклонился ему с робким почтением рабочего, которому и хочется взбунтоваться против хозяина, но, ощущая в крови долгое рабство, он лишь дрожит перед богом-властителем, подателем жизни. Слуга медленно катил колясочку все дальше и дальше, и г-н Жером исчез в сумраке дороги, ведущей в Боклер.
- Да! - философски заключил Фошар. - Не так уж он счастлив в своей колясочке; а потом, если он еще соображает, то все, что случилось за последние годы, не очень-то было для него приятно. У каждого свои заботы… Ах! Разрази меня гром! Только бы Натали принесла мне вина!
И он вошел в ворота, уводя с собой маленького Фортюне; тот так и простоял все время с отупелым видом, не вымолвив ни слова. Их согнутые усталостью спины затерялись в сгущавшемся сумраке, волна которого заливала заводские строения. Рагю и Буррон двинулись дальше. Один подбивал другого заглянуть в городской кабачок: можно же было немного выпить и повеселиться после такой трудной поры.
Лука, полный сострадательного любопытства, не трогался с места; он увидел, как Жозина неверным шагом снова двинулась вперед, желая преградить Рагю путь. Одно мгновение она, видимо, надеялась, что он пойдет по мосту и направится домой: мост вел прямо к Старому Боклеру - грязному скоплению лачуг, где обитало большинство рабочих «Бездны». Но когда она поняла, что Рагю идет к новой части города, ей стало ясно, что произойдет дальше: кабак, пропитая получка, еще один вечер ожидания впереди под резким уличным ветром, а она и так умирала с голоду со своим маленьким братом. Страдания и внезапно охвативший ее гнев придали Жозине мужество, и эта хрупкая, беспомощная женщина стала на пути у Рагю.
- Огюст, - сказала она, - будь же благоразумен: ведь не можешь ты оставить меня на улице!
Рагю не отвечал и хотел было пройти мимо.
- Если ты вернешься позже, отдай мне, по крайней мере, ключ… Мы с утра на улице, у нас не было ни крошки хлеба во рту.
Рагю рассвирепел:
- Отстань от меня, слышишь? Долго ты еще будешь ко мне приставать?
- Зачем ты унес утром ключ? Я прошу у тебя только одного - отдай мне ключ; ты вернешься домой, когда захочешь… Уже темно, не ночевать же нам на улице!
- Ключ! Ключ! Нет у меня ключа, а будь он у меня, я бы его тебе не отдал… Пойми, с меня довольно, ты мне ни к чему! Поголодали мы с тобой два месяца - и будет! Ступай куда знаешь!
Он грубо и яростно бросал ей в лицо эти слова, а бедняжка, вся содрогаясь от оскорблений, все же настаивала - кротко, со смиренным упорством обездоленных, которые чувствуют, что почва уходит у них из-под ног.
- О! Какой ты недобрый, какой ты недобрый!.. Вернешься вечером домой, и мы поговорим. Если надо, я завтра уйду. Но сегодня, сегодня дай мне ключ.
Рагю взорвался; грубым толчком он отбросил Жозину в сторону.
- Черт побери! Уже и по дороге пройти нельзя! Проваливай куда хочешь! Говорю тебе, все кончено!
Жозина разрыдалась. Видя это, маленький Нанэ, встряхнув золотистой головкой со спутанными белокурыми волосами, решительно шагнул к Рагю.
- Ах, и мальчишка туда же! - воскликнул тот. - Все семейство у меня на шее! Пинка захотел, негодник!
Жозина поспешно привлекла Нанэ к себе. И они остались стоять в грязи, содрогаясь от отчаяния, а оба рабочих, пройдя мимо, исчезли в сгустившемся сумраке: приятели направлялись к Боклеру, огни которого начинали уже загораться. Буррон, в сущности славный малый, хотел было вмешаться, однако не сделал этого, боясь уронить себя в глазах товарища, сердцееда и кутилы, влиянию которого подчинялся. Жозина помедлила мгновение, словно спрашивая себя, стоит ли следовать за ушедшими. Когда те уже исчезли из виду, она, движимая упорством отчаяния, направилась вслед за ними, ведя за руку братишку, скользя вдоль стен, принимая всяческие меры предосторожности, как будто Рагю мог ее увидеть и побить за то, что она посмела увязаться за ним.
Возмущенный Лука едва не бросился на Рагю с кулаками, чтобы проучить его. Вот оно, проклятие труда: человек превращен в волка непосильной, несправедливой работой, борьбой за хлеб, который так трудно заработать и который рвут друг у друга столько голодных рук! Все два месяца забастовки в рабочих семьях крохи пищи порождали ненасытное исступление ежедневных ссор; а теперь, после первой получки, мужчина спешил одурманить себя вновь обретенным вином и выбрасывал на улицу подругу, разделявшую его страдания, - законную жену или соблазненную девушку. В памяти Луки оживали четыре года, проведенные им в парижском предместье, в одном из тех больших зловонных домов, где в каждом этаже исходит рыданиями и побоями рабочее горе. Сколько драм он наблюдал, сколько страданий тщетно пытался облегчить! Страшная картина позора и пыток, рождаемых наемным трудом, часто вставала перед Лукой; он глубоко постигал чудовищную несправедливость, ужасающую язву, которая разъедает современное общество, и, охваченный жаром благородного воодушевления, целыми часами размышлял над тем, как отыскать спасительное лекарство; но мысль его неизменно разбивалась о неприступную стену реальной действительности. И вот теперь, когда неожиданный случай вновь привел его в Боклер, он в первый же вечер столкнулся с этой дикой сценой, с этой печальной, бледной девушкой, выброшенной на улицу, умирающей с голоду, все по вине того же всепожирающего чудовища, пламя которого ревет там, в недрах «Бездны», и траурным дымом поднимается к трагическому небу!
Налетел порыв ветра; в стонущем свисте брызнуло несколько капель дождя. Лука, стоя на мосту лицом к Боклеру, старался рассмотреть окружающую местность, едва озаренную угасающим светом, пробивавшимся из-за черных туч. Направо от него, вдоль дороги в Бриа, тянулись корпуса «Бездны»; под ним катила воды Мьонна; налево, несколько выше, по насыпи, пролегала железная дорога из Бриа в Маньоль. Вся глубина ущелья была, таким образом, занята. А там, где расходились последние отроги Блезских гор, выходя в необозримую Руманьскую равнину, там, как бы в некоем устье, громоздил по склонам гор свои дома Боклер - жалкое предместье, скопление рабочих лачуг; внизу, в долине, продолжением его служил буржуазный городок со зданиями супрефектуры, мэрии, суда и тюрьмы; на границе между новым городом и старым предместьем высилась ветхая церковь, стены которой, казалось, готовы были обрушиться. Город, бывший центром округа, насчитывал не более шести тысяч человек; среди них было около пяти тысяч забитых бедняков, чьи страдающие тела были раздавлены и изуродованы наемным трудом. Лука окончательно вспомнил расположение окрестностей, завидев за «Бездной», на откосе Блезских гор, доменную печь завода Крешри, темные очертания которой еще проступали сквозь сумерки. Труд! Труд! Кто поднимет его из глубины падения, кто преобразует его согласно естественным законам правды и справедливости, чтобы он вновь стал всемогущей и благородной силой, все регулирующей в нашем мире? Когда наконец справедливое распределение земных богатств осуществит мечту о всеобщем счастье?
Хотя дождь вновь прекратился, Лука все же решил возвратиться в Боклер. Из «Бездны» еще продолжали выходить рабочие. Лука шел среди них, наблюдая озлобление, которое вызывало в людях вынужденное бедствиями забастовки возобновление работы. Не опасайся Лука огорчить Жордана, он в тот же вечер, в ту же минуту уехал бы обратно - такая грусть, полная бессильного гнева, охватила его. Жордан, владелец Крешри, был поставлен в весьма затруднительное положение скоропостижной смертью старого инженера, управлявшего его чугуноплавильным заводом; он написал Луке, прося его приехать ознакомиться с состоянием дел и дать добрый совет. Молодой человек, любивший Жордана, поспешил исполнить эту просьбу. Но по приезде он застал лишь письмо, оставленное ему другом: Жордан писал, что вследствие нового несчастья - внезапной и трагической кончины его кузена в Каннах - он вынужден срочно уехать на три дня вместе с сестрой. Жордан настоятельно просил Луку задержаться до понедельника: он предоставил в распоряжение молодого человека флигель, в котором тот будет чувствовать себя как дома. Таким образом, Луке предстояло потерять еще два дня. Заброшенный в этот маленький, едва знакомый ему городок, не зная, чем заняться, он решил побродить в этот вечер по окрестностям; он даже сказал слуге, которого к нему приставили, что не вернется к обеду; Лука рассчитывал перекусить в каком-нибудь кабачке, так как страстно интересовался народными нравами и любил наблюдать, узнавать и учиться.
Пока Лука под мятущейся бурей небес шел по вязкой грязи среди тяжело шагавших, измученных и молчаливых рабочих, новые мысли овладели им. Он устыдился своей сентиментальной слабости. Зачем ему уезжать, если здесь во всей своей мучительной остроте встала перед ним та самая задача, над разрешением которой он бился? Ему не следовало бежать с поля боя: быть может, он сумеет собрать такие факты, которые позволят ему наконец найти верный путь и выйти из смутного мрака, обступавшего его ищущую мысль. Сын Пьера и Мари Фроман, инженер по образованию, он, подобно трем своим братьям, Матфею, Марку и Иоанну, изучил, кроме того, ремесло рабочего: он был каменотесом, архитектором-строителем, он возводил дома; это занятие ему нравилось; он охотно проводил целые дни на больших парижских постройках. Будучи знаком со всеми драмами современного труда, он мечтал содействовать братскому, умиротворяющему торжеству труда грядущего. Но что предпринять, куда направить свои усилия, с какой реформы начать, как ускорить рождение того смутного и ускользающего разрешения проблемы, которое - он чувствовал - зрело в нем? Ростом и силой Лука превосходил своего брата Матфея; у него было открытое лицо человека, созданного для действия, высокий лоб, походивший на башню, широкий, неутомимо рождавший мысли ум; но пока его мощные руки, жаждущие творчества, созидания нового мира, обнимали лишь пустоту. Налетел резкий порыв ветра, повеяло ураганом; Лука вздрогнул в священном трепете. Ужели неведомая сила забросила его в этот страждущий край, словно Мессию, для выполнения давно лелеемой им мечты освобождения и счастья?
Когда, очнувшись от этих смутных дум, молодой человек поднял голову, он увидел, что вернулся в Боклер. Четыре широкие магистрали, выходящие на центральную площадь Мэрии, разделяют город на четыре почти равные части; каждая из улиц носит название соседнего городка, куда она ведет: на север идет улица Бриа, на запад - улица Сен-Крон, на восток - улица Маньоль, на юг - улица Формри. Лука находился на улице Бриа; улица эта с ее вечно переполненными лавками - самая людная, самая оживленная из всех: на ней или по соседству с нею расположены все заводы и фабрики Боклера, выбрасывающие в часы окончания работы темные людские волны. Когда Лука проходил мимо башмачной фабрики Гурье, принадлежавшей городскому мэру, широкие ворота распахнулись, и оттуда, теснясь и толкаясь, хлынуло около пятисот рабочих, среди них более двухсот женщин и детей. По соседству был расположен завод Шодоржа, вырабатывавший гвозди, железоделательный завод Оссера, выбрасывавший на рынок более ста тысяч кос и садовых ножей в год, завод Миранда, специализировавшийся на сельскохозяйственных машинах. Все они пострадали от забастовки на «Бездне»: она снабжала их сырьем - железом и сталью. Дыхание нищеты и голода коснулось рабочих всех этих предприятий, и, несмотря на кажущуюся стадную покорность теснившихся и спешащих толп, которые выливались из заводских ворот на грязные улицы, глаза исхудалых, изможденных людей выдавали злобу, уста - молчаливую непримиримость. Улица, слабо освещенная редкими газовыми фонарями, пламя которых колебалось на ветру, казалась темной от народа. Еще больше затрудняли уличное движение жены рабочих: получив наконец от мужей несколько су на расходы, они спешили в лавки, чтобы купить вдоволь хлеба и немного мяса.
Луке показалось, что он в городе, с которого только что снята осада. Среди толпы расхаживали жандармы, целый вооруженный отряд; они пристально следили за жителями, будто опасаясь, что в результате страданий, еще не утративших своей остроты, во внезапном порыве ярости вновь вспыхнут враждебные действия и город будет разграблен и разрушен дотла. Хозяева, буржуазная власть одержали, правда, верх над рабочими; но пассивное молчание укрощенных рабов оставалось угрожающим: страшная горечь отравляла воздух, и чувствовалось, что в нем зреет ужас возможной мести и резни. Из недр этого проходившего человеческого стада, раздавленного и бессильного, исходило смутное ворчание; блеск оружия, галуны мундиров, сверкавшие здесь и там среди групп рабочих, говорили о тайном страхе господ, дрожавших и после своей победы, там - за плотными шторами домов, где царила праздность. А горемыки-труженики, опустив голову, по-прежнему молча проходили чернеющей, теснящейся толпой.
Гуляя, Лука подходил к двигавшимся по улице группам рабочих, останавливался, слушал, изучал. Так остановился он перед большой, широко открытой мясной лавкой; ее освещали газовые рожки, блестевшие среди кровавых туш. На пороге стоял хозяин лавки Даше, толстяк апоплексического сложения, с выпученными глазами на круглом красном лице. Он следил за товаром, проявляя чрезвычайную любезность, когда обращался к служанкам из богатых домов, и сразу же исполняясь подозрительностью, как только в лавку входила какая-нибудь бедная женщина. Даше уже несколько мгновений не спускал глаз с плохо одетой высокой и худой блондинки, стоявшей у входа в лавку; бледная и печальная, она была еще молода, но молодость ее уже отцвела, не успев расцвести; она вела за руку прелестного ребенка лет четырех-пяти, в другой руке она держала тяжелую корзину, из которой торчали горлышки четырех литровых бутылок. Мясник узнал Натали Фошар, вечно докучавшую ему тщетными просьбами отпустить ей хоть немного мяса в кредит. Молодая женщина решилась наконец войти в лавку; Даше почти преградил ей дорогу.
- Ну, чего вам еще нужно?
- Господин Даше, - пролепетала Натали, - будьте так добры!.. Вы ведь знаете, муж снова пошел на завод, завтра ему выдадут часть получки вперед. Господин Каффьо согласился отпустить мне в кредит четыре литра вина; не будете ли вы так добры, господин Даше, отпустить мне в долг немного мяса, только немного мяса?
Лицо мясника налилось кровью; рассвирепев, он обрушился на молодую женщину:
- Нет! Сказано вам, нет!.. Я чуть было не разорился из-за вашей забастовки. Так неужели же я настолько глуп, что стану держать вашу сторону? Всегда найдется сколько угодно лентяев-рабочих, мешающих честным людям вести дела!.. Если не зарабатывают достаточно, чтобы есть мясо, так и не едят его.
Даше не был чужд политики; ограниченный и свирепый, внушавший страх, он стоял за богачей, за власть имущих. Слово «мясо» приобретало в его устах особо значительный, аристократический смысл: священное мясо - изысканная пища, предназначенная для счастливцев! И это говорилось о еде, которая должна быть доступна всем.
- За вами еще четыре франка долга с прошлого лета, - продолжал Даше. - А ведь и я должен платить.
Натали тихим, жалобным голосом продолжала упрашивать мясника. Но тут случилось событие, завершившее ее поражение. К Даше подошла его жена, маленькая некрасивая женщина со смуглым невыразительным лицом, что, однако, не мешало ей, как говорили, беззастенчиво наставлять рога своему супругу; вместе с нею подошла и дочь Жюльенна, белокурая пухлая девочка лет четырех, цветущая здоровьем и веселостью. Увидев ее, маленький бедняк Луи Фошар засмеялся; толстушка Жюльенна, развеселясь и еще не имея, конечно, представления о социальном неравенстве, приблизилась к мальчугану и взяла его за руки. Оба принялись играть друг с другом, полные детской радости, словно знаменовавшей грядущее примирение.
- Чертова девчонка! - завопил взбешенный Даше. - Вечно она в ногах путается!.. Ступай садись!
Гнев его обратился против жены: он грубо отослал ее назад к прилавку, говоря, что лучше бы она следила за кассой, а то ее опять обкрадут, как третьего дня. Мысль об этой краже преследовала Даше: мясник не переставал жаловаться и возмущаться по этому поводу вот уже два дня. Он продолжал, обращаясь ко всем присутствовавшим в лавке:
- Подумать только! Втерлась в лавку какая-то нищенка да и вытащила пять франков из кассы, пока госпожа Даше мух считала… Отпираться воровке нельзя было - ее поймали с пятифранковиком в руке! Я тут же упек ее в тюрьму, теперь она под замком. Это ужасно, ужасно! Если мы не возьмемся как следует за дело, нас скоро начнут обворовывать, грабить!
И он подозрительным взглядом следил за товаром, наблюдая, не тащат ли голодные руки обездоленных работниц куски мяса с прилавка, как они тащили бы золото, драгоценное золото из кубышки менялы.
Лука увидел, что Натали Фошар, оробев, вышла из лавки; по-видимому, ее охватила смутная боязнь, что мясник может кликнуть жандарма. Несколько мгновений она неподвижно простояла с сынишкой посреди улицы, в толкотне, перед нарядной, весело освещенной и украшенной зеркалами булочной, расположенной против мясной; одна из витрин булочной была широко распахнута: пирожные и большие зарумянившиеся хлебы лежали рядами под самым носом у прохожих. Мать и сын в самозабвении созерцали хлеб и пирожные. Лука, забыв о них, наблюдал за тем, что происходило в булочной.
Перед дверью только что остановилась тележка; из нее вылез крестьянин, за ним восьмилетний сын и шестилетняя дочь. За прилавком стояла жена владельца булочной, г-жа Митен, пышная, красивая блондинка, лет тридцати пяти; весь город был в нее влюблен, но она оставалась верной своему мужу; тощий, молчаливый, бледный, он почти не показывался в булочной, вечно возясь у квашни или возле печи. Рядом с г-жой Митен сидел на скамеечке ее сын Эварист, мальчуган лет десяти, не по годам высокий, белокурый, как мать, с милым лицом и кроткими глазами.
- А! Господин Ланфан! Как поживаете? А вот и Арсен и Олимпия. Незачем и спрашивать, здоровы ли они.
Крестьянину, к которому обращалась г-жа Митен, на вид было немного больше тридцати лет; у него было широкое, спокойное лицо. Он ответил неторопливо и рассудительно:
- Да здоровье-то ничего, в Комбетте на это не жалуются… Кто болен, - так это земля. Я не смогу продать вам обещанных отрубей, госпожа Митей. Все мои расчеты лопнули. Мне сегодня все равно надо было ехать в Боклер, вот я и завернул предупредить вас.
Он продолжал говорить, изливая всю горечь, накопившуюся на сердце: земля стала неблагодарна, она уже не обеспечивает земледельца, даже не окупает расходов на удобрение и посев. Красивая булочница сочувственно покачивала головой. Что правда, то правда: трудиться теперь приходится много, а толку мало. Никто больше не ест досыта. Она-то не занимается политикой, но, боже мой, до чего все принимает дурной оборот! Вот хотя бы во время забастовки: у нее сердце разрывалось при мысли, что столько бедняков ложилось спать, не имея даже корки хлеба, в то время как ее булочная была завалена товаром. Но торговать так торговать, не так ли? Нельзя же раздавать хлеб даром; да, кроме того, вышло бы, что они с мужем поддерживают бунтовщиков.
Ланфан соглашался:
- Да, да, каждому свое. Если потрудился над чем, получай себе прибыль: это по закону. Но, правда, есть и такие, которые норовят нажиться больше, чем положено.
Эварист, заинтересовавшись Арсеном и Олимпией, решился отойти от прилавка, чтобы поздороваться с ними. Чувствуя себя уже взрослым, десятилетний мальчик приветливо улыбался шестилетней Олимпии - ее большая, круглая голова и веселое личико, видимо, казались ему забавными.
- Дай-ка им по пирожному, - сказала сыну красивая булочница: она баловала Эвариста и с нежной заботой воспитывала его.
Эварист хотел угостить первым Арсена; мать шутливо запротестовала:
- Нужно быть галантным, мой милый: сначала угощают дам.
Эварист и Олимпия смутились было, но тут же рассмеялись и сразу подружились. О милые крошки! Они лучшее, что есть в жизни. Если они вырастут умными, то не станут поедать друг друга, как это делают теперь взрослые. Ланфан ушел, сказав, что все-таки надеется привезти отруби, но только через некоторое время. Он уселся в тележку и поехал вдоль улицы Бриа; г-жа Митен, проводив его до двери, смотрела ему вслед. Тут Лука вновь увидел Натали Фошар; внезапно набравшись решимости, она, ведя за руку маленького Луи, осмелилась подойти к булочнице. Натали пролепетала несколько слов, которых Лука не расслышал: по-видимому, она просила отпустить ей товар в кредит, ибо г-жа Митен, кивнув головой, тотчас же вошла в булочную и вынесла большой хлеб; бедная женщина поспешно унесла его, прижав к своей исхудалой груди.
Даше со свойственной ему злобной подозрительностью следил за этой сценой с противоположного тротуара.
- Вы добьетесь того, что вас обворуют! - крикнул он. - У Каффьо только что украли несколько коробок с сардинами. Всюду воровство!
- Пустяки! - весело возразила г-жа Митен, вернувшись на порог своей лавки. - Воруют только у богатых.
Лука медленно пошел дальше вдоль улицы Бриа; вокруг него двигалось людское стадо, все более и более многочисленное. Теперь Луке казалось, что в воздухе веет ужасом, что буря разрушения вот-вот увлечет за собой мрачную, немую толпу. Подходя к площади Мэрии, он вновь заметил тележку Ланфана: она стояла на углу, перед лавкой супругов Лабок, где продавались скобяные изделия и разные другие товары. Сквозь широко открытую дверь лавки Лука слышал, как ожесточенно торговался Ланфан с Лабоком.
- Где это видано! Вы втридорога продаете свои лопаты! Они стоят уже на два франка дороже.
- Что поделаешь, господин Ланфан? Все из-за этой проклятой забастовки; не наша вина, что заводы стояли и цены поднялись… Я плачу за железо дороже, а надо же и мне получать барыши.
- Получайте себе на здоровье, но не удваивайте цен… Это разве торговля? Скоро ни одной лопаты не купишь.
Лабок был худой, сухощавый человек с носом и глазами хорька, полный предприимчивости. Он был женат на маленькой смуглой брюнетке, отличавшейся живым нравом и невероятной алчностью. Супруги начали свою деятельность, торгуя вразнос по ярмаркам: они толкали перед собой тележку с лопатами, граблями, пилами. Десять лет назад они открыли здесь лавчонку и, расширяя с каждым годом свои операции, стояли теперь во главе большого торгового дела: они служили посредниками между потребителями и местными заводами и с большой для себя выгодой перепродавали железные изделия «Бездны», гвозди Шодоржа, косы и ножи Оссера, сельскохозяйственные машины и орудия Миранда. Их предприятие поглощало много непроизводительно пропадавшей силы и богатства: честные условной честностью торгашей, крадущих чужие деньги по установившемуся обычаю, они каждый вечер, подводя счет за день, бурно радовались нажитым деньгам, отнятым у других. То были бесполезные колеса в механизме, только пожиравшие энергию, и от их движения механизм скрипел и готов был развалиться.
В то время как крестьянин яростно торговался с лавочником, настаивая, чтобы тот скостил франк с цены лопаты, Лука, заглянув в лавку, увидел и здесь детей. Их было двое: Огюст, высокий двенадцатилетний мальчуган рассудительного вида, занятый приготовлением уроков, и едва достигшая пятилетнего возраста Эвлали, которая чинно сидела на низеньком стуле с серьезным и кротким выражением лица, как будто оценивая проходивших мимо лавки прохожих. Девочка сразу заинтересовалась Арсеном Ланфаном - он, видно, понравился ей - и встретила его со свойственным ей видом маленькой доброжелательной женщины. Компанию дополнила появившаяся в лавке дочь Буррона Марта, толстенькая смеющаяся четырехлетняя крошка; ее привела с собой жена Буррона, круглая, свежая, несокрушимо веселая Бабетта: дочь пошла в нее. Впрочем, Марта, тотчас же бросила руку матери и устремилась к Огюсту Лабоку, которого, по-видимому, уже знала.
Бабетта прервала спор крестьянина и торговца: они сошлись, разделив злосчастный франк пополам. В руках у нее была кастрюля, купленная накануне.
- Она течет, господин Лабок. Я заметила это, когда поставила ее на огонь. Не могу ж я оставлять у себя дырявую кастрюлю!
Лабок, ворча, принялся осматривать кастрюлю; ему пришлось согласиться на обмен; тем временем г-жа Лабок заговорила о своих детях. Чисто тумбы, весь день не трогаются с места: Эвлали сидит на стуле, мальчик не отрывается от книги. Вот уж правильно поступают родители, что наживают для них деньги: судя по их теперешнему поведению, вряд ли эти дети сумеют много зарабатывать, когда вырастут. Огюст Лабок, не слыша речей матери, улыбался маленькой Марте Буррон; Эвлали Лабок протягивала ручку Арсену Ланфану, а сестра его, Олимпия, мечтательно доедала пирожное, полученное от маленького Митена. То была удивительно милая и трогательная картина, от которой сквозь жгучее дыхание ненависти и борьбы, опалявшее улицу, веяло радостным и свежим благоуханием надежды на грядущий день.
- Наживешься на таком товаре! - продолжал Лабок, вручая Бабетте другую кастрюлю. - Нет больше добросовестных рабочих, все отвиливают от работы… А сколько добра пропадает в таком деле, как наше! Входит всякий, кто захочет, товары выставлены на улице - протягивай руку да бери… Сегодня пополудни нас опять обокрали.
Ланфан, неторопливо расплачивавшийся за купленную лопату, удивился:
- Так, значит, правду рассказывают о разных кражах?
- Еще бы не правду! Не мы крадем, у нас крадут… Они два месяца бастовали, теперь им не на что покупать, вот и воруют, что могут… Смотрите: из этого ящика у меня два часа назад вытащили несколько ножей и резаков. Не очень-то это успокоительно.
Внезапно побледнев, охваченный дрожью испуга, он тревожным жестом указал на улицу, дышавшую угрозой, заполненную мрачной толпой: казалось, Лабок боялся, что толпа вдруг ринется волной в лавку, сметет торговца и собственника и выбросит его нищим на улицу.
- Ножи и резаки? - подхватила со своей неизменной веселостью Бабетта. - Да их же не едят! Кому они нужны? Это вроде как Каффьо жалуется, будто у него украли коробку сардин. Просто какому-то мальчишке захотелось полакомиться!
Бабетта всегда была довольна, всегда уверена, что все пойдет на лад. Вот уж кто заслуживал проклятия хозяек - так это Каффьо! Бабетта только что видела, как в заведение Каффьо вошли ее муж и Рагю; пятифранковик-то уж каждый там оставит - это дело верное. Ну, да ведь надо же человеку поразвлечься немного после такой тяжелой поры. И, взяв за руку маленькую Марту, Бабетта ушла, очень довольная своей новой, прекрасной кастрюлей.
- Здесь, видите ли, нужны войска, - продолжал Лабок, обращаясь к крестьянину. - По-моему, пора проучить всех этих революционеров. Нам нужно твердое правительство, с крепким кулаком, которое умело бы заставить уважать то, что заслуживает уважения.
Ланфан покачал головой. Здравый смысл и недоверчивость не позволяли ему присоединиться к рассуждениям Лабока. Уводя с собой Арсена и Олимпию, он вышел из лавки со словами:
- Как бы не приключилось большого несчастья от этих раздоров между хозяевами и рабочими!
Лука тем временем принялся рассматривать торговое заведение Каффьо, занимавшее противоположный угол улицы Бриа и площади Мэрии. Чета Каффьо первоначально открыла на этом месте бакалейную лавку, ныне процветавшую: об этом говорили выставленные в витрине раскрытые мешки, ярусы банок с консервами, всевозможная снедь; решетки ограждали их от ловких рук воришек. Затем супругам пришла мысль присоединить к бакалейной торговле и винную: они сняли соседнюю лавку и открыли там кабачок с продажей вина распивочно и навынос; новое дело оказалось исключительно прибыльным. Расположенные поблизости заводы, главным образом «Бездна», поглощали чудовищное количество алкоголя.
Рабочие, особенно в дни получек, по субботам, входили в кабачок и выходили из него непрерывной вереницей. Многие задерживались у Каффьо надолго, закусывали там и выбирались на улицу, лишь напившись до бесчувствия. То был яд, очаг отравы; самые стойкие оставляли здесь свой разум и силу. У Луки тотчас мелькнула мысль войти в кабачок и узнать, что в нем происходит; что могло быть проще: должен же он где-нибудь отобедать, коль скоро уж решил не обедать дома. Сколько раз в Париже страстное стремление узнать жизнь простого народа, измерить до дна все его бедствия и страдания часами удерживало молодого человека в самых отталкивающих притонах!
Лука спокойно присел за столик поблизости от широкого, покрытого цинковым листом прилавка. Здесь закусывали стоя человек десять рабочих; другие, рассевшись за столиками в обширной комнате, пили, кричали, играли в карты среди густого дыма, в клубах которого выступали красные пятна газовых рожков. За соседним столиком Лука тотчас заметил Рагю и Буррона; приятели сидели друг против друга и громко разговаривали. По-видимому, они сначала выпили литр - другой вина, потом спросили яичницу, сосисок, сыра; литр следовал за литром, и теперь оба были сильно навеселе. Особенно заинтересовало Луку то обстоятельство, что возле друзей стоял, беседуя с ними, Каффьо. Лука заказал порцию жаркого; он ел и слушал.
На жирном лице толстяка Каффьо играла благодушная улыбка.
- А я вам говорю, что продержись вы еще три дня, - и хозяева были бы у вас в руках!.. Черт побери! Вы же знаете, что я за вас! Давно пора вам скинуть с шеи всех этих презренных эксплуататоров!
Рапо и Буррон, крайне возбужденные, похлопали Каффьо по плечу. Конечно, они знают его, знают, что он надежный, верный малый. Но все-таки забастовка - чертовски тяжелая штука, и надо же когда-нибудь становиться на работу.
- Хозяева всегда останутся хозяевами, - оказал заплетающимся языком Рагю. - Вот и приходится мириться с ними да стараться отдавать как можно меньше сил за их деньги… Еще литр, папаша Каффьо! Распейте его вместе с нами!
Каффьо охотно подсел к столику. Он был сторонником бунтарских идей, так как заметил, что дело его расширялось после каждой забастовки. Ничто так не возбуждашо жажду, как ссоры; рабочий в исступлении бросался в пьянство, вынужденная праздность и озлобление приучали трудящихся к кабаку. К тому же Каффьо в трудные дни умел быть любезным: он отпускам домашним хозяйкам немного товара в кредит, разрешал мужчинам выпить в долг стакан вина; трактирщик мог быть уверен, что его деньги не пропадут; но подобной тактикой он создавал себе репутацию великодушного человека и увеличивал сбыт своих омерзительных товаров. Кое-кто утверждал все же, что Каффьо с его лицемерным добродушием был предателем, шпионом владельцев «Бездны», которые поставили перед ним задачу - спаивать людей, чтобы развязывать им языки. Так замыкался роковой круг: нищенски оплачиваемый, не знающий развлечений и радостей наемный труд вызвал появление кабака, а кабак довершал разложение наемного труда. Вредный человек, вредное заведение! Эту торгующую бедствиями лавку следовало бы разрушить дотла.
На мгновение Лука отвлекся от разговора за соседним столиком: отворилась дверь, соединявшая кабачок с бакалейной лавкой, и в комнату вошла дочь Каффьо Онорина, пятнадцатилетняя девочка-подросток, невысокая, тонкая, смуглая, с красивыми черными глазами. Онорина почти не бывала в кабачке: она помогала в бакалейной лавке. И на этот раз она ограничилась тем, что позвала сидевшую за прилавком мать, толстую женщину, улыбавшуюся такой же приторной улыбкой, как и сам Каффьо. У всех этих алчных коммерсантов, эгоистичных и бессердечных дельцов, были прелестные дети. Неужели же и детям суждено стать в будущем столь же алчными, бессердечными и эгоистичными, и так будет продолжаться во веки?
Вдруг словно видение, сладостное и печальное, возникло перед Лукою. В густом дыму трубок, среди зловония, среди грохота драки, завязавшейся у прилавка, стояла Жозина; ее фигура вырисовывалась так неопределенно и смутно, что Лука не сразу узнал молодую женщину. По-видимому, она украдкой вошла в кабачок, оставив Нанэ у дверей. Теперь она в трепетной нерешительности стояла позади Рагю, тот не видел ее. Лука несколько мгновений рассматривал молодую женщину: как хрупка была ее фигура, облаченная в убогое платье, какой кротостью дышало лицо, затененное рваным платком! Но теперь Луке бросилась в глаза одна подробность, не замеченная им там, у ворот «Бездны»: правая рука молодой женщины, высвободившаяся из юбок, была забинтована; как видно, Жозина была ранена.
Наконец бедняжка собрала всю свою решимость. Она, вероятно, добрела до кабачка Каффьо и, заглянув в окно, увидела сидящего за столиком Рагю. Жозина подошла к нему неверным шагом и положила на его плечо свою маленькую, детскую руку. Но Рагю в чаду опьянения даже не почувствовал этого. Ей пришлось встряхнуть его, только тогда он обернулся.
- Разрази меня гром! Опять ты! За каким чертом? - Он хватил по столу кулаком с такой силой, что бутылки и стаканы пустились в пляс.
- Мне поневоле пришлось прийти сюда, раз ты не идешь домой, - отвечала, побледнев, молодая женщина; ее большие глаза полузакрылись от испуга в предчувствии той необузданной выходки, которая могла последовать со стороны Рагю.
Но он даже не слушал ее и бешено ревел, куражась перед товарищами:
- Я делаю, что хочу, слышишь? И не допущу, чтобы за мной шпионила баба! Я сам себе хозяин! Пока мне нравится здесь сидеть, до тех пор я не двинусь с места!
- Тогда, - сказала растерянно Жозина, - отдай ключ, чтобы мне, по крайней мере, не ночевать на улице.
- Ключ! Ключ! - прорычал Рагю. - Ключ тебе нужен?

1 Следующая страница


Труд 2

Он вскочил в порыве ярости, схватил молодую женщину за раненую руку и потащил через всю комнату к выходу, чтобы выбросить на улицу.
- Говорю тебе, все кончено, не нужна ты мне больше!.. А ну-ка, поищи его на улице, этот ключ!
Перепуганная Жозина зашаталась и испустила пронзительный крик:
- О! Мне больно!
Грубое движение Рагю сорвало повязку с ее руки, по бинту тотчас же расплылось широкое кровавое пятно. Это не помешало исступленному, обезумевшему от вина Рагю настежь распахнуть дверь и вытолкать молодую женщину на улицу. Вернувшись назад к столику, он тяжело сел на прежнее место и пробормотал с тупой усмешкой:
- Да! Только послушай их, они тебе такого наговорят!
Лука вышел из себя; он сжал кулаки, готовый броситься на Рагю, но тут же понял, что это привело бы к свалке, к драке с озверевшими людьми. Задыхаясь в отвратительном трактире, Лука поспешил расплатиться за обед; Каффьо, заменивший жену у прилавка, попытался сгладить неприятное впечатление от разыгравшейся сцены; бывают же такие неловкие женщины, разве можно добиться путного от человека, который выпил лишнего? Лука, ничего не ответив кабатчику, поспешно вышел на улицу; с облегчением вдыхая прохладный воздух, он осматривался по сторонам, вглядывался в кишевшую толпу; единственной его мыслью было найти Жозину, помочь ей, не оставить ее в эту темную, ненастную ночь умирающей с голода, без куска хлеба, без крова; вот почему он и вышел с такой поспешностью на улицу вслед за молодой женщиной. Он побежал по улице Бриа назад, к мосту, вернулся на площадь Мэрии, принялся ходить от одной группы рабочих к другой - тщетно: Жозина и Нанэ исчезли. По-видимому, испугавшись, что Рагю пустится за ними вдогонку, они притаились в каком-нибудь закоулке, и ненастный сумрак вновь поглотил их.
Что за ужасное бедствие, что за отвратительное страдание - этот униженный, извращенный труд, ставший теми позорными дрожжами, на которых всходят все виды человеческого падения! С болью в сердце, обуреваемый самыми мрачными предчувствиями, Лука вновь принялся бродить среди жуткой, угрожающей толпы, которая все больше заполняла улицу Бриа. Он снова ощущал веявшее над головами смутное дыхание ужаса, порожденного недавней вспышкой классовой борьбы, той нескончаемой борьбы, которая, как ясно чувствовалось всеми, вскоре неизбежно вновь обострится. Возобновление работы было только обманчивым миром, в покорности рабочих угадывался глухой ропот, немая жажда мести; было понятно, что их полные гнева глаза потухли лишь на миг и опять готовы засверкать огнем. По обеим сторонам улицы тянулись набитые людьми кабаки: алкоголь пожирал получку, выдыхая свой яд на мостовую; рядом с кабаками виднелись полные лавки, где из скудных грошей хозяек выжимали свой безнравственный и чудовищный барыш торговцы. Трудящихся, бедняков эксплуатировали всюду: их пожирали, перетирали колеса скрипучего социального механизма, зубцы которого сталкивались тем жестче, чем механизм был ближе к разрушению. Казалось, весь Боклер, подобно заблудившемуся стаду, кружится и топчется здесь, в грязи, под смятенным светом газовых фонарей, как будто слепо устремляясь к бездне, навстречу какой-то великой катастрофе.
Лука узнал в толпе несколько лиц, которых он видел весною, в свой первый приезд в Боклер. Здесь были представители власти: по-видимому, они опасались возникновения каких-нибудь беспорядков. Мимо Луки прошли, беседуя, мэр Гурье и супрефект Шатлар: мэр, перепуганный крупный собственник, жаждал войск; но супрефект, человек более тонкий, обломок парижского мира, благоразумно удовольствовался жандармами. Прошел и председатель суда Гом; ему сопутствовал отставной капитан Жолливе, жених его дочери. Дойдя до лавки Лабоков, они остановились, чтобы поздороваться с супругами Мазель, бывшими коммерсантами; быстро нажитое богатство открыло Мазелям доступ в высшие круги местного общества. Все эти люди беседовали вполголоса; они казались встревоженными и искоса поглядывали на тяжело шагавшие мимо них толпы рабочих, справлявших канун воскресенья. Поравнявшись с Мазелями, Лука услышал, что и они толковали о случаях кражи, по-видимому, о чем-то расспрашивая председателя суда и капитана. Из уст в уста передавалось известие о пятифранковике, выкраденном из кассы Даше, о коробке сардин, похищенной с витрины Каффьо. Но наиболее глубокомысленные комментарии вызывала кража резаков у четы Лабок. Разлитый в воздухе ужас охватывал души благонамеренных граждан: уж не вооружаются ли революционеры, уж не назначена ли резня на эту ночь, эту бурную, темную ночь, так тяжело нависшую над Боклером? Опустошительная забастовка выбила всех из колеи, толпы отверженных подталкивал голод, алкоголь вдыхал в них безумие, жажду разрушения и убийства. С грязной мостовой, с липких тротуаров глядела вся отрава, все унижение того несправедливого труда, на который обречено большинство, дабы обеспечить эгоистические наслаждения меньшинству, глядел труд - обесчещенный, ненавидимый, проклинаемый, глядела ужасающая нужда, к которой он приводит, глядели воровство и проституция - его чудовищные отпрыски. Проходили бледные проститутки - фабричные работницы, соблазненные досужим молодцом и затем выброшенные на улицу, - продажная плоть, отталкивающая и страдающая; за четыре су пьяные прохожие уводили их в глубину соседних пустырей, черневших в сумраке лужами.
Все возрастающая жалость, смешанная с гневом и страданием, охватила Луку. Где ж была Жозина? В каком закоулке среди этого ужасного сумрака укрылась она с маленьким Нанэ? Вдруг послышались крики; будто порыв ветра налетел на толпу, закрутил ее и увлек с собой. Могло показаться, что люди уже ринулись на приступ лавок, что уже грабят снедь, разложенную в витринах вдоль обоих тротуаров улицы. Несколько жандармов устремилось куда-то, загремели о мостовую копыта пущенных вскачь коней, послышался скрип сапог и звяканье шпор. Что случилось? Что случилось? Охваченные ужасом обыватели, заикаясь, бросали друг другу вопрос за вопросом и получали недоумевающие, полные такого же ужаса ответы.
Наконец Лука увидел возвращающихся назад Мазелей.
- Какой-то мальчишка украл хлеб! - услышал он.
Теперь толпа, озлобленная и угрюмая, бежала по улице Бриа назад к булочной Митена, откуда, по-видимому, и был украден хлеб. Женщины кричали, какой-то старик упал, и его пришлось поднимать. Толстый жандарм бежал с такой стремительностью, что сбил с ног двух прохожих.
Лука, подхваченный этим вихрем паники, тоже пустился бежать. Пробегая мимо председателя суда Гома, он услышал, как тот со своей всегдашней неторопливостью говорил капитану Жолливе:
- Какой-то мальчишка украл хлеб.
Эта фраза повторялась снова и снова, казалось, ее отбивал самый бег толпы. Все по-прежнему толкали друг друга, никто ничего не видел. Бледные торговцы стояли на пороге своих лавок, готовясь закрыть их. Какой-то ювелир торопливо убирал часы с витрины. Вокруг толстого жандарма поднялась толкотня, он неистово работал локтями.
Рядом с Лукой бежали мэр Гурье и супрефект Шатлар. И молодой человек вновь услышал ту же фразу, тот же скорбный растущий, трепетный шепот:
- Какой-то мальчишка украл хлеб!
Лука двигался вслед за толстым жандармом; добежав до булочной г-жи Митен, молодой человек увидел, что тот бросился на подмогу товарищу - тощему и высокому жандарму, который крепко держал за руку мальчика лет пяти - шести. Лука узнал Нанэ, его голову с растрепанными белокурыми волосами; ребенок держался с тем же твердым, независимым видом маленького мужчины. Он только что украл хлеб с витрины булочной красавицы г-жи Матен; отпираться мальчик не мог, он еще держал в руках большой хлеб, величиной чуть ли не с него самого; и эта-то совершенная ребенком кража так взбудоражила улицу Бриа. Прохожие, заметившие проделку Нанэ, указали на него жандарму; тот пустился вдогонку за малышом. Но ребенок бежал проворно, то и дело исчезая среди толпы, и преследовавший его разъяренный жандарм, сея вокруг себя шум и смятение, в конце концов всполошил бы весь Боклер. Теперь он с торжеством вел виновного назад, к месту кражи, желая уличить его.
- Какой-то мальчишка украл хлеб! - повторяли кругом.
Госпожа Митен, удивленная оглушительным шумом, также вышла на порог своей лавки. Ее поразили обращенные к ней слова жандарма. Он сказал:
- Вот этот бездельник, сударыня, только что украл у вас хлеб.
Он встряхнул Нанэ, желая припугнуть его:
- Тебя посадят в тюрьму, знай это!.. Скажи, зачем ты стащил хлеб?
Но мальчик не смущался. Он ответил отчетливо своим ясным тоненьким голоском:
- Я ничего не ел со вчерашнего дня, сестра моя - тоже.
Госпожа Митен тем временем оправилась. Она смотрела на мальчугана своими прекрасными глазами, полными снисходительной доброты. Бедный плутишка! А его сестра, где он ее оставил? С минуту булочница колебалась; щеки ее слегка зарумянились. Потом на лице ее появилась улыбка - милая улыбка красивой женщины, за которой ухаживали все покупатели; она сказала спокойно и весело:
- Вы ошибаетесь, жандарм: этот хлеб не украден. Я сама дала его мальчику.
Ошеломленный жандарм стоял перед нею, не выпуская Нанэ. Человек десять видели, как мальчик схватил хлеб с витрины и убежал. Но тут в разговор внезапно вмешался мясник Даше, перешедший тем временем улицу; он кипел негодованием:
- Но я, я сам это видел!.. Я как раз смотрел в эту сторону. Он схватил самый большой хлеб и пустился наутек… Негодяй мальчишка украл у вас хлеб, госпожа Митен; это так же верно, как то, что у меня третьего дня украли пять франков и что еще сегодня случились кражи у Лабоков и Каффьо… Вы не можете этого отрицать!
Вся порозовев от смущения за свою ложь, булочница кротко повторила:
- Вы ошибаетесь, сосед, я сама дала мальчику хлеб. Он не украл его.
Даше обрушил на г-жу Митен поток гневных укоров: по его словам, такая добродетельная снисходительность приведет к тому, что всех торговцев ограбят и перережут; но тут к жандарму подошел супрефект Шатлар, со свойственным ему благоразумием оценивший создавшееся положение; он приказал полицейскому выпустить Нанэ и грозно шепнул мальчику:
- Беги, сорванец, да живо!
Толпа уже ворчала, уже возмущалась. Сказала же булочница, что она сама дала мальчику хлеб! Бедный мальчуган, едва от земли видать, да еще не ел со вчерашнего дня! Поднялись крики, свистки; их покрыл резкий, громовой голос:
- Черт возьми! Значит, шестилетним карапузам приходится показывать нам пример?.. Мальчик прав. Если ты голоден - бери, что хочешь. Да, все, что ни есть в лавках, - наше; вы подыхаете с голоду по своей собственной трусости!
Толпа заволновалась, отхлынула от говорившего, как круги от камня, брошенного в пруд. «Кто это? Кто это?» - посыпались вопросы. «Горшечник Ланж! Это Ланж!» - послышалось в ответ. Люди, стоявшие перед Лукой, расступились, и молодой человек увидел Ланжа; то был невысокий, коренастый человек, не старше двадцати пяти лет, с квадратной головой, с густой, взъерошенной черной бородою и черными волосами. В облике Ланжа было что-то деревенское, но глаза его сверкали умом; засунув руки в карманы, он кричал о своей мечте с грубым вдохновением прирожденного поэта:
- Пищу, деньги, дома, одежду - все это украли у нас, и мы имеем право отобрать все назад! Будь мы мужчины, мы не завтра, а уже сегодня вечером получили бы обратно землю, рудники, заводы, весь Боклер! Нет двух путей, есть только один: разом опрокинуть все здание, всюду взять начальство в топоры, и тогда единственный законный хозяин, народ, сможет наконец все построить заново!
Женщин охватил страх. Да и мужчины умолкали, отступая перед вызывающей пламенностью этих слов; видно было, что добром дело не кончится. Немногие понимали Ланжа; большинству, приученному к вековому ярму наемного труда, был чужд столь исступленный бунт. К чему все это? Так или иначе придется помирать с голоду и сидеть в тюрьме. Ланж усмехнулся, и в усмешке его было что-то, наводящее трепет.
- Знаю, вы не осмеливаетесь, - продолжал он. - Найдутся когда-нибудь другие - те осмелятся. Ваш Боклер взлетит на воздух, а не то он и сам сгниет и развалится. Плохой же у вас нюх, коли вы не чуете повсюду запаха разложения; все смердит, осталась сплошная куча навоза; не нужно быть великим пророком, чтобы предсказать, что ветер развеет ваш Боклер, а с ним вместе всех этих воров и убийц - наших хозяев!.. Пусть все разваливается и дохнет! Смерть им! Смерть!
Скандал принимал такие размеры, что супрефект Шатлар, хотя и предпочитавший смотреть на вещи сквозь пальцы, оказался вынужденным принять решительные меры. Нужно было кого-нибудь арестовать; трое жандармов набросились на Ланжа и повели его темной и пустынной улицей, пересекавшей улицу Бриа; скрип их сапог затерялся в сумраке. Возникшее былрв толпе смутное и противоречивое волнение быстро утихло. Толпа разошлась; вдоль улицы по грязи вновь потянулись медленные и молчаливые вереницы людей.
Слова Ланжа заставили Луку содрогнуться. Пророческая угроза прогремела как ужасающий вывод из всего того, что молодому человеку довелось увидеть и услышать в тот вечер. Безмерность несправедливости и нищеты, казалось, призывала конечную катастрофу: Лука чувствовал, как она приближалась издали, подобно карающей туче, надвигавшейся, чтобы спалить, стереть с лица земли Боклер. Лука, ненавидевший насилие, испытывал глубокое страдание. Неужели горшечник прав? Неужели придется прибегнуть к грубой силе, к грабежам и убийствам, чтобы восстановить нарушенную справедливость? Потрясенному Луке чудились среди ожесточенных и мрачных лиц рабочих бледные лица мэра Гурье, председателя суда Гома и капитана Жолливе. За ними в трепещущем свете газового фонаря вырисовывались искаженные страхом лица супругов Мазель. Лука почувствовал отвращение к этой улице; теперь, полный сострадания и участия, он думал лишь об одном: как нагнать Нанэ, последовать за ним, узнать, в каком темном углу притаилась Жозина.
Нанэ шел, шел со всей быстротой, на какую были способны его маленькие ноги. Однако Лука, видевший, как мальчик направился по улице Бриа в сторону «Бездны», вскоре нагнал его - так тяжела была для ребенка ноша. Малыш прижимал хлеб обеими руками к груди, видимо, боясь потерять его, а также из страха, как бы злой человек или большая собака не отняли его сокровище. Заслышав позади торопливый шаг Луки, мальчик страшно перепугался; он напряг последние силы и попытался убежать. Но, обернувшись и узнав при свете витрины одной из последних лавок того господина, который улыбался ему и сестре, Нанэ успокоился и дал себя догнать.
- Хочешь, я понесу твой хлеб? - спросил молодой человек.
- Нет, нет, я сам, мне так приятно нести его!
Они уже вышли из города и двигались по большой дороге, окутанной темью низкого, неспокойного неба. Светившие вдалеке огни «Бездны» только одни выступали из мрака. Слышно было, как шлепали по грязи ножки ребенка; он высоко поднимал хлеб, боясь запачкать его.
- Ты знаешь, куда идешь?
- Само собой.
- А далеко тебе идти?
- Нет, не очень.
Видимо, мальчика вновь охватили смутные опасения; он замедлил шаг. Зачем понадобилось этому господину знать, куда он идет. Маленький мужчина, чувствовавший себя единственным покровителем сестры, начал придумывать, какой бы хитростью избавиться от Луки. Тот угадал его мысли и, желая показать Нанэ, что он друг, внезапно подхватил мальчика и поднял в воздух как раз в ту минуту, когда тот, семеня короткими ножками, чуть было не кувыркнулся в лужу.
- Гоп-ля, дружок! Смотри, не намажь варенья на свой хлеб!
Почувствовав дружескую теплоту крепких рук, подхвативших его, Нанэ был побежден; он рассмеялся беззаботным детским смехом и сразу перешел со своим новым другом на «ты»:
- Э, да ты сильный и славный!
И, успокоившись, он затрусил дальше. Куда же могла спрятаться Жозина? Они продолжали идти по дороге; в неподвижной тени каждого дерева Луке мерещилась фигура молодой женщины, стоящей в ожидании брата. Они уже приближались к «Бездне»: удары молота-толкача сотрясали почву, окрестности освещались пылающими облаками пара, сквозь которые пробивались яркие лучи электрического света. Не доходя до завода, Нанэ свернул в сторону и перешел мост, перекинутый через Мьонну. Таким образом, Лука вернулся к месту своей первой встречи с братом и сестрой. Затем мальчик внезапно пустился бежать; Лука потерял его было из виду, но тут же услышал, как Нанэ, весело смеясь, заговорил:
- Держи, сестра, держи! Посмотри, как он хорош!
За мостом уровень берега понижался; там, в тени забора, стояла скамейка; напротив, по ту сторону реки, дымилась и пыхтела «Бездна». Наткнувшись на забор, Лука услышал, как смех мальчика сменился воплями и слезами. Молодой человек понял, в чем дело, когда увидел обессиленную Жозину, распростертую в обмороке. Упав на скамью в изнеможении от голода и боли, молодая женщина отпустила своего братишку, даже не разобрав хорошенько, что именно замыслило это отважное дитя улицы. Теперь она лежала похолодев, будто мертвая; мальчик в отчаянии рыдал:
- Проснись же, сестра! Надо поесть! Кушай же! Ведь теперь у нас есть хлеб!
Слезы выступили на глазах у Луки. Какая нищета, какая ужасная участь, полная лишений и страданий! За что выпали они на долю этих существ, столь слабых, но мужественных и прелестных? Он поспешно спустился к Мьонне, смочил платок в воде и, вернувшись к скамейке, приложил его к вискам Жозины. Ночь, хотя и зловещая, не была, по счастью, холодной. Лука взял руки молодой женщины, растер и обогрел их в своих руках; наконец Жозина испустила вздох: она будто пробуждалась от какого-то мрачного сна. Но продолжительная голодовка так обессилила молодую женщину, что ничто уже не казалось ей удивительным: она нашла вполне естественным, что рядом с ней стоит ее братишка с хлебом в руках и что тут же находится тот высокий, красивый господин; она узнала Луку. Быть может, у нее мелькнула мысль, что именно этот господин и принес хлеб. Ее бедные, ослабевшие пальцы не в силах были разломить корку. Луке пришлось ей помочь: он сам отламывал от хлеба кусочек за кусочком и передавал их один за другим молодой женщине; он намеренно не торопился, боясь, как бы Жозина не подавилась: так жадно утоляла она мучивший ее голод. Потом ее жалкое, худенькое тельце затрепетало, и она заплакала; она плакала долго, не переставая есть, смачивая каждый кусочек хлеба слезами, поглощая пищу с алчностью, с трепетной неловкостью забитого животного, которое уже не в силах глотать и все же торопится. Растерянный, полный мучительной жалости, Лука бережно останавливал ее руку, по-прежнему передавая ей один за другим маленькие кусочки хлеба. В его памяти навеки запечатлелось это причастие страдания и нежности, этот хлеб жизни, поданный самому отверженному и самому пленительному из земных созданий.
Тем временем Нанэ, гордый своим подвигом, уплетал хлеб за обе щеки. Слезы сестры удивляли его: к чему плакать, когда им выпало на долю такое угощение? Насытившись и сразу осовев от еды, он прижался к сестре и тут же заснул счастливым сном младенца, улыбающегося ангелам. Несколько уже оправившаяся, Жозина откинулась на спинку скамьи и прижимала к себе брата правой рукой; Лука сидел рядом, не решаясь покинуть ее ночью одну со спящим мальчиком. Он понял наконец, что Жозине сильно мешала есть ее раненая рука, которую она кое-как снова перевязала окровавленным бинтом. Лука заговорил с молодой женщиной:
- Вы поранили себя?
- Да, сударь: машина для шитья башмаков сломала мне палец. Пришлось отрезать его. Мастер сказал, что я сама виновата, а господин Гурье приказал выдать мне пятьдесят франков.
Жозина говорила тихим, кротким голосом, слегка дрожавшим порою от смущения.
- Вы, стало быть, работали на башмачной фабрике господина Гурье, здешнего мэра?
- Да, сударь. Я поступила туда пятнадцати дет, а теперь мне восемнадцать… Моя мать проработала там больше двадцати лет, но она умерла. У меня никого нет, остался только братишка Нанэ, ему шесть лет. Меня зовут Жозина.
Она продолжала рассказывать; Луке достаточно было задать еще несколько вопросов, чтобы узнать всю ее историю. То была обычная и раздирающая душу история многих бедных девушек: отец уходит, исчезает с другой женщиной; мать остается с четырьмя детьми на руках, и хотя, на ее счастье, двое из них умирают, она все же оказывается не в силах прокормить остальных; потом, после смерти матери, не вынесшей непосильной работы, шестнадцатилетняя дочь становится юной матерью своего братишки, в свою очередь, выбивается из сил на работе и все-таки не может прокормить себя и брата. А там неизбежная драма красивой работницы: появляется соблазнитель, красавец-мужчина, сердцеед Рагю; девушка имела неосторожность гулять с ним под руку по воскресеньям, после танцев. Рагю расточал ей такие заманчивые обещания: она уже видела себя его женой, живущей в уютной квартирке и воспитывающей своего брата вместе с детьми, которые у нее родятся. Однажды вечером, весною, в роще за имением Гердаш она потеряла голову - в этом была ее единственная вина. Жозина даже не была уверена, с ее ли согласия Рагю овладел ею. Полгода назад она сделала вторую ошибку: согласилась жить у Рагю, который больше не заговаривал о браке. Потом с ней приключился несчастный случай на фабрике, и она была вынуждена бросить работу - как раз в то время, когда забастовка сделала Рагю таким жестоким, таким злобным, что он начал бить Жозину, обвиняя в том, что голодает из-за нее. Их отношения все больше портились, и вот теперь он выбросил ее на улицу и даже не захотел дать ключ от квартиры, чтобы она могла переночевать там с Нанэ. Внезапно Луку осенила мысль:
- Будь у вас ребенок, это, пожалуй, привязало бы к вам Рагю и побудило его жениться на вас.
Молодая женщина испуганно воскликнула:
- Ребенок от Рагю! Боже мой, это было бы величайшим несчастьем!.. Он твердит одно: коготок увяз - всей птичке пропасть. Не хочет он ребенка, делает все, чтоб его не было… По его словам, люди сходятся просто так, для удовольствия, а как надоест - до свиданья, я вас, дескать, не знаю.
Вновь наступила тишина; собеседники умолкли. Итак, у Жозины нет и не будет детей от этого человека; мысль эта присоединила к тому мучительному состраданию, какое испытывал Лука, странно-приятное чувство, нечто вроде непонятного облегчения. Смутные ощущения поднимались в душе молодого человека; его блуждавший взор остановился на ущелье Бриа, которое он видел в час наступления сумерек; теперь ущелье было погружено во мрак. По обеим сторонам высились в густой тьме скалистые склоны Блезских гор. Позади Луки время от времени раздавался гул мчащегося по насыпи поезда, который давал свистки и замедлял ход, подъезжая к вокзалу. Внизу смутно виднелась тускло-зеленая Мьонна, вскипавшая у деревянных свай моста. Налево ущелье внезапно расширялось: то расходились оба уступа Блезских гор, теряясь в необозримой Руманьской равнине, где бурная ночь растекалась черным безбрежным морем; и среди этого моря смутным островком выступал Боклер, освещенный, усеянный огоньками, напоминавшими искорки. Но глаза Луки вновь и вновь возвращались к расположенной против него «Бездне»: окутанный клубами белого пылавшего в электрических лучах дыма, завод казался грозным видением. Порой сквозь широко раскрытые двери видны были огненные пасти плавильных печей, слепящие потоки расплавленного металла, огромные багровые очаги - все пламя этого потаенного ада, этого алчного, бушующего мира, порожденного чудовищем. Земля вокруг дрожала, слышался безостановочный, отчетливый пляс паровых молотов на фоне глухого гудения машин и гулких ударов молотов-толкачей, напоминавших доносившуюся издалека канонаду.
И Лука, потрясенный этим видением, скорбел душой об участи обездоленной, брошенной Жозины, сидевшей рядом с ним на скамье; он говорил себе, что судьба этой несчастной - отзвук, результат упадка труда, плохо организованного, обесчещенного, отверженного. Все, что наблюдал Лука в этот вечер: тяжелые последствия стачки, сердца и умы, отравленные ненавистью, эгоистическая черствость торгашей, алкоголь, ставший неотвратимым источником забвения, кража, узаконенная голодом, дряхлое общество, готовое рухнуть под бременем своей несправедливости, - все это завершилось образом воплощенного страдания, человеческой жертвы, все воплотилось в этой печальной девушке. И Лука снова услышал голос Ланжа, пророчившего конечную катастрофу, которой суждено разрушить разлагающийся и разлагающий все вокруг Боклер. С особой яркостью вставали в воображении Луки бледные проститутки, бродящие по панели, - эта униженная, продажная плоть, которой кишат промышленные города, эта последняя ступень проституции, бездна, куда язва наемного труда сталкивает миловидных фабричных работниц. Разве не к этому шла Жозина? Обольщенная, выброшенная затем на улицу, подобранная там каким-нибудь пьяницей, она неизбежно окажется на дне. Лука угадывал в ней покорную, любящую натуру, способную на ту пленительную привязанность, что служит одновременно опорой и наградой для сильных. Бросить здесь Жозину, не спасти ее от злобного рока - одна мысль об этом наполняла душу Луки возмущением: он не мог бы жить дольше, не протяни он молодой женщине братскую руку помощи!
- Послушайте, нельзя же вам, однако, ночевать здесь с ребенком. Этот человек должен снова принять вас. А там увидим… Где вы живете?
- Неподалеку, в Старом Боклере, на улице Труа-Люн.
Жозина рассказала Луке, как обстоит дело. Рагю занимал маленькую квартирку из трех комнат в том же доме, где жила его сестра Адель, которую все почему-то называли Туп. note 1 Жозина опасалась, что если Рагю действительно не взял ключа от квартиры, значит, он отдал его Туп; а Туп - жестокая женщина, и бедной девушке от нее добра ждать нечего. Лука предложил спокойно попросить ключ от квартиры у этой мегеры; Жозина затрепетала.
- О нет, только не у нее! Она ненавидит меня!.. Если бы я еще была уверена, что застану дома ее мужа, он-то славный человек… Но я знаю, что сегодня ночью он работает на «Бездне»… Он мастер-пудлинговщик, его зовут Боннер.
- Боннер? - повторил Лука, припоминая что-то. - Но я его видел этой весной, когда был на заводе. Я даже долго беседовал с ним, он объяснял мне работу печей. Это человек умный и, по-видимому, действительно славный. Чего же проще! Я пойду и тотчас улажу с ним ваше дело.
У Жозины вырвалось восклицание, полное пламенной благодарности. Вся дрожа, она в порыве чувства сложила руки, как на молитве.
- О сударь, как вы добры, я вам так признательна!
«Бездна» отбрасывала в ночь мрачный, красный отсвет.
Лука посмотрел на Жозину: ее голова была обнажена, рваный платок упал на плечи. Молодая женщина уже не плакала, ее голубые глаза светились нежностью, маленький рот вновь улыбался юной улыбкой. Тонкая, очень гибкая, необыкновенно грациозная, она выражением лица еще напоминала ребенка - простосердечного, веселого, любящего порезвиться. Ее длинные белокурые волосы цвета спелого овса растрепались на затылке и делали ее похожей на девочку, оставшуюся невинной в своем падении. Бесконечное очарование, исходившее от нее, постепенно заполнило всю душу Луки; он стоял, удивленный и взволнованный этим обаятельным обликом женщины, проступившим из облика встреченной им на улице бедняжки - оборванной, перепуганной, плачущей. К тому же она глядела на него с таким преклонением, так простодушно тянулась к нему всей душой - душой обездоленного существа, встретившего наконец участие и любовь! После необузданной грубости Рагю Лука - такой красивый, такой добрый - казался ей божеством. Она готова была целовать следы его ног, она стояла перед ним с молитвенно сложенными руками, поддерживая левой рукой правую, изувеченную, замотанную в окровавленный бинт. Что-то нежное и сильное зарождалось между нею и Лукой - узы бесконечной близости, бесконечной любви.
- Нанэ доведет вас до завода, сударь. Он знает там все закоулки.
- Нет, нет, дорога мне известна… Не будите его, он греет вас. Спокойно ждите меня здесь.
Лука удалился, оставив Жозину со спящим мальчиком на скамейке, во мраке ночи. В то мгновение, когда он отошел от молодой женщины, яркая вспышка света озарила уступ Блезских гор справа, над парком завода Крешри, где помещался дом Жордана. На склоне горы выступили мрачные очертания доменной печи: то хлынул поток расплавленного металла, и отблеск его осветил соседние скалы и крыши Боклера, будто багровая заря.

II

Боннер, мастер-пудлинговщик, один из лучших рабочих завода, играл видную роль в последней забастовке. Человек справедливый, он возмущался беззаконием, порождаемым наемным трудом; Боннер читал парижские газеты, он почерпнул из них революционное учение, не свободное от пробелов, но все же сделавшее его безусловным сторонником доктрины коллективизма. То была мечта, которую когда-нибудь попытаются осуществить, так благоразумно добавлял Боннер, обладавший завидным душевным равновесием трудолюбивого и здорового человека; пока же следует добиваться наиболее справедливого порядка вещей, достижимого в настоящее время, и тем облегчить страдания товарищей.
Неизбежность стачки была ясна задолго до ее начала. Три года назад «Бездну», пришедшую в упадок в руках Мишеля Кюриньона, сына г-на Жерома, купил зять Мишеля, Буажелен, муж его дочери Сюзанны; Буажелен, полуразорившийся парижанин, праздный и элегантный, решился вложить в завод остатки состояния по совету своего небогатого кузена Делаво, обязавшегося обеспечить ему доход в тридцать процентов с капитала. И все эти годы Делаво, способный инженер, неутомимый работник, в точности выполнял взятое на себя обязательство; он добился этого образцовой организацией труда, энергичным управлением, самолично наблюдая за малейшими деталями работ, требуя от всех строжайшего соблюдения дисциплины. Одной из причин, повлекших за собой расстройство дел Мишеля Кюриньона, был разразившийся на местном металлургическом рынке кризис, вызванный тем, что производство рельсов и железных балок стало убыточным; это явилось следствием изобретения одного химика, применившего новый способ обработки руды, который дал возможность использовать с ничтожными затратами северные и восточные залежи руды, до той поры считавшейся непригодной. Боклерский сталелитейный завод не в силах был выдержать падения цен, разорение стало неотвратимым; тут-то Делаво и озарила блестящая мысль - изменить род продукции, перестать делать рельсы и балки, которые поставлялись северными и восточными заводами по двадцать сантимов за кило, а заняться изготовлением изделий, требующих тонкой и тщательной работы, например, снарядов и пушек, ценившихся от двух до трех франков за кило. Дела завода сразу пошли на лад, деньги, вложенные в него Буажеленом, приносили последнему значительный доход. Правда, понадобились новое оборудование и более опытные, более внимательно относящиеся к делу рабочие, а потому имевшие право претендовать на более высокую оплату.
Вопрос о повышении расценок, в сущности, и был единственной причиной забастовки. Рабочие получали определенную сумму за каждые сто килограммов изделий; Делаво и сам признавал необходимость введения новых расценок. Но он хотел сохранить за собой неограниченную свободу в разрешении данного вопроса, более всего опасаясь, как бы не подумали, будто он подчиняется требованиям рабочих. Мышление Делано не выходило за узко ограниченный кругозор его специальности; он обладал властным характером и ревниво оберегал свои права, хотя и старался быть беспристрастным и справедливым администратором; Делано считал коллективизм разрушительной мечтой, он утверждал, что подобные утопии ведут прямым путем к ужасающим катастрофам. Раздоры между директором и тем трудовым мирком, над которым он властвовал, приобрели особую остроту с того дня, когда Боннеру удалось создать профессиональный союз для защиты прав рабочих; Делаво допускал существование касс взаимопомощи, пенсионных касс, даже потребительских кооперативов, признавая, что рабочим не запрещено улучшать свое положение, но он резко высказался против профессиональных союзов - объединений, вооружающихся для совместной борьбы за общие интересы. Со дня основания союза началась борьба; Делаво всячески оттягивал пересмотр расценок; решив, что и ему следует вооружиться, он ввел в «Бездне» нечто вроде осадного положения. Рабочие стали жаловаться, что у них отняли всякую личную свободу. Администрация неотступно следила за их поведением и мыслями даже за пределами завода. Кто становился смиренным и льстивым, а быть может, шел на доносы, тот попадал в милость; гордые же и независимые натуры зачислялись в разряд людей опасных. Консервативно настроенный директор, всеми силами защищавший существующий порядок вещей от малейших посягательств, не скрывал, что ему нужны подчиненные-единомышленники; и инженеры, мастера, надсмотрщики, стараясь перещеголять своего начальника, проявляли беспощадную строгость во всем, что касалось служебной дисциплины и того, что они именовали благонадежностью.
Боннер с его приверженностью к свободе и справедливости, естественно, оказался во главе недовольных. Он отправился с несколькими товарищами к Делаво, чтобы ознакомить директора с требованиями рабочих. Боннер напрямик высказал Делаво свою точку зрения, но этим он только ожесточил его, повышения же расценок не добился. Делаво не допускал возможности общей забастовки на своем предприятии: рабочие-металлисты терпеливы, на заводе уже многие годы не было стачек, в то время как в Бриа, на угольных копях, рабочие то и дело бастовали. И когда все же вопреки расчетам директора забастовка разразилась, когда утром вышло на работу не больше двухсот человек из тысячи и завод пришлось остановить, всегда сдержанного Делаво охватил такой гнев, что он занял непримиримую позицию. Он начал с того, что выгнал Боннера с его профессиональным союзом, когда делегаты явились к нему для переговоров. Делаво заявил им, что он хозяин у себя на заводе, конфликт произошел между ним и его рабочими и он намерен самолично уладить его. Тогда Боннер вернулся к директору, взяв с собою лишь трех товарищей. Рабочим не удалось добиться от Делаво ничего, кроме рассуждений и выкладок, из которых вытекало, будто он, согласившись на повышение ставок, подорвет дела завода. Ему, мол, вверен определенный капитал и поручено управление «Бездной»; его строжайшая обязанность - заботиться о том, чтобы дела предприятия шли по-прежнему успешно и вложенный в него капитал приносил определенную прибыль. Он старается быть гуманным, но полагает, что, соблюдая взятые на себя обязательства и стремясь извлечь наибольший доход из руководимого им предприятия, выполняет долг честного человека. Все прочее - мечта, безрассудная надежда, утопические и опасные бредни. Следующие встречи оказались столь же бесплодными: обе стороны упорствовали; в результате стачка, губительная и для капиталиста и для наемных рабочих, затянулась на два месяца; рабочие голодали, заводское оборудование бездействовало и портилось. И в конце концов противники пошли на взаимные уступки, соглашение по новым расценкам было достигнуто. Но Делаво еще в течение целой недели отказывался допустить на завод некоторых рабочих - тех, кого он называл вожаками; среди них находился и Боннер. Делаво не мог простить Боннеру его роли в возникновении забастовки, хотя и признавал, что тот - один из самых искусных и трезвых рабочих на заводе. Когда же директор наконец уступил и вновь принял Боннера на завод вместе с другими, он заявил, что делает это вынужденно, против своих убеждений, единственно для того, чтобы добиться мира.
Боннер почувствовал себя обреченным. Первоначально он не захотел примириться с таким решением и отказался вернуться на завод вместе с товарищами. Но те, очень любившие Боннера, заявили, что если он не станет на работу вместе с ними, они также не возвратятся на завод. Боннер с присущим ему благородством, не желая служить причиной для нового столкновения, сделал вид, будто он примирился с создавшимся положением: товарищи его и так достаточно пострадали, он хотел остаться единственной жертвой, не заставляя никого другого расплачиваться за одержанную полупобеду. Поэтому он вышел в четверг на работу, но решил уволиться в ближайшее же воскресенье, так как был уверен, что присутствие его на заводе отныне невозможно. Боннер никому не открыл своего намерения; он просто предупредил администрацию в субботу у гром, что вечером покидает завод; однако он задержался в мастерских до поздней ночи, ибо не успел закончить одной работы. Он хотел удалиться незаметно, без ущерба для дела.
Лука назвал свое имя заводскому привратнику и спросил, нельзя ли ему безотлагательно переговорить с мастером-пудлинговщиком Боннером; привратник молча указал ему на здание, в котором помещались пудлинговые печи и плющильные машины: оно находилось в глубине второго двора, налево. Заводские дворы с вывороченной мостовой, все в грязи от последних дождей, представляли собой настоящую клоаку; на их поверхности переплеталось множество рельсов; тут, между прочим, проходила узкоколейная железнодорожная ветка, соединявшая завод с городским вокзалом. Подобно лунам, блестело несколько электрических ламп; смутно выступавшие из сумрака навесы, башня для закалки стали, цементовальные печи, походившие на конические постройки какого-то варварского культа, отбрасывали черные тени; по двору, подавая пронзительные свистки, чтобы никого не раздавить, осторожно продвигался небольшой паровоз. Оглушительно гремели два молота, расположенные в помещении, напоминавшем погреб; видно было, как их огромные головы, головы алчных животных, с исступленной стремительностью бьют железо, бешено впиваются в него своими металлическими зубами, вытягивают его в полосу. Приставленные к ним рабочие были спокойны и молчаливы: среди постоянно окружавшего их грохота и содрогания они могли объясняться друг с другом лишь знаками. Лука миновал низкое здание, в котором неистово стучали другие такие же молоты, повернул налево и вступил во второй двор; взрытая почва была завалена бракованными изделиями, лежавшими в грязи в ожидании переплавки. Рабочие грузили на платформу только что законченную металлическую громадину - вал для миноносца, за ней уже подъезжал, свистя, паровоз. Лука, посторонившись, направился вдоль прохода, образованного симметрично расположенными в два ряда кучами: то было металлическое сырье - болванки чугуна; наконец молодой человек достиг места, где помещались пудлинговые печи и плющильные машины.
В этом помещении, одном из самых крупных на заводе, в дневные часы стоял ужасающий грохот плющильных машин. Но теперь, ночью, машины спали; более половины огромного цеха было погружено в глубокий мрак. Из десяти пудлинговых печей пылало только четыре, их обслуживали два молота-ковача. Кое-где горели, колеблясь от ветра, тусклые огоньки газовых рожков; всюду лежали широкие тени, сквозь них смутно проступали тяжелые, закопченные балки, поддерживавшие кровлю. Из мрака доносились капанье воды; утрамбованный земляной пол, растрескавшийся и неровный, занесенный угольной пылью и заваленный остатками металла, грозил превратиться в зловонную грязь. В этом мрачном, ветхом, отвратительном логове, воздух которого был отравлен едким дымом и угольной пылью, повсюду виднелась грязь, рождаемая трудом небрежным и безрадостным, ненавидимым и проклинаемым. По сторонам были выстроены из неотстроганных досок подобия хижин; в них на вбитых в стены гвоздях висело городское платье рабочих вперемежку с кожаными фартуками и верхними холщовыми короткими блузами. И лишь когда какой-нибудь мастер-пудлинговщик отворял заслонку печи и слепящая струя расплавленного металла прорезала мрак, будто лучом некоего светила, золотистый отблеск озарял всю эту убогую и мрачную картину.
Лука вошел, когда Боннер в последний раз промешивал расплавленный металл - те двести килограммов чугуна, которые при помощи труда и печи предстояло превратить в сталь. На эту операцию уходило четыре часа; наиболее трудной частью работы и было промешивание металла, начинавшееся после первых часов, в течение которых металл плавился. Охваченный жгучим дыханием печи, мастер-пудлинговщик уже двадцать минут промешивал пятидесятифунтовой кочергой раскаленный чугун; он выскребывал кочергой дно печи, проминал огромную, шаровидную массу, сверкавшую, как солнце; лишь закаленные глаза мастера, видящего по цвету металла, далеко ли подвинулась работа, могли смотреть на расплавленный чугун. Боннер вытянул кочергу; она раскалилась докрасна и блестела искрами.
Мастер знаком приказал кочегару усилить огонь; второй пудлинговщик, подмастерье Боннера, взял другую кочергу, чтобы, в свою очередь, принять участие в работе.
- Вы господин Боннер? - спросил, приблизившись, Лука.
Рабочий с некоторым удивлением утвердительно кивнул головой. В нижней рубахе, поверх которой была надета короткая рабочая блуза, Боннер с белой шеей и зарумянившимся лицом - весь победное усилие и солнечное озарение работой - был великолепен. То был светловолосый богатырь лет тридцати пяти, с коротко остриженной головой и крупными чертами широкого невозмутимого лица. Его большой, энергичный рот, огромные спокойные глаза говорили о прямодушии и доброте.
- Вы, верно, не узнаете меня, - продолжал Лука. - Я виделся с вами здесь прошлым летом, мы беседовали.
- Как же, как же, - ответил наконец мастер. - Вы друг господина Жордана.
Лука, испытывая некоторую неловкость, объяснил Боннеру причину своего прихода; он рассказал о том, что видел, о несчастной Жозине, выброшенной на улицу, упомянул и о той помощи, какую, по-видимому, мог оказать Жозине один только Боннер; мастер, в свою очередь, смутился и снова умолк. Оба молчали, прошло несколько мгновений ожидания; паузу удлинил звонкий пляс молота, обслуживавшего две соседние печи. Когда собеседники снова получили возможность слышать друг друга, Боннер сказал просто:
- Ладно, сделаю, что смогу… Через три четверти часа я кончу работу и пойду с вами.
Хотя было уже около одиннадцати часов, Лука решил подождать Боннера; он заинтересовался огромными механическими ножницами, работавшими в темном углу: они разрезали выходящие из пудлинговых печей стальные полосы так легко, будто резали масло. При каждом взмахе ножниц на пол падал кусок стали; из этих кусков быстро вырастала куча, которую увозили затем на тачке в другое помещение; там куски раскладывали по ящикам - по тридцати килограммов на ящик, - после чего ящики уносили в литейную, помещавшуюся тут же рядом. Луку привлек яркий розовый свет, проникавший из литейной; желая чем-нибудь заполнить оставшееся время, молодой человек прошел туда.
Это было обширное и высокое помещение, столь же неопрятное, ветхое и темное, как и первое; в неровный, заваленный металлическим ломом земляной пол были вделаны шесть печей, каждая из трех отделений. Печи представляли собою нечто вроде пылающих ям, узких и длинных; их кирпичные стены тянулись вдоль всей подземной части помещения; нагревались печи смесью воздуха и горящего газа, приток ее регулировал мастер-литейщик, приоткрывая или притворяя заслонку. Утрамбованный земляной пол литейной прорезало шесть щелей, ведущих в подземный ад, в недра неугасимого, ревущего и пылающего вулкана. Печи были закрыты кирпичными, оправленными в железо крышками, имевшими вид продолговатых плит. Но крышки прилегали неплотно, яркий розовый свет пробивался из каждой щели; казалось, то восходят какие-то светила: снопы блестящих лучей, вырываясь из-под земли, прорезали мрак, стоявший в помещении, вплоть до запыленных стекол крыши. А когда кому-нибудь из рабочих приходилось сдвигать одну из крышек, чудилось, будто встающее светило предстает во всем своем блеске: помещение освещалось, точно зарей.
Лука получил возможность проследить всю операцию: рабочие как раз загружали печь. Сначала они опускали в нее тигли из огнеупорной глины, предварительно раскалив их; затем при помощи воронки ссыпали в тигли содержимое принесенных ящиков - по одному ящику, иначе говоря, по тридцать килограммов металла на каждый тигель. На плавку должно было уйти три - четыре часа. Потом тигли вынимались из печи и опорожнялись: убийственная работа! Лука приблизился к другой печи; приставленные к ней подмастерья, вооруженные длинными металлическими прутами, как раз перед этим убедились, что плавка закончена; у печи стоял рабочий, на обязанности которого лежало вынимать тигли из печи: Лука узнал в нем Фошара. Бледный, весь высохший, с худым, обожженным лицом, Фошар сохранил в неприкосновенности богатырскую силу своих рук и ног. Страшная, однообразная работа, которую Фошар выполнял вот уже четырнадцать лет, изуродовала его тело; но еще губительнее сказалась она на его умственных способностях: ведь он был низведен до уровня машины, делая всегда одни и те же движения, без мысли, без единого самостоятельного поступка, превратившись просто-напросто в один из элементов борьбы с огнем. Фошар ощущал на себе разрушительное действие выполняемой им работы. Плечи его сгорбились, мускулы на руках и ногах чудовищно увеличились, вечно воспаленные глаза потускнели; кроме того, он сознавал глубину упадка, в котором находился его ум; Фошар получил первоначальное, хотя и незаконченное образование, он помнил, что обладал некогда живым умом; но шестнадцатилетним подростком он попал в лапы чудовища, и теперь огонек его мысли колебался и потухал под тяжестью того беспощадного жернова, который он слепо вращал, подобно лошади в наглазниках, под гнетом труда-отравителя и разрушителя. У Фошара сохранилась теперь лишь одна потребность, один источник радости: пить, пить по четыре литра за дневную или ночную смену, пить, чтобы печь не сожгла, как кусок сухой коры, его обугленную кожу, пить, чтобы не распасться пеплом, чтобы ведать последнее доступное ему наслаждение, в надежде на то, что удастся закончить жизнь в счастливом забытьи непрерывного опьянения.
В ту ночь Фошар боялся, что палящий огонь выпьет лишнюю долю его крови. Но его ожидала нечаянная радость: в восемь часов Натали, его жена, принесла взятые в долг у Каффьо четыре литра вина, на которые Фошар уже не рассчитывал. Мяса, к сожалению, ей не удалось раздобыть: Даше, по ее словам, оказался неумолимым. Вечно унылая Натали беспокоилась о том, что они будут есть завтра. Но Фошар был слишком обрадован видом вина, чтобы разделять опасения жены: он отослал ее домой, обещав попросить у администрации часть жалованья вперед, как это уже сделали его товарищи. Фошар раздобыл корку хлеба, откупорил одну бутылку, другую - готово! Он воспрянул духом. Подошло время вынимать тигли из печи; Фошар разом осушил еще пол-литра вина, омочил в общем бассейне широкий, облегавший тело холщовый фартук. Ноги его были обуты в толстые деревянные башмаки, на руках надеты мокрые рукавицы; он взял длинные щипцы и стал у печи, поставив ногу на только что сдвинутую крышку; невыносимый жар, поднимавшийся из приоткрытого вулкана, охватил живот и грудь Фошара. Он стоял весь красный, точно пылая в огне печи, подобно факелу. Башмаки, фартук, рукавицы дымились, все его тело, казалось, готово было расплавиться. Но Фошар не спеша разыскал привычным взглядом тигель в глубине горящей ямы, слегка нагнулся, схватил тигель длинными щипцами; потом, резко выпрямившись и перехватывая щипцы руками, он тремя размеренными и гибкими движениями свободно поднял и вынул из печи пятидесятикилограммовую тяжесть (считая вместе вес тигля и щипцов) и наконец опустил тигель на землю. Тигель сверкал слепящей белизной, напоминая собою кусок солнца, но тотчас же стал розоветь. Освещенный пламенем, Фошар продолжал вытаскивать один тигель за другим; он проявлял при этом еще более ловкости, нежели силы, и шагал среди раскаленных тиглей, ни разу не обжегшись и даже будто вовсе не замечая веющего от них нестерпимого жара.
Металл предназначался на отливку небольших пушечных снарядов, весом в шестьдесят килограммов каждый. Тут же стояли выстроенные в два ряда формы для отливки, напоминавшие бутыли. Подмастерья, открыв тигли, сняли с расплавленной массы выгарки железным прутом, который тотчас же раскалился докрасна и задымился; затем мастер-литейщик, проворно зажимая тигель за тиглем в широкие круглые челюсти клещей, принялся один за другим опорожнять их в формы для отлива - по два тигля на форму - металл лился струей белой, чуть розоватой лавы, сверкав мелкими синими искрами, нежно окрашенными, будто чашечки цветов. Казалось, то переливают из одного сосуда в другой прозрачную, блестящую золотыми чешуйками жидкость; мастер работал бесшумно, его точные и легкие движения отличались удивительной простотой, особенно пленительной на фоне жгучего сияния пламени, превращавшего все помещение в полыхающий костер.
Лука, не привыкший к такой температуре, задыхался и был вынужден отойти прочь: несмотря на то, что он стоял на расстоянии четырех или пяти метров от печей, лицо жгло опаляющим жаром, жгучий пот струился по телу. Его внимание привлекли снаряды: он смотрел, как они остывали, и думал о том, - где-то теперь находятся те люди, которые, быть может, будут убиты этими снарядами. Молодой человек прошел в соседнее помещение, там стояли пресс с силой давления в две тысячи тонн и молоты-толкачи меньшей мощности; эти чудовищные орудия вырисовывались в полумраке, будто черные коренастые силуэты богов какого-то варварского культа. Здесь Лука наткнулся на другую партию снарядов; их выковали за истекший день под самым меньшим из молотов, предварительно вторично расплавив и охладив. Далее молодого человека заинтересовало дуло крупнокалиберного морского орудия, в шесть метров длиной, еще не успевшее остыть после пресса, который вытягивал и формовал, будто мягкое тесто, слитки стали в тысячу килограммов весом: трубообразная громадина, уже охваченная цепями, ждала того часа, когда мощные грузоподъемные крюки перенесут ее на платформу, которая должна была доставить ее в токарный цех; этот цех находился поодаль - за зданием, где высилась мартеновская печь и отливалась сталь.
Лука, решив идти до конца, вошел в самый обширный из всех цехов - сталелитейный; здесь отливались крупнокалиберные пушки. Мартеновская печь давала возможность лить в чугунные формы большие количества расплавленной стали; на высоте восьми метров от пола были проложены два воздушных наката, приводимые в движение электричеством: бесшумно катясь на обильно смазанных маслом колесах, они перемещали по цеху огромные орудия, весом в несколько тонн. Наконец Лука вошел в токарный цех: это был огромный цех, который содержался несколько лучше других; направо и налево тянулись станки, несравненные по мощи и по тонкости работы. Тут были строгальные станки, строгавшие корабельную броню, как рубанок плотника строгает дерево. Всего многочисленнее были токарные станки со сложным и тонким механизмом, изящные, как ювелирные изделия, забавные, как игрушки. В эту ночную пору лишь некоторые из них работали, освещенные электрическими лампами; они нарушали тихим, мягким гудом глубокое молчание, царившее в цехе. И здесь Лука снова обнаружил пушечный снаряд: по выходе из формы у снаряда отрезали верхний и нижний концы и затем поместили его в токарный станок, чтобы сначала подогнать его величину до точных размеров нужного калибра. Снаряд вращался с неимоверной быстротой; из-под неподвижного тонкого лезвия, серебрясь и завиваясь, вылетала стальная стружка. Потом снаряд просверлят, закалят, и работа над ним будет закончена. А где же люди, которых он убьет, когда будет начинен взрывчатым веществом? За картиной героического людского труда, за зрелищем огня, укрощенного и порабощенного, служащего верховной власти покорителя природных сил - человека, перед взором Луки вставало видение резни, багровое безумие поля боя. Молодой человек отошел в сторону, но тут же наткнулся на гигантский станок, в котором вращалась пушка, подобная той, какую видел Лука в соседнем помещении; но ту пушку только что выковали, а эта была уже отшлифована, подогнана под определенный калибр и блестела, как новенькая монета. За станком, внимательно склонившись над ним, словно часовщик над механизмом часов, стоял юноша, почти подросток; станок с тихим гудом вращался, вращался без конца, между тем как сверло станка просверливало дуло с исключительной точностью, не давая отклонения ни на одну десятую миллиметра. А когда эту пушку снимут со станка и закалят, опустив в бассейн с нефтью, на каком поле битвы будет она убивать людей, какую жатву жизней суждено ей пожать - этой пушке, выкованной из той стали, из которой людям-братьям должно бы выделывать лишь рельсы и плуги?
Лука отыскал дверь, отворил ее и вышел во двор. Ночь была влажная и теплая; молодой человек дышал полной грудью, наслаждаясь веющим ветром. По небу по-прежнему мчались смятенные тучи, не видно было ни одной звезды. Но шары мощных электрических ламп, сверкавшие здесь и там во дворах, с успехом заменяли лунный свет; Лука снова увидел заводские трубы, выбрасывавшие клубы белесого дыма, увидел будто запятнанное углем небо, которое прорезали во всех направлениях проволоки электрической передачи, походившие на нити гигантской паутины. Тут же рядом, в заново выстроенном помещении, работали две великолепные машины: то была заводская электрическая станция. Далее Лука увидел кирпичный завод, где вырабатывали кирпичи и огнеупорные тигли, столярную мастерскую, изготовлявшую модели и ящики для упаковки, и, наконец, многочисленные склады для предназначенных к продаже железных и стальных изделий. Лука блуждал по этому городку, с наслаждением разыскивая в нем пустынные прибежища, темные и спокойные уголки: в них он отдыхал душою; увидев, что он опять оказался возле литейного цеха, молодой человек встрепенулся и вновь вступил в покинутый им ад.
В литейной приступали к другой работе - к отливке огромного орудия в тысячу восемьсот килограммов весом; из печей одновременно извлекли семьдесят тиглей. В соседнем помещении, в глубине ямы, уже стояла форма с наставленной воронкой. Быстро, с участием всех подручных рабочих, началось шествие: два человека хватали двойными щипцами тигель, поднимали и торопливо, проворным шагом уносили его; за ними двигались еще двое, за теми - следующие, и вот семьдесят уносимых тиглей вытянулись в сверкающую процессию. Казалось, это развертывается картина балета: легко ступая во мраке, проходят парами смутно видимые танцовщицы, пронося красно-оранжевые бумажные фонари; больше всего поражали глаз необычайная быстрота, совершенная точность и уверенность движений: рабочие играли огнем, перебегая с места на место, чуть задевая друг друга, уходили, возвращались, будто жонглируя расплавленными звездами. Не прошло и трех минут, как все семьдесят тиглей были опорожнены в форму; оттуда взлетал все возраставший сноп золота, зацветая и рассыпаясь искрами.
Прогулка Луки длилась более получаса; вернувшись в помещение, где находились пудлинговые печи и плющильные машины, он застал Боннера за окончанием работы.
- Сударь, через минуту я в вашем распоряжении.
Открыв заслонку пылающей печи, тот уже трижды отделил от расплавленной массы по куску килограммов в пятьдесят весом; каждый кусок он катал и мял кочергой, придавая ему таким образом форму шара; три таких шара уже отправились один за другим под молот-ковач; теперь Боннер принимался за четвертый, последний кусок. Он уже минут двадцать стоял перед разверстой пастью печи, охваченный жгучим жаром, до хруста в плечах ворочая тяжелой кочергой. Его пристальный, опытный взор не отрывался от огненного стального шара, который он безостановочно перекатывал среди ослепительно сверкавшего пламени; жаркий отблеск печи золотил его могучее розовое тело, четко выступавшее на фоне густого мрака: он, казалось, создавал светила, творил миры. Работа кончилась; Боннер вынул из печи раскалившуюся кочергу и передал подмастерью последние пятьдесят килограммов стали.
Рядом уже стоял наготове кочегар с железной тележкой. Подручный Боннера, вооружившись щипцами, схватил переданный ему стальной шар, похожий на пылающий губчатый нарост, выросший у края вулкана; вынув с усилием шар из печи, он бросил его в тележку; кочегар проворно подкатил ее к молоту-ковачу. Рабочий-кузнец, схватив шар клещами, положил его под молот - и тот внезапно заработал. Раздался оглушительный грохот, сверкнул ослепительный свет. Земля содрогнулась, в ушах у Луки загудели колокольные звоны; защищенный кожаным фартуком и кожаными рукавицами, кузнец исчез в урагане искр. Стальные брызги летели порою так обильно, что засыпали все кругом, подобно разорвавшейся шрапнели. Но кузнец среди этой трескотни оставался невозмутимым: он поворачивал щипцами стальную массу, подставляя ее то одной, то другой стороной под удары молота, чтобы она, превращенная в стальной слиток, могла поступить затем в плющильную машину. И молот, повинуясь кузнецу, ударял здесь, ударял там, то замедлял, то ускорял удары; кузнец при этом молчал, он только подавал едва заметные знаки рабочему, управлявшему молотом: тот сидел вверху, на особой вышке, положив руку на рукоять, приводившую молот в движение.
Пока Боннер переодевался, Лука, подойдя к вышке, увидел, что на ней сидит юный Фортюне, шурин Фошара. Фортюне приходилось целыми часами неподвижно сидеть на своей вышке, среди оглушительного грохота; вся его жизнь сводилась в это время к одному и тому же автоматическому, короткому движению руки. Налево - рычаг, заставлявший молот подниматься, направо - рычаг, заставлявший его падать: этим исчерпывалось все, все мысли мальчика были заключены в этом узком пространстве. Яркая вспышка искр на мгновение осветила беднягу, его хилое и худое тело, бледное лицо, бесцветные волосы, мутные глаза, всю его внешность - внешность жалкого существа, остановившегося в своем физическом и духовном развитии под гнетом тупого, тягостного, подневольного труда.
- Если вы готовы, сударь, мы можем идти, - сказал Боннер, когда молот наконец остановился.
Лука поспешно обернулся; на мастере была верхняя короткая блуза и куртка из грубой шерсти, он держал под мышкой небольшой сверток с рабочей одеждой и разными мелкими вещами: ведь он покидал завод навсегда.
- Да, да, идем скорее.
Но Боннер медлил. Будто опасаясь что-нибудь забыть, он еще раз заглянул в дощатую хижину, служившую рабочим раздевальней. Потом взор его остановился на печи: ведь она в течение десяти лет была его печью; он жил ее пламенем, создавал в нем тысячи килограммов стали, которые отправлял затем в плющильную машину. Мастер уходил по доброй воле, будучи убежден, что выполняет этим долг перед товарищами и самим собой; тем героичнее было это добровольное изгнание. Подавив душившее его волнение, Боннер направился к выходу.
- Осторожнее, сударь, этот кусок еще горячий, он спалит вам башмак, - проговорил он.
Ни мастер, ни Лука не вымолвили больше ни слова. Они пересекли оба двора, теперь смутно освещенные луною, миновали низкие здания, где так же исступленно стучали молоты. Едва они вышли за ворота «Бездны», мрак ночи вновь поглотил их; рычание изрыгавшего пламя чудовища постепенно затихало у них за спиной. По-прежнему дул ветер, гоня по небу разорванные тучи. По ту сторону моста виднелся опустевший берег Мьонны; вокруг не было ни души.
Лука нашел Жозину на той же скамейке, где оставил ее; молодая женщина сидела неподвижно, глядя широко раскрытыми глазами во мрак и придерживая рукой голову спящего Нанэ, прижавшегося к ее исхудалому телу; полагая, что его миссия окончена, поскольку Боннер взялся обеспечить приют бедной женщине, Лука собрался было удалиться. Но лицо мастера выражало смущение: Боннера беспокоила мысль о бурной сцене, которая ожидала его дома, когда жена, грозная Туп, увидит, что муж возвращается с «этой нищенкой». К тому же он не предупредил еще Туп о своем уходе с завода; когда она узнает, что муж по собственной воле оказался на улице, не миновать жестокой ссоры: это Боннер предвидел заранее.
- Хотите, я пойду вместе с вами? - предложил Лука. - Я объясню вашей супруге, в чем дело.
- Признаться, сударь, это было бы, пожалуй, самое лучшее, - ответил со вздохом облегчения Боннер.
Жозина и он не обменялись ни единым словом. Молодая женщина была смущена, а добродушно-снисходительный Боннер, знавший к тому же, как тяжело жилось Жозине с Рано, хотя и испытывал к ней род отеческой нежности, однако внутренне порицал ее за то, что она уступила домогательствам этого безнравственного малого. При приближении обоих мужчин молодая женщина осторожно разбудила Нанэ; Лука пригласил ее следовать за ними; он с Боннером пошли впереди, в их тени молча шла Жозина с братишкой. Все четверо повернули направо и, пройдя вдоль железнодорожной насыпи, вошли в Старый Боклер, лачуги которого, подобно зловонной луже, простирались от конца ущелья по долине вплоть до новой части города. Старый Боклер представлял собой извилистое переплетение узких улиц, без света и воздуха, омываемых лишь дождями; протекавший здесь ручей наполнял улицы зловонием. Невозможно было понять, зачем скопилось на этом узком, сжатом меж гор пространстве столько бедноты, когда тут же, в двух шагах, развертывалась безграничная Руманьская равнина, овеваемая, точно море, свободным дыханием небес. Только ожесточенная борьба из-за денег и собственности могла с такой скупостью ограничить право людей на землю - их общую мать - и отмерить им всего по нескольку метров, необходимых для повседневной жизни. В дело вмешались спекулянты, и сто - двести лет нищеты привели к скоплению грошовых лачуг, напоминавшему клоаку; и, как ни дешево оплачивались эти логова, из которых не всякое годилось даже под стойло для скота, жильцов то и дело выселяли из них за неплатеж квартирной платы. Так и вырастали один за другим, случайно, где только ни попадался свободный клочок земли, эти гнилые домишки с отсыревшей штукатуркой, рассадники насекомых и эпидемий; и глубокую грусть навевал на душу в ночной час этот отверженный город труда - темный, задушенный, зловонный: казалось, сама социальная несправедливость расцвела здесь жутким цветом под зловещими небесами!
Боннер, шедший впереди, углубился в какую-то улочку, свернул в другую и оказался наконец на улице Труа-Люн. То была одна из самых тесных улочек Старого Боклера, без тротуаров, вымощенная острыми камнями, собранными на дне Мьонны. Почерневший, потрескавшийся дом, во втором этаже которого жил Боннер, однажды вдруг осел, так что фасад его пришлось подпереть четырьмя толстыми балками; в третьем этаже этого же дома занимали три комнатки Рагю с Жозиной; накренившийся пол их жилища поддерживали подставленные балки. Прямо от порога входной двери, без площадки, начиналась крутая, почти отвесная лестница.
- Стало быть, сударь, вы будете настолько любезны, что подниметесь вместе со мной, - сказал Боннер.
Он снова выглядел смущенным. Жозина поняла, что хотя для Боннера мучительна мысль оставить ее с мальчиком на улице, однако он все-таки не решается ввести ее в свою квартиру из боязни, как бы Туп не нанесла ей какого-нибудь оскорбления. Молодая женщина со свойственной ей кроткой покорностью нашла выход из положения:
- Нам с братом незачем входить. Мы посидим наверху, на ступеньке, подождем вас.
Боннер тотчас же согласился:

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Дело! Посидите там наверху; если я добуду ключ, я отнесу его вам, и вы сможете лечь спать.
Жозина и Нанэ исчезли в густом мраке лестницы. Даже дыхания их не было слышно - они притаились где-то наверху. Двинулся вверх по лестнице и Боннер, показывая дорогу Луке; он предупредил молодого человека о чрезвычайной крутизне ступенек и дал ему совет - покрепче держаться за жирную веревку, заменявшую перила.
- Пришли, сударь. Не идите дальше. Площадки здесь, правду сказать, не очень-то широки, ну, а кто упадет отсюда, не скоро встанет.
Он отпер дверь и из вежливости пропустил Луку вперед; молодой человек вошел в довольно просторную комнату, освещенную желтым светом керосиновой лампы. У стола, несмотря на поздний час, сидела за работой Туп: она чинила белье; в стороне, в полосе тени, дремал ее отец, старик Люно, зажав в беззубых челюстях потухшую трубку. Один из углов комнаты занимала кровать; на ней спали шестилетний сын Боннера Люсьен и четырехлетняя дочь Антуанетта, красивые и рослые не по годам дети. Кроме этой общем комнаты, служившей одновременно кухней и столовой, в квартире были еще две комнаты: комната старика Люно и комната супругов. Увидя мужа, возвращающегося в столь неурочный час, Туп, ни о чем не подозревавшая, изумилась:
- Как! Это ты?
Боннер не захотел сразу идти на ссору, сообщив жене, что он ушел с завода; он предпочел выяснить сначала вопрос о Жозине и Нанэ.
- Да, я закончил работу, потому и ушел, - ответил он уклончиво.
И, не давая жене времени задать второй вопрос, он представил ей Луку:
- Познакомься же с этим господином; это друг господина Жордана, он попросил меня об одной услуге и сейчас объяснит тебе, в чем дело.
Охваченная все возрастающим удивлением и недоверием, Туп повернулась к молодому человеку; Луке бросилось в глаза сходство жены Боннера с ее братом Рагю. Туп была маленького роста; наружность ее говорила о вспыльчивом и сварливом характере: у нее были резкие черты лица, густые рыжие волосы, низкий лоб, тонкий нос, жестко очерченные челюсти. Хотя ей было уже двадцать восемь лет, она казалась еще совсем юной; она обладала тем ослепительно свежим цветом лица, который часто встречается у рыжих женщин. Только этим и объяснялось увлечение Боннера сестрой Рагю и его женитьба на ней: он знал, что у Туп невыносимо дурной характер. Жена омрачала семейную жизнь Боннера непрестанными взрывами раздражения; мужу приходилось уступать ей во всех мелочах повседневной жизни, чтобы жить в мире. Туп была кокетка, снедаемая одним-единственным желанием - быть хорошо одетой; она любила различные украшения и становилась кроткой лишь тогда, когда получала в подарок новое платье.
Лука почувствовал, что, раньше чем заговорить о деле, ему необходимо снискать расположение Туп каким-нибудь комплиментом. Комната, хотя убранство ее и было бедно, показалась Луке очень опрятной; в этом сказывалась заботливость хозяйки. Молодой человек подошел к постели.
- Какие прелестные дети! - воскликнул он. - Спят, будто два ангелочка.
Туп улыбнулась. Однако ее пристальный взгляд не отрывался от Луки; она ждала, чтобы этот незнакомый господин объяснил ей, чего он от них хочет: Туп понимала, что он не стал бы утруждать себя, если бы речь не шла о чем-то существенном. Луке пришлось перейти к делу; когда он рассказал о том, как нашел Жозину, всеми брошенную, умирающую от голода среди ночи, у Туп вырвалось резкое движение, ее жесткие челюсти сжались. Даже не отвечая молодому человеку, она в бешенстве повернулась к мужу:
- Это еще что за история? Какое мне до всего этого дело?
Боннеру пришлось вмешаться; со свойственным ему миролюбием и добротой он попытался успокоить Туп:
- Послушай, если Рано оставил тебе ключ, отдай его этой несчастной: ведь он сидит у Каффьо и способен пробыть там до утра. Нельзя же заставлять женщину с ребенком ночевать на улице!
Туп вспылила.
- Да, ключ у меня! Да, Рагю отдал мне его - и как раз для того, чтобы эта нищенка со своим прощелыгой-братцем не могла возвратиться к нему! Впрочем, мне до всех этих гадостей дела нет. Я знаю одно: Рагю отдал мне ключ, и одному только Рагю я отдам его!
Боннер попытался еще раз воззвать к состраданию жены. Туп резко прервала его.
- Ты что ж это, хочешь, чтобы я водила дружбу с любовницами моего брата? - закричала она вне себя от гнева. - Пусть подыхает в другом месте, если уж оказалась такой распутной, что позволила ему овладеть собою… А братишка, которого она повсюду таскает за собой и который спал в чулане рядом с ней и с Рагю, - хорошенькое дело!.. Нет! Нет! Каждый за себя! Пусть остается на улице: днем раньше, днем позже - не все ли равно?
Лука слушал Туп со скорбью и негодованием. Он узнавал в ее словах знакомое ему жестокосердие порядочных женщин из простонародья, которые, сами ведя тяжелую борьбу за существование, бывают беспощадны к девушкам, не сумевшим уберечь себя от падения. Кроме того, Туп испытывала к Жозине глухую зависть - зависть к обаятельно красивой, созданной для любви девушке, которая нравилась мужчинам и которую они задарили бы золотыми цепочками и шелковыми юбками, если бы она умела их завлекать. Туп не могла успокоиться с того самого дня, как узнала, что ее брат подарил Жозине серебряное колечко.
- Нужно быть доброй, сударыня, - дрогнувшим от сострадания голосом сказал Лука.
Туп ничего не успела ответить: на лестнице послышались тяжелые, неверные шаги, чья-то рука нащупывала ручку двери. На пороге появились Рагю и Буррон, неразлучные, как два добрых дружка, которые, напившись вместе, уже не в силах разлучиться. Рагю, сохранивший, несмотря на опьянение, долю благоразумия, вырвался из кабачка Каффьо, заявив, что ведь придется же завтра идти на работу. И он отправился с товарищем к сестре за ключом от квартиры.
- Получай свой ключ! - сердито крикнула Туп. - И знай - больше я его уж не возьму: мне только что наговорили всякой ерунды: я, видите ли, должна была отдать ключ этой негоднице!.. Когда в другой раз захочешь вытолкать какую-нибудь девку за дверь, потрудись не сваливать этого на других. Рагю рассмеялся: вино, должно быть, смягчило его настроение.
- Глупая она, Жозина… Не хныкать бы ей, а быть повеселее да выпить с нами стакан вина… Эх, женщины! Никогда-то они не умеют подойти к мужчине!
Рагю не успел досказать своей мысли до конца, товарищ перебил его; худой, похожий на лошадь Буррон, войдя, тяжело опустился на стул, смеясь беспричинным смехом пьяного.
- Так это правда, что ты уходишь с завода? - обратился он к Боннеру.
Туп привскочила на стуле и обернулась, будто кто-то выстрелил у нее над ухом.
- Что? Он уходит с завода?
Наступило молчание. Боннер собрался с духом.
- Да, я ухожу с завода! - сказал он решительно. - Я не могу поступить иначе.
- Подумайте: он уходит с завода! - став перед мужем, прокричала растерянно и яростно Туп. - Мало тебе было, что ты взвалил себе на плечи эту несчастную забастовку, из-за которой мы в два месяца проели все наши сбережения? Выходит, что ты же отдуваешься теперь за всех!.. Ну, так мы теперь все подохнем с голоду, а мне придется ходить голой!
- Что ж, - ответил он спокойно, - возможно, ты и не получишь на Новый год еще одного платья; возможно, нам придется попоститься и потуже стянуть пояс… Но, повторяю, я сделал то, что должен был сделать.
Туп не сдалась. Подступив к Боннеру, она прокричала ему прямо в лицо:
- Черта с два! Уж не воображаешь ли ты, что товарищи будут тебе за это благодарны? Да они уже открыто говорят, что не будь твоей забастовки, им не пришлось бы два месяца подыхать с голоду! А знаешь, что они скажут, когда узнают, что ты уходишь с завода? Скажут, что и поделом, что ты дурах!.. Ни за что не позволю тебе сделать такую глупость! Слышишь? Завтра же вернешься на работу!
Боннер пристально посмотрел на Туп своим ясным, открытым взглядом. Обычно он уступал жене в повседневных вопросах быта, не оспаривая ее деспотического самовластия в этой области семейной жизни; но как только дело касалось вопросов долга и совести, он становился твердым, как железо. Поэтому, не повышая голоса, он сказал тоном, не допускавшим возражений, - Туп хорошо знала этот тон:
- Потрудись замолчать… Это - мужское дело. Такие женщины, как ты, ничего в этом не смыслят и не должны вмешиваться… Ты у меня славная, но садись-ка лучше опять чинить белье, не то мы поссоримся.
Он подтолкнул жену к стулу у лампы и усадил на него. Туп была укрощена; дрожа от бессильного гнева, она снова взялась за иглу, делая вид, что ничуть не интересуется теми вопросами, от обсуждения которых ее так решительно отстранили. Шум голосов разбудил старика Люно; увидя в комнате столько народу, он не удивился и, вновь зажегши свою трубку, с равнодушием старого, во всем разочаровавшегося философа стал прислушиваться к тому, что говорилось кругом. Дети, Люсьен и Антуанетта, также проснулись и широко раскрытыми глазами глядели из своей кровати на взрослых, стараясь понять, о каких важных вещах те беседуют.
Лука по-прежнему стоял посреди комнаты; Боннер обратился к нему, словно призывая его в свидетели:
- Сами посудите, сударь: есть же у каждого честь, верно?.. Забастовка была неизбежна; если бы мне пришлось снова пойти на нее, я пошел бы на нее вторично, то есть употребил бы все свое влияние, чтобы поднять товарищей на борьбу за справедливые условия труда. Нельзя же позволять себя грабить: труд должен оплачиваться по правильной цене, или уж просто становись рабом. Мы оказались до такой степени правы, что господину Делаво пришлось уступить по всем пунктам и принять предложенные нами новые расценки… Теперь я вижу, что этот человек взбешен, и кому-нибудь надо отдуваться за всю эту историю, как выражается моя жена. Не уйди я сегодня с завода добровольно, директор нашел бы повод, чтобы уволить меня завтра. Что ж? Так мне и упорствовать, не уходить и оставаться вечным поводом для раздоров? Нет, нет! Это причинило бы тысячу неприятностей товарищам, это было бы очень дурно с моей стороны. Я сделал вид, будто возвращаюсь на работу: ведь товарищи говорили, что иначе они не прекратят забастовку. Но теперь они успокоились, работа возобновилась, и я предпочитаю уйти, раз уж так нужно. Мой уход устранит все затруднения, остальные останутся на местах; а я сделаю то, что должен сделать… Это - дело моей чести, сударь; каждый понимает ее по-своему.
Лука был глубоко растроган тем простым величием души, той правдивостью и честностью, которыми дышали слова рабочего. Он видел Боннера на заводе, когда этот закопченный безмолвный труженик, напрягая все силы, ворочал в печи кочергой расплавленную массу; он только что видел другой его об тик - миролюбивого и доброго человека, снисходительного и терпеливого в семейной жизни; но теперь все заслонил истинный рыцарь труда, один из тех безвестных бойцов, которые до конца отдаются борьбе за справедливость и готовы безмолвно принести себя в жертву за других, - так сильна в них братская солидарность.
Не переставая шить, Туп повторила резко:
- А мы подохнем с голоду!
- И подохнем, вполне возможно, - сказал Боннер. - Но зато я буду теперь спать спокойно.
Рагю осклабился:
- Ну, дохнуть с голоду ни к чему, этим никогда ничего не удавалось добиться. Я не защищаю хозяев: это известная шайка! Но ведь без них не обойтись; вот и приходится в конце концов идти на мировую и соглашаться почти со всем, чего они требуют.
Рагю продолжал зубоскалить; вся натура его выступила наружу. То был образец среднего рабочего, ни хорошего, ни дурного, испорченный продукт системы найма, порождение современной организации труда. Он громогласно обрушивался на капиталистов, восставал против гнета подневольного труда, был даже способен на краткую бунтарскую вспышку. Но унаследованная им привычка к повиновению подавила его личность: в душе это был раб, преклоняющийся перед установленным порядком вещей, завидующий своему верховному владыке, хозяину, обладающему и наслаждающемуся всеми благами жизни, раб, лелеющий смутную мечту о том, что когда-нибудь он станет на место своего хозяина и, в свою очередь, будет всем обладать и всем наслаждаться. Идеалом Рагю было ничего не делать, стать хозяином, чтобы ничего не делать.
- Эх, хотел бы я на недельку занять место этой свиньи Делаво, а его посадить на мое! Вот было бы занятно покуривать толстую сигару да поглядывать, как он ворочает в печи кочергой! А что ж, всякое бывает; дайте срок: как полетит все вверх тормашками, так и мы, чего доброго, станем хозяевами.
Эта мысль крайне развеселила Буррона, который всегда с разинутым от восхищения ртом слушал разглагольствования Рагю в часы их совместных выпивок.
- Верно! Ну, уж и покажем мы себя, когда станем хозяевами!
Боннер пожал плечами; такое низменное представление о грядущей победе трудящихся над эксплуататорами внушало ему презрение. Он читал, размышлял и полагал, что понимает суть дела. Подзадоренный тем, что он только что слышал, желая доказать свою правоту, он заговорил снова. Лука услышал изложение идей коллективизма в формулировке наиболее крайних сторонников этого учения. Прежде всего народ должен вновь вступить во владение землей и орудиями производства, чтобы социализировать, обобществить их. За этим последует преобразование труда: труд станет общим и обязательным, оплата его будет производиться по часам работы. Боннер смутно представлял себе, как практически будет осуществляться социализация, путем каких законов, как будет действовать новая система: ведь она предполагала сложный аппарат руководства и контроля, опирающийся на жесткое и назойливое регламентирование всей общественной жизни государством. Лука, не заходивший так далеко в своих стремлениях ко благу человечества, привел Боннеру это возражение; но мастер ответил ему со спокойной убежденностью верующего:
- Все наше, и мы все отберем назад, чтобы на каждого приходилась его доля работы и отдыха, горя и радости. Нет иного разумного решения вопроса, слишком много накопилось в мире несправедливости и страдания.
Даже Рагю и Буррон - и те согласились с Боннером. Наемный труд все испортил, все растлил. Он сделался источником гнева и ненависти, он породил борьбу классов - эту многовековую беспощадную войну труда и капитала! Он привел к столкновению своекорыстных интересов и оправдал изречение «человек человеку - волк», он основал социальный порядок на несправедливости и тирании. В наемном труде лежит единственная причина существования нищеты; он породил голод со всеми его губительными последствиями: воровством, убийством, проституцией; благодаря ему мужчина и женщина, падшие, бунтующие, не знающие любви, отринуты как извращенные и разрушительные силы жестоким и равнодушным обществом. Одно только может принести исцеление: отмена наемного труда; его должен заменить новый порядок вещей, неведомый строй, существующий пока лишь в мечтах. Здесь-то и начиналась распря систем: всякий воображал, будто держит в руках ключ к грядущему благоденствию; столкновение социалистических партий, из которых каждая стремилась навязать человечеству свой способ преобразования труда и справедливого распределения благ, приводило к ожесточенной политической борьбе. Но наемный труд в его современной форме равно отвергался всеми: он был обречен на гибель, ничто не могло спасти его, он отжил свой век и должен был исчезнуть, как некогда исчезло рабство, когда человечество в своем поступательном движении прошло через определенный период развития. Теперь наемный труд - не более, как отмерший орган, грозящий заразить все тело; человечество должно устранить его, иначе разразится непоправимая катастрофа.
- Основатели «Бездны», Кюриньоны, не были дурными людьми, - продолжал Боннер. - Последний из них, Мишель, тот, что кончил так плохо, пытался улучшить положение рабочих. Он учредил пенсионную кассу и внес в нее первые сто тысяч франков, обещав при этом ежегодно вносить столько же, сколько будут вносить все участники кассы, вместе взятые. Мишель Кюриньон основал также библиотеку, читальный зал, рукодельню, школу и больницу с бесплатным приемом больных два раза в неделю. И хотя господин Делаво не столь мягкосердечен, ему поневоле пришлось держаться установленного порядка. Так оно и идет год за годом; но что толку? Будто пластырь на деревянной ноге! Это милостыня, а не справедливость. Такой порядок может существовать годами, а голод от этого не исчезнет, нищета не прекратится. Нет, нет! Полумеры не помогут: нужно вырвать самый корень зла.
Все думали, что папаша Люно снова задремал; но тут он вдруг заговорил:
- Я знавал Кюриньонов.
Лука обернулся; Люно по-прежнему сидел, посасывая потухшую трубку. Ему было пятьдесят лет; тридцать из них он проработал в «Бездне», у печи. То был тучный, низкорослый человек с одутловатым и бледным лицом: казалось, огонь вместо того, чтобы иссушить Люно, раздул его. Старик страдал ревматизмом, по-видимому, он простудился, обливаясь холодной водой во время работы. Он давно уже еле передвигал пораженные болезнью ноги. Не имея права даже на жалкую годовую пенсию в триста франков, на какую могли рассчитывать в будущем те, кто еще работал, Люно, вероятно, умер бы с голоду на улице, как старая ломовая лошадь, выбившаяся из сил, если бы дочь его Туп не приютила его у себя по настоянию Боннера; зато старику приходилось сносить вечные попреки и всевозможные притеснения с ее стороны.
- Как же! - медленно повторил Люно. - Я знал Кюриньонов!.. Знал господина Мишеля Кюриньона, теперь уже покойного, он был на пять лет старше меня. Знал я и господина Жерома, при нем я поступил на завод; мне было тогда восемнадцать лет, а господину Жерому сорок пять; а вот поди-ка - живет себе до сих пор… Ну, а до господина Жерома был господин Блез, основатель «Бездны»: он установил первые два молота лет восемьдесят назад. Этого я уже не знал. С ним работали Жан Рагю, мой отец, и Пьер Рагю, мой дед; Пьер Рагю и господин Блез были, можно сказать, товарищами: оба рабочие-металлисты, без гроша в кармане; они вместе принялись за работу в этом ущелье Блезских гор, тогда еще пустынном, на берегу Мьонны; там находился в ту пору водопад… Кюриньоны стали богачами, а вот я, Жак Рагю, со скрюченными ногами, вечно без гроша, и сын мой, Огюст Рагю, после тридцати лет работы будет не богаче меня; не говорю уж о моей дочери и ее детях, которые в любое время могут подохнуть с голоду, как подыхает весь род Рагю вот уж скоро сто лет!
Он говорил без гнева, с покорностью старой, разбитой на ноги лошади. Потом он взглянул на свою трубку, удивившись, что из нее не идет дым. Заметив, что Лука смотрит на него с участием и жалостью, Люно пожал плечами.
- Да, сударь, такая уж нам выпала доля, беднякам, - сказал он, будто подводя итог своим словам. - Всегда будут хозяева и рабочие… Мой дед и отец прожили свою жизнь, как я; так же проживет и мой сын. К чему восставать против этого? Каждый человек тянет жребий при рождении… А все же хотелось бы под старость иметь немного денег, чтоб покупать себе хоть табаку вволю.
- Табаку! - воскликнула Туп. - Ты опять выкурил его сегодня на два су! Ты что, думаешь, я буду снабжать тебя табаком теперь, когда у нас и хлеба-то не будет?
Туп держала старика на пайке, к его глубокому огорчению; тщетно попробовал он разжечь свою трубку - там оставался лишь пепел. Лука, испытывая все возрастающее сострадание, смотрел на сгорбившегося на стуле Люно. Жалкий человеческий обломок, порожденный наемным трудом! В пятьдесят лет - конченый, разбитый человек: работа, вечно одна и та же машинальная работа скрючила его, довела до отупения, до слабоумия, чуть не до паралича. В этом убогом существе уцелело одно-единственное чувство: проникнутое фатализмом чувство собственного рабства.
Но Боннер с великолепной уверенностью запротестовал:
- Нет! Нет! Не всегда будет так, не всегда будут хозяева и рабочие; придет день, когда останутся только свободные и радостные люди!.. Быть может, сыновья наши увидят этот день, и нам, их отцам, стоит терпеть и дальше, чтобы обеспечить их счастье.
- Черт побери, поторопитесь! - воскликнул с хохотом Рагю. - Вот это по мне: больше не работать и уплетать цыплят за завтраком, обедом и ужином!
- Это и мне по душе! - в восторге подхватил Буррон. - Моя доля за мной!
Папаша Люно прекратил их излияния скептическим, разочарованным жестом.
- Бросьте, - сказал он, - на такие вещи можно надеяться только в молодости. Голова набита глупостями, воображаешь, что можешь перевернуть мир. Ну, а мир продолжает жить себе по-старому, и вихрь сметает тебя вместе с другими… Я ни на кого не держу зла. Порою, когда я в силах выползти на улицу, я встречаю господина Жерома в колясочке, которую катит слуга. Я кланяюсь ему, потому что работал у него и потому что он богат: таким людям полагается кланяться. Как видно, господин Жером меня не узнает: по крайней мере, он только смотрит на меня глазами, которые будто налиты чистой водой… Кюриньонам выпал счастливый жребий, вот и надо их уважать; если начнут бить богатых, куда тогда и вера в бога денется? Рагю рассказал о том, как, выходя с Бурроном с завода, они повстречали господина Жерома в колясочке. Понятное дело, они поклонились ему: поступить иначе значило бы показаться невежами. Но все-таки, если подумать: Рагю с пустым брюхом идет пешком в грязи и должен кланяться Кюриньону, а Кюриньон богато одет, брюхо его прикрыто одеялом, слуга возит его в колясочке, будто жирного ребенка! Тут и взбеситься недолго; так и подмывает забросить инструменты в реку и заставить богачей поделить свое добро с бедняками, чтобы те, в свою очередь, могли ничего не делать.
- Ничего не делать? Нет, нет, это гибель! - возразил Боннер. - Все должны работать: только так будет завоевано счастье и побеждена наконец нищета, оскорбляющая чувство справедливости… Не следует завидовать Кюриньонам. Я выхожу из себя, когда нам ставят их в пример, говоря: «Вот видите, рабочий может нажить крупное состояние, если он умен, усердно трудится и не тратит лишнего». Я не сомневаюсь, что Кюриньонам удалось приобрести такое состояние лишь потому, что они эксплуатировали рабочих, урезали их заработок, увеличивали рабочий день и таким образом наживались. Ну, а за такие дела придется когда-нибудь держать ответ. Всеобщее счастье несовместимо с чрезмерным благополучием отдельного человека… Значит, приходится ждать, что готовит каждому из нас судьба. А пока - я уже сказал вам, к чему стремлюсь: я хочу, чтобы эти два малыша, которые слушают нас, лежа в кроватке, были, когда вырастут, счастливее, нежели я, и чтобы их дети были, в свою очередь, счастливее их самих… Чтобы достичь этого, нам нужно только одно: стремиться к справедливости и, действуя дружно, как братья, завоевать ее хотя бы ценой еще многих лишений.
Действительно, Люсьен и Антуанетта, заинтересовавшись поздним присутствием стольких людей и их громким разговором, так и не заснули больше; на подушке виднелись их розовые неподвижные лица с широко раскрытыми задумчивыми глазами: казалось, они поняли слова отца.
- Что наши дети будут когда-нибудь счастливее нас, это возможно, - сухо сказала Туп. - Только как бы они не подохли завтра с голоду, раз у тебя не будет денег, чтобы купить им хлеба.
Эти слова прозвучали, как удар топора. Боннер пошатнулся, пробужденный от своих грез внезапным холодом той добровольной нищеты, на которую он обрек себя, уйдя с завода. Лука почувствовал, как в просторной комнате, печально освещенной коптящей керосиновой лампочкой, повеяло трепетом нищеты.
Если Боннер, наемный рабочий, будет упорствовать в своей попытке бессильного протеста против капитала, не обречет ли эта неравная борьба всю семью - деда, отца, мать и обоих детей - на скорую смерть? Воцарилось тяжелое молчание, черная, ледяная тень легла на людей и мгновенно омрачила лица присутствующих.
Но тут в дверь постучали, послышался смех, и в комнату вошла жена Буррона, Бабетта. Ее румяное лицо хранило неизменно веселое выражение. Круглая, свежая, с белой кожей и тяжелым узлом волос цвета спелой ржи, Бабетта казалась образом вечной весны. Не найдя Буррона у Каффьо, она явилась за ним к Рагю, зная, что муж нелегко возвращался домой без ее помощи. Впрочем, Бабетта была настроена отнюдь не ворчливо, наоборот, она улыбалась, словно была очень довольна, что муж ее поразвлекся немного.
- А, вот ты где, кутила! - весело воскликнула Бабетта, увидя Буррона. - Я так и думала, что ты не расстанешься с Рагю и что я отыщу тебя здесь… Уж поздно, дружок, знаешь. Я уложила Марту и Себастьяна, теперь твой черед.
Буррон никогда не сердился на жену, когда та уводила его домой: так мило она это делала.
- Ну и бой-баба! Слышите: жена меня в постель укладывает!.. Ладно, идем, что ли: все одно этим кончится.
Буррон поднялся с места; тут только Бабетта по омраченным лицам присутствующих догадалась, что здесь перед ее приходом шла речь о чем-то очень грустном или, быть может, даже разыгралась ссора; она попыталась уладить дело. У себя дома Бабетта распевала с утра до вечера; она любила своего мужа, утешала его, рисовала ему блистательные картины будущей жизни, когда он впадал в уныние. Нужда и тяжелые страдания, среди которых Бабетта жила с детства, так и не смогли пошатнуть ее неизменно хорошего расположения духа. Она была непоколебимо уверена, что все уладится наилучшим образом, и вечно полна радужных надежд.
- Что это с вами со всеми? Не больны ли дети?
Туп снова вышла из себя и рассказала Бабетте, что Боннер бросает завод, что не пройдет и недели, как вся их семья умрет с голоду, что эта же участь, впрочем, ожидает и весь Боклер, - слишком уж все несчастны, нет сил больше жить. Бабетта запротестовала. Как всегда, радостная, полная веры в будущее, она пророчила дни благоденствия и радости:
- Да нет же, нет! Не волнуйтесь, дорогая! Вы увидите: все наладится. Все будут работать и будут очень счастливы!
Она увела мужа, развлекая его такими забавными и нежными речами, что он, отшучиваясь, покорно шел за нею - пьяный, но уже прирученный и безобидный.
Лука хотел было уйти; но в это время Туп, раскладывая на столе починенное белье, наткнулась на ключ, который она и швырнула брату; тот еще не взял его.
- Ну, берешь ты ключ или нет? Иди к себе ложись, что ли! Ты слышал: твоя негодница где-то там ждет тебя. Можешь еще подобрать ее, если это тебя тешит.
Рагю, усмехаясь, вертел ключ на большом пальце. Весь вечер он громогласно заверял Буррона, что не намерен кормить лентяйку, которая дала машине оттяпать себе палец и не заставила как следует заплатить за увечье. Он овладел Жозиной так же, как овладевал столькими другими девушками, теми, которые соглашались ему отдаться. В связь вступают лишь затем, чтобы доставить себе удовольствие; а надоела связь - мое почтение, я вас не знаю! Каждый преспокойно уходит к себе домой. Но, сидя у сестры, Рагю протрезвел и уже не ощущал в себе прежнего злобного упрямства. К тому же его выводило из себя стремление сестры вечно навязывать ему свою волю.
- Конечно, возьму ее обратно, коли захочу… В конце концов, она не хуже других. Хоть убей ее, а дурного слова вовек от нее не услышишь.
Он повернулся к Боннеру, который хранил молчание.
- Глупая она, Жозина, всего боится… Куда это она запряталась?
- Она ждет на лестнице с Нанэ, - ответил мастер.
Рагю настежь распахнул дверь на лестницу и громко позвал:
- Жозина! Жозина!
Ответа не было; в густом мраке лестницы не слышно было даже дыхания. Но в тусклом свете керосиновой лампы, озарившем сквозь открытую дверь площадку лестницы, выступила фигура Нанэ: стоя на площадке, малыш, казалось, высматривал что-то, чего-то выжидал.
- А! Вот и ты, плут! - воскликнул Рагю. - Какого черта ты здесь делаешь?
Мальчик не растерялся, даже не отступил ни на шаг. Выпрямившись во весь свой крохотный рост, он смело ответил:
- Я слушал, чтобы знать, что к чему.
- А где твоя сестра? Почему она не откликается, когда ее зовут?
- Сестра сидела со мной наверху, на ступеньке. Но, услышав, что ты вошел сюда, она испугалась, как бы ты не поднялся наверх и не прибил ее; поэтому она решила сойти вниз, чтобы успеть улепетнуть, если ты опять озлишься.
Рагю рассмеялся. Смелость мальчика забавляла его.
- А ты-то, значит, не боишься?
- Если ты меня тронешь, я закричу так громко, что сестра услышит и убежит.
Совершенно смягчившись, Рагю перегнулся через веревку, заменявшую перила.
- Жозина! Жозина!.. Иди сюда, не валяй дурака. Ты ведь знаешь, что я не убью тебя.
Ответом ему было то же мертвое молчание: ни движения, ни звука не донеслось из темноты. Луке больше незачем было оставаться у Боннеров, он собрался уходить; Туп, сжав губы, ответила на его прощальный поклон сухим кивком головы. Дети тем временем успели уснуть. Папаша Люно с потухшей трубкой во рту уже прошел, держась за стены, в свою комнатушку. Боннер, в свою очередь, опустился на стул и молча сидел среди грустной комнаты, дожидаясь, пока для него настанет время улечься в постель рядом со своей грозной супругой; глаза мастера были устремлены в даль, в грозную даль будущего.
- Мужайтесь, - сказал Лука, крепко пожимая ему руку.
На площадке лестницы Рагю продолжал звать Жозину; в голосе его начинали звучать умоляющие ноты:
- Жозина! Да что ж ты, Жозина?.. Говорю тебе, я больше не сержусь!
Мрак не отзывался; Рагю повернулся к Нанэ: тот стоял в стороне, не впутываясь в дело, предоставляя сестре поступать, как ей заблагорассудится.
- Быть может, она убежала?
- Да нет же! Куда ей идти?.. Она, верно, снова присела на ступеньку.
Лука начал спускаться по лестнице, держась за жирную веревку и нащупывая ногой крутые, высокие ступени; тьма была так густа, что молодой человек боялся потерять равновесие. Ему казалось, будто он движется по приставной лестнице в пропасть между двумя сырыми, отвесными стенами. По мере того, как Лука приближался к выходу, снизу, из скорбных глубин мрака, все яснее слышались чьи-то заглушенные рыдания.
Сверху донесся решительный голос Рагю:
- Жозина! Жозина!.. Коли ты не идешь, стало быть, хочешь, чтобы я отправился за тобой!
Лука остановился; едва уловимое веяние коснулось его. Казалось, то близится чье-то нежное, теплое дыхание, робкий, легкий, еле угадываемый трепет человеческого тела. Молодой человек прижался к стене; он понял, что сейчас, чуть задев его во мраке, незримо пройдет рядом какое-то существо.
- Это я, Жозина, - прошептал Лука, боясь, как бы молодая женщина не испугалась.
Тихое веяние приближалось, но ответа не последовало. Однако Лука почувствовал мимолетное, неуловимое прикосновение: это проходила мимо него Жозина - обездоленное, окутанное тайной существо. Маленькая горячая ручка схватила Луку за руку, и молодой человек ощутил на своей ладони прикосновение пылающих губ; то был поцелуй, полный страстной, бесконечной благодарности и самозабвения. Невидимая, укрытая мраком, пленительно юная Жозина благодарила Луку, словно отдавая ему себя. Они не сказали друг другу ни слова, только этот немой, омытый жаркими слезами поцелуй прозвучал во мраке.
Веяние пронеслось мимо, неуловимое видение поднималось все выше. Это мимолетное, призрачное прикосновение потрясло Луку, отозвалось в самых глубинах его существа, поцелуй этих невидимых уст заставил забиться его сердце, сладкая, покоряющая нега заструилась по жилам. Молодой человек, не мудрствуя лукаво, истолковал эти ощущения как удовольствие от мысли, что ему удалось наконец доставить Жозине приют на ночь. Но почему она плакала, сидя там внизу, на последней ступеньке лестницы? Почему так долго не откликалась на призыв Рагю, который вновь открывал ей доступ в свою квартиру? Или, быть может, молодую женщину мучили какие-то сожаления? Быть может, она рыдала над какой-то несбыточной мечтой и поднялась наверх, лишь уступая необходимости продолжать ту жизнь, на которую была обречена?
Сверху в последний раз донесся голос Рагю: - Ну, пожаловала наконец!.. Иди, дуреха, ложись спать. Сегодня, уж так и быть, не съем тебя.
Лука поспешил уйти; он был в таком отчаянии, что невольно задумался о причинах охватившей его беспросветной горечи, С трудом отыскивая путь домой в темном лабиринте зловонных улочек Старого Боклера, молодой человек размышлял о судьбе Жозины. Нежность и сострадание наполняли его. Бедная девушка! Она была жертвой среды: если бы не угнетающее и развращающее влияние нищеты, она никогда бы не уступила домогательствам Рагю. Как глубоко придется перепахать человечество, чтобы труд снова стал честью и радостью и чтобы вместе с могучим урожаем правды и справедливости вновь расцвела здоровая и сильная любовь! Пока же лучший выход для бедной женщины - оставаться с Рагю, если только он не будет слишком дурно обращаться с нею… Бурный ветер уже стих, между недвижных тяжелых туч проступали звезды. Но как черна была ночь! Какой бесконечной грустью овевала сердце окружающая тьма!
Молодой человек незаметно для себя очутился на берегу Мьонны, у деревянного моста. На другом берегу глухо рокотала неустанно работавшая «Бездна»: в звонкий пляс гидравлических молотов врезались басовые удары молотов-ковачей.
Порою во мраке вспыхивали огни; огромные белесые клубы дыма, проносясь сквозь полосы электрических лучей, вырисовывались над заводом, будто очертания грозового горизонта. Эта ночная жизнь чудовища с его непрерывно пылающими печами вновь оживила в памяти Луки увиденную им картину убийственного труда - труда подневольного, точно на каторге, вознаграждаемого в первую очередь недоверием и презрением. Перед глазами молодого человека возник обаятельный образ Боннера: Лука вспомнил мастера таким, каким он его оставил, - понуро сидящим посреди мрачной комнаты, подавленным мыслями о неопределенном будущем. Потом, без всякого перехода, в памяти Луки мелькнул другой, увиденный им в тот же вечер образ горшечника Ланжа: с огненным пылом пророка Ланж произносил свое проклятие, возвещавшее гибель Боклера под тяжестью преступлений. Но перепуганный Боклер теперь спал: дома его простирались у выхода ущелья в равнину смутной, темной массой, без единого огонька. Только «Бездна» жила бессонной жизнью ада: в ней непрерывно и глухо перекатывались громы, и негаснущее пламя ее печей пожирало людские жизни.
Где-то вдали, во мраке, башенные часы пробили полночь. Лука вступил на мост и пошел по дороге в Бриа, в направлении Крешри, где он остановился. Когда он был уже у цели, яркая вспышка света внезапно озарила окрестность - оба уступа Блезских гор, крыши спящего города, дали Руманьской равнины. На чугуноплавильном заводе Жордана снова брызнул поток расплавленного металла; темные очертания домны, будто охваченной пожаром, выступили из мрака. И Луке, глядевшему на нее, вновь почудилось, будто перед ним багряная заря, восход того светила, которому суждено озарить новую эру в жизни человечества.

III

На следующий день, в воскресенье, Лука получил рано утром дружеское письмо от г-жи Буажелен, в котором она приглашала молодого человека в Гердаш на завтрак. Ей известно, что Лука в Боклере и что Жордан и его сестра вернутся лишь в понедельник, писала г-жа Буажелен, и ей доставило бы искреннее удовольствие повидаться с Лукой, вспомнить те теплые, дружеские отношения, которые завязались между ними в Париже, где они совместно вели большую благотворительную работу, тайно помогая беднякам Сент-Антуанского предместья. Лука уважал г-жу Буажелен и был искренне к ней расположен; поэтому он, не задумываясь, принял ее приглашение и ответил, что будет в Гердаше к одиннадцати часам.
Проливные дожди, целую неделю затеплившие улицы Боклера, сменились чудесной погодой. В безоблачно-синем небе, будто омытом ливнями, сияло яркое сентябрьское солнце, такое жаркое, что дороги уже совсем просохли. Лука с удовольствием прошел пешком расстояние в два километра, отделявшее Гердаш от Боклера. Проходя около четверти одиннадцатого по новой части города, простиравшейся от площади Мэрии до полей Руманьской равнины, молодой человек удивился солнечной веселости этих нарядных улиц: в его памяти ожила ужасающе мрачная картина рабочего квартала, виденная им накануне. Здесь, в новой части города, находились здания супрефектуры, суда, заново отстроенной тюрьмы - штукатурка на ее стенах еще не успела высохнуть. Частично была подновлена построенная еще в XVI веке церковь св. Викентия, расположенная на границе между новым и старым городом: в ней отремонтировали колокольню, грозившую обрушиться на молящихся. Солнце золотило красивые дома богачей; даже площадь Мэрии, примыкавшая к людной улице Бриа, - и та с ее древним просторным зданием, одновременно служившим ратушей и школой, приобрела под солнечными лучами веселый вид.
Лука миновал площадь и шел теперь улицей Формри, служившей продолжением улицы Бриа: эта прямая магистраль переходила за пределами города в дорогу в Формри. Она тянулась мимо Гердаша: имение находилось почти у самых городских ворот. Лука шел не спеша, как на прогулке, занятый своими мыслями; вокруг лежали поля. Обернувшись, он увидел на севере, за отлого спускающимися домами города, широко раскинувшийся отрог Блезских гор, прорезанный обрывистым ущельем, где протекала Мьонна. В этом подобии устья, выходившем на равнину, были ясно видны скученные здания и высокие трубы «Бездны», чугуноплавильный завод Крешри - целый промышленный город; его можно было различить на расстоянии нескольких лье, из глубины равнины. Лука долго смотрел на это зрелище. Потом он медленным шагом направился к Гердашу: великолепный парк имения уже виднелся вдали; по дороге молодой человек вспомнил историю Кюриньонов, рассказанную ему Жорданом; она была на редкость типична.
Основатель «Бездны» Блез Кюриньон, рабочий-металлист, расположился в 1823 году на берегу Мьонны со своими двумя гидравлическими молотами. У него никогда не было больше двадцати рабочих; он нажил скромное состояние и удовольствовался тем, что построил поблизости от завода небольшой кирпичный дом, там жил теперешний директор «Бездны» Делаво. Промышленным королем сделался его сын Жером Кюриньон, родившийся в тот самый год, когда отец его основал династию Кюриньонов. В Жероме сосредоточились творческие силы, накопленные в длинном ряде поколений рабочих, все созревавшие в них усилия, вся вековая энергия народной массы. Сотни и сотни лет непроявленной мощи, бесконечная череда предков, которые упорно пробивались к счастью, вели в безвестности яростную борьбу и умирали, не достигнув цели, - все это пришло теперь в действие и породило этого триумфатора, способного работать по восемнадцати часов в сутки, сметавшего все препятствия со своего пути благодаря исключительному уму, осмотрительности, силе воли. Менее чем в двадцать лет он вызвал из-под земли целый город, увеличил число занятых у него рабочих до тысячи двухсот и нажил миллионное состояние; Жерому было тесно в том скромном доме, который выстроил его отец, и он купил за восемьсот тысяч франков Гердаш - большой роскошный дом с прекрасным парком, землями и фермой, в котором нашлось бы место для десяти семейств. По мысли Жерома, этот дом должен был стать той патриархальной обителью, где предстояло пышно царить его потомству - многочисленным, предназначенным для любви и радости супружеским парам, которые взрастут на его богатстве, как на некоей благодатной земле. Жером готовил им царственное будущее, которое он собирался основать на труде своих рабочих, на труде укрощенном, использованном для того, чтобы позволить немногим избранным наслаждаться жизнью; разве та накопившаяся и теперь переливавшаяся через край сила, которую Жером ощущал в себе, не была всемогущей, безграничной, разве не предстояло ей перейти, еще более возросшей, к его детям, не зная оскудения и истощения? Но хотя Жером был крепок, как дуб, в пятьдесят два года, на вершине могущества, его постигло первое несчастье: у него внезапно отнялись ноги, и ему пришлось передать управление «Бездной» своему старшему сыну, Мишелю.
Третьему из Кюриньонов, Мишелю, только что минуло тогда тридцать лет. У него был младший брат, Филипп, женившийся в Париже против воли отца на женщине необычайной красоты, но сомнительного поведения; была у Мишеля еще и двадцатипятилетняя сестра Лора, старше Филиппа, приводившая родителей в отчаяние своим крайним благочестием. Мишель в ранней молодости женился на тихой и кроткой, несколько болезненной женщине, от которой у него было двое детей: Гюстав и Сюзанна; когда Мишелю пришлось стать во главе «Бездны», - Гюставу было пять лет, Сюзанне - три. Было условлено, что Мишель станет управлять заводом от имени всей семьи; прибыль должна была распределяться в определенных долях между всеми членами семейства по заранее заключенному соглашению. Блестящие качества Жерома Кюриньона - работоспособность, живой ум, методичность - не перешли в полной мере к его сыну; однако вначале Мишель выказал себя превосходным руководителем: в течение десяти лет он удерживал предприятие на прежней высоте, даже расширил на некоторое время его обороты, обновив оборудование завода. Но потом на Мишеля посыпались семейные огорчения и утраты, казалось, предвещавшие грядущие бедствия. Мать его умерла; парализованный отец, которого катали в колясочке, погрузился в абсолютное молчание с тех пор, как ему стало трудно выговаривать некоторые слова. Далее Мишелю пришлось примириться с тем, что сестра его Лора удалилась в монастырь: она была всецело охвачена мистической экзальтацией, ничто не могло удержать ее в Гердаше, среди мирских радостей; из Парижа до Мишеля доходили печальные вести о брате: жена Филиппа пускалась в более чем рискованные похождения, а сам он под ее влиянием повел расточительно-необузданный образ жизни, увлекался азартной игрой, совершал множество глупостей и безумств. Наконец умерла хрупкая и тихая жена Мишеля; это было для него непоправимым ударом, который выбил его из равновесия и толкнул к иному, беспорядочному образу жизни. Мишель и раньше не был чужд влечения к хорошеньким девицам, но он уступал этому влечению лишь втайне от любимой, вечно больной жены, боясь огорчить ее. После ее смерти ничто уже не сдерживало его; он свободно отдался своей жажде наслаждений, пустился в случайные связи, убивая на них большую часть своего времени и сил. Так протек новый период в десять лет - период упадка «Бездны»; во главе ее теперь стоял не победоносный вождь эпохи завоеваний, а усталый, пресыщенный хозяин, расточавший накопленную добычу. Лихорадочная жажда роскоши овладела Мишелем: потянулись сплошные празднества, увеселения, он без счета тратил деньги на удовлетворение своих прихотей. Мишель управлял «Бездной» все хуже, отдавал ей все меньше сил; к этому присоединилась промышленная катастрофа, едва не погубившая все металлургические заводы края. Уже невозможно было по-прежнему продавать по дешевой цене рельсы и стальные балки вследствие победоносной конкуренции со стороны северных и восточных сталелитейных заводов: новооткрытый способ химической обработки позволил этим заводам использовать с исключительной для себя выгодой залежи руды, считавшиеся до тех пор непригодными вследствие их низкого качества. В два года благосостояние «Бездны» рухнуло, а в тот день, когда Мишелю пришлось занять сто тысяч франков, чтобы расплатиться с накопившимися долгами, удручающе тяжелая семейная драма окончательно свела его с ума. Мишелю было тогда пятьдесят четыре года, его телом и душой владела некая смазливая особа, которую он привез из Парижа и тайно поселил в Боклере; Мишель поверял ей порою свою безумную мечту: бежать вместе с нею в солнечные края и жить там одной любовью, вдали от докучных забот. Здесь же, в доме, жил его двадцатисемилетний сын Гюстав; из рук вон плохо окончив курс учения, он проводил дни в праздности; Гюстав, державшийся с отцом запросто, по-товарищески, подшучивал над его увлечением. Впрочем, он подшучивал также и над «Бездной» и заявлял, что ноги его не будет на этой грязной и вонючей свалке железа; зато он ездил верхом, охотился - словом, вел тот пустой образ жизни, который подобает элегантному молодому человеку, последнему представителю древнего знатного рода. В заключение он выкрал из отцовского письменного стола те сто тысяч франков, которые Мишелю удалось собрать, чтобы уплатить на следующий день по неотложным обязательствам, и исчез вместе с «папашиной любовницей»: красавица сама бросилась ему на шею. А Мишель, пораженный до глубины души этим двойным крушением - и страсти и благосостояния, - не устоял против налетевшего на него чудовищного вихря отвращения и ужаса и застрелился.
Это случилось три года назад. С тех пор преждевременная гибель постигала то одного, то другого из Кюриньонов: судьба словно доказывала свою неумолимость. Вскоре после отъезда Гюстава Кюриньона из Ниццы пришло известие о его гибели: взбесившиеся лошади сбросили его в пропасть. Незадолго до этого в Париже был убит на дуэли младший брат Мишеля, Филипп; смерть эта была связана с какой-то грязной историей, в которую Филиппа втянула его ужасная жена; сама она, по слухам, бежала с каким-то певцом в Россию. Единственный сын Филиппа, Андре, последний представитель рода Кюриньонов, страдал рахитом и бредовыми идеями; пришлось поместить его в больницу для душевнобольных. Кроме больного Андре и его тетки Лоры, не покидавшей своего монастыря и тоже как бы похороненной заживо, оставалась только дочь Мишеля, Сюзанна. За пять лет до смерти отца двадцатилетняя Сюзанна вышла замуж за Буажелена, который влюбился в нее, встретив девушку у знакомых. Хотя дела «Бездны» уже шли не блестяще, Мишель, желая показать свое богатство, сумел раздобыть денег и дал за Сюзанной миллион приданого. У Буажелена было огромное состояние, доставшееся ему от отца и деда: более шести миллионов, нажитых темными операциями, запятнавшими род Буажеленов дурной славой ростовщичества и мошенничества; впрочем, сам Буажелен был в этом смысле вне всяких подозрений благодаря своей полной праздности, которой он оставался верен с тех пор, как появился на свет. Его уважали, ему завидовали и низко кланялись; в Париже, в парке Монсо, у него был великолепный дом; он, не считая, бросал деньги направо и налево. Когда Буажелен учился в лицее Кондорсе, он поражал товарищей своей элегантностью и считал признаком хорошего тона неизменно, занимать в классе последнее место по успехам; он ни разу не приложил рук к какому бы то ни было делу. Буажелен воображал, что являет собой тип нового аристократа, который основывает свою знатность на том, что щедро расточает нажитое его предками состояние, считая для себя унизительным самому заработать хотя бы су. Беда Буажелена состояла в том, что его шести миллионов оказалось недостаточно для того неограниченно широкого образа жизни, который он вел; он дал вовлечь себя в финансовые спекуляции, в которых к тому же. ничего не смыслил. На бирже царило в то время лихорадочное возбуждение: только что были открыты новые золотые россыпи, Буажелена уговорили, что, рискнув своим состоянием, он в два года утроит его, И вдруг разразилась паника, разгром; в первую минуту Буажелену показалось, что он разорен дотла и на следующий день ему не на что будет купить хлеба. Он плакал, как дитя, глядя, на свои руки празднолюбца, спрашивая себя, на что пригодятся ему теперь эти руки, которые ничего не умеют и не привычны к труду. Но Буажелена поддержала его жена Сюзанна, проявившая изумительную чуткость, осмотрительность и мужество. К тому же миллион, который она принесла мужу в приданое, остался цел. По настоянию Сюзанны муж ликвидировал свои парижские дела, продал дом в парке Монсо, жить в котором было уже не по средствам; таким путем удалось выручить еще миллион. Но как прожить в Париже с двумя миллионами, когда на это не хватало и шести? Да и все прошлые соблазны неминуемо возродились бы при виде той вызывающей роскоши, которой блистал огромный город. Случайная встреча определила их будущее.

Предыдущая страница 3 Следующая страница


Труд 4

У Буажелена был небогатый двоюродный брат по фамилии Делаво, сын его тетки по отцу; жена незадачливого изобретателя, она жила в крайней нужде. Делаво, рядовой инженер, окончивший специальное техническое училище, занимал скромную должность в одной из угольных копей Бриа. Как раз в это время покончил с собой Мишель Кюриньон. Делаво снедала жажда выдвинуться; это стремление усиленно поддерживала в нем жена. Будучи хорошо знаком с делами «Бездны», Делаво был уверен, что он сможет поправить их, по-новому поведя дело; прибыв в Париж в поисках компаньонов для задуманного им предприятия, он однажды вечером повстречал на улице своего двоюродного брата Буажелена. Делаво озарило: как он раньше не подумал об этом родственнике-капиталисте, да еще женатом на наследнице Кюриньона? Узнав о положении Буажеленов, о том, что супруги ищут, куда бы поместить повыгоднее оставшиеся у них два миллиона, Делано расширил свой план; он несколько раз виделся со своим двоюродным братом и выказал при этом столько уверенности, ума и энергии, что в конце концов убедил того в своей правоте. У Делаво был наготове гениальный план: воспользоваться катастрофой, купить «Бездну» за миллион, хотя завод стоил целых два, наладить, на нем изготовление стальных изделий, требующих тонкой обработки; это быстро даст значительную прибыль. Далее, почему бы Буажеленам не купить имение Гердаш? Кюрлньонам волей-неволей придется ликвидировать свои дела, они продадут Гердаш за пятьсот тысяч франков, хотя он стоил им самим восемьсот тысяч. Таким образом у Буажелена из его дзух миллионов останется еще пятьсот тысяч франков, которые можно будет вложить в эксплуатацию завода; он же, Делаво, обязуется удесятерить капитал, вложенный Буажеленом в «Бездну», он гарантирует своему двоюродному брату королевские доходы. Буажелены покинут Париж и поведут в Гердаше широкую и счастливую жизнь, в ожидании того дня, когда огромное состояние, которое они, несомненно, - наживут, позволит им возвратиться в Париж и окружить себя там безграничным блеском и роскошью.
Буажелена пугала мысль о жизни в провинции, он боялся пропасть там со скуки; окончательно уговорила его Сюзанна. Она, напротив, была в восторге, что может вернуться в Гердаш, где протекла вся ее молодость. Все произошло точь-в-точь так, как предвидел Делаво: Кюриньонам пришлось ликвидировать свои дела, причем полутора миллионов, полученных от Буажеленов за «Бездну» и Гердаш, едва хватило на уплату долгов; таким образом Буажелены оказались полными хозяевами и завода и имения: на них уже не лежало никаких обязательств в отношении двух других наследников: монахини Лоры и несчастного, рахитичного и полусумасшедшего Андре, помещенного в дом для умалишенных. Делаво сдержал слово: он перестроил завод, обновил оборудование и добился таких успехов в изготовлении стальных изделий, требующих тонкой обработки, что уже к концу первого года завод дал крупную прибыль. Через три года «Бездна» вновь сделалась одним из самых преуспевающих сталелитейных заводов края, и те доходы, которые извлекал Буажелен из труда тысячи двухсот рабочих, позволяли ему вести в Гердаше роскошный образ жизни; на конюшне у него стояло шесть лошадей, в сарае - пять экипажей; он устраивал охоты, празднества, званые обеды, и представители местной власти почитали за честь получить приглашение к нему. Буажелен, первые месяцы томившийся своей праздностью и тосковавший о Париже, свыкся с провинцией: он снова нашел уголок, в котором мог царствовать, теша свое тщеславие, снова заполнил бездельем свою пустую жизнь, жужжащую жизнь бесполезного насекомого. Но к снисходительной удовлетворенности, с которой Буажелен владычествовал над Боклером, примешивалась и другая, тайная причина, наполнявшая сердце щеголя победоносным самодовольством.
Делаво» поселился на заводе, в том помещении, которое занимал некогда Блез Кюриньон; с инженером жили его жена Фернанда и дочь Низ, всего нескольких месяцев от роду. Мужу было в то время тридцать семь лет, жене - двадцать семь. Делаво познакомился с Фернандой в Париже, в мрачном доме на улице Сен-Жак: она жила со своей матерью, учительницей музыки, в соседней квартире. Девушка была так ослепительно, так величаво прекрасна, что целый год, встречаясь с ней на лестнице, Делаво с трепетом жался к стене, стыдясь своей бедности и некрасивой наружности. Потом они начали кланяться друг другу, завязалось знакомство; мать Фернанды рассказала молодому человеку, что она провела двенадцать лет в России и единственным подарком, который вывезла оттуда, была эта царственно прекрасная девушка: в поместье, где она жила в качестве учительницы, француженку соблазнил какой-то князь. Безумно влюбленный князь, конечно, осыпал бы свою возлюбленную золотом; но он был убит нечаянным выстрелом на охоте; и бедная женщина, вернувшись без единого су в Париж, с маленькой Фернандой на руках, вновь принялась за уроки. Неутомимо трудясь, чтобы дать дочери образование, она мечтала о том, что девочке предстоит блестящая будущность. Фернанда, привыкшая к поклонению, уверенная в том, что красота откроет ей путь к богатству и знатности, столкнулась с беспросветной нуждой, когда не на что купить вторую пару ботинок, когда то и дело приходится собственноручно чинить шляпы и платья. Гнев овладел ею - постоянный, непрекращающийся - и с ним такая жажда победы в жизненной борьбе, что начиная с десятилетнего возраста не было дня, когда Ферианда не училась бы ненависти, зависти, жестокости, не накопляла бы в своей душе все большей испорченности и воли к разрушению; они разрослись под конец до чудовищных размеров. Девушка верила, что ее красота преодолеет своей собственной силой все препятствия; поэтому она имела глупость отдаться одному человеку, стоявшему на вершине богатства и власти; тот на следующий же день бросил ее. Это горькое, ревниво скрываемое от всех разочарование нанесло последний удар Фернанде: оно научило девушку лжи, лицемерию и лукавству - свойствам, до тех пор ей чуждым. Фернанда дала себе клятву, что второй раз ее на эту удочку не поймают: она была слишком честолюбива, чтобы стать содержанкой. Ее красота потерпела поражение: одной красоты оказалось мало, приходилось еще искать случая пустить ее в ход, надо было найти человека, который слепо поддался бы ее очарованию и позволил превратить себя в покорного раба. Мать Фернанды умерла, пробегав лет двадцать пять по парижской грязи, давая грошовые уроки, чтобы с трудом заработать на пропитание дочери; тут Фернаиде представился долгожданный случай: подвернулся Делаво, некрасивый, небогатый, он предлагал ей выйти за него замуж. Фернанда не любила его, но чувствовала, что он по уши влюблен; она решила войти под руку с ним в добропорядочный мир честных женщин, чтобы в дальнейшем использовать мужа как опору и орудие. Делаво пришлось с ног до головы одеть свою невесту: он взял ее в дом голой, с восторгом верующего, который поклоняется богине. Жизнь супругов сложилась так, как того хотела Фернанда. Менее чем через два месяца после того, как муж ввел ее в Гердаш, молодая женщина соблазнила Буажелена: однажды вечером она внезапно отдалась ему, тщательно взвесив перед этим свой поступок. Буажелен страстно увлекся Фернандой: он отдал бы ради нее все свое состояние, порвал все связи. Фернанда же обрела наконец в этом красивом мужчине, светском человеке, державшем верховых лошадей, давно лелеемый ею. идеал тщеславного, безрассудного и расточительного любовника, способного пренебречь чем угодно ради красивой любовницы, ставшей неотделимой частью его роскошного образа жизни. Кроме того, в этом романе находили выход различные дурные чувства, накопившиеся в душе Фернанды: глухая ненависть к мужу, трудолюбие и невозмутимое ослепление которого унижали ее в собственных глазах, и все растущая зависть к кроткой Сюзанне, которую Фернанда возненавидела с первого же дня; эта ненависть окончательно толкнула Фернанду на связь с Буажеленом: она решила отнять у Сюзанны мужа, надеясь причинить ей этим страдание. И теперь в Гердаше не переводились гости, одно развлечение сменялось другим; царицей общества была красавица Фернанда, наконецто зажившая той роскошной жизнью, о какой мечтала: она помогала Буажелену тратить деньги, которые Делаво выжимал из тысячи двухсот рабочих «Бездны», и даже питала надежду с торжеством возвратиться когда-нибудь в Париж с обещанными ей миллионами.
Обо всем этом думал Лука, направляясь неторопливым шагом к Гердашу. Не все из этих обстоятельств были ему известны, о многом он только догадывался; вскоре, однако, ему предстояло ознакомиться с ними вплоть до мельчайших подробностей. Лука поднял голову и увидел, что в сотне метров от него уже начинался дивный гердашский парк, уходивший пышно зеленеющими деревьями в неоглядный простор. Молодой человек остановился; в его воображении встал, заслоняя все остальное, образ второго из Кюриньонов, положившего основание богатству семьи, - образ г-на Жерома, которого слуга накануне провез в колясочке мимо Луки у ворот «Бездны». Старик вновь предстал пред ним - с парализованными ногами, будто пораженный молнией, немой, вот уже двадцать пять лет глядящий своими ясными глазами на все те бедствия, которые обрушились на его род. Жером видел, как его сын Мишель в жажде наслаждений роскоши довел до упадка завод, а затем покончил с собой под влиянием ужасной семейной драмы. Он видел, как внук его Гюстав, укравший любовницу у отца, разбил себе череп в глубине пропасти, словно преследуемый мстительными фуриями. Он видел, как дочь его Лора отреклась от мира и ушла в монастырь; видел, как другой его сын, Филипп, женился на продажной женщине, был втянут ею в грязную историю и погиб на дуэли; видел, как его внука, больного Андре, последнего представителя рода, заперли в дом для умалишенных. И бедствия не прекращались; довершая гибель рода, появилась, как гнилостное начало разложения, эта Фернанда с белыми зубками ненасытной хищницы, пожирающей состояния. Г-н Жером был и оставался молчаливым свидетелем всех этих событий; но замечал ли он их, оценивал ли? Говорили, будто рассудок его ослабел; но как прозрачен, как бездонно глубок был его пристальный взор! А если он думал, какие думы заполняли долгие часы его неподвижного существования? Все надежды его рухнули: та победоносная сила, которую накопил длинный ряд его предков-рабочих, та энергия, которую он хотел передать длинному ряду своих потомков, чтобы те могли достойно использовать и непрерывно умножать полученное от него богатство, - все это сгорало, как куча соломы, в пламени наслаждения. Запас творческой мощи, накопленный за столько веков нужды и усилий, расточили и промотали на протяжении трех поколений. Началась бешеная погоня за ощущениями, постоянное раздражение нервной системы, разрушительное действие повышенной чувственности. Род, слишком быстро насытивший свои вожделения, потерявший голову от обладания всеми земными благами, охваченный безумием богатства, катился вниз с недавно достигнутой высоты. Г-н Жером купил Гердаш, эту королевскую обитель, мечтая о том, что она будет заселена его многочисленными потомками, счастливыми семьями, благословляющими его имя, расширяющими царство его славы. Какую же грусть должен был он испытывать, видя, что дом наполовину пуст! Какой гнев должен был его охватывать, когда он видел, что Гердаш теперь во власти этой чужой женщины, таящей смертельный яд в складках своего платья! Сам г-н Жером вел в Гердаше замкнутый, образ жизни: доступ в обширную комнату, которую он занимал в первом этаже, разрешался лишь его внучке Сюзанне; к ней старик был нежно привязан. Одаренная любящим сердцем, еще девочкой, начиная с десятилетнего возраста, она ухаживала в этой комнате за своим бедным, грустным, больным дедом. После того, как муж ее купил «Бездну» и Гердаш, Сюзанна, вернувшись в имение, настояла на том, чтобы дед остался в доме, хотя ничто из нажитого стариком состояния ему уже не принадлежало: когда его поразил, как молния, паралич, он разделил все свое имущество между детьми. Сюзанну тревожили укоры совести: ей казалось, что, последовав совету Делано, она и муж обездолили двух остальных членов семьи: тетку Лору и больного Андре. Но, так или иначе, существование обоих было обеспечено; поэтому вся любовь молодой женщины сосредоточилась на г-не Жероме; она заботилась о нем, точно ангел-хранитель. Когда старик смотрел на внучку, в глубине его ясных, светлых глаз рождалась улыбка; когда же он глядел, как мимо него проносится вакханалия жизни обитателей Гердаша, то глаза на его холодном лице, с крупными, глубоко высеченными чертами, казались двумя налитыми ключевой водой бездонными впадинами. Видел ли он, думал ли он, из какого безнадежного отчаяния была соткана его мысль?
Лука подошел к массивной решетчатой ограде парка, выходившей на дорогу в Формри в том месте, где от нее ответвлялась проселочная дорога, которая вела в соседнюю деревню Комбетт; он открыл калитку и пошел вдоль великолепной аллеи, обсаженной вязами. В глубине парка виднелся дом - обширное, величественное по простоте здание, возведенное в XVII веке, двухэтажное, в двенадцать окон по фасаду, с украшенным великолепными вазами крыльцом, к которому вели две лестницы. Через огромный, высокоствольный парк, зеленевший лужайками, протекала Мьонна, питавшая своими водами широкий пруд, где плавали лебеди.
Лука уже направился было к крыльцу, как вдруг слуха его коснулся негромкий приветливый смех. Обернувшись, молодой человек увидел Сюзанну, сидевшую под дубом, возле каменного стола, около которого стояло несколько простых стульев; у ног Сюзанны играл ее сын Поль.
- Видите, мой друг, я спустилась сюда и поджидаю своих гостей, как сельская жительница, которая не боится открытого воздуха. Как мило, что вы приняли мое внезапное приглашение!
Она, улыбаясь, протянула молодому человеку руку. Сюзанна была небольшого роста, с изящной круглой головкой, вьющимися белокурыми волосами и кроткими голубыми глазами, она была некрасива, но очаровательна. Муж смотрел на нее пренебрежительно, не подозревая о той нежнейшей доброте и ясности ума, которые скрывались под непритязательной наружностью и манерами молодой женщины.
Лука на мгновение удержал в своих руках руку, протянутую Сюзанной.
- Как любезно с вашей стороны, что вы вспомнили обо мне! Я счастлив, необыкновенно счастлив, что вновь вижу вас!
Сюзанна была тремя годами старше Луки; она познакомилась с ним в убогом доме на улице Берси, в котором проживал тогда молодой человек, работавший в качестве начинающего инженера на соседнем заводе. Сюзанна, втайне и без посторонней помощи занимавшаяся благотворительностью, навещала жившего в этом же доме каменщика: овдовев, тот остался с шестью детьми, среди которых были две крохотные девочки; однажды, когда молодой человек сидел в каморке каменщика, качая на коленях обеих малюток, туда пришла Сюзанна: она принесла белья и хлеба. Завязалось знакомство; Лука посетил молодую женщину в ее особняке в парке Монсо по одному делу, связанному с их общей благотворительной деятельностью. Горячая взаимная симпатия мало-помалу сблизила их; Лука сделался помощником, посланцем молодой женщины, тайно помогая ей в благотворительных делах, тщательно скрывавшихся от постороннего взора. В конце концов он стал завсегдатаем особняка Буажеленов и в течение двух зимних, сезонов бывал там на званых вечерах; здесь он и познакомился с Жорданами.
- Если б вы знали, как о вас жалеют, как по вас плакали! - добавил Лука, ограничиваясь этим намеком на их совместную великодушную деятельность.
У Сюзанны вырвался растроганный жест.
- Мне так грустно, что вы не живете здесь: тут так много можно бы сделать! - вымолвила она.
Но к Луке уже подбегал Поль с пучком цветов; молодой человек удивился, как сильно вырос мальчик. Белокурый, хрупкий ребенок, улыбавшийся кроткой улыбкой, чрезвычайно походил на мать.
- О! - весело сказала Сюзанна. - Ему скоро минет семь лет, это уже маленький мужчина.
Лука присел рядом с нею, у каменного стола; овеваемые теплом сияющего сентябрьского дня, они завязали дружескую беседу и настолько углубились в близкие их сердцу воспоминания, что даже не заметили Буажелена, который, спустившись с крыльца, направился к ним. Это был высокий элегантный мужчина с моноклем, одетый в простую помещичью венгерку, но державшийся с безукоризненной корректностью; у Буажелена было банально красивое лицо, серые глаза, крупный нос, нафабренные усы; он начесывал кольцами темно-каштановые волосы на низкий, начинавший лысеть лоб.
- Здравствуйте, дорогой Фроман! - воскликнул он, преувеличенно грассируя для вящего аристократизма. - Большое спасибо, что вы присоединились к нашей компании.
Крепко, на английский манер, пожав руку Луки, он тут же повернулся к жене.
- Вы не забыли, дорогая, послать коляску за супругами Делаво?
Сюзанна не успела ответить: коляска уже показалась из-за вязов аллеи; она остановилась у каменного стола, из нее вышла чета Делаво. Делаво был маленький, коренастый человек, его короткая, массивная голова с выдающейся нижней челюстью походила на голову бульдога; курносый, с большими выпуклыми глазами, с румяными щеками, полускрытыми густой и короткой черной бородкой, он походил на военного: в его манере держать себя было что-то властное, строгое и сухое. Наружность Фернанды составляла пленительный контраст с наружностью мужа: то была высокая, гибкая брюнетка, с голубыми глазами, с изумительными плечами и грудью. Никогда столь пышные черные волосы не обрамляли столь ясного и белого лица, с такими большими, нежно-страстными лазурными глазами, с таким маленьким и свежим ртом, в котором ослепительно сверкали мелкие, несокрушимо крепкие зубы. Особенно гордилась Фернанда узкими ступнями своих ног: она видела в этом неопровержимое доказательство знатного происхождения.
Из коляски вслед за супругами Делаво вышла горничная с трехлетней Низ, их дочкой, на руках; вьющиеся, растрепанные волосы Низ были настолько же светлы, насколько волосы ее матери черны; у нее были небесно-голубые глаза, вечно смеющийся розовый ротик и ямочки на щеках и подбородке. Фернанда тотчас же извинилась перед Сюзанной:
- Простите, дорогая, я воспользовалась вашим разрешением и привезла Низ.
- И прекрасно сделали, - ответила Сюзанна. - Я вам говорила, что будет детский стол.
Обе женщины, казалось, были в дружеских отношениях. Только у Сюзанны чуть затрепетали веки, когда она увидела, как преувеличенно любезен ее муж с Фернандой; однако красавица, должно быть, дулась на Буажелена, судя по тому, что принимала его любезности с тем ледяным видом, какой она напускала на себя, когда любовник пытался не подчиниться ее очередной прихоти. Обеспокоенный Буажелен отошел к Луке и Делаво, пожимавшим друг другу руки; они познакомились еще весной, но теперь неожиданное появление молодого человека в Бойлере, видимо, взволновало директора «Бездны».
- Как? Вы здесь со вчерашнего дня? И, конечно, не застали Жордана, его внезапно вызвали телеграммой в Канны. Да, да, мне эти известно, но я не знал, что он пригласил вас к себе… У него теперь затруднения с чугуноплавильным заводом.
Лука удивился, увидя, как Делано взволнован его появлением; молодой человек чувствовал, что директор «Бездны» прямо-таки готов спросить у него, с какой целью пригласил его Жордан. Не понимая причины этой внезапной тревоги, Лука на всякий случай ответил:
- Затруднения? Не слыхал. По-моему, завод работает прекрасно.
Делаво предусмотрительно переменил тему разговора; он сообщил Буажелену, с которым был на «ты», приятную новость: Китай купил у завода партию бракованных снарядов, уже назначенных в переплавку. Потом общее внимание, привлеченное смехом Луки, обратилось на детей: молодой человек, обожавший детвору, весело глядел, как Поль преподнес бывшие у него в руках цветы своей подружке - трехлетней Низ. Что за красивая девочка, какая белокурая, прямо маленькое солнышко! И откуда у родителей-брюнетов такая светловолосая девочка? Когда Фернанде представили Луку, она пристально окинула молодого человека проницательным взглядом, желая угадать, кем станет он ей - другом или врагом? Разговор о цвете волос девочки всегда доставлял ей удовольствие: в этих случаях она прозрачно намекала на деда своей дочурки, пресловутого русского князя.
- О, это был красивый мужчина, с белокурыми волосами в нежно-румяным цветом лица! Я уверена, что Низ будет вся в него.
Однако Буажелен, по-видимому, решил, что светские приличия не позволяют хозяину дома ожидать гостей под дубом, подобно удалившемуся на покой буржуа. Он повел всех в гостиную; по дороге им встретился г-н Жером в своей неизменной колясочке. Старик, по собственному настоянию, жил совершенно обособленно от прочих обитателей дома: он ел, выезжал на прогулку, вставал и ложился спать в определенные часы; он хотел, чтобы никто не отвлекался от своих занятий ради него; в доме даже вошло в обычай не обращаться к нему ни с единым! словом. Поэтому все ограничились безмолвным поклоном; только Сюзанна поглядела ему вслед с нежной улыбкой. Г-н Жером выезжал на одну из своих долгих прогулок, продолжавшихся порою несколько часов; он пристально посмотрел на присутствующих, как всеми забытый, стоящий вне жизни свидетель событий, который уже не отвечает на поклоны. И под этим холодным, ясным взглядом! Луку вновь охватило томи тельное, тягостное беспокойство.
Гостиная представляла собою обширную, богато убранную комнату со стенами, обтянутыми красной полупарчой, с роскошной мебелью в стиле Людовика XIV. Не успели гости усесться, как в комнате появились другие приглашенные: супрефект Шатлар, за ним мэр города Гурье со своей женой Леонорой и сыном Ахиллом. Шатлар, обломок, выброшенный водоворотом парижской жизни, был сорокалетний, еще видный мужчина, лысый, с ястребиным носом, постоянно сжатыми губами, с большими живыми глазами, блестевшими из-за стекол пенсне; лишившись в Париже шевелюры и нормального пищеварения, он через одного своего друга, неожиданно выскочившего в министры, выхлопотал себе тихое место - супрефектуру в Боклере. Лишенный честолюбия, страдая печенью и чувствуя необходимость отдыха, Шатлар по счастливой игре случая встретился в Боклере с красивой г-жой Гурье, и возникшая между ними связь, не омрачаемая ни единым облачком, навсегда приковала его к этому городу; впрочем, связь эта была общепризнана и уважаема, говорили, что с нею мирился и сам мэр Гурье; у него к тому же были несколько иные вкусы, Леонора, еще красивая женщина, несмотря на то, что ей уже минуло тридцать восемь лет, была блондинка с крупными, правильными чертами лица; она отличалась чрезвычайным благочестием, но люди сведущие рассказывали шепотом, что под покровом ее холодности и набожности пылает непотухающий костер вполне мирских вожделений. Сам Гурье, вульгарный, краснолицый толстяк, с лунообразным лицом и складкой жира у затылка, об этом, по-видимому, не подозревал: он говорил о жене с улыбкой снисходительного сожаления и предпочитал ей молоденьких работниц своей башмачной фабрики, крупного предприятия, перешедшего к мэру от отца и доставившего ему целое состояние. Чета Гурье прекратила супружеские отношения лет пятнадцать назад; мужа и жену связывал только их сын Ахилл, восемнадцатилетний юноша с правильными чертами лица и красивыми глазами, унаследованными от матери, однако с темными, а не светлыми волосами, в отличие от нее; ум и независимый нрав Ахилла смущали и раздражали его родителей. Красавица Леонора никогда не заглядывала на башмачную фабрику мужа, и супруги Гурье жили внешне в полном согласии; особенно с тех пор, как Шатлар сделался завсегдатаем их дома, в семействе мэра воцарилось образцовое, ничем не омрачаемое благополучие. Супрефект и мэр стали таким! образом неразлучны; это облегчало им управление городом, и все наслаждались плодами столь удачной связи.
В комнате появлялись все новые гости. Пришел председатель суда Гом, с ним были его дочь Люсиль и жених ее, капитан в отставке, Жолливе. Гом, сорокапятилетний мужчина, с длинной головой, высоким лбом и мясистым подбородком, казалось, выбрал председательское кресло в захолустном боклерском суде с целью изгладить себя из памяти прежних знакомых в связи с ужасной семейной драмой, потрясшей его жизнь. Однажды вечером его жена, брошенная любовником, открыла мужу всю правду и тут же, на его глазах, покончила жизнь самоубийством. Безутешное страдание и душевная опустошенность томили с тех пор Гома; он скрывал их под маской внешней холодности и строгости; кроме того, в последнее время Тому внушала тревогу дочь, которую он страстно любил: Люсиль, подрастая, становилась все более и более похожей на мать. Маленькая, хрупкая, прелестная и изящная, с нежным цветом лица, золотисто-каштановыми волосами и грешными глазами, девушка напоминала отцу о падении матери; из страха перед возможным падением дочери Гом, когда ей было двадцать лет, дал согласие на брак Люсиль с капитаном Жолливе, несмотря на горечь одиночества, ожидавшую его после мучительной разлуки с дочерью. Капитану Жолливе было тридцать пять лет, но он казался старше своего возраста; однако это все же был видный мужчина с упрямым: лбом и лихими усами; подать в отставку его вынудила лихорадка, схваченная им на Мадагаскаре. Капитан только что получил наследство, приносившее двенадцать тысяч франков дохода в год; он решил поселиться в родном городе Боклере и жениться на Люсиль: его свел с ума взгляд изнемогающей голубки, которым глядела на него девушка. Гом, не имевший состояния и скромно живший на свое судейское жалованье, не мог отказать такому жениху. Ожидание брака дочери, казалось, еще усугубляло таившееся в душе Гома отчаяние; никогда еще не придерживался он так строго буквы закона; он веско обосновывал свои приговоры, подкрепляя ссылками на уголовный кодекс тяжесть устанавливаемых наказаний. Говорили, что под этой маской неумолимого судьи скрывается сломленный человек, скорбный пессимист, который изверился во всем, особенно в справедливости существующего социального строя. А как должен страдать судья, сомневающийся в своем праве судить и все же выносящий приговоры несчастным отверженцам, жертвам! всеобщей преступности!
Затем явилась чета Мазель со своей трехлетней дочкой Луизой - ей также предстояло занять место за детским столом. Супруги Мазель наслаждались безмятежным семейным счастьем; тучные сорокалетние люди, они чрезвычайно походили друг на друга: у обоих было одинаково розовое и улыбающееся лицо с одинаково приторно-сладким выражением. Они купили и отделали за сто тысяч франков нарядный дом с большим садом, расположенный около здания супрефектуры; там супруги и жили в свое удовольствие на пятнадцать тысяч франков годового дохода со своего капитала: все их деньги были вложены в государственные бумаги - только эти солидные бумаги и казались им достаточно надежными. Их счастье, безмятежность их блаженного ничегонеделания вошли в поговорку: «Эх! Жить бы, как господин Мазель, ничего не делая! Вот уж кому повезло!» Но Мазель возражал на это, что он десять лет трудился в поте лица своего и горбом заработал состояние. На самом же деле разгадка обогащения Мазеля заключалась в том, что, будучи торговым посредником по угольным операциям и получив пятьдесят тысяч франков в приданое за женой, он предугадал - по своей ли проницательности или просто по счастливой случайности - те частые забастовки, которые вот уже десять лет значительно повышали время от времени цены на французский уголь. Мазелю пришла блестящая мысль обеспечить себе за границей по самой низкой цене огромные партии угля; затем он перепродавал их с крупной прибылью французским промышленникам, когда внезапная недостача топлива грозила остановкой их заводов. В одном Мазель выказал себя как настоящий мудрец: нажив шестьсот тысяч франков, которые, по его расчетам, должны были обеспечить ему с женой полноту счастья, он, еще не достигнув сорока лет, удалился на покой. Боясь немилости судьбы, он даже не уступил искушению округлить свое состояние до миллиона. Чета Мазель представляла собой пример счастливого, торжествующего эгоизма; глядя на них, оптимист с полным основанием сказал бы, что все в этом мире идет к лучшему: то были почтеннейшие люди, они обожали друг друга, обожали свою поздно родившуюся дочурку и, достигнув полного удовлетворения своих желаний, чуждые всякого честолюбия и всяких страстных порывов, олицетворяли собой законченный образ счастья, счастья в замкнутой обители, в которой не было ни единого окна, откуда видны были бы несчастья других. Единственным облачком, омрачавшим безмятежность их счастья, была уверенность цветущей и жирной г-жи Мазель в том, что она страдает тяжелой, неизлечимой, не имеющей названия болезнью; это заставляло мужа жалеть и еще больше ублажать свою жену; улыбаясь, он говорил «болезнь моей жены» с таким любовным! самодовольством, словно произносил: «Волосы, неповторимое золото волос моей жены!» Впрочем, мысль об этой болезни не внушала супругам ни опасений, ни печали; так же лениво удивлялись они, глядя на свою маленькую Луизу, которая вырастала совершенно непохожей на родителей: то была темноволосая, худая и живая девочка, с забавной козьей головкой, с косо прорезанными глазами и тонким носом. Удивление родителей было смешано с восхищением: дочка будто упала с неба им в подарок, чтобы оживить их озаренный солнцем дом и не дать ему оцепенеть под властью безмятежных послеобеденных дремот. В высших слоях боклерского общества охотно подтрунивали над четою Мазель с их горшками и откормленными курами, но все же уважали супругов, раскланивались с ними и приглашали их к себе: обеспеченное от всяких случайностей состояние давало этим рантье превосходство над трудящимися, над чиновниками с их скудным жалованьем и даже над самими капиталистами-миллионерами, вечно стоящими перед угрозой катастрофы.
Недоставало только аббата Марля, священника церкви св. Викентия - храма богатого боклерского прихода; он вошел в то время, когда хозяева уже предложили гостям перейти в столовую. Аббат извинился: его задержали обязанности. То был высокий, крепкий мужчина с квадратным лицом, орлиным носом, большим, твердо очерченным: ртом. Он был еще молод, не старше тридцати шести лет, и охотно бросился бы в горячую борьбу за веру, если бы не легкий недостаток речи, затруднявший ему произнесение проповедей. Этим и объяснялось то обстоятельство, что он примирился с таким ничтожным полем деятельности, как Боклер; и только гладко остриженные темные волосы да черные упрямые глаза говорили о том жребии воинствующего деятеля церкви, от которого ему пришлось отказаться. Аббат не лишен был ума и прекрасно отдавал себе отчет в том, что католическая религия переживает кризис; он ни с кем не делился теми опасениями, которые охватывали его при виде пустоты, нередко царившей в церкви, и крепко держался ограниченной буквы догматов, будучи уверен, что как только наука и свободная мысль прорвут их плотину, все древнее здание церкви рухнет. Принимая приглашения в Гердаш, он отнюдь не обольщал себя иллюзиями о добродетелях буржуазии; он завтракал и обедал там как бы из чувства долга, желая укрыть плащом религии известные ему язвы, которые подтачивали жизнь обитателей поместья.
Столовая привела Луку в восхищение ясной веселостью, уютной роскошью своего убранства; то была обширная комната, занимавшая всю угловую часть первого этажа; в высокие окна виднелись лужайки и деревья парка. Чудилось, будто вся эта зелень проникает в комнату; столовая с мебелью в стиле эпохи Людовика XVI, с жемчужно-серой обшивкой стен и нежно-зелеными занавесками оттенка речной воды походила на волшебный пиршественный зал, словно выхваченный из какой-то чудесной сельской феерии. Богатая сервировка стола, белизна скатерти и салфеток, блеск серебра и хрусталя, усыпавшие стол цветы довершали великолепную картину в пленительной раме из света и благоуханий. Впечатление от нее было так сильно, что в памяти Луки встало по контрасту воспоминание о всем том, что он видел накануне вечером: о голодной и мрачной толпе, подобно стаду, месившей грязь на улице Бриа, о рабочих, опаляемых пожирающим пламенем, которые разминали в печах расплавленную сталь или вытаскивали из них раскаленные тигли, о бедном жилище Боннера, о сидящей на ступеньках лестницы Жозине, которую спас на один вечер от голода хлеб, украденный ее маленьким братом; и это последнее воспоминание было ярче других. Какая безмерность незаслуженной нищеты и отверженного труда! Ценой каких ужасных, возмущающих сердце страданий создана роскошная жизнь праздных и счастливых!
За столом, накрытым на пятнадцать персон, Лука оказался между Фернандой и Делаво. В нарушение установившегося обычая хозяин дома, сидевший рядом с г-жой Мазель, усадил по левую сторону от себя Фернанду. Это место должна была бы занимать г-жа Гурье, но у близких знакомых Леонору неизменно сажали рядом с ее другом сердца - супрефектом Шатларом, который, понятно, занимал почетное место, по правую руку Сюзанны; по левую ее руку сидел председатель суда Гом. Аббата Марля усадили рядом с Леонорой, - она особенно ревностно исповедовалась священнику в своих грехах и пользовалась его наибольшим расположением. Нареченные - капитан Жолливе и Люсиль - поместились на одном! конце стола; против них, на другом конце, между Делаво и аббатом, молча сидел юный Ахилл Гурье. Детский стол стоял тут же, позади хозяйки дома: так распорядилась предусмотрительная Сюзанна, желая иметь возможность внимательного надзора за малышами; во главе детского стола восседал семилетний Поль; по бокам его - трехлетние девочки Низ и Луиза, шарившие ручонками в тарелках и стаканах, ежеминутно грозя что-нибудь разбить. Впрочем, к ним была приставлена особая горничная; за большим столом прислуживали два лакея; им помогал кучер.
С самого начала завтрака, за фаршированными яйцами и сотернским вином, завязался общий разговор; речь зашла о боклерском хлебе.
- Я так и не смог привыкнуть к нему, - сказал Буажелен. - Даже боклерский хлеб высшего сорта - и тот нельзя в рот взять; я выписываю хлеб из Парижа.
Он сказал это с полной непринужденностью; гости посмотрели со смутным почтением на хлебцы, которые они ели. Но все умы были заняты вчерашними неприятными событиями.
- Между прочим, вы знаете, что вчера вечером разграбили булочную на улице Бриа? - воскликнула Фернанда.
Лука невольно рассмеялся.
- Разграбили? Помилуйте, сударыня! Я был там. Бедный мальчик украл хлеб - вот и все.
- И мы там были, - сказал капитан Жолливе, которого задел тон Луки, говоривший о том, что молодой человек жалеет мальчика и извиняет его поступок. - Печально, что мальчишка не был задержан, хотя бы в назидание другим.
- Конечно, конечно! - поддержал его Буажелен. - После этой проклятой забастовки участились кражи… Мне рассказывали об одной женщине, которая утащила кусок мяса с прилавка мясной. Торговцы в один голос жалуются, что разные бродяги набивают себе карманы товарами, выставленными в витринах… И наша новая, прекрасная тюрьма заселяется квартирантами, не так ли, господин председатель?
Гом не успел ответить, его перебил капитан.
- Да, безнаказанное воровство порождает грабеж, убийство, - желчио заговорил он. - Настроение рабочего населения становится угрожающим. Разве каждый из вас, кто был вчера на месте происшествия, не почувствовал этот дух мятежа, эту нависшую угрозу, наводящую ужас и трепет на город? Впрочем, анархист Ланж ничуть не скрывал своих намерений. Он крикнул нам в лицо, что собирается взорвать Боклер и разметать его развалины… Ну, раз уж этого молодчика поймали, надеюсь, с него спустят шкуру.
Резкость Жолливе смутила всю компанию. Большинство гостей помнило дыхание ужаса, о котором говорил капитан; но к чему пробуждать это воспоминание, сидя за уютным столом, уставленным такими красивыми и вкусными блюдами? Повеяло холодом; встревоженным буржуа словно почудились в наступившем молчании угрожающие громы близкой катастрофы. Лакеи между тем разносили речную форель.
Делаво почувствовал необходимость прервать молчание: оно уже становилось неловким.
- Этот Ланж - человек самых вредных убеждений… Капитан прав: раз вы его поймали, попридержите его.
Но председатель Гом покачал головой; сохраняя обычное профессионально-строгое выражение на своем холодном, непроницаемом лице, он произнес:
- Должен сообщить вам, что сегодня утром следователь, сняв с арестованного допрос, по моему совету освободил его.
Послышались восклицания, скрывавшие неподдельный страх, едва прикрытый преувеличенно шутливой формой выражения.
- О господин председатель, вы, стало быть, хотите, чтобы всех нас перерезали?
Гом в ответ медленно развел руками: это могло обозначать все, что угодно. Конечно, всего благоразумнее избегать шумного процесса: он мог бы придать неподобающее значение нескольким брошенным на ветер словам, а такие слова приносят тем больший вред, чем шире они разносятся.
Жолливе умолк, покусывая ус: ему не хотелось открыто противоречить своему будущему тестю. Но супрефект Шатлар, до тех пор молча улыбавшийся, воскликнул со свойственной ему любезностью много видевшего и остывшего от увлечений, человека:
- Как хорошо я понимаю вас, господин председатель! Вот это мудрая политика!.. Э! Настроение низов в Боклере ничуть не хуже, чем в других местах. Настроение всюду одно и то же, и нужно стараться к нему приспособиться; в конечном счете, всего лучше поддерживать, пока возможно, теперешний порядок вещей; ибо, если он изменится, то, наверное, к худшему.
Луке почудилось в словах Шатлара скрытое жало насмешливой иронии: бывшего парижского кутилу, видимо, забавлял тайный ужас этих провинциальных буржуа. Невозмутимое равнодушие, которое Шатлар неизменно сохранял при всех сменявшихся у власти министрах, составляло основу практической политики супрефекта. Он видел, что старая правительственная машина движется сама собой, по инерции, со скрипом и толчками; в час рождения нового общества она разрушится, рассыплется прахом. В конце дорожки кувырк! - как говаривал в приятельском кругу Шатлар. Машина действовала, потому что была заведена; но при первой же основательной встряске все полетит к черту. Тщетные попытки починить обветшавший механизм, робкие реформы, бесполезные законы, вводимые в то время, когда правительство даже не осмеливалось применять прежние, неистовые взрывы честолюбий и личных счетов, исступление и безумие политических партий - все это только отягощало и ускоряло неизбежную агонию. Такой государственный строй сам каждое утро, должно быть, удивлялся, как это он еще не свергнут, и говорил себе: значит, до завтра. Шатлар, будучи человеком себе на уме, действовал таким образом, чтобы остаться на своем месте, пока строй остается на своем. Он был, как полагалось, умеренным республиканцем и исполнял свои обязанности представителя государства ровно настолько, насколько нужно было, чтобы сохранить за собой занимаемую должность, строго ограничиваясь лишь самыми необходимыми проявлениями власти, стремясь прежде всего жить в мире с населением. А в час, когда все здание рухнет, он уж постарается не быть раздавленным его обломками!
- Вы же видите, - сказал он в заключение, - эта несчастная забастовка, которая всех нас так встревожила, закончилась наилучшим образом.
Однако мэру Гурье такая ироническая философия была чужда; и хотя обычно он соглашался с Шатларом, что облегчало им управлять городом, на этот раз он запротестовал:
- Позвольте, позвольте, дорогой друг, чрезмерные уступки завели бы нас слишком далеко… Я знаю рабочих, люблю их, я старый республиканец, демократ не сегодняшнего дня. Но хотя я признаю за трудящимися право улучшать свое положение, я никогда не примирюсь с пагубными теориями, с учением: коллективистов: их торжество означало бы конец всякого цивилизованного общества.
В его громком дрожащем голосе чувствовался отзвук испытанного страха, жестокость встревоженного буржуа, врожденная жажда насильственного обуздания: недаром во время стачки мэр выразил желание вызвать войска, чтобы заставить бастующих вернуться под дулами ружей на работу.
- Я, по крайней мере, сделал на своей фабрике для рабочих все, что мог: учредил кассу взаимопомощи, пенсионную кассу, обеспечил всех дешевыми жилищами - словом, предоставил им все удобства. Так в чем же дело? Чего им еще надо?.. Это прямо конец света, не так ли, господин Делаво?
Директор «Бездны» до сих пор не принимал участия в разговоре, с аппетитом уничтожая подаваемые кушанья.
- Ну, что касается конца света, - сказал он с присущим ему выражением спокойной силы, - я надеюсь, что мы не допустим этого, не поборовшись немного за его дальнейшее существование… Мне кажется, господин супрефект прав: забастовка закончилась вполне благополучно. У меня даже есть хорошая новость. Знаете Боннера, того вожака-коллективиста, которого я был вынужден принять обратно на завод? Ну, так вот, он сам воздал себе должное: вчера вечером ушел с завода. Превосходный работник, но что делать? Человек самых крайних убеждений, опасный мечтатель… Мечта - вот что ведет нас к пропасти!
Делаво продолжал говорить; он старался выказать себя беспристрастным и справедливым. Каждый имеет право отстаивать свои интересы. Рабочие, объявляя забастовку, полагали, что защищают свои. Он, директор завода, защищал вверенный ему капитал, оборудование, собственность. Делаво чувствовал, что сила на его стороне; поэтому он разрешал себе некоторую снисходительность. Его единственный долг - сохранить в неприкосновенности существующий порядок вещей, систему наемного труда, в том виде, в каком она постепенно сложилась на основе трезвого опыта. В этом и заключается практическая мудрость жизни; все остальное - лишь преступные мечтания, например коллективизм, осуществление которого привело бы к ужасающей катастрофе. Упомянул Делаво и о профессиональных союзах: с ними он ожесточенно боролся, угадав в них мощную боевую силу. Но все же он торжествовал просто как деятельный работник, как попечительный администратор, радуясь, что нанесенный забастовкой ущерб не достиг больших размеров и что она не вылилась в катастрофу, которая помешала бы ему выполнить в этом году обязательства, взятые на себя перед двоюродным братом.
Как раз в это время оба лакея обносили гостей жареными куропатками, а кучер, которому были поручены напитки, разливал сент-эмильонское вино.
- Итак, - шутливо сказал Буажелен, - ты даешь мне клятву, что мы не будем посажены на один картофель и можем разрешить себе без особых угрызений совести съесть по крылышку от этих куропаток?
Эти слова были встречены громким смехом: гости нашли шутку Буажелена как нельзя более остроумной.
- Клянусь тебе в этом, - сказал весело Делаво, смеясь вместе с другими. - Спи и ешь спокойно: революция, которая отнимет у тебя доходы, наступит еще не скоро.
Лука, не принимавший участия в разговоре, почувствовал, как сердце его забилось. Вот он - наемный труд и капитал, эксплуатирующий его! Предприниматель ссужал пять франков, заставлял рабочего выработать на семь и тратил на себя остающиеся два франка. Делаво - тот еще трудился, вкладывая в дело свой мозг и мускулы; но вечно праздный Буажелен - по какому праву вел он такой роскошный образ жизни? Поразило Луку и отношение его соседки Фернанды к этому разговору, казалось бы, малоинтересному для дамы; молодая женщина прислушивалась к нему с живым вниманием: поражение рабочих, победа денег, тех денег, которые хрустели на ее крепких, волчьих зубах, - все это, казалось, приводило ее в возбуждение и восторг. Алый рот Фернанды полураскрылся, утонченно жестокая усмешка обнажила острые зубы; на лице ее читалось торжество утоленной ненависти и удовлетворенных вожделений: напротив сидела кроткая Сюзанна, у которой она отняла мужа, по обе стороны Фернанды - элегантный любовник, выполняющий все ее прихоти, и ослепленный муж, добывающий для нее миллионное состояние. Молодую женщину, казалось, опьяняли цветы, вина, кушанья и, больше всего, извращенная радость сознания, что ее сверкающая красота вносит в этот дом упадок и разрушение.
- Помнится, предполагалось устроить в супрефектуре благотворительный праздник? - мягко спросила Сюзанна у Шатлара. - Не довольно ли говорить о политике, как вы думаете?
Шатлар с присущей ему галантностью тотчас же согласился с хозяйкой дома:
- Конечно, это просто недопустимо… Только прикажите, и я устрою сколько угодно праздников, сударыня.
Разговор разбился, каждый уселся на своего конька. Аббат Марль молчал; слушая до этого рассуждения Делаво, он ограничивался тем, что время от времени слегка кивал в знак согласия головой; аббат держал себя у Буажеленов с большой осторожностью: его огорчали недостойное поведение хозяина дома, скептицизм супрефекта, открытая враждебность мэра, щеголявшего антиклерикальными воззрениями. С какой горечью глядел священник на это пришедшее в упадок общество, которое он обязан был поддерживать! Единственное утешение доставляла ему соседка, красавица Леонора; она была занята им одним и вела с ним вполголоса милую беседу, в то время как другие гости спорили между собой. Правда, и Леонора была небезгрешна, но зато она исповедовалась в своих грехах; аббат заранее представлял себе, как она станет каяться ему в том, что ей доставило слишком много удовольствия сидеть за этим завтраком рядом со своим! другом сердца Шатларом, который нежно прижимал колено к ее колену. Молчал и добряк Мазель, сидевший между председателем Гомом и капитаном Жолливе; никто не обращал на него внимания, и он открывал рот лишь затем, чтобы поглощать кушанья; набив рот, он медленно жевал, боясь испортить желудок. С тех пор, как благодаря своему состоянию Мазель чувствовал себя в безопасности от жизненных бурь, политика перестала интересовать его. Но ему волей-неволей приходилось выслушивать теории капитана Жолливе: тот рад был случаю отвести душу перед этим благодушным соседом. Армия - школа нации; Франция, согласно прочно установившимся традициям, может быть только воинственной нацией; она обретет равновесие лишь тогда, когда вновь завоюет Европу и станет властвовать силой оружия. Говорят, будто военная служба дезорганизует труд. Вздор! Да и чей труд может дезорганизовать военная служба? Где они, эти работники? Социализм - огромная мистификация! Всегда будут существовать военные, а внизу, под ними - люди для черной работы. Саблю - ее хоть видать, но кому доводилось видеть идею, пресловутую идею, которая якобы правит миром? И капитан смеялся над собственными остротами, а добряк Мазель, питавший глубокое уважение к армии, смеялся из любезности вместе с ним; между тем невеста капитана, Люсиль, смотрела на своего жениха проницательным взором неразгаданной возлюбленной, исподтишка изучая его с неуловимой, странной улыбкой, будто забавляясь мыслью о том, какой из него выйдет муж. Молчал на другом конце стола и юный Ахилл Гурье с непроницаемым видом свидетеля и судьи; глаза его светились презрением к своим родителям и к их друзьям, с которыми они принуждали его сидеть за одним столом.
Снова на всю комнату раздался голос как раз в ту минуту, когда подали паштет из утиной печенки - настоящее чудо поваренного искусства. То был голос г-жи Мазель; до тех пор она молчала, всецело занятая едой: ее болезнь требовала усиленного питания. Так как Буажелен, поглощенный Фернандой, почти не уделял г-же Мазель внимания, она завладела мэром Гурье и рассказывала ему о своей семейной жизни, о согласии, которое царит между нею и мужем, об образовании, какое она намеревается дать своей дочери Луизе.
- Я не хочу, - чтобы ей забивали голову - о, нет! Нет! Зачем ей портить себе кровь? Она единственная дочь, весь наш доход перейдет к ней.
Луку внезапно охватило безумно задорное желание протеста.
- Вы, стало быть, не знаете, сударыня, что наследование будет отменено? - сказал он. - Да, да, в скором времени, когда будет основан новый общественный строй.
Присутствующие подумали, что молодой человек шутит; но г-жа Мазель была так комична в охватившем ее остолбенении, что все поспешили ей на помощь. Отменить наследование - что за низость! Отнять у детей заработанные отцом деньги, поставить их в необходимость самим зарабатывать свой хлеб! Ну да, это логический вывод из учения коллективистов. Растерянный Мазель, желая успокоить жену, заявил, что ему опасаться нечего, что все его состояние вложено в государственные бумаги и что никто не осмелится притронуться к Главной книге, где записаны те, кому государство выплачивает проценты с капитала.
- Ошибаетесь, сударь, - спокойно возразил Лука. - Главную книгу сожгут, государство никому не будет выплачивать процентов. Это - дело решенное.
Чету Мазель чуть не хватил удар. Как?! Государство никому не будет выплачивать процентов! Это казалось им столь же невозможным, как то, что небо может обрушиться людям на голову. Они были так потрясены, так напуганы этой угрозой крушения всех законов естества, что Шатлару пришла иронически-добродушная мысль успокоить супругов, заодно подшутив над ними; он повернулся к детскому столу; сидевшие за ним крохотные девочки, Низ и Луиза, не подражая похвальному примеру Поля, вели себя довольно шаловливо.
- Да нет же, нет! - сказал супрефект. - Речь идет еще не о завтрашнем дне; ваша дочурка успеет вырасти и в свою очередь обзавестись детьми… Но ей все-таки следовало бы вытереть личико: она выпачкала его кремом.
Смех и шутки возобновились. Однако все почувствовали пронесшееся дыхание завтрашнего дня, ветер грядущего, который вновь повеял над столом, сметая беспечную роскошь и развращающие наслаждения. И все встали на защиту ренты, капитала, буржуазно-капиталистического общества, основанного на наемном труде.
- Если республика посягнет на частную собственность, это будет для нее самоубийством, - заявил мэр Гурье.
- У нас есть законы, и все общественное здание рухнет, если не применять их, - сказал председатель Гом.
- Ну, что там ни случись, армия наготове, и она не даст этим мошенникам восторжествовать, - вмешался капитан Жолливе.
- Доверьтесь господу: он воплощение доброты и справедливости, - заключил аббат Марль.
Буажелен и Делано ограничились тем, что выразили полное согласие с говорившими: они видели, что все социальные силы встали на их защиту. Понял это и Лука: правительство, администрация, суд, армия, духовенство - вот кто поддерживал умирающее общество, это чудовищное здание, построенное на бесчестной эксплуатации, при которой убийственный труд большинства дает возможность меньшинству жить в развращающей его праздности. То, что Лука наблюдал сейчас, как бы составляло продолжение грозных картин, виденных им накануне. Вчера перед молодым человеком предстала оборотная, сегодня - лицевая сторона этого разлагающегося общества, здание которого разрушалось со всех концов. Даже здесь, среди этой роскоши, среди этой праздничной обстановки, Луке слышался треск разрушения; он чувствовал, что присутствующие обеспокоены, что они стараются искусственно заглушить свою тревогу, что они катятся в бездну, обезумев, как все те, кого сметает вихрь революции. Подали десерт: крем, пирожные, великолепные фрукты заполнили стол. За шампанским, чтобы подбодрить и развеселить чету Мазель, провозгласили тост за праздность, за дивную, божественную праздность. Обширную, светлую столовую наполняло тиховейное благоухание пышных деревьев; Лука глубоко задумался: перед лицом этих людей, воплощавших собою несправедливую и тираническую власть прошлого, он внезапно постиг мысль, которая смутно зрела в нем, - мысль о свободе будущего.
Гости перешли в гостиную, где им подали кофе; затем Буажелен предложил пройтись по парку до фермы. Во время завтрака он был особенно любезен с Фернандой, которая по-прежнему оставалась к нему немилостивой: когда Буажелен попытался прикоснуться под столом ногой к ее ноге, молодая женщина отодвинулась; она даже не отвечала любовнику, даря ясность своих улыбок сидевшему против него супрефекту. Эта тактика продолжалась уже целую неделю. Как только Буажелен осмеливался не подчиниться какому-либо из ее капризов, Фернанда тотчас же усваивала в обращении с ним ледяной тон. На этот раз они поссорились потому, что молодой женщине вздумалось потребовать от Буажелена, чтобы тот устроил псовую охоту: Фернанда хотела щегольнуть новым, специально сшитым для этого случая платьем. Буажелен дерзнул отказать ей: эта затея потребовала бы крупных расходов; к тому же и Сюзанна, узнавшая о прихоти Фернанды, настоятельно просила мужа не совершать безрассудства; таким образом, между обеими женщинами завязалась борьба, и теперь все сводилось к тому, кто возьмет верх: любовница или жена? Сюзанна, следившая во время завтрака своим кротким и печальным взором за мужем и Фернандой, заметила и намеренную холодность молодой женщины и беспокойную любезность Буажелена. Услышав, что Буажелен предлагает пройтись по парку, Сюзанна поняла, что он ищет случая побеседовать наедине с жестокой красавицей, чтобы оправдаться перед ней и вновь завоевать ее расположение. Уязвленная в самое сердце, но неспособная на открытую борьбу, Сюзанна замкнулась в своей скорби; сохраняя чувство собственного достоинства, она сказала, что останется дома вместе с супругами Мазель, которые, боясь повредить своему здоровью, избегали прогулок после еды. Председатель суда Гом, его дочь Люсиль и капитан Жолливе также объявили, что не тронутся с места; услыша это, аббат Марль предложил Тому сыграть в шахматы. Юный Ахилл Гурье уже скрылся, сославшись на то, что ему надо готовиться к экзамену: он был рад, что может вернуться к своим вольным думам среди необъятных полей. Таким образом, на ферму отправились только Буажелен, супрефект, супруги Делаво, супруги Гурье и Лука; они подвигались неторопливым шагом среди высоких деревьев парка.
Вначале все было очень корректно; пятеро мужчин шли группой, за ними следовали Фернанда и Леонора, углубленные, казалось, в какой-то интимный разговор. Буажелен жаловался на убыточность сельского хозяйства: земля оскудела, всех землевладельцев ждало близкое разорение. Шатлар и Гурье сошлись на том, что здесь встает грозная, пока никем не разрешенная проблема: промышленный рабочий может производить товары только при условии низких цен на хлеб, а если это условие налицо, разоренный крестьянин не в силах покупать промышленные товары. Делаво полагал, что делу может помочь разумный протекционизм. Лука, которого этот вопрос страстно занимал, вплотную приступил к своим собеседникам с расспросами; под конец Буажелен сознался, что его приводят в отчаяние непрестанные трения между ним и фермером Фейа, арендующим у него землю: Фейа выставлял с каждым годом все новые и новые требования. Срок арендного договора истекал, и Буажелен полагал, что будет вынужден расстаться с Фейа, так как тот настаивал на десятипроцентной скидке с арендной платы; хуже всего было то, что Фейа, опасаясь в дальнейшем лишиться фермы, перестал ухаживать за землей и удобрять ее, говоря, что ему нет смысла работать для своего преемника. То было обеспложение, медленное умирание земли.
- И так обстоит дело везде, - продолжал Буажелен. - Нигде нет согласия, работники хотят стать на место землевладельцев, а в результате страдает сельское хозяйство… Возьмите хотя бы ближайшую деревню Комбетт - ее поля отделены от моих только дорогой в Формри; вы не можете себе представить, сколько там раздоров, какие усилия делает каждый крестьянин, чтобы повредить своему соседу, и этим сам же обессиливает себя… Да! Феодальный строй имел свою хорошую сторону: все эти молодчики прекрасно бы работали и повиновались, если бы у них ничего не было и будь они убеждены, что у них никогда ничего не будет!
Лука улыбнулся, услышав такое неожиданное заключение. Но его поразило нечаянно вырвавшееся у Буажелена признание, что мнимое оскудение земли проистекало лишь из-за отсутствия согласия между земледельцами. Собеседники вышли из парка; Лука охватил взором необъятную Руманьскую равнину, которая некогда славилась своим плодородием и которую ныне обвиняли в том, что она охладела к своим сынам и не хочет больше кормить их. Налевр простирались обширные поля фермы, направо виднелись крыши убогих комбеттских домов, вокруг которых лепились крестьянские поля, похожие на сшитый из отдельных лоскутков кусок материи: они были разделены на множество мелких наделов, которые, переходя по наследству, с каждым поколением дробились все больше и больше. И что сделать, как восстановить взаимное согласие, чтобы из этих противоборствующих и мучительных усилий родилось во имя всеобщего счастья могучее устремление, к солидарности?
Гуляющие приблизились к ферме - просторному, довольно опрятному зданию; оттуда слышались ругательства, удары кулаком по столу: в доме жестоко ссорились. Затем на пороге показались два крестьянина: один толстый и неповоротливый, другой худой и желчный; в последний раз погрозив друг другу кулаками, они направились в Комбетт различными дорогами.
- В чем дело, Фейа? - спросил Буажелен фермера, стоявшего на пороге дома.
- Так, пустяки, сударь… Два крестьянина из Комбетта спорят о границе между наделами и просили меня рассудить их. Эта распря между семьей Ланфанов и семьей Ивонно длится уже долгие годы, переходит от отца к сыну; как увидят друг друга, точно с ума сходят… Сколько ни уговаривай - сами видели, - они готовы друг другу глотку перервать. Ну и глупые же люди, бог ты мой! Ведь стоило бы им пораскинуть умом да малость сговориться, какая силища была бы!
Фермер, видимо, тут же пожалел, что высказал эту мысль перед Буажеленом, хозяином его земли; глаза Фейа потускнели, лицо стало замкнутым и лишенным выражения.
- Не зайдут ли дамы и господа на ферму отдохнуть? - вымолвил он глухим голосом.
Луку, видевшего, как загорелись на миг глаза Фейа, удивили землистый цвет его лица и худоба: ведь фермеру было не более сорока лет; казалось, палящее солнце насквозь прожгло и иссушило крестьянина. Впрочем Фейа отличался живым умом; Лука вскоре заметил это, слушая его разговор с Буажеленом. Тот, улыбаясь, спросил фермера, обдумал ли он вопрос о дальнейших условиях арендного договора; Фейа, сдержанный, как дипломат, твердо идущий к намеченной цели, покачал головой и отделался несколькими скупыми словами. Луке была ясна мысль, которую не хотел высказать Фейа: земля должна принадлежать тем, кто ее обрабатывает, она должна принадлежать всем, чтобы люди вновь полюбили землю и умножили ее плодородие. Любить землю! Фейа только плечами пожимал при этих словах. Его отец, его дед исступленно любили ее. Много ли им это дало? Он, Фейа, выжидал того дня, когда снова сможет полюбить землю, когда будет удобрять ее для себя и для своей семьи, а не для землевладельца, думающего только о том, что вдвое больший урожай даст возможность повысить арендную плату. И еще другая мысль, выдающая проницательный взгляд на будущее, сквозила в скупых словах Фейа: мысль о разумном согласии среди крестьян, об объединении ныне раздробленных земельных участков воедино, о повышении интенсивности и доходности земледелия путем применения машин. Фейа скрывал от буржуа эти необычные, постепенно сложившиеся у него взгляды, но они все же сами собой проскальзывали порою в его словах.
Гуляющие зашли немного посидеть на ферму; Лука обнаружил здесь те же холодные, голые стены, ту же атмосферу труда и нищеты, которая так поразила его накануне в квартире Боннера на улице Труа-Люн. Здесь же с выражением усталой покорности на лице молча стояли жена Фейа, худобою и землистым цветом лица напоминавшая мужа, и их единственный сын Леон - двенадцатилетний мальчик, уже помогавший отцу. Всюду, у крестьянина, как и у рабочего, - тот же отверженный, обесчещенный труд, труд, который стал уродством и даже не в состоянии прокормить раба, прикованного к физической работе, как к цепи. Рядом, в Комбетте, страдания, несомненно, еще больше: люди живут в грязных лачугах и питаются месивом, словно домашние животные; супруги Ланфан с их детьми Арсеном и Олимпией, супруги Ивонно, также с двумя детьми, Эжени и Николя, - все эти бедняки плещутся в омерзительной лохани нищеты и усугубляют свои муки исступлением взаимной вражды. Лука слушал, смотрел, перед ним развертывалась картина социального ада; как бы там ни было, говорил он себе, разрешение проблемы лежит именно здесь: в день, когда будет построено новое общество, придется вернуться к земле, вечной кормилице, всеобщей матери, которая одна может обеспечить людям хлеб насущный. Покидая ферму, Буажелен сказал Фейа:
- Подумайте, любезнейший. Земля улучшилась, и доля прибыли по справедливости принадлежит мне.
- О, все уже обдумано, сударь, - отвечал фермер. - Не все ли равно, где подыхать с голоду: на большой дороге или у вас?
Назад пошли по другой аллее парка, более уединенной и более тенистой; компания разбилась на новые группы. Супрефект и Леонора замедлили шаг и вскоре очутились далеко позади; впрочем, они мирно беседовали, как чета, давно привыкшая к совместной жизни; Буажелен и Фернанда постепенно отстали от остальной компании и под конец совсем исчезли, будто сбившись с дороги на одной из запутанных тропинок парка; между любовниками шла оживленная, бурная беседа. Оба мужа, Гурье и Делаво, шли по аллее тем же неторопливым шагом, разговаривая об одной статье относительно окончания забастовки, которая появилась в «Боклерской газете»; этот листок тиражом в пятьсот экземпляров издавал некий Лебле, мелкий книготорговец, державшийся клерикального направления; в «Боклерской газете» помещали свои статьи аббат Марль и капитан Жолливе. Мэр, так же, как и директор «Бездны», вполне одобрял автора статьи, сочинившего в лирическом стиле торжественный гимн победе капитала над трудом; однако Гурье сожалел, что автор припутал к этому господа бога. Лука шел рядом с собеседниками; но вскоре ему стало так тошно и скучно их слушать, что он замедлил шаг, дал им уйти вперед, а затем углубился в чащу парка, не сомневаясь, что и сам отыщет дорогу к дому Буажеленов.
Как чудесно было оказаться в одиночестве среди густых древесных куп, сквозь которые сеялось золотой пылью нежаркое сентябрьское солнце! Некоторое время Лука шел наудачу; он был счастлив, что остался наконец один, среди природы, где можно дышать полной грудью и где зрелище всех этих людей уже не давит на мозг и сердце. Он уже собирался было вновь присоединиться к ним, как вдруг оказался у дороги в Формри; перед ним простирались обширные луга, среди которых протекал узкий рукав Мьонны, впадавший в широкий пруд. На берегу пруда Лука увидел забавную сценку, она очаровала его, и на него повеяло надеждой.
У воды стоял Поль Буажелен, получивший позволение привести сюда своих гостей - Низ Делаво и Луизу Мазель: на более отдаленную прогулку их трехлетние ножки были еще не способны. Няни обеих девочек, растянувшись под ивой, болтали, не обращая на детей никакого внимания. А между тем будущий наследник Гердаша и его крохотные дамы застали на лугу необычайное зрелище: произошло вторжение низших классов, прудом завладели три маленьких завоевателя; по-видимому, они где-то перелезли через каменную ограду или проскользнули сквозь живую изгородь. Изумленный Лука узнал среди них Нанэ: он был начальником и душою экспедиции; с ним были Люсьен и Антуанетта Боннер, которых ему, как видно, удалось подбить и увлечь на такое далекое расстояние от улицы Труа-Люн, пользуясь воскресным досугом. Все объяснялось просто: Люсьен смастерил самодвижущийся кораблик, а Нанэ предложил свести приятеля на пруд, на прекраснейший пруд, где никогда никого не бывает. Как раз в это время кораблик плыл по ясной, без единой морщинки, глади воды. Чудо, да и только! Люсьену пришла гениальная мысль использовать механизм дешевой игрушечной колясочки, приспособив ее колеса, снабженные лопастями, к выдолбленной из куска дерева лодочке. Суденышко могло проплыть метров десять с одного завода. Главная трудность заключалась в том, что после этого лодку приходилось притягивать к берегу шестом, рискуя потопить ее.
Поль и его гости стояли в восторженном оцепенении на берегу пруда. Глаза Луизы так и блестели на худеньком личике, напоминавшем мордочку своенравной козы. Неудержимое желание охватило ее.
- Хочу, хочу! - крикнула она, протягивая ручонки.
Она подбежала к Люсьену; тот только что пригнал шестом лодочку обратно к берегу, чтобы завести механизм. Благодетельная мать-природа и увлечение игрой сблизили обоих детей; они заговорили на «ты».
- Это я ее сделал, знаешь?
- О! Покажи, дай сюда!
Люсьен не соглашался; он попытался защитить свою собственность от покушавшихся на нее ручонок.
- Ну нет, не эту, я над ней слишком много трудился!.. Ты сломаешь ее, пусти.
Но Луиза была так мила, так весела, от нее так хорошо пахло, что Люсьен под конец смягчился:
- Если хочешь, я сделаю тебе другую.
Девочка согласилась; Люсьен спустил лодочку на воду, колеса вновь завертелись; Луиза захлопала в ладоши и, покоренная, уселась рядом с мальчуганом на траву, словно они были неразлучными друзьями.
Однако семилетний Поль, уже почти маленький мужчина, смутно почувствовал, что надо как-то выяснить положение. Цветущая и миловидная наружность Антуанетты, приятное выражение ее лица придали мальчику смелости; он обратился к ней:
- Сколько тебе лет?
- Четыре года, но папа говорит, что на вид мне шесть.
- А кто твой папа?
- Папа папа и есть! Ну, и глупый же ты: о чем спрашиваешь!
Девочка так мило засмеялась, что Поль нашел ответ исчерпывающим и больше не расспрашивал. Он тоже сел возле нее, и они тотчас же подружились. Видимо, мальчик не замечал, что на его собеседнице простое, дешевенькое шерстяное платьице, - такое милое впечатление производили ее цветущее личико и уверенный тон.
- А твой папа кто? Все эти деревья - его? Ну и много у тебя места для игры! А мы пролезли вон там, сквозь дыру в изгороди.
- Это запрещено… Мне тоже запрещают приходить сюда: боятся, как бы я не упал в воду. А здесь так весело! Только нужно держать язык за зубами, не то нас всех накажут.
Но тут внезапно разыгралась драма. Нанэ, белокурый, с растрепанными волосами, пришел в восторг при виде Низ, еще более белокурой и растрепанной, чем он. Они походили на две игрушки; оба немедленно двинулись друг к другу, точно их встреча была предопределена свыше, и дети ожидали ее. Со смехом взявшись за руки, они принялись играть и толкаться. Нанэ, желая показать свое мужество, крикнул:
- Лодку можно и без палки достать!.. Вот возьму и полезу за ней в воду.
Низ в восторге поддержала его: она любила необычайные игры.
- Вот-вот! Влезем в воду, снимем башмаки!
Но тут, наклонившись, она поскользнулась и чуть было не упала в пруд. Когда девочка почувствовала, что ее ботинки в воде, вся ее детская напускная храбрость исчезла: она испустила страшный вопль. Нанэ отважно бросился девочке на помощь, схватил ее своими маленькими, но уже крепкими руками, победоносно приподнял, будто трофей, я опустил на траву; Низ снова засмеялась, и они принялись играть, хватая друг друга за руки и катаясь по траве, словно два резвящихся козленка. Но вырвавшийся у испуганной Низ пронзительный крик вернул к действительности обеих нянь, которые, лежа под ивами, самозабвенно болтали. Они поднялись на ноги и остолбенели, увидя нашествие этих неведомо откуда взявшихся сорванцов, которые осмеливаются совращать детей буржуа, вверенных охране нянек. И женщины устремились к пруду с таким разгневанным и грозным видом, что Люсьен, испугавшись за свою лодку, схватил ее и пустился наутек; за ним помчались Антуанетта и даже сам Нанэ, поддавшийся общей панике. Они добежали до изгороди, бросились ничком на траву, пролезли сквозь дыру и исчезли; няни же увели Поля с его маленькими гостями обратно к гердашскому дому, уговорившись молчать о происшедшем, чтобы детям не попало от родителей, а няням от хозяев.
Они уже ушли, а Лука все еще смеялся: так развеселила его эта нечаянно подсмотренная сцена, разыгравшаяся под отечески благосклонным солнцем, среди благостной и дружелюбной природы. Что за славные ребятишки! Как быстро они поладили друг с другом, как легко преодолели все затруднения: они еще не знали о братоубийственной борьбе человека с человеком; какое победное видение будущего являли они собой! Несколько минут спустя молодой человек уже подходил к дому Буажеленов, где его снова обступило омерзительное, отравленное эгоизмом настоящее, превратившееся в поле битвы, на котором свирепствовала иступленная борьба дурных страстей. Было уже четыре часа, гости прощались.
Лука удивился, увидя налево у крыльца г-на Жерома в его колясочке. Тот только что вернулся с продолжительной прогулки; доехав до крыльца, он знаком приказал слуге оставить его на некоторое время здесь: казалось, он хочет наблюдать при нежарком свете заходящего солнца картину отъезда гостей. Те уже стояли на крыльце рядом с Сюзанной, ожидавшей возвращения мужа: Буажелен и Фернанда все еще не показывались. Все остальные участники прогулки были уже в сборе; прошло еще несколько минут, наконец Сюзанна увидела мужа с Фернандой: беседуя, они шли неторопливым шагом, как будто их столь длительное уединение было самой естественной вещью. Г-жа Буажелен не спросила мужа о причинах такого необычайного промедления, но Лука подметил, что руки ее слегка дрожали; она улыбалась вынужденно-любезной улыбкой гостеприимной хозяйки, но в этой улыбке сквозила скорбная горечь. И вдруг она вздрогнула, будто ей нанесли рану: Буажелен, обратившись к капитану Жолливе, сказал, что зайдет к нему посоветоваться: он хочет вместе с ним устроить псовую охоту, он давно уже думает об этом, но дальше простого намерения дело до сих пор не заходило. Итак, свершилось: жена была побеждена, восторжествовала любовница, сумевшая добиться осуществления своей безрассудной, дорогостоящей прихоти во время этой прогулки, - бесстыдной, как открыто назначенное свидание. Возмущение охватило Сюзанну: не следует ли ей взять своего ребенка и уйти? Но тут же, с явным усилием, она вернула себе самообладание, вновь стала прежней, исполненной собственного достоинства и величия порядочной женщиной, охраняющей свою честь и честь своего дома в героическом, самоотверженном молчании; молодая женщина давно уже жила, замкнувшись в этом молчании, чтобы оставаться недоступной для окружающей ее грязи. Лука угадал, что происходило в сердце молодой женщины: дрожание пылающей руки, которую, прощаясь, протянула ему Сюзанна, выдало ее душевную муку.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Г-н Жером смотрел на эту сцену своими прозрачными, - как ключевая вода, глазами; вглядываясь в них, Лука томительно спрашивал себя, живет ли еще в их глубине мысль, понимающий и судящий разум. Г-н Жером видел, как один за другим уехали гости: перед ним словно развертывалось шествие хозяев жизни, вершителей социальных судеб, тех властителей, которые должны служить примером для народа. Шатлар уехал в четырехместной коляске вместе с мэром Гурье и Леонерой; она, в свою очередь, пригласила аббата Марля занять место в коляске; Леонора поместилась вместе со священником на передней скамейке, а супрефект и мэр с дружеской простотой уселись напротив них. Капитан Жолливе, взявший напрокат тильбюри и сам правивший лошадью, увез свою невесту Люсиль и председателя суда Гома; отец не без тревоги следил за дочерью, которая держалась о томностью изнемогающей голубки. Наконец супруги Мазель, приехавшие в огромном ландо, снова погрузились в него, как в мягкую постель, чтобы, полулежа, закончить в уютной дремоте переваривание съеденных ими блюд. Следуя заведенному в доме порядку, гости при отъезде молча кланялись г-ну Жерому; он же глядел им вслед, как ребенок глядит на скользящие мимо тени, и ни единого проблеска чувства не появилось на его холодном лице.
Теперь из гостей оставались только супруги Делаво; директор «Бездны» высказал настойчивое желание подвезти Луку в коляске Буажелена, чтобы избавить молодого человека от необходимости возвращаться пешком. Что могло быть проще: супруги Делаво все равно должны проезжать мимо Крешри, они высадят Луку у самого дома. Так как в коляске имеется спереди только узкое откидное сиденье, Фернанда возьмет Низ к себе на колени, а няня сядет на козлы рядом с кучером. Делаво с усиленной предупредительностью настаивал на своем предложении.
- Право же, господин Фроман, вы доставите нам искреннее удовольствие.
В конце концов Луке пришлось согласиться. Буажелен бестактно вновь заговорил о псовой охоте: он был озабочен тем, достаточно ли долго пробудет Лука в Боклере, чтобы принять в ней участие. Молодой человек ответил, что он и сам еще этого не знает, но просил не рассчитывать на его участие. Сюзанна, улыбаясь, слушала его. Чувство братской симпатии, связывавшей ее с Лукой, увлажнило ее глаза, она вновь пожала ему руку:
- До свидания, мой друг.
В ту минуту, когда коляска уже трогалась, Лука в последний раз обратил внимание на г-на Жерома; молодому человеку показалось, что глаза старика медленно переходили с Фернанды на Сюзанну, как будто г-н Жером наблюдал приближение окончательной гибели, угрожавшей его роду. А впрочем, быть может, это была иллюзия? Быть может, в глазах старика просто промелькнуло выражение последнего оставшегося в нем чувства, смутный отблеск улыбки, мерцавший в его взоре, когда он глядел на свою любимую внучку - единственное существо, к которому был привязан и которое желал еще узнавать?
Коляска катилась по дороге в Боклер; Лука вскоре сообразил, откуда возникло у Делаво желание непременно подвезти его до дома. Директор «Бездны» вновь начал расспрашивать молодого человека о цели его внезапного приезда в Боклер, о том, кого Жордан намерен поставить во главе своего чугуноплавильного завода вместо умершего инженера Лароша. Делаво давно уже втайне лелеял мысль купить у Жордана его завод вместе с участком земли, отделявшим Крешри от «Бездны»; осуществись этот план, завод Жордана слился бы с «Бездной» и ценность ее удвоилась бы. Но такая покупка требовала больших денег; Делаво предполагал осуществить свой план по частям - медленно и постепенно. Однако внезапная смерть Лароша зажгла Делаво нетерпением: ему было известно, что Жордан, углубившись в свои изыскания, сам желал снять с себя докучное для него бремя управления домной; как знать, может быть, и удастся с ним договориться? Поэтому так и взволновал Делаво неожиданный приезд Луки, вызванного Жорданом: директор «Бездны» опасался, как бы молодой человек не воспротивился осуществлению его замыслов; впрочем, Делаво коснулся их лишь вскользь, с осторожностью. Первые же вопросы Делаво, заданные с добродушным видом, вызвали у Луки чувство недоверия, хотя он и не мог проникнуть в тайные мысли своего собеседника.
- Я ничего не знаю, - отвечал он уклончиво, - ведь уже более полугода я не видел Жордана… Его чугуноплавильный завод? Да он просто вверит управление им какому-нибудь молодому инженеру с головой, вот и все, я думаю.
Говоря это, Лука заметил, что Фернанда не спускает с него глаз. Низ уснула у матери на коленях, и теперь Фернанда молча, с необычайным интересом прислушивалась к разговору, будто угадывая, что речь шла о ее грядущем богатстве; глаза ее не отрывались от молодого человека - она уже почуяла в нем врага. Разве не принял он сторону г-жи Буажелен, разве Фернанда не видела, как он с братским сочувствием пожимал руку Сюзанны? Фернанда чувствовала, что война объявлена; ее красивое лицо заострилось, и жестокая улыбка на ее плотно сжатых губах выражала волю к победе. А Делаво уже бил отбой:
- О, если я и высказываю кое-какие предположения на сей счет, то лишь потому, что мне говорили, будто Жордан думает всецело посвятить себя своим изобретениям… Некоторые из них изумительны.
- Изумительны! - поддержал его с восторженной убежденностью Лука.
Коляска остановилась возле Крешри; Лука вышел из нее, поблагодарил; коляска укатила. Молодой человек остался один. Он содрогался от негодования, по телу его пробегал трепет, рожденный теми двумя днями, которые по воле благодетельной судьбы он провел после приезда в Боклер. Он видел обе стороны этого отвратительного мира, гниющий остов которого уже трещал: вопиющую нищету одних, разлагающее богатство других. Труд, плохо оплачиваемый, презираемый, несправедливо распределенный, сделался пыткой и позором, - тот труд, которому надлежало быть гордостью, здоровьем, счастьем человека. Сердце Луки готово было разорваться, мозг разверзался: то рождалась идея, которую он вынашивал в течение долгих месяцев. Из недр его существа вырывался наружу вопль о справедливости; помочь отверженным, хоть частично вернуть справедливость на землю - в этом Лука видел единственную цель своей жизни.

IV

Жорданы должны были возвратиться в Боклер на другой день, в понедельник, с вечерним поездом. Лука провел все утро, гуляя по парку Крешри; парк этот, хотя и занимал всего каких-нибудь сорок гектаров, славился на всю округу: исключительно красивое местоположение, обилие журчащих ключей и восхитительная зелень превращали его в райский уголок.
Жилой дом - довольно узкое, лишенное всякого стиля кирпичное здание - был построен дедом Жордана еще при Людовике XVIII на месте старого замка, сожженного во время революции; он стоял у самого склона Блезских гор; склон этот представлял собой гигантскую, крутую стену, продолжавшуюся за ущелье Бриа и выдававшуюся уступом в неоглядную равнину Руманьи. Защищенный этой стеною от северного ветра, открытый южному солнцу, парк служил как бы естественной теплицей, где царила вечная весна. Со скалистого склона всюду сбегали прозрачными струями ручьи; благодаря обилию влаги он сверху донизу зарос буйной растительностью; между вьющимися растениями и вечнозелеными кустарниками уходили вверх крутые козьи тропки, напоминавшие высеченные в скале ступени. Внизу ручьи сливались, образуя широкую реку; ее медленно текущие воды орошали весь парк - просторные поляны, купы высоких, красивых и могучих деревьев. Впрочем, Жордан, желая предоставить природу ее собственным плодоносным силам, держал только одного садовника с двумя помощниками; все их обязанности сводились к уборке парка да к уходу за огородом и несколькими клумбами, разбитыми перед террасой дома.
Дед Жордана, Орельен Жордан де Бовизаж, родился в 1790 году, накануне эпохи Террора. В то время род Бовизажей, один из самых славных и старинных в округе, уже приходил в упадок; от огромных земель, некогда ему принадлежавших, сохранились всего лишь две фермы, ныне присоединенные к деревне Комбетт, да около тысячи гектаров голых скал и бесплодных земель, тянувшихся длинной полосою вдоль плоскогорья Блезских гор. Орельену не было еще трех лет, когда в одну страшную зимнюю ночь его родителям пришлось бежать из охваченного пламенем замка и эмигрировать. До 1816 года он прожил в Австрии, где умерли друг за другом его мать и отец, оставив сына в самом тяжелом положении; Орельен получил суровое воспитание в ремесленной школе, ел только тогда, когда удавалось что-нибудь заработать: он служил рабочим-механиком на железном руднике. Орельен возвратился в Боклер двадцати шести лет, уже при Людовике XVIII; его родовое владение значительно уменьшилось: от него отошли обе фермы, и, в сущности, остался только небольшой парк, если не считать тысячи гектаров камней, которые были решительно никому не нужны. Злоключения Орельена необычайно демократизировали его: он почувствовал, что уже не может быть настоящим Бовизажем, стал подписываться просто Жордан и женился на дочери богатого фермера из Сен-Крона; приданое жены дало ему возможность построить на месте сгоревшего замка кирпичный дом обычного буржуазного типа, в котором ко времени описываемых нами событий жил его внук. Став работником с почерневшими, неотмывающимися руками, Орельен вспомнил тот австрийский железный рудник, ту чугуноплавильную домну, на которой он работал; в 1818 году он принялся за поиски руды и вскоре открыл среди принадлежавших ему голых скал залежи железа, о существовании которых подозревал и раньше на основании полуфантастических рассказов своих родителей; тогда-то он и построил на склоне горы над Крешри первую в этой местности доменную печь. С тех пор Орельен сделался промышленником и навсегда остался им; его дела никогда не шли особенно блестяще, он вечно боролся с затруднениями, вечно испытывал нужду в деньгах; но одна заслуга перед местным населением у Орельена все же была: построенная им домна привлекла к себе рабочих, из числа которых вышли впоследствии основатели мощных боклерских заводов, среди них волочильщик Блез Кюриньон, основавший в 1823 году «Бездну».
Орельену Жордану было уже больше тридцати пяти лет, когда у него родился сын Северен; в 1852 году, после смерти отца, Северен стал во главе дела; при нем-то чугуноплавильный завод Крешри сделался мощным предприятием. Северен женился на некоей Франсуазе Мишон, дочери врача из Маньоля, женщине пленительной доброты и исключительного ума. Франсуаза любила мужа, оказывала ему поддержку, подавала дельные советы; она стала воплощенной активностью, разумом, настоящим сокровищем фирмы. Северен Жордан прорыл новые ходы, удесятерил добычу руды, перестроил почти заново доменную печь, снабдив ее всеми новейшими усовершенствованиями. В результате Жорданы нажили большое состояние; единственной: их печалью было отсутствие детей. Они были женаты десять лет, и Северену уже перевалило за сорок, когда у них, наконец, родился сын, Марсиаль, а еще через десять лет дочь Сэрэтта. Эти долгожданные дети переполнили меру их счастья. Франсуаза оказалась изумительной матерью, она как бы вторично родила и выходила своего сына, самоотверженно вырвав его у смерти и сделав его плотью от плоти своей - и в отношении ума и в отношении доброты. Поселился в Крешри и удалившийся на покой отец Франсуазы, доктор Мишон, старый фурьерист и сен-симонист, грезивший об осуществлении царствия божьего на земле; дочь построила старику отдельный флигель, тот самый, в котором теперь поместили Луку. Здесь старик и умер среди книг, окруженный радостным сиянием солнца и ароматом цветов. До самой смерти Франсуазы, последовавшей через шесть лет после того, как скончались ее отец и муж, обитатели Крешри безмятежно жили в неизменном благоденствии и счастье.
Ко времени смерти матери Марсиалю Жордану было тридцать лет, его сестре - двадцать; произошло это пять лет назад. Несмотря на хрупкое здоровье и частые болезни, от которых мать излечивала его только силой своей любви, молодому человеку удалось окончить Политехническое училище. Отклонив всякие официальные должности, Марсиаль Жордан возвратился в Крешри; здесь, оказавшись благодаря значительному состоянию полным хозяином своей судьбы, он страстно увлекся изучением тех широких возможностей, которые открывались перед учеными благодаря применению электричества в технике. Жордан построил обширную лабораторию, примыкавшую прямо к стене его дома, поставил под ближайшим навесом мощный мотор, мало-помалу специализировался в области электротехники и в конце концов целиком отдался одной мечте: осуществить не только в теории, но и на практике плавку металла в электрических печах и поставить этот способ на службу промышленности. С этого времени он повел замкнутую жизнь отшельника, весь отдавшись своим опытам, своей великой задаче: она стала его бытием, единственным смыслом его жизни, единственным стимулом его поступков. Сестра заменила Жордану умершую мать. Сэрэтта сделалась его верным стражем, вечно бодрствующим ангелом-хранителем; она заботилась о брате и окружала его той атмосферой сердечности и теплоты, в которой он нуждался, как в воздухе. Она взялась за ведение их маленького общего хозяйства, избавляя Марсиаля от всяких материальных забот, служа ему и секретарем и лаборантом; и все это бесшумно, мягко, со спокойной улыбкой, полной кротости и мира. По счастью, работа чугуноплавильного завода шла сама собой; домной ведал уже более тридцати лет - еще со времен ее основателя, Орельена Жордана, - инженер Ларош; благодаря Ларошу Марсиаль Жордан, погруженный в свои лабораторные опыты, мог совершенно не думать о делах завода. Он предоставил честнейшему старику-инженеру вести дело согласно раз навсегда заведенному порядку и сложил с себя бремя забот о каких бы то ни было улучшениях и усовершенствованиях; с той поры, как Жордан задался целью осуществить плавку железа с помощью электричества и произвести таким путем коренной переворот в металлургической промышленности, все начинания, дающие лишь относительные, преходящие результаты, казались ему лишенными большого смысла. Иной раз в дело приходилось вмешиваться самой Сэрэтте, которая и принимала тогда вместе с Ларошем то или иное решение; она делала это в тех случаях, когда брат ее был всецело поглощен каким-либо изысканием и ей не хотелось отвлекать его посторонними вещами. И вдруг смерть Лароша внесла такое расстройство в привычный ход вещей, что Жордан, считавший себя достаточно богатым и, к тому же совершенно лишенный честолюбия, стал подумывать о том, как бы ему избавиться от домны; он готов был тотчас же начать переговоры с Делаво, о чьих намерениях ему было известно, но более благоразумная Сэрэтта настояла на том, чтобы брат сначала посоветовался с Лукой: она питала к молодому инженеру большое доверие. Отсюда - срочное обращение к Луке и его неожиданный приезд в Боклер.
Лука познакомился с Жорданами у Буажеленов в Париже; Марсиаль с сестрой как-то прожил зиму в столице, работая над одним исследованием. Лука быстро почувствовал к обоим Жорданам живейшую симпатию; она слагалась из преклонения перед братом, научный гений которого восхищал Луку, и глубокой привязанности, смешанной с уважением, к сестре; Сэрэтта казалась молодому человеку олицетворением божественной доброты. Сам Лука работал в то время под руководством знаменитого химика Бурдена, который был занят изучением вопроса о возможности использования железной руды, перенасыщенной серой и фосфатами, для нужд промышленности; и Сэрэтта живо помнила тот вечер, когда Лука рассказывал Жордану о своей работе, а она слушала его с тем вниманием заботливой хозяйки, с каким относилась ко всем делам брата. Прошло уже больше десяти лет с тех пор, как открытый Орельеном Жорданом рудник пришлось забросить: под конец он стал давать негодную руду, до того перенасыщенную серой и фосфором, что результаты плавки не покрывали даже расходов по добыванию руды. Поэтому эксплуатация штолен больше не производилась, и домна Крешри обслуживалась гранвальскими рудниками, расположенными близ Бриа; пригодная для обработки руда подвозилась оттуда по подъездной железнодорожной ветке до погрузочной платформы Крешри; так же доставлялся и уголь из соседних копей. Это обходилось, однако, очень дорого, и Сэрэтта, вспоминая слова Луки, не раз думала о тех химических способах обработки руды, применяя которые можно было бы, пожалуй, возобновить эксплуатацию заброшенного рудника; помимо того, что Сэрэтта испытывала потребность посоветоваться с молодым человеком, прежде чем брат ее примет то или иное решение относительно продажи завода, ей хотелось, по крайней мере, узнать, что именно получит Делаво, если эта продажа состоится.
Жорданы должны были приехать с шестичасовым поездом, проведя более двенадцати часов в дороге; Лука, воспользовавшись посланным за ними на станцию экипажем, поехал их встречать. Жордан был маленький, тщедушный человек с продолговатым кротким лицом несколько неопределенного выражения, обрамленным блеклыми каштановыми волосами и бородкой; он вышел из вагона, закутанный в меха, несмотря на то, что стоял чудесный вечер теплого сентябрьского дня. Черные, необыкновенно живые и проницательные глаза Жордана, в которых, казалось, сосредоточилась вся его жизнь, сразу же остановились на молодом человеке.
- Как это мило с вашей стороны, дорогой друг, что вы нас дождались!.. Такая ужасная катастрофа!.. Этот несчастный кузен умер в полном одиночестве, пришлось ехать его хоронить; а я ведь испытываю ужас перед всякими путешествиями!.. Ну, теперь все кончено, мы опять дома.
- Надеюсь, вы в добром здравии и не очень устали? - спросил Лука.
- Нет, не очень. К счастью, мне удалось поспать.
В это время появилась Сэрэтта; убедившись, что все одеяла и пледы, которые они захватили с собой на всякий случай, целы, она присоединилась к брату. Сэрэтту отнюдь нельзя было назвать красивой; маленького роста, как и брат, с тусклым, бледным лицом, она на первый взгляд казалась незначительной - как женщина, обрекшая себя на роль сиделки и хорошей хозяйки. Однако нежная улыбка озаряла бесконечной прелестью ее невзрачное личико, на котором, как и у брата, выделялись одни глаза - прекрасные, полные страсти, таившие в глубине своей скрытую, не осознанную ею самой жажду любви. Сэрэтта любила до сих пор только брата, она любила его, как монахиня, приносящая мир в жертву своему божеству. Даже не успев поздороваться с Лукой, Сэрэтта крикнула брату:
- Смотри, Марсиаль, будь осторожней! Тебе следовало бы надеть шарф…
Затем, обернувшись к молодому человеку, она заговорила с ним с очаровательной любезностью и живейшей симпатией:
- Мы бесконечно виноваты перед вами, господин Фроман, - сказала Сэрэтта. - Вы, верно, бог весть что о нас подумали, когда приехали, а хозяев не оказалось! Но удобно ли вы, по крайней мере, устроились? Достаточно ли о вас заботились?
- Более чем достаточно; я жил по-королевски!
- О, вы шутите! Правда, перед отъездом я отдала все нужные распоряжения, но ведь меня не было, и я не могла за всем присмотреть. Вы не поверите, сколько я волновалась, вспоминая, что вы совсем один в нашем бедном, опустевшем доме.
Все трое сели в экипаж; разговор продолжался. Лука окончательно успокоил Жорданов, поклявшись, что эти два дня оказались одними из самых интересных в его жизни и что он непременно о них потом расскажет. Когда приехали в Крешри, уже совершенно стемнело, но, несмотря на это, Жордан радостно оглядывался кругом; он был необыкновенно счастлив, что вернулся к себе, и даже вскрикивал от удовольствия. Ему казалось, будто он возвратился домой после нескольких недель отсутствия. Как могут люди находить удовольствие в путешествиях, когда все счастье человека - в его тесном уголке, там, где он думает и работает, освобожденный от жизненных забот силой привычки? Сэрэтта пошла распорядиться относительно обеда; тем временем Жордан, наскоро вымывшись подогретой водой, настоял на том, чтобы Лука прошел с ним в его лабораторию; сгорая желанием поскорее побывать там, он, посмеиваясь, как всегда, уверял молодого человека, будто не сможет с аппетитом пообедать, если хоть немного не подышит воздухом той комнаты, где проводит всю свою жизнь.
- Право, дорогой друг, это мой любимый запах!.. Что делать, я предпочитаю всяким другим ароматам запах моей лаборатории!.. Он восхищает и вдохновляет меня.
Лаборатория представляла собой большую высокую залу; она была построена из кирпича и железа; ее широкие окна выходили в парк. Посредине стоял огромный стол, уставленный различными приборами, на стенах были развешаны всевозможные чертежи и инструменты, по углам стояли небольшие модели электрических печей. Протянувшаяся от одного конца комнаты до другого сеть кабелей и проводов подавала в лабораторию ток из соседнего сарая, где помещалась электрическая машина, и распределяла его между аппаратами, приборами и печами для производства опытов. Среди этой строгой, даже несколько суровой научной обстановки перед одним из окон было устроено нечто вроде мягкого и теплого гнездышка, уголок, полный нежной интимности: там стояли шкафчики с книгами, глубокие кресла, диван, на котором в определенные часы дремал брат, и столик, за который садилась сестра, охранявшая его сон или писавшая под его диктовку, как верный секретарь.
Жордан повернул выключатель, и лаборатория, которую залил поток электрического света, сразу же повеселела.
- Ну, вот я и дома; нет, решительно, я чувствую себя хорошо только здесь… И, знаете, несчастье, из-за которого мне пришлось уехать на три дня, случилось как раз в то время, когда я был особенно увлечен одним опытом… Я непременно опять за него примусь… Господи! Как мне тут хорошо!
Порозовевший, оживленный, Жордан продолжал посмеиваться. Он полураскинулся на диване в свойственной ему мечтательной позе и заставил Луку сесть рядом с собою.
- Не правда ли, дорогой друг, у нас будет еще время потолковать о тех вопросах, из-за которых я позволил себе вызвать вас сюда, - так нужно мне было повидаться с вами!
К тому же необходимо присутствие Сэрэтты, она может дать нам прекрасный совет; поэтому, если вы ничего не имеете против, отложим разговор до десерта… Ах, как я счастлив, что вы наконец у меня и я могу рассказать вам, на какой стадии находятся мои исследования! Дело подвигается медленно, но я все же работаю, а вы знаете, вся суть в том, чтобы регулярно работать, хотя бы по два часа в день; этого достаточно, чтобы завоевать мир.
И молчальник заговорил; он рассказал о производимых им опытах, о том, что он, по его шутливому выражению, до сих пор поверял только деревьям парка. Электрическая печь для выплавки металлов уже открыта, заявил Жордан, он же поставил себе задачей применить на практике такую печь для выплавки железа. В Швейцарии, где двигательная сила горных потоков удешевляет стоимость фабрично-заводских электрических установок, он видел печи, в которых протекала в превосходных условиях плавка алюминия. Почему бы не выплавлять таким же способом и железо? Решение этой проблемы требовало одного: применения тех же принципов к определенным условиям. Теперешние доменные печи дают не более тысячи шестисот градусов нагрева, тогда как применение электрических печей позволит довести температуру до двух тысяч градусов, что обеспечит быстрое, полное и равномерное плавление. Жордан ясно представлял себе такую печь: она должна была состоять из простого кирпичного куба, высота и основание всех его сторон равнялись бы двум метрам; очаг и горнило будут из магнезии, наиболее огнеупорного из всех известных материалов. Жордан высчитал и определил также объем электродов, двух больших угольных цилиндров; его первое подлинное открытие заключалось в том, что он понял возможность непосредственно заимствовать у электродов углерод, необходимый для извлечения кислорода из руды; это значительно упрощало процесс плавки и почти полностью освобождало от обременительного шлака. Модель такой лечи Жордан уже построил; но как пустить ее в ход, как заставить ее непрерывно действовать, как сделать ее практичной, пригодной для нужд промышленности?
- Видите, - сказал Жордан, указывая на модель, стоявшую в углу лаборатории. - Вот она, моя электрическая печь! Разумеется, она еще нуждается в дальнейших усовершенствованиях, у нее есть много недостатков, справиться с которыми я пока не могу. Но и в таком виде она дала мне образцы превосходного чугуна, и я полагаю, что батарея из десяти таких печей сделает за десять часов работы не меньше, чем три домны, вроде моей, даже если бы домны эти работали днем и ночью. А как такой способ удобен и безопасен! Тогда с плавкой могли бы справляться дети - ведь оставалось бы только поворачивать выключатели… Правда, должен сознаться, что образцы чугуна обошлись мне так же дорого, как если бы -это были серебряные слитки. Проблема поставлена отчетливо: пока еще моя печь - только лабораторная игрушка; для промышленности она начнет существовать лишь с того дня, когда я смогу широко снабжать заводы электричеством по такой цене, которая сделала бы подобный процесс выплавки железа выгодным.
Жордан пояснил, что уже в течение шести месяцев не прикасался к своей печи: он весь погрузился в решение вопроса о передаче электрической энергии. Если бы удалось сжигать уголь при самом выходе из копей и посылать электрическую энергию по кабелям на отдаленные заводы, это дало бы большую экономию. Вот еще одна проблема, иад которой ученые уже несколько лет ломают головы; и вся беда в том, что они неизменно наталкиваются при этом на одно и то же затруднение - значительную утечку энергии.
- В этом направлении недавно производились новые исследования, - заметил Лука недоверчиво, - но, кажется, никакая экономия здесь невозможна.
Жордан улыбнулся, и на его лице появилось выражение того кроткого упрямства и непоколебимой веры, которые он вносил в свои изыскания и которые нередко помогали ему неутомимо работать в течение многих месяцев над установлением какого-либо третьестепенного положения.
- Никогда не следует отчаиваться, пока не убедишься окончательно, - ответил он. - Мне уже удалось добиться кое-каких результатов; я уверен, что настанет день, когда электрическую энергию научатся накоплять, распределять и направлять, куда захотят, без всякой утечки. И если мне придется затратить хоть двадцать лет, чтобы добиться своего, что ж, я их затрачу! Ведь это так просто: каждое утро принимаешься за работу, все начинаешь сызнова, и так до тех пор, пока не найдешь того, что ищешь… Что я вообще стал бы делать, если бы не умел начинать сызнова?
Он сказал это с видом такого наивного величия, что Лука почувствовал глубокое волнение, словно присутствовал при подвиге героя. Молодой человек с восхищением смотрел на ученого: слабый, тщедушный, с хилым, постоянно расстроенным здоровьем, Жордан кашлял, задыхался в своих шарфах и платках среди этой огромной залы, заставленной гигантскими аппаратами, пересеченной проводами, по которым, словно молния, бежал электрический ток; и лаборатория все более заполнялась исполинским трудом этого маленького существа, которое разгуливало по зале, напряженно работало, изо всех сил возилось в ней, словно затерянное в пыли насекомое. Откуда черпал Жордан не только интеллектуальную энергию, но и физические силы на то, чтобы предпринимать и вести такую работу, которая, казалось, требовала целой жизни нескольких сильных и здоровых мужчин? Ученый ходил маленькими шажками, он едва дышал, но приподнимал целый мир своими слабыми, тонкими руками больного ребенка.
Вошла Сэрэтта и весело заявила:
- Что это значит? Вы не идете обедать? Марсиаль, милый, если ты не будешь вести себя благоразумно, я запру лабораторию на ключ!
Столовая и гостиная представляли собой две довольно тесные комнаты, теплые и уютные, как два гнездышка, согреваемые женским сердцем; они выходили прямо в зеленевшие поля: перед их окнами, убегая в смутные дали Руманьи, развертывались луга и пашни. В этот поздний час занавески, несмотря на теплый вечер, были задернуты; Лука сразу же отметил, каким удивительным вниманием и заботой окружала брата Сэрэтта. Жордан соблюдал сложный режим: особые блюда, особый хлеб, даже особая вода, которую для него чуть подогревали. Он ел, как птичка, ложился и вставал вместе с курами, а они, как известно, существа весьма благоразумные. В течение дня он совершал короткие прогулки, делал во время своих занятий несколько перерывов для отдыха и сна. Тем, кто поражался удивительной выносливости Жордана и считал, что он работает, как вол, и убивает себя, трудясь с утра до вечера, ученый отвечал, что работает он каких-нибудь три часа в день: два часа утром и час после полудня; да и утренние часы он делит еще на две части коротким перерывом, так как не может сосредоточивать свое внимание на одном предмете больше часа: тотчас же начинается головокружение, голова пустеет. На большее он никогда не был способен; его поддерживали лишь воля, упорство и страстная устремленность к цели, которую он носил в себе, которую зачинал всем своим интеллектуальным мужеством, заранее примиряясь с тем, что роды могут продлиться несколько лет.
И тут Лука нашел наконец ответ на вопрос, который он не раз задавал себе: откуда Жордан, такой болезненный и слабый, черпает силы для своих гигантских трудов? Ответ заключался в одном - в методе Жордана, в мудром, глубоко продуманном способе, каким он распределял свои силы, как бы малы они ни были. Он сумел использовать даже свои слабости, превратив их в щит против вторжения внешней жизни. Но, главное, Жордан всегда хотел одного и того же, отдавал своему делу каждую бывшую в его распоряжении минуту; не зная ни разочарования, ни скуки, он работал с той медленной, неустанной и упорной верой, какая движет горами. Знаем ли мы, сколько можно сделать, если работать каждый день всего по два часа, но работать целесообразно, устремленно и при этом так, чтобы ни одна праздная мысль, ни одна минута лени не прерывала работы? Одно зерно наполняет мешок, одна капля переполняет чашу. Камень за камнем возводится здание и воздвигается памятник, перерастающий горы. И точно так же этот маленький человечек, закутанный в плед и пьющий подогретую воду, чтобы не схватить простуду, творил величайшее дело, посвящая ему те редкие часы своего умственного здоровья, которые он отвоевывал у физической немощи; и главным орудием его был строго определенный метод работы, к которому он приспособил всю свою жизнь.
Обед прошел дружелюбно и весело. В доме Жорданов была исключительно женская прислуга: Сэрэтта находила, что мужчины служат слишком шумно и грубо. Кучер и конюх просто нанимали себе помощников на те дни, когда у них бывало много работы. Сэрэтта тщательно подбирала служанок: у них была приятная внешность, бесшумные, ловкие руки, и это делало еще более уютным дом Жорданов, наглухо закрытый для посторонних и доступный лишь близким друзьям. В тот вечер по случаю возвращения хозяев были поданы мясной суп, рыба в масле, жареный цыпленок, салат из овощей - все простые блюда.
- Нет, вы, правда, не сильно скучали с субботы? - спросила Сэрэтта Луку, когда они уселись за стол в маленькой уютной столовой.
- Да нет же, уверяю вас, - отвечал молодой человек. - Впрочем, вы даже не можете себе представить, как я был занят.
И он рассказал Жорданам о субботнем вечере, о том настроении затаенного бунта, какое он застал в Боклере, о хлебе, украденном Нанэ, об аресте Ланжа и о своем посещении Боннера, ставшего жертвой стачки. Но, повинуясь странному чувству, которому он сам потом дивился, Лука едва упомянул о встрече с Жозиной и даже не назвал ее имени.
- Бедные люди! - сочувственно сказала Сэрэтта. - Эта ужасная стачка обрекла их на хлеб и на воду; счастье еще, что у некоторых был хлеб… Но что делать? Как им помочь? Благотворительность не выход; вы не поверите, как меня огорчало все эти два месяца сознание нашей полной беспомощности, нас, людей богатых и счастливых.
В Сэрэтте говорила ее человеколюбивая душа, душа воспитанницы дедушки Мишона, старого врача, фурьериста и сенсимониста: он совсем крошкой брал ее на колени и рассказывал выдуманные им чудесные истории про основанные на блаженных островах фаланстеры, про города, где людям дано было - среди вечной весны - осуществлять во всей полноте свои грезы о счастье.
- Что делать? Что делать? - горестно повторяла Сэрэтта, устремив на Луку свои прекрасные глаза, полные нежности и сострадания. - Ведь надо же что-то сделать!
И тогда у Луки, зараженного ее волнением, невольно вырвался из самой глубины сердца крик:
- О да, пора! Надо действовать!
Но Жордан покачал головой. Отшельник и ученый, он никогда не занимался политикой и глубоко ее презирал, что было, в сущности, неправильно, ибо должны же люди следить за тем, как ими управляют. Но с высот абсолютного знания, на которых он пребывал, события текущего дня казались Жордану совершенно не заслуживающими внимания: для него они были просто досадными помехами. Он полагал, что одна только наука в состоянии привести человечество к истине, справедливости и счастью, к тому совершенному городу будущего, куда так медленно и мучительно идут народы. А если так, то зачем заботиться обо всем прочем? Лишь бы двигалась вперед наука. А она движется, несмотря ни на что, каждое из ее завоеваний бесповоротно. И жизнь в конце концов победит, какие бы ей ни грозили в будущем катастрофы; человечество выполнит свое предназначение. Поэтому, хотя Жордан и был таким же мягким и жалостливым, как сестра, он, заслыша шум происходившей вокруг борьбы, затыкал уши и запирался в своей лаборатории, где изготовлял, по его выражению, счастье грядущих дней.
- Действовать? - сказал он, в свою очередь. - Но ведь мысль - тоже действие; нет ничего плодотворнее ее влияния на мир. Разве мы знаем, какие сейчас зреют семена? Хотя судьба всех этих бедняков и раздирает мне сердце, я не тревожусь: в свое время посев непременно взойдет.
Луке в его лихорадочном и смутном настроении не хотелось возражать Жордану; он рассказал о том, как провел воскресенье, о приглашении в Гердаш, о завтраке, на котором ему пришлось присутствовать, о людях, которых он встретил у Буажеленов, о том, что там происходило и говорилось. Он ясно почувствовал, как брат и сестра, слушая его, становятся все холоднее: видимо, они мало интересовались завсегдатаями Гердаша.
- С тех пор, как Буажелены переехали в Боклер, мы видимся с ними очень редко, - пояснил Жордан со своей спокойной прямотой. - В Париже они были весьма любезны к нам; но здесь мы живем в таком уединении, что наши отношения понемногу сошли на нет. Кроме того, надо сказать, наши взгляды и привычки слишком различны. Что же касается Делано, то он человек умный и деятельный, он весь отдался своему делу, как я - своему. Но, должен признаться, я до ужаса боюсь высшего боклерского общества, боюсь до того, что захлопываю перед его носом дверь и радуюсь его негодованию: оно дает мне возможность жить в уединении и слыть опасным маньяком. Сэрэтта засмеялась.
- Марсиаль преувеличивает. У нас бывают аббат Марль, человек почтенный, доктор Новар, учитель Эрмелин; я очень люблю с ними беседовать. Правда, в отношении владельцев Гердаша мы действительно только вежливы, не больше; но все-таки госпожа Буажелен - добрая, очаровательная женщина, и я испытываю к ней самые дружеские чувства.
Жордан любил порою подразнить сестру:
- Значит, это я всех отпугиваю? И если бы меня здесь не было, ты бы широко распахнула двери нашего дома?
- Ну, разумеется! - весело отозвалась Сэрэтта. - У нас делается только то, что ты желаешь. Хочешь, я дам грандиозный бал, на который приглашу супрефекта Шатлара, мэра Гурье, председателя суда Гома, капитана Жолливе, и Мазелей, и Буажеленов, и Делаво? Ты откроешь бал с госпожой Мазель.
Брат и сестра продолжали шутить; они были счастливы, что возвратились в родное гнездо и видят у себя Луку. Наконец за десертом приступили к обсуждению того важного вопроса, из-за которого приехал Лука. Обе молчаливые горничные, бесшумно и легко ступавшие своими подбитыми войлоком башмаками, удалились. В мирной столовой царил тот нежный уют душевной близости, в котором так свободно раскрываются сердца и умы.
- Видите ли, дорогой друг, - начал Жордан, - вот какого совета я хотел бы от вас… Рассмотрите вопрос со всех сторон и скажите, как бы вы поступили на моем месте.
Он подробно изложил Луке все обстоятельства дела, рассказал о своих намерениях. Он уже давно отделался бы от домны, если бы ее эксплуатация не шла до сих пор сама собой, все тем же, раз навсегда установленным, традиционным порядком. Доход она приносила неплохой, но из-за одного этого, по мнению Жордана, сохранять ее не стоило: он и без того достаточно богат; с другой стороны, чтобы эти доходы удвоить и утроить, пришлось бы обновить часть оборудования, повысить производительность - словом, уйти в дело с головой. Но этого-то Жордан как раз и не хотел да и не мог сделать, тем более, что считал доменные печи старой конструкции чем-то совершенно детским и варварским; они его не интересовали и не могли сослужить никакой службы в тех опытах с электрическими печами, которыми он был так страстно увлечен. Потому-то он и решил предоставить домну ее собственной участи, почти ею не занимался и ждал лишь случая, чтобы от нее отделаться.
- Вы понимаете меня, мой друг? И вот мой старый Ларош внезапно умирает, и все ведение дела, все заботы вновь падают на меня. Вы и не представляете себе, сколько там работы; если приняться за дело серьезно, на это не хватит и целой человеческой жизни. Но я ни за что на свете не откажусь от своих занятий, от своих изысканий. Вот почему самое лучшее - продать домну; я уже почти решился на это и хочу только узнать сначала ваше мнение.
Лука понимал Жордана: его доводы представлялись молодому человеку вполне основательными.
- Разумеется, - ответил он, - вы не можете прервать свою работу, изменить всю свою жизнь. И вы и мир слишком много от этого потеряли бы. Но все-таки подумайте еще; может быть, есть иной выход… И потом, для продажи нужен покупатель.
- О, - продолжал Жордан, - покупатель-то у меня есть!.. Делаво уже давно мечтает присоединить домну Крешри к «Бездне». Он уже нащупывал почву, мне достаточно подать знак…
При имени Делаво у Луки вырвалось невольное движение: теперь он понял наконец, почему тот так озабоченно и настойчиво его расспрашивал. Впечатление, произведенное на молодого человека этим именем, не укрылось от его собеседника; но когда Жордан спросил своего гостя, имеет ли он что-нибудь против директора «Бездны», Лука ответил:
- Нет, нет, я считаю его так же, как и вы, человеком умным и деятельным.
- Вот именно, - согласился Жордан, - таким образом, дело перейдет в опытные руки… Боюсь только, придется пойти на несколько сложные условия, согласиться на уплату денег с большой рассрочкой: Делаво нуждается в средствах, а Буажслен не располагает свободным капиталом. Но это неважно; я могу подождать, если Делаво выдаст мне обязательства, обеспеченные оборудованием «Бездны».
Он остановился и, глядя Луке прямо в глаза, спросил:
- Ну как? Советуете вы мне покончить с этим делом и вступить в переговоры с Делаво?
Молодой человек ответил не сразу. Из глубины его души поднималось какое-то беспокойство, какое-то непреоборимое внутреннее сопротивление. В чем тут было дело? Почему он негодовал, возмущался? Ему казалось, что если он посоветует продать домну Делаво, то совершит дурной поступок, который навсегда оставит след на его совести. Вместе с тем Лука не находил никаких разумных оснований для того, чтобы отговаривать Жордана. В конце концов он только повторил:
- Конечно, то, что вы говорите, вполне разумно, и я не могу не согласиться с вами… А все-таки подумайте-ка, подумайте еще.
Сэрэтта слушала очень внимательно, но в разговор не вступала. Казалось, девушка испытывает то же чувство смутного беспокойства, что и Лука; порою она бросала на молодого человека взгляды, в которых читалось тревожное ожидание его ответа на вопрос брата.
- Имеется ведь не только доменная печь, - проговорила наконец Сэрэтта, - есть еще рудник и все эти каменистые земли, которые, по-моему, от нее неотделимы.
У Жордана вырвался жест нетерпения: ему слишком хотелось поскорее от всего отделаться.
- Пусть Делаво берет и эти земли, если хочет. На что они нам? Голые, обожженные скалы, на которых даже терновник не растет. Теперь, когда нельзя больше разрабатывать рудник, земли эти не имеют никакой цены.
- Вполне ли ты уверен, что его нельзя больше разрабатывать? - спросила Сэрэтта. - Помнится, вы однажды вечером рассказывали нам, господин Фроман, что на востоке с помощью химической обработки используют даже совершенно негодную руду… Почему же не испробовали до сих пор этот способ у нас?
Жордан в отчаянии воздел обе руки к небу.
- Почему? Почему, моя дорогая? Да потому что Ларош был абсолютно лишен всякой инициативы; потому что у меня самого не хватало времени; потому что все вообще шло так, как оно шло, и иначе идти не могло… И если я теперь продаю домну, то именно для того, чтобы больше не слышать никаких разговоров о ней, раз уж я совершенно не в состоянии вести дело и только болею от всего этого.
Жордан встал; Сэрэтта замолчала, видя его волнение и опасаясь, как бы у него не повысилась температура.
- Я иногда готов пригласить Делаво, - продолжал Жордан, - и просто отдать ему все, хоть даром… Это как с электрическими печами, над которыми я работаю с такой страстью: ведь мне никогда не хотелось самому пустить их в ход и наживать на этом деньги; когда я их наконец закончу, то предоставлю во всеобщее пользование: пусть служат общему довольству и счастью. Итак, раз наш друг считает мой план разумным, - решено: завтра мы сообща установим условия продажи и покончим с этим делом.
Лука молчал: он испытывал все то же внутреннее сопротивление при мысли о продаже домны и не хотел больше обсуждать этот проект; Жордан снова заволновался и предложил Луке на минуту подняться с ним наверх, чтобы узнать, как работала домна за время его отсутствия.
- Я не совсем спокоен за нее, - заметил он. - Вот уже неделя, как умер Ларош, и я его еще никем не заменил; я поручил надзор за работой мастеру-плавильщику Морфену. Это замечательный человек; он родился там, на горе, и вырос среди пламени. Но все-таки он только простой рабочий, и такая ответственность слишком тяжела для него.
Вмешалась испуганная Сэрэтта, она умоляла брата остаться:
- Марсиаль, ты ведь только что приехал, ты устал; не собираешься же ты выйти из дому в десять часов вечера?
К Жордану вернулась его обычная мягкость; он обнял сестру.
- Успокойся, милая, не тревожься понапрасну. Ты прекрасно знаешь, что сверх своих сил я никогда ничего не делаю. Уверяю тебя, я буду гораздо лучше спать, если узнаю, как работала домна… Ночь не холодна; я надену меховое пальто.
Собственноручно закутав шею брата теплым шарфом, Сэрэтта вышла проводить его на крыльцо; она убедилась, что вечер действительно чудесный: деревья, воды и поля спали крепким сном; над ними раскинулось темное бархатное небо, усыпанное звездами.
- Поручаю его вам, господин Фроман! Не позволяйте ему слишком задерживаться, - сказала она.
Завернув за угол дома, мужчины начали подниматься по узкой лестнице, высеченной в скале, тотчас же за домом Жорданов; она вела на каменистую площадку, находившуюся посреди гигантского склона Блезских гор; на этой-то площадке и была построена доменная печь. Сосны и различные вьющиеся растения сплетались вокруг Жордана и Луки в настоящий лабиринт, полный бесконечного очарования. С каждым поворотом тропинки вверху все отчетливее выступала темная масса домны; на фоне синего ночного неба причудливо вырисовывались очертания различных механических приспособлений, опоясывавших тело домны.
Жордан шел первым - легкими, мелкими шажками; достигнув наконец площадки, он остановился перед грудой скал, из-за которых звездочкой блестел огонек.
- Подождите, - сказал Жордан, - я посмотрю, у себя ли Морфен.
- Где ж это «у себя»? - удивился Лука.
- Да здесь, в этих старых пещерах, которые он превратил в свое жилище; он живет там с дочерью и сыном и ни за что не хочет оттуда выезжать, хотя я ему предлагал переселиться в гораздо более удобный домик.
В ущелье Бриа вся беднота жила в подобных логовах. Но Морфен оставался в пещерах по собственному желанию; тут он родился сорок лет назад, тут же, под боком, была его работа - домна, которая сделалась его жизнью, его тюрьмой, его царством. Впрочем, в качестве пещерного человека, живущего все-таки в эпоху цивилизации, Морфен обставил свое доисторическое жилище с некоторым комфортом: вход в обе пещеры был заделан крепкой стеной; в стене были прорезаны дверь и окна с маленькими стеклами. Внутри имелись три комнаты: в одной помещались отец и сын, в другой - дочь, третья, общая, служила одновременно столовой, кухней и мастерской; всюду царила чистота, стены и потолок были каменные, мебель прочная, сработанная топором.
Все Морфены, как уже упоминал Жордан, были из поколения в поколение мастерами-плавильщиками Крешри. Дед работал с самого основания завода; и теперь, после восьмидесятилетнего непрерывного владычества их рода над домной, внук все еще наблюдал за плавкой, гордясь своим званием, словно неоспоримым дворянским титулом. Морфен уже четыре года как овдовел; жена, умирая, оставила ему сына шестнадцати лет и дочь - четырнадцати. Сын тотчас же поступил на работу при домне, дочь взяла на себя заботу об обоих мужчинах, готовила и убирала, как настоящая хозяйка. Так шел день за днем, ей минуло уже восемнадцать, брату - двадцать; отец спокойно смотрел, как подрастают дети, рассчитывая со временем передать домну сыну так же, как она была передана ему отцом.
- А! Вы здесь, Морфен? - сказал Жордан, толкнув дверь, запиравшуюся простой щеколдой. - Я вернулся, и мне захотелось узнать, как дела.
Отец и сын, сидя за столом в своем пещерном жилье, освещенном коптящей керосиновой лампой, ели суп перед ночным дежурством; девушка, стоя за ними, прислуживала. Казалось, их длинные тени заполняют всю комнату, насыщенную долгим, привычным молчанием.
Звучным голосом, неторопливо выговаривая слова, Морфен ответил:
- Тут случилась пренеприятная история, господин Жордан. Но, надеюсь, теперь все обойдется.
Отец и сын поднялись с места; Морфен стоял теперь между юношей и девушкой; своими рослыми фигурами все трое напоминали великанов: они были до того высоки, что почти касались лбами низкого и закопченного каменного свода, заменявшего потолок. Луке, смотревшему на них, казалось, будто он видит выходцев из давно минувших времен, представителей того мощного племени работников, чьи вековые усилия наконец покорили природу.
Лука с изумлением смотрел на колосса Морфена, который казался ему одним из потомков Вулкана, древнего покорителя огня. У Морфена была огромная голова, широкое лицо, изрытое и опаленное пламенем, бугристый лоб, орлиный нос, пылающие глаза и словно обожженные лавой щеки. Распухшие, искривленные багровые губы напоминали ожог. Руки цветом и мощью походили на щипцы старинной стали. Лука перевел взгляд на сына Морфена - Пти-Да; за молодым человеком сохранилось его детское прозвище, данное ему за то, что он, будучи ребенком, плохо произносил некоторые слова и однажды чуть было не оставил пальчики в еще не остывшем расплавленном металле. Пти-Да был почти такого же исполинского роста, как отец; он унаследовал от Морфена квадратное лицо, орлиный нос, сверкающие глаза; но огонь не так опалил Пти-Да, как его отца, не так задубил его кожу; кроме того, сын умел читать: это смягчало и освещало его черты проблеском живой мысли. Лука взглянул на девушку; отец ласково звал ее не иначе, как Ма-Бле - голубая моя, - до того голубыми были ее большие глаза, глаза белокурой богини; они отличались такой светлой, бесконечной голубизной, что тот, кто глядел в лицо девушки, видел одни эти глаза, беспредельные, точно голубое небо. Ма-Бле действительно напоминала богиню и ростом и красотою - простой и ослепительной; она была самой красивой, самой молчаливой и самой дикой из всех девушек округи; несмотря на свою дикость, Ма-Бле предавалась мечтам, читала книги; она предчувствовала приближение каких-то событий, о которых и не помышлял ее отец, и тайное их ожидание наполняло девушку трепетом. Лука с восхищением смотрел на три эти героические фигуры, на это семейство, в котором так ясно отразился долгий, тяжкий путь, пройденный человечеством, гордая мука непрерывных усилий и древнее благородство губительного труда.
Но Жордан забеспокоился.
- Неприятная история, Морфен? Какая же?
- Да, господин Жордан; засорилась одна из фурм. Я целых два дня ждал беды; спать не мог: до того расстроился. Подумать только, что подобная штука могла случиться со мной, да еще в вашем отсутствии! Лучше всего вам бы самому взглянуть, если есть время. Сейчас как раз начнется плавка.
Отец и сын, стоя, поспешно доели суп; девушка уже вытирала стол. Все они редко между собой разговаривали: они понимали друг друга с одного жеста, с одного взгляда. Все же отец, смягчая свой грубый голос, сказал Ма-Бле:
- Можешь потушить огонь и не ждать нас; мы опять заночуем у домны.
Жордан, Морфен и Пти-Да пошли вперед; выходя, Лука оглянулся: Ма-Бле стояла на пороге своего первобытного жилища, высокая, величавая, напоминая влюбленную девушку древних времен, и взгляд ее больших лазурных глаз, затуманенных грезами, терялся в далях светлой ночи.
Вскоре выступила черная масса домны. Приземистая и широкая, очень старинного образца, она имела едва пятнадцать метров в высоту. Однако ее постепенно окружили различными усовершенствованиями, вспомогательными сооружениями, разросшимися под конец в целый поселок. Плавильню недавно отстроили заново: земляной пол был усыпан песком; железные фермы, покрытые черепицей, вздымались легко и изящно. Слева, под застекленным навесом, помещались паровые мехи, накачивавшие воздух; справа - две группы цилиндров: одна, где очищались от пыли получавшиеся при горении газы, другая, где эти газы нагревали нагнетаемый мехами холодный воздух, с тем, чтобы он поступал в домну уже горячим и ускорял плавку. Затем шли водоприемники - целая система труб, благодаря которым кирпичные бока печи непрерывно орошались водой, охлаждавшей их и предохранявшей от разрушительного действия пылавшего внутри ужасающего пожара. Таким образом, чудовищная домна почти исчезала под вспомогательными сооружениями: вокруг нее громоздились строения, дыбились железные резервуары, переплетались толстые металлические трубы; все это, особенно ночью, принимало чудовищные очертания, казалось порождением какой-то первобытной фантазии. Выше смутно виднелся вырубленный в скале узкий путь, по которому вагонетки подвозили к колошнику домны руду и топливо. Внизу вздымался черный конус чана; под ним от чрева домны шла мощная металлическая арматура, поддерживавшая кирпичное тело домны и служившая подпорками трубам и четырем фурмам. Наконец, в самом низу помещался плавильник, отверстие которого было заткнуто огнеупорной втулкой. В целом домна напоминала гигантское животное с необычайными, ошеломляющими очертаниями, животное, пожиравшее камни и извергавшее вместо них расплавленный металл!
И ни звука, ни света. Чудовищное пищеварение совершалось в безмолвии и мраке. Слышалось только слабое журчание капель, непрерывно стекавших с кирпичных стен печи, да пыхтение паровых мехов в стороне. Во мгле, которую делали еще более непроглядной тени огромных строений, прорезывался свет трех - четырех фонарей. В их скудных лучах едва можно было различить смутные силуэты четырех рабочих - плавильщиков ночной смены, бродивших около домны в ожидании плавки. Погрузчиков, стоявших на площадке перед колошником, вовсе не было видно; следя за подаваемыми снизу сигналами, они безмолвно загружали в печь нужное количество руды и угля. И ни крика, ни вспышки; шла незримая, спокойная работа, втайне совершалось что-то огромное, первобытное, походившее на многовековые и многотрудные роды человечества, беременного будущим.
Взволнованный было неприятной новостью, Жордан вновь отдался своей любимой мечте; он указал подошедшему к нему Луке на нагромождение доменных сооружений.
- Посмотрите, мой друг, - сказал он, - разве я не прав, что хочу все это снести и заменить громоздкое и мрачное чудище батареей моих электрических печей - чистых, простых и удобных?.. Право, с тех пор, когда первобытные люди вырыли в земле яму и стали плавить в ней руду, перемешивая ее с горящими ветками, процесс плавки металла, в сущности, почти не изменился. Люди работают все тем же примитивным, ребяческим способом; наши доменные печи - те же доисторические ямы, только увеличенные и превращенные в полые столбы; в них по-прежнему бросают вперемежку и жгут в одном огне и руду и топливо. Домна кажется мне телом какого-то адского зверя; ему безостановочно подкидывают пищу из угля и окислов железа, он переваривает ее в огненном вихре и выбрасывает из нижней части своего туловища в виде расплавленного металла, а газы, пыль и шлак выделяются с другой стороны… И заметьте, вся суть плавки - в этом медленном нисхождении перевариваемых материалов, в полном безостановочном их переваривании; все введенные до сих пор усовершенствования имели единственную цель - облегчить этот процесс. Прежде, например, не нагнетали воздуха, и плавка совершалась медленнее и хуже. Затем стали вдувать холодный воздух; позднее заметили, что при горячем воздухе результаты лучше. Наконец возникла мысль использовать для нагревания воздуха выделяемые самой домной газы, - раньше они пылали огненными языками в колошнике. Таким путем первоначальная доменная печь усложнилась, она обросла множеством внешних приспособлений, паровыми мехами, резервуарами, в которых очищаются выделяемые газы, цилиндрами, где газы нагревают нагнетаемый в печь воздух, не говоря уже о трубах для прохождения воздуха, оплетающих домну, точно сеть… Но сколько ни совершенствовали домну, она, несмотря на свои гигантские размеры, все-таки осталась детски примитивной, только сделалась более хрупкой и капризной. О, вы не представляете себе, что такое болезни этого чудовища! Пищеварение хилого ребенка не причиняет его семье столько мучительных тревог, сколько причиняет нам пищеварение этого колосса. Шесть погрузчиков наверху, восемь плавильщиков внизу, несколько мастеров, инженер, разделившись на две смены, днем и ночью неотступно находятся при нем: они заняты его питанием, его выделениями, они пугаются при малейшем его недомогании, когда плавка протекает не вполне удовлетворительно. Вот уже скоро пять лет, как зажжена эта домна, а горящий внутри ее огонь не потухал ни на минуту; и она может гореть еще пять лет, пока ее не потушат для какой-нибудь починки. «Как бы домна не потухла!» - вот вечная угроза, которая заставляет людей дрожать над ней, заставляет их с такой тщательностью следить за всеми ее отправлениями, остерегаясь какой-либо непредвиденной катастрофы в ее недрах; ибо потухнуть для домны - значит умереть… О мои электрические печи, игрушки, которыми сможет управлять любой мальчуган! Они не станут тревожить людского сна, ведь они будут так здоровы, так деятельны, так покорны!
Лука невольно рассмеялся: страстная нежность, которую Жордан вкладывал в свои научные исследования, развеселила молодого человека. Тем временем к собеседникам подошли Морфен с сыном; мастер указал Жордану на одну из четырех фурм: озаренная тусклым светом фонаря чугунная труба круто изгибалась на высоте трех метров от земли и уходила внутрь домны.
- Видите, господин Жордан, эта фурма засорилась; к несчастью, я как раз вернулся к себе, лег и заметил беду, только на другой день… Так как воздух перестал проходить, началось охлаждение и, как видно, образовался целый затор из застывшей руды. Фурма уже ничего не пропускала, но я узнал об этом лишь во время плавки, когда показался шлак, покрытый густой, уже почерневшей пеной… Понимаете, как я испугался! Я ведь помню то несчастье, десять лет назад, когда пришлось ломать целый угол домны после подобной истории.
Никогда еще Морфен не говорил так много. При воспоминании об этой давнишней катастрофе его голос задрожал: нет более грозной болезни для домны, чем эти внезапные охлаждения, когда уголь тухнет и руда превращается в гранит. Если не удастся вновь разжечь уголь, болезнь смертельна! Постепенно вся масса руды застывает и сливается воедино с доменной печью; тогда остается только разрушить домну, снести ее, как никому не нужную старую башню, набитую камнями.
- Что ж вы сделали? - спросил Жордан.
Морфен ответил не сразу. Он в конце концов полюбил это чудовище, которое обжигало ему лицо в течение тридцати с лишним лет потоками пылающей лавы. Для него это был некий великан, владыка, бог огня, которому он поклонялся; суровый и деспотический культ этого божества тяготел над Морфеном с тех пор, как он стал мужчиной и начал зарабатывать свой хлеб. Едва умея читать, совершенно не затронутый новыми веяниями, Морфен не ведал протеста и возмущения; он принимал суровое рабство своего служения, он гордился своими мощными руками, своей ежечасной борьбой с огнем, своей верностью этому припавшему к земле колоссу, за пищеварением которого он следил столь ревностно и неутомимо. И этот грозный первобытный бог постепенно стал предметом страстного и смутно-нежного поклонения со стороны Морфена; мастер еще содрогался при мысли о той опасности, от которой ему удалось спасти свое божество необычайным и самоотверженным напряжением сил.
- Что я сделал? - отозвался он наконец. - Прежде всего утроил порции угля; затем постарался прочистить фурмы с помощью мехов, как это делал иногда господин Ларош. Но дело зашло слишком далеко; пришлось разобрать фурму и разбивать затор кочергой. Да, нелегкое это было дело, мы все руки себе отбили! В конце концов воздух стал снова проходить; а сегодня я почти совсем успокоился, когда обнаружил в вышедшем шлаке куски руды: видимо, затор прорвался и обрушился. Теперь все горит опять; работа пойдет своим чередом. Впрочем, мы скоро сами убедимся, все ли в порядке: плавка покажет.
Непривычно длинная речь утомила Морфена; но он все-таки добавил, понизив голос:
- Если бы я не мог сегодня вечером сообщить вам этих более или менее утешительных новостей, господин Жордан, я, кажется, взобрался бы на домну и бросился в колошник… Ведь я простой рабочий, всего лишь мастер-плавильщик; вы оказали мне доверие, поставили на место ученого барина, инженера; и вдруг бы я допустил, чтобы печь потухла, и мне пришлось бы сказать вам, когда вы вернулись, что она умерла… Нет, я умер бы вместе с нею! Последние две ночи я не ложился, я дежурил возле домны, как дежурил когда-то у постели моей бедной умиравшей жены. Вы видели, я только что ел суп; теперь-то уж можно сказать: ведь за эти двое суток у меня и крошки во рту не было, желудок мой сам был забит, как домна… Я не оправдываюсь; мне просто хочется, чтобы вы знали, как я счастлив, что все-таки не обманул вашего доверия.
Этот рослый, закаленный в огне мужчина со стальными мускулами чуть не плакал; Жордан сердечно пожал ему обе руки.

Предыдущая страница 5 Следующая страница


Труд 6

- Мой славный Морфен, я знаю вашу неустрашимость и знаю, что, случись беда, вы боролись бы до конца.
Пти-Да стоял недвижно во мраке и слушал; он не принял участия в разговоре ни словом, ни жестом. Молодой человек пошевельнулся лишь тогда, когда отец приказал ему приступить к плавке. Плавка происходила пять раз в сутки, приблизительно через каждые пять часов. Поезд, подвозивший обычно по восьмидесяти тонн руды ежедневно, в эти дни доставлял неполный груз - пятьдесят тонн; на каждую плавку приходилось, таким образом, по десять тонн. Начались приготовления; все делалось безмолвно при слабом свете фонарей; в песке плавильни были вырыты канавки и формовочные ямы, предназначенные для расплавленного металла. Оставалось только удалить накопившийся шлак; порою во мраке медленно проходили тени: то были плавильщики; они неторопливо выполняли какие-то непонятные, неясные, загадочные работы; присевшее к земле чудовищное божество хранило тяжелое молчание, его пылавшее чрево не издавало ни звука; по-прежнему слышалось только слабое журчание капель воды, стекавших с его боков.
- Господин Жордан, - спросил Морфен, - не хотите ли посмотреть, как потечет шлак?
Жордан и Лука последовали за Морфеном; отойдя на несколько шагов в сторону, все трое взобрались на высокую кучу обломков. Отверстие для плавки находилось в правом боку домны; оно было уже открыто, и из него струились сверкающие потоки пенящегося шлака: казалось, то была пена с целого котла расплавленного металла. Густое варево медленно вытекало, чтобы вскоре очутиться в железных вагонетках; при выходе из домны оно казалось солнечно-ослепительной лавой, но тотчас же темнело.
- Цвет хорош, не правда ли, господин Жордан? - радостно воскликнул Морфен. - О! Все обошлось, - это ясно!.. Вот увидите, вот увидите!
Он привел Жордана с Лукой обратно в плавильню; во мраке тускло светились лучи фонарей. Пти-Да с силой молодого колосса с размаху вонзил лом во втулку из огнеупорной глины, закрывавшую отверстие домны; затем четверо рабочих ночной смены, схватив тяжелую бабу, принялись равномерными ударами бить ею по лому, чтобы глубже вогнать его в глину. Очертания их фигур терялись во мраке, слышались только глухие удары. Вдруг показалась ослепительная звезда - крошечное отверстие, за которым пылал бурлящий огонь. Но пока сквозь отверстие пробивалась лишь тонкая струя - будто брызнуло расплавленное светило. Пти-Да пришлось взять другой лом, вонзить его в глину и повернуть богатырским усилием, чтобы увеличить отверстие. Тогда наконец произошел прорыв: металл хлынул бурным потоком, пролился струей в прорытые в песке изложницы, растекся, заполняя их; огненные лучи расплавленного металла жгли и слепили глаза. И от этой борозды, от этих пламенных полей поднималась непрерывная жатва искр, голубых и воздушно-легких, взлетали золотые ракеты исключительного по тонкости узора; казалось, то расцветали васильки среди золотых колосьев. Когда поток металла наталкивался на преграду - сырой песок, - извержение ракет и искр до того усиливалось, что они взлетали великолепным букетом под самый потолок. И вдруг, словно перед восходом волшебного солнца, стала разгораться жаркая заря, она осветила ярким светом домну, внутренность плавильни, железные фермы и балки - все, вплоть до мельчайших выступов. С невероятно рельефной ясностью вынырнули из мрака придоменные сооружения - различные части чудовища, - и рабочие ночной смены, казавшиеся до того призраками, теперь внезапно воплотились в четко очерченные, незабываемые фигуры, словно безвестные герои труда, вдруг просиявшие в славе. А яркий свет зари распространялся все дальше, заливал окрестности; вот он выхватил из мрака склоны Блезских гор, бросил отблески на отдаленные крыши спящего Боклера и затерялся вдали, в беспредельной долине Руманьи.
- Превосходный чугун! - сказал Жордан, оценивая качество, цвет и чистоту металла.
Лицо Морфена сияло скромным торжеством.
- Да, да, господин Жордан, настоящая работа, как и можно было ожидать. А все-таки хорошо, что вы пришли сюда взглянуть на плавку. По крайней мере не будете беспокоиться.
Лука тоже заинтересовался процессом плавки. Жар был так нестерпим, что обжигал тело сквозь одежду. Постепенно все формы наполнились; вместо мелкого песка в плавильне стояло раскаленное добела море. Когда все десять тонн металла были уже расплавлены, из отверстия домны вырвалась последняя бурная вспышка - столб искр и пламени: то мехи очищали горнило от последних остатков металла бешеным порывом вихря. Но чугун уже начинал остывать, его ослепительно белый цвет становился розовым, красным, затем коричневым. Искры погасли, поле лазурных васильков и золотых колосьев было скошено. И вот уже опять сгустился мрак, он залил плавильню, домну, соседние постройки, и вновь зажглись бледными звездами фонари. Во тьме смутно виднелась группа рабочих: это Пти-Да с помощью двух товарищей снова заделывал отверстие домны втулкой из огнеупорной глины; наступила глубокая тишина, так как для этой работы пришлось остановить мехи.
- Ну, мой славный Морфен, - произнес Жордан, - ведь теперь вы пойдете и ляжете спать, не правда ли?
- О, нет, сегодняшнюю ночь я еще проведу здесь.
- Как? Опять? Но ведь это будет уже третья ночь без сна.
- Нет, там в дежурке есть нары, и на них отлично спать. Сын и я будем дежурить по очереди, сменяясь через каждые два часа.
- Но ведь этого не требуется, раз все в порядке… Послушайте, Морфен, будьте благоразумны - возвращайтесь к себе и ложитесь спать.
- Нет, нет, господин Жордан, уж позвольте мне поступить по-своему… Опасности больше нет, но я хочу быть уверен, что ночью ничего не случится. Это - мое самое большое желание.
Уговорить Морфена оказалось невозможно; Жордан и Лука пожали ему на прощание руку и ушли. Лука был глубоко взволнован: в лице Морфена ему предстала незаурядная личность, в которой как бы воплотилось все мучительное и покорное прошлое труда, все благородство этого беспредельно тяжелого труда, необходимого для того, чтобы человечество достигло покоя и счастья. Морфен казался ему продолжателем дела древнего Вулкана, покорителя огня, человеком, достойным той героической поры, о которой упоминал Жордан, когда первые плавильщики плавили руду в яме с горящими ветками. В тот день, когда человек покорил железо и придал ему определенную форму, он стал владыкой мира; тогда-то и возникла цивилизация. И пещерный житель Морфен, исполненный муки и гордости напряженного труда, безмолвный, покорный, отдающий свои силы без единой жалобы, как отдавали их люди на заре человеческой истории, представлялся Луке прямым потомком, атавистическим повторением первобытных тружеников. Сколько было пролито пота, сколько людей изнемогло и надорвалось в труде за эти тысячи лет! И ничто не изменилось: покоренный огонь все еще пожирал свои жертвы, своих рабов, которые его поддерживали: они сжигали свою кровь, непрерывно укрощая его, между тем как богачи вели праздное существование в своих прохладных жилищах. Морфен, словно некий легендарный герой, как будто даже и не подозревал об этом чудовищном неравенстве, о возмущениях, о грозах, которые уже гремели кругом; он непоколебимо стоял на своем гибельном посту, где умерли его предки и где его самого ждала смерть, стоял как социальная жертва, полный безвестного величия. Затем в воображении Луки возник другой образ, образ Боннера, другого подвижника труда, который боролся с угнетателями, с эксплуататорами во имя торжества справедливости и был настолько предан интересам товарищей, что обрек себя ради них на нищету. Не довольно ли стонала вся эта страдальческая плоть под возложенным на нее бременем! Что из того, что раб подчас изумляет величием своего труда? Не пора ли ему стать свободным гражданином того братского общества, в котором из справедливого распределения труда и богатства родится всеобщий мир?!
Жордан, спускавшийся с Лукой по высеченной в скале лестнице, остановился возле хижины ночного сторожа, желая отдать какое-то распоряжение; в это время молодому человеку предстало неожиданное зрелище, еще более усилившее его волнение. Он увидел, как за кустами промелькнули две тени: то была чета влюбленных; они шли, обнявшись, слив уста в поцелуе. Лука узнал девушку - высокую, белокурую, величавую: это была Ма-Бле, голубые глаза освещали все ее лицо. В спутнике ее Лука узнал Ахилла Гурье, сына мэра: красивый и гордый юноша, блудный сын разлагающейся буржуазии, обратил на себя его внимание еще в Гердаше своим презрением к тому классу, к которому принадлежал. Охотник и рыболов, Ахилл проводил свои каникулы на крутых тропах Блезских гор, на берегу потоков, в глубине еловых лесов. Не удивительно, что он увлекся красивой дикаркой, вокруг которой тщетно увивалось столько поклонников; и естественно, что девушку покорил этот прекрасный принц, который принес в суровое одиночество ее жизни запредельный мир, восхитительную мечту о грядущем дне. Грядущее! Грядущее! Не заря ли грядущего дня вставала в прекрасных глазах Ма-Бле, когда она грезила на пороге своей пещеры и взор ее блуждал вдалеке? Отец и брат дежурили наверху, у домны, а она убегала из дому, спускалась по крутым склонам, и грядущий день воплощался для нее в этом рослом и нежном юноше, в этом сыне буржуа, который обращался к ней с красивыми речами, словно к даме из общества, и клялся в вечной любви. Лука представил себе страдания Морфена, когда тот узнает об увлечении своей дочери; сердце его сжалось. Но затем он почувствовал прилив нежности; от этой свободной, чистой любви на него повеяло ласкающим дыханием надежды: разве не грядущий, счастливый день уготовляют эти дети, вышедшие из различных классов, подружившиеся между собой, целующиеся и зачинающие будущий город - Город справедливости?
Внизу, в парке, Лука простился с Жорданом: они перекинулись на прощание несколькими словами.
- Не озябли вы, по крайней мере? - спросил Лука. - Ваша сестра никогда бы не простила мне этого.
- Нет, нет, я чувствую себя прекрасно и возвращаюсь довольным… Мое решение принято; я во что бы то ни стало избавлюсь от домны: она не интересует меня и только служит источником вечных тревог.
Лука молчал; его вновь охватило прежнее беспокойство, как будто принятое Жорданом решение чем-то удручило его. Расставаясь со своим другом и пожимая ему на прощание руку, он сказал:
- Все-таки подождите; дайте мне еще завтрашний день на размышление, а вечером мы поговорим снова, и тогда вы примете окончательное решение.
Лука не сразу лег в постель. Он занимал во флигеле, построенном некогда для деда Жордана, доктора Мишона, большую комнату, где старик, окруженный своими книгами, прожил последние годы жизни; за три дня, проведенные здесь, Лука полюбил царившую в комнате атмосферу труда, доброжелательства и глубокого покоя. Но в этот вечер, охваченный лихорадкой сомнений, молодой человек, вернувшись к себе, почувствовал, что задыхается; он настежь распахнул окно и облокотился о подоконник, желая немного успокоиться перед тем, как лечь в постель. Окно выходило на дорогу из Крошри в Боклер, за ней тянулись заброшенные поля, усыпанные обломками скал; еще дальше смутно темнели крыши уснувшего города.
Несколько минут Лука жадно вдыхал свежий воздух, струившийся с беспредельных полей Руманьи. Ночь по-прежнему была влажная и теплая, звездное небо, чуть подернутое дымкой, слабо светилось синим светом. Сначала Лука рассеянно прислушивался к каким-то далеким звукам, наполнявшим трепетом мглу; потом он различил глухие, мерные удары молотов «Бездны», этой кузницы циклопа, где день и ночь ковали сталь. Подняв глаза, он отыскал домну Крешри, немую и черную, утонувшую в чернильной полосе Блезских гор. Затем взор молодого человека упал на тесно сбившиеся в кучу городские крыши; их тяжелый сон, казалось, баюкали равномерные удары молотов - издали они напоминали затрудненное и короткое дыхание какого-то работающего гиганта, какого-то страдающего Прометея, прикованного к вечному труду. Беспокойство, овладевшее Лукой, усилилось, волнение его не утихало, люди и события, виденные им за последние три дня, вновь вставали беспорядочной толпой в его памяти, они проходили перед ним в какой-то трагической сутолоке, смысл которой он тщетно жаждал уловить; давняя проблема, все неотступнее занимавшая его мысли, вновь стала мучить его; да, теперь ему не заснуть до тех пор, пока он не найдет ее решения!
Вдруг Луке показалось, что за окном, по ту сторону дороги, среди терновников и скал послышался какой-то новый звук, но такой легкий, такой нежный, что молодой человек не мог определить его происхождение. Был ли это трепет птичьего крыла или шорох проползающего меж листьев насекомого? Он устремил взор в ночь, но не увидел ничего, кроме зыбкого, уходящего вдаль беспредельного мрака. Должно быть, он ошибся. Но звук повторился уже ближе. Заинтересованный, охваченный удивившим его самого волнением, Лука старался проникнуть взглядом сквозь мрак; в конце концов он различил чей-то смутный силуэт, хрупкий и легкий, скользивший, казалось, по верхушкам трав. Лука не мог объяснить себе природу этого явления и готов был счесть его простой иллюзией, но внезапно загадочная тень, оказавшаяся какой-то женщиной, метнулась с легкостью дикой козы через дорогу и бросила ему маленький букет, при этом так ловко, что букетик попал Луке прямо в лицо. То был маленький пучок горных гвоздик, сорванных между скал; от них шел такой сильный аромат, что руки и одежда Луки сразу пропахли гвоздиками.
Жозина! То была Жозина! Он узнал ее по этой ласке, по новому выражению благодарности, по пленительному жесту, исполненному бесконечной признательности. Это было очаровательное свидание - з темноте, в столь поздний час; Лука даже не знал, как попала сюда Жозина, ждала ли она его возвращения. Как удалось ей скрыться из дому? Быть может, она воспользовалась тем, что Рагю в ночной смене? И, едва показавшись, не проронив ни слова, точно отдав себя Луке вместе с этими, так мило брошенными ему цветами с их чуть-чуть терпким ароматом, она скрылась, затерялась во мраке заброшенных полей; и только тогда Лука заметил другую, совсем маленькую тень: верно, то был Нанэ, бежавший рядом с Жозиной. Они исчезли. Только молоты «Бездны» мерно стучали вдали. Душевная мука по-прежнему терзала Луку, но на сердце у него стало теплее, и оно забилось с неодолимой силой. Он с наслаждением вдохнул в себя аромат гвоздик. О доброта, братски связующая людей! О нежность, которая одна только дает им счастье! О любовь, которая спасает и преобразует мир!

V

Лука лег и потушил свет; он устал телом и душою и надеялся, что крепкий сон избавит его наконец от лихорадочного волнения. В обширной комнате было темно и тихо; несмотря на это, молодой человек не мог сомкнуть глаз: мучительная бессонница жгла его, он весь был во власти одной упорной, гложущей мысли.
В его воображении вновь и вновь возникала Жозина, перед ним вставало подернутое легкой дымкой ее детское лицо, полное страдальческого очарования. Лука вновь увидел ее в слезах, голодную, перепуганную у ворот «Бездны»; затем - в кабачке, когда Рагю выбросил бедняжку за дверь с такой грубостью, что кровь потекла из ее изувеченной руки; потом он увидел ее на скамейке близ Мьонны, покинутой во тьме трагической ночи, когда ей оставалось лишь броситься в воду, увидел, как она утоляет свой голод, точно жалкое, бездомное животное. И в этот ночной час, после неожиданных, почти бессознательных открытий, на которые его за последние три дня натолкнула судьба, перед Лукой снова возникла картина человеческого труда - труда, столь несправедливо распределяемого, презираемого, как нечто социально постыдное, обрекающего большую часть человечества на ужасную нищету; и страшная судьба этой печальной девушки, так глубоко затронувшей его душу, предстала перед Лукой как воплощение судьбы самого труда.
И тогда мучительные, неотвязные видения обступили Луку. Он вновь ощутил ужас, веявший над мрачными улицами Боклера, вдоль которых двигался поток отверженных, вынашивающих тайные помыслы о мести. Он вспомнил речи Боннера и вновь ощутил дыхание революции, революции обдуманной и неизбежной, которая приближалась с каждой безработицей, когда судорога сжимает пустые желудки и семьи тружеников, лишенные самого необходимого, голодают в убогих, холодных лачугах. Перед ним вновь возник Гердаш с его наглой, разлагающей роскошью, с отравляющим человека прожиганием жизни, которое довершало разрушение привилегированного класса - этой горстки буржуа, пресыщенных ленью и неправедным богатством, похищенным у сотен тысяч рабочих. Даже в Крешри, на чугуноплавильном заводе, где царствовало какое-то первобытное благородство, где ни один рабочий не жаловался, наблюдалась все та же безотрадная картина: все те же многовековые человеческие усилия, люди, словно пораженные проклятием, словно оцепеневшие в вечном страдании, без какой-либо надежды на всеобщее освобождение от рабства, на то, что когда-нибудь весь род человеческий вступит наконец в Город справедливости и мира. И Лука снова видел и слышал, как Боклер трещит по всем швам: братоубийственная борьба велась не только между классами, разрушительное брожение проникло в семьи, и ветер безумия и ненависти, проносясь над городом, будил в сердцах ярость. Чудовищные драмы оскверняли домашние очаги, сталкивали в сточные канавы отцов, матерей и детей. Люди лгали, крали, убивали. Вследствие голода и нищеты участились преступления, женщины продавались, мужчины пьянствовали; человек превращался в исступленное животное, стремившееся удовлетворить, свои порочные вожделения. Множество зловещих признаков говорило о неизбежной и близкой катастрофе; старое здание, все в грязи и крови, должно было неминуемо рухнуть.
Лука был потрясен этими ужасающими видениями позора и кары; он скорбел всей силой жившей в нем любви к человечеству; и тогда из глубины густого мрака перед ним вновь возник бледный призрак Жозины: улыбаясь своей кроткой улыбкой, она с трогательным призывом протягивала к нему руки. С этой минуты Лука видел только Жозину; на нее, казалось ему, должно обрушиться источенное червями, изъеденное проказой здание социального строя. Эта маленькая, хрупкая работница с поврежденной рукой - горестное олицетворение работницы по найму - становилась как бы единственной жертвой: конечно же, она умрет с голоду, проституция столкнет ее в клоаку, ее, чья прелесть так поразила Луку. Он страдал ее страданиями, его безумная мечта о спасении Боклера воплотилась в стремление спасти Жозину. Если бы какая-нибудь сверхъестественная сила дала ему всемогущество, он превратил бы этот город, насквозь отравленный эгоизмом, в Город счастья и солидарности, чтобы Жозина была в нем счастлива. И Лук? понял, что эта мечта зародилась в нем давно, еще с той поры, когда он жил в Париже, в бедном квартале, среди безвестных героев и скорбных жертв труда. То была как бы смутная тревога о каком-то будущем, которого Лука не решался себе ясно представить, о какой-то миссии, тайно зревшей в нем. И вдруг среди душевного смятения, во власти которого он все еще находился, Лука почувствовал: настудил грозный, решающий час. Жозина умирает с голоду. Жозина рыдает, и этого дольше терпеть нельзя! Надо действовать, надо немедленно прийти на помощь безмерной нужде и страданию, надо покончить с несправедливостью!
Разбитый усталостью, Лука наконец все же забылся. Вдруг ему почудилось, будто его зовут какие-то голоса; он вздрогнул и проснулся. Откуда донеслись до него далекие жалобы, отчаянные призывы несчастных, находящихся в смертельной опасности? Лука приподнялся, прислушался, но ухо его уловило лишь смутный трепет ночи. Его сердце томительно ранила мысль, что в эту самую минуту миллионы несчастных изнемогают под гнетом социальной несправедливости. Но когда, охваченный дремотой, Лука, содрогаясь, опять склонился на подушки, голоса послышались вновь и вторично заставили его приподнять голову и прислушаться. В полусне все ощущения усиливались, приобретали необычайную остроту. И с этой минуты, едва Лука пытался забыться, голоса становились громче: казалось, они отчаянно зовут его взяться за какое-то неотложное дело; какое, этого он не мог бы сказать, хотя и чувствовал, что время не терпит. Куда бежать, чтобы скорее оказаться на поле битвы? Что делать, как бороться и обеспечить победу? Он этого не знал и жестоко мучился в смутном безысходном кошмаре. Казалось, в полной темноте медленно разгорается робкая заря, неумолчные голоса настойчиво просят Луку выполнить какое-то недоступное его сознанию дело. Но вот все эти голоса покрыл чей-то кроткий голос, голос Жозины, жалобный, умоляющий. Осталась она одна; Лука вновь почувствовал на своей руке мягкую ласку ее поцелуя; он вдохнул аромат букетика гвоздик, который бросила ему Жозина, и ему показалось, что их неукротимое благоухание наполняет всю комнату.
Лука уже не старался заснуть; он попытался стряхнуть с себя лихорадочное состояние и хоть немного успокоиться. Молодой человек снова зажег свечу, поднялся и начал ходить по комнате. Он старался ни о чем не думать, чтобы освободить таким путем свой мозг от владевшей им неотступной мысли. Он обратил внимание на окружавшие его предметы, стал рас-, сматривать висевшие на стенах старинные гравюры, старомодную мебель, говорившую о мирном нраве доктора Мишона и о его привычке к научным занятиям; в этом почтенном жилище царила атмосфера доброжелательства, здравого смысла и мудрости. Затем его целиком поглотила библиотека доктора - большой застекленный шкаф: в нем старый фурьерист и сенсимонист собрал полную коллекцию социологических работ, которыми он увлекался в молодости. Тут можно было найти труды всех социологов, всех предтеч новых идей, всех апостолов нового евангелия: Фурье, Сен-Симона, Огюста Конта, Прудона, Кабе, Пьера Леру и других, вплоть до их безвестных учеников. Лука со свечой в руке разбирал имена и заглавия на корешках томов, считал книги, удивлялся их числу - множеству этих некогда брошенных добрых семян, спасительных слов, дремавших здесь в ожидании жатвы.
Многие из этих книг Лука уже читал: он знал важнейшие места большинства из них. Философская, - социальная и экономическая система каждого из авторов была ему хорошо знакома. Но сейчас все они были собраны вместе, в одну сплоченную семью, и Лука чувствовал дыхание чего-то нового, веявшее от них. Никогда еще не возникало у него такого отчетливого ощущения их силы, их ценности, всей значительности того шага вперед, который был сделан ими в истории человеческой мысли. То была целая фаланга, авангард будущих веков, за которым постепенно последует гигантская армия народов. Когда Лука увидел их здесь стоящими рядом, в мирном смешении томов, он был поражен мощной силой, которая таилась в их союзе, - силой их глубокого братского единства. Лука знал об идейных противоречиях, которые, некогда разделяли этих мыслителей, об ожесточенной борьбе, которую они вели между собой; но сейчас все они казались ему братьями, примиренными общим евангелием, - теми единственными, окончательными истинами, которые они возвестили. Великая заря поднималась из их произведений: то была любовь к человечеству, сочувствие к обездоленным, ненависть к социальной несправедливости, вера в спасительный труд.
Лука открыл шкаф, желая выбрать себе какую-нибудь книгу. Будучи не в силах уснуть, он решил прочесть несколько страниц. После краткого колебания он остановился на маленьком томике, в котором один из последователей Фурье вкратце излагал систему своего учителя. Заглавие книжки - «Солидарность» - взволновало Луку: не найдет ли он в ней то, что ему было нужно, несколько страниц, полных силы и надежды? Он снова лег, начал читать и вскоре так увлекся, будто перед ним развертывалась захватывающая драма, разрешавшая вопрос о судьбах человечества. Учение, сконцентрированное таким образом, сведенное к самой сути заключавшихся в нем истин, приобретало необычайную силу. Лука уже был знаком с этими мыслями, он усвоил их из трудов самого учителя, но никогда они до такой степени не волновали, не захватывали его столь глубоко. Его ум и сердце были покорены сразу: видимо, он находился в каком-то особом состоянии духа и в жизни его пробил решающий час. Маленькая книжечка оживала, все получало новый и неожиданный смысл, словно живые факты воочию обретали бытие на глазах у Луки.
Перед ним развертывалось все учение Фурье. Гениальность этого философа заключалась в главной его мысли: использовать человеческие страсти, ибо они - движущие силы самой жизни. Многовековое губительное заблуждение католицизма состояло в том, что он стремился обуздать страсти, пытался уничтожить человека в человеке, чтобы сделать его рабом своего бога, бога насилия и небытия. Страсти должны принести будущему свободному обществу столько же добра, сколько зла они принесли основанному на подчинении и страхе обществу былых времен. Они - то неумирающее стремление, та единственная сила, которая движет мирами, тот внутренний источник воли и могущества, который дает каждому существу возможность действовать. Лишенный какой-нибудь страсти, человек оказался бы изувеченным, как будто его лишили одного из чувств. Инстинкты, дотоле подавляемые и гонимые, словно нечистые животные, превратились бы после своего освобождения в силы всеобщего взаимопритяжения, направленного к единству и приближающего человечество к конечной гармонии, этому полному выражению всеобщего счастья. Не существует эгоистов, не существует лентяев; есть лишь люди, изголодавшиеся по единству и гармонии, люди, которые по-братски пойдут рука об руку, когда увидят, что дорога достаточно широка для всех и все могут рядом идти по ней, свободные и счастливые; есть лишь наемные рабочие, угнетенные, которые чувствуют отвращение к несправедливому, непомерному, не соответствующему их склонностям труду; но они станут работать с радостью, когда на каждого из них придется разумная, выбранная им самим доля общего труда.
А чего стоило второе гениальное прозрение Фурье! Труд будет признан почетным, он станет общественной функцией, гордостью, здоровьем, радостью, законом жизни. Достаточно преобразовать труд, чтобы преобразовать все общество: в этом новом обществе труд станет гражданской обязанностью, жизненным правилом. Но это будет уже не труд, грубо навязанный побежденным, униженным наемникам, которых угнетают, с которыми обращаются, как с голодными вьючными животными; это будет труд, охотно принимаемый всеми и распределяемый в соответствии с наклонностями и способностями людей; трудиться станут лишь несколько часов в день, и род работы сможет беспрепятственно изменяться по выбору самих работников. Город-коммуна станет гигантским ульем, в котором не будет праздных, каждый гражданин будет вносить свою долю в общий труд, необходимый для жизни этой коммуны. Стремление к единству, к конечной гармонии сблизит между собой членов коммуны, заставит их самих объединяться в группы - по профессиям. К этому сводилась вся суть дела: труд разделяется до бесконечности, и работник выбирает себе ту работу, которая ему наиболее по вкусу, отнюдь не будучи при этом прикреплен к одному и тому же ремеслу, а свободно переходя от одной группы к другой, от одного вида труда к другому. Сразу преобразовать все общество нельзя, надо действовать постепенно; прежде всего следует проверить правильность системы на опыте коммуны в несколько тысяч человек, чтобы превратить ее в живой пример; и мечта воплотится, будет создана фаланга, объединяющая основа великой человеческой армии, возникнет фаланстер, дом-коммуна. Прекратить раздирающую человечество борьбу вовсе не трудно: достаточно воззвать к доброй воле всех тех, кто страдает от жестокой несправедливости социального строя. Людей надо объединить, надо создать широкую ассоциацию капитала, труда и таланта. Надо сказать тем, у кого есть деньги, у кого есть руки, у кого есть ум, что они должны прийти к согласию между собой, что они должны объединить свои усилия и вместе трудиться. Тогда они станут работать во сто крат энергичнее и продуктивнее, чем прежде, они будут возможно справедливее делить между собой получаемую прибыль - до того дня, когда капитал, труд и талант сольются воедино и сделаются общим достоянием свободного братского сообщества, где все будет принадлежать всем, где гармония станет наконец действительностью.
На каждой странице маленькой книжки вспыхивало мягким сиянием слово «солидарность», послужившее ей заглавием. Отдельные фразы светили, как маяки. Человеческий разум непогрешим, истина абсолютна; истина, подтвержденная наукой, становится неопровержимой, вечной. Труд должен превратиться в праздник. Счастье каждого должно зависеть от счастья других; тогда наступит царство всеобщего счастья, а такие чувства, как зависть и ненависть, исчезнут. Все промежуточные звенья социальной машины должны быть упразднены; они не нужны и только бесполезно поглощают рабочую силу; этим обрекалась на уничтожение торговля: потребитель будет иметь дело только с производителем. Одним ударом косы будут скошены все бесчисленные паразитические растения, питающиеся социальной испорченностью и тем постоянным состоянием войны, в котором агонизирует современное человечество. Больше не будет армий, судов, тюрем. И надо всем, среди огромной, засиявшей наконец зари, засверкает, как солнце, справедливость, изгоняя нужду, давая каждому человеку право на жизнь, на хлеб насущный и даруя каждому то счастье, на какое он имеет право.
Лука уже не читал, он размышлял. Перед ним развертывался весь великий, героический XIX век с его непрекращающейся борьбой, с его бесстрашными и мучительными порывами к истине и справедливости. G начала до конца этот век наполняли неудержимое движение демократии и подъем народных масс. Революция дала власть лишь буржуазии; нужен был еще целый век, чтобы эволюция закончилась и весь народ получил то, на что он имел право. Семена вызревали уже в старой монархической почве, то и дело сотрясаемой революционными взрывами. После революции 1848 года отчетливо встал вопрос о наемном труде; все более определенные требования рабочих расшатывали новый буржуазный строй; правили эгоистические, деспотические собственники, которых разлагала их собственная власть. И теперь, на пороге нового века, после того как нарастающий напор народных масс снесет старое социальное здание, основой будущего общества станут преобразованный труд и справедливое распределение богатств. В этом сущность ближайшего необходимого этапа пути. Страшный кризис, от которого рухнули целые государства при переходе от рабства к наемному труду, был ничем в сравнении с тем кризисом, который вот уже сто лет сотрясает и опустошает страны и народы, кризисом наемного труда, развивающегося, изменяющегося, превращающегося в нечто другое. И из этого-то преображенного труда и родится счастливый, братский Город будущего.
Лука тихо положил маленькую книжку на стол и потушил свет. Чтение успокоило его; он почувствовал приближение мирного и здорового сна. Правда, он еще не мог дать ясный ответ на обуревавшие его неотступные вопросы, на потрясающие, полные отчаяния призывы, прозвучавшие из мрака. Но эти призывы смолкли; казалось, обездоленные, от которых они исходили, уверились в том, что их наконец услышали, и решили еще потерпеть. Семя было брошено; жатва созреет. Маленькая книжка словно ожила в руках апостола и героя, теперь миссия будет выполнена, когда пробьет час, предназначенный для нее эволюцией человечества. Лихорадочное возбуждение оставило Луку; он больше не задавал себе мучительных вопросов, хотя страстно интересовавшая его проблема как бы повисла в воздухе. Он чувствовал себя оплодотворенным идеей, и в нем жила непоколебимая уверенность, что для него наступит час действия. Может быть, завтра же, если сегодняшний сон будет целителен. И, покорившись наконец настоятельной потребности в отдыхе, молодой человек погрузился в сладостный и глубокий сон, осененный гением, верой и волей.
Когда на другой день в семь часов утра Лука проснулся и увидел солнце, встающее в высоком ясном небе, первой его мыслью было ускользнуть из дому, не предупредив Жордана, и подняться по вырубленной в скалах лестнице к доменной печи. Ему не терпелось вновь повидать Морфена, потолковать с ним, получить от него кое-какие сведения. Лука следовал какому-то внезапному внушению: ему хотелось прежде всего составить себе определенное мнение о заброшенном руднике, и он полагал, что старый литейщик, сын этих гор, должен знать каждый камень рудника. Морфен, несмотря на ночь, проведенную возле домны, был уже на ногах и чувствовал себя прекрасно; он сразу воодушевился, как только Лука заговорил с ним о руднике. Морфен все время держался особого мнения об этом руднике и высказывал его довольно часто, хотя никто не слушал мастера. Он считал, что инженер Ларош был неправ, отказавшись от старого рудника, как только его разработка перестала приносить доход. Действительно, руда пошла никудышная и до того насыщенная серой и фосфатами, что она решительно не годилась для выплавки чугуна. Но Морфен был убежден, что рабочие просто наткнулись на неудачную жилу и следовало либо углубить штольни или, еще лучше, прорыть новые в определенном месте ущелья, на которое он указывал; там, по мнению мастера, имелись превосходные залежи руды. Морфен основывал свою уверенность на ряде наблюдений, на своем знании всех окрестных скал, которые он излазил и склоны которых исследовал в течение сорока лет. Конечно, он человек неученый, он только простой рабочий и не смеет вступать в спор с господами инженерами. Но все же он удивляется тому, что они не поверили его чутью и в ответ на его слова только пожимали плечами, даже не попытавшись исследовать горные породы на некоторой глубине от поверхности земли.
Спокойная уверенность Морфена поразила Луку, тем более, что он относился с резким осуждением к косности старого Лароша и к тому, что тот забросил рудник, несмотря на открытие химического способа обработки, дававшего возможность выгодно использовать даже бедную руду. Подобное отношение явно свидетельствовало о том, какая вялость и рутина господствовали в деле эксплуатации домны. Лука полагал, что следует безотлагательно возобновить разработку рудника, хотя бы при этом и пришлось пойти на химическую обработку руды. А что, если к тому же оправдается убеждение Морфена и они нападут на новые обильные жилы чистой руды? Поэтому молодой человек немедленно согласился на предложение мастера пройтись к заброшенным штольням: старик хотел на месте пояснить Луке свою мысль. Стояло ясное и свежее сентябрьское утро; Лука совершил восхитительную прогулку, пробираясь среди скал по дикой и пустынной местности, благоухавшей лавандой. В течение трех часов он карабкался с Морфеном по склонам ущелий, забирался в пещеры, шел вдоль поросших соснами склонов, где из-под земли, подобно костям какого-то огромного, зарытого там животного, проступал камень. И понемногу Луке передавалась уверенность Морфена; во всяком случае, в нем родилась надежда: казалось, земля, эта неисчерпаемая сокровищница и мать, готова вновь возвратить людям лениво заброшенное ими сокровище.
Было уже за полдень; Лука позавтракал там же, в Блезских горах, яйцами и творогом, которыми его угостил Морфен. Он спустился с гор около двух часов, очень довольный, вдоволь надышавшись буйного горного ветра; Жорданы встретили молодого человека возгласами удивления: они уже начинали тревожиться, не понимая, куда он мог деваться. Лука извинился, что не предупредил их; он рассказал, что заблудился в горах и позавтракал у крестьян. Молодой человек разрешил себе эту маленькую ложь, так как Жорданы, еще не вставшие из-за стола, были не одни: у них завтракали аббат Марль, доктор Новар и учитель Эрмелин, постоянно бывавшие в Крешри во второй вторник каждого месяца. Сэрэтта любила собирать их вместе и, смеясь, называла этот кружок своим Большим советом: все трое помогали ей в благотворительных делах. Жордан вел жизнь ученого и отшельника, затворившись от всех, словно в монастыре; но все же двери его дома были открыты этим трем людям - близким друзьям; могло показаться, что они заслужили эту благосклонность главным образом своими спорами, ибо они всегда спорили, и эти споры забавляли Сэрэтту; с улыбкой прислушивался к ним и Жордан. Сэрэтта видела, что гости развлекают брата, и от этого они были ей еще милее.
- Значит, вы позавтракали? - обратилась она к Луке. - Но ведь это не помешает вам выпить с нами чашку кофе, не правда ли?
- Чашку кофе? Идет! - ответил он весело. - Но вы слишком добры: я заслуживаю самых строгих упреков.
Перешли в гостиную. Ее широко раскрытые окна выходили в парк: зеленели лужайки, высокие деревья струили в комнату восхитительный запах. На маленьком столике распускался в фарфоровой вазочке букет чудесных роз; доктор Новар был страстным любителем роз и при каждом посещении Крешри подносил их Сэрэтте.
За кофе между священником и учителем возобновился спор, возникший еще в начале завтрака: речь шла об основных вопросах воспитания и образования.
- Вы потому не можете ничего добиться от своих учеников, - заявил аббат, - что изгнали бога из школы. Бог - владыка умов, и все, что мы знаем, мы знаем только благодаря ему.
Аббат был высокий, крепкий человек с крупным носом и правильными чертами широкого, полного лица; он говорил с властной настойчивостью ограниченного доктринера, полагающего, что спасение мира только в католицизме, что следует придерживаться буквы церковных установлений и все дело в строгом подчинении догматам. Но сидевший перед ним учитель Эрмелин, худой, с угловатым лицом, костистым лбом и острым подбородком, также продолжал с холодным исступлением настаивать на своем; упрямый приверженец религии прогресса, осуществляемого сверху и по команде, Эрмелин был не менее нетерпим и догматичен, чем аббат.
- Оставьте меня в покое с вашим богом, который всегда приводил людей только к заблуждениям и гибели!.. Если я ничего не могу добиться от своих учеников, то прежде всего потому, что их слишком рано отбирают у меня и отдают на завод. И потом - а это главное - дисциплина среди них падает все больше и больше, и учитель не имеет уже никакой власти. Честное слово, если бы мне позволили разок-другой хорошенько вытянуть их дубинкой, это наверняка расшевелило бы им мозги.
Сэрэтта, взволнованная словами Эрмелина, запротестовала; учитель пояснил свою мысль. Он видел только одно средство уберечь детей от всеобщего разложения: приучить их подчиняться дисциплине - спасительной дисциплине, внедрить в них республиканский дух, если нужно, даже силой, чтобы он засел в них накрепко. Мечтою Эрмелина было превратить каждого ученика в слугу государства, в раба, приносящего в жертву государству всего себя целиком. Как идеал, ему рисовался один и тот же урок, одинаково выученный всеми учениками с одной и той же целью: служить обществу. Такова была его суровая и унылая вера, вера в демократию, освобожденную от прошлого силой наказаний и вновь обреченную на бесправие, декретирующую всеобщее счастье под деспотической властью наставников.
- Вне католицизма лишь тьма и ночь, - упрямо повторил аббат Марль.
- Но он рушится! - воскликнул Эрмелин. - Потому-то и нужно создавать новые социальные устои!
Разумеется, священник знал о той смертельной борьбе, какую католицизм вел против науки, знал и о тех ежедневных победах, которые одерживала наука в этой борьбе. Но он не хотел признавать этого, не хотел даже сознаваться в том, что его церковь понемногу пустеет.
- Католицизм? - продолжал он. - Его устои настолько крепки, вечны, божественны, что вы сами же подражаете ему, когда толкуете о создании какого-то там атеистического государства, в котором место бога займет механизм, воспитывающий и управляющий людьми.
- Механизм? Почему бы и нет? - воскликнул Эрмелин, рассердившись на ту долю правды, которая заключалась в словах аббата. - Рим всегда был только прессом, выжимавшим кровь из всего мира!
Когда спор между аббатом и учителем доходил до подобных резкостей, обычно вмешивался доктор Новар, улыбавшийся своей спокойной, примиряющей улыбкой:
- Ну, ладно, ладно, не горячитесь. Вы почти согласны друг с другом, раз оба обвиняете религию противника в подражании своей собственной.
Этот маленький, щуплый человечек с тонким носом и живыми глазами был терпим, кроток, слегка насмешлив; отдавшись науке, он уже не мог относиться со страстью к политическим и социальным проблемам. Как и его большой друг Жордан, доктор Новар говорил, что принимает только те истины, которые подтверждены наукой. Сам он, в силу своей скромности, даже робости, и отсутствия всякого честолюбия, стремился лишь к тому, чтобы как можно лучше лечить своих пациентов; единственной его страстью были розы; он выращивал их в своем маленьком садике, где проводил целые дни в тихом и счастливом уединении.
До сих пор Лука только слушал. Но тут ему вспомнилось то, о чем он читал ночью, и он вмешался в разговор:
- Главная ошибка наших школ состоит в том, что они исходят из предпосылки о врожденной испорченности человека; они полагают, что, едва появившись на свет, ребенок уже несет в себе семена бунта и лени и добиться от него чего-нибудь путного можно лишь путем целой системы наказаний и наград. Поэтому-то из образования сделали пытку. Учение так же утомляет наш мозг, как физический труд наши мускулы. Наши преподаватели превратились в надсмотрщиков академической каторги, они стремятся всецело подчинить умы детей учебным программам, они словно хотят отлить их всех по одной форме, совершенно не считаясь с индивидуальными различиями. Они убивают всякую инициативу, подавляют всякий дух критики и свободного исследования, глушат ростки личных талантов под грудой готовых идей и официальных истин. Но хуже всего, что подобная система уродует не только ум, но и характер ребенка, и такие методы преподавания создают умственных импотентов и лицемеров!
Эрмелин принял слова Луки на свой счет. Он резко прервал его:
- А как вы себе представляете преподавание, сударь? Если посадить вас вместо меня на кафедру, вы убедитесь, что от учеников решительно ничего нельзя добиться, если не подчинить их всех дисциплине, исходящей от вас, от учителя, который воплощает для них власть.
- Учитель, - продолжал Лука, будто грезя вслух, - должен иметь только одну цель: пробуждать в учениках дремлющие в них силы. Он формирует личность ребенка, он призван помогать ученику проявлять его способности, будить его мысль, развивать его индивидуальность. В человеке живет огромная, неутолимая потребность знать, учиться; на одном этом, без всяких наказаний и наград, должно быть построено преподавание. И было бы совершенно достаточно, если бы преподаватели заботились только о том, чтобы облегчить каждому изучение того, что ему нравится, сделать этот процесс увлекательным, побудить ученика к активности, к стремлению двигаться вперед силою собственного понимания, научить его радости непрерывных открытий. Пусть люди создают людей, обращаясь с детьми по-человечески, - разве не в этом вся задача воспитания и образования?
Аббат Марль, допивавший чашку кофе, пожал своими мощными плечами; он заговорил снова с догматической непогрешимостью священника:
- Грех присущ человеку, и человек может быть спасен лишь покаянием. Лень - один из смертных грехов; и этот грех искупается трудом, ибо труд - кара, которой господь покарал людей после грехопадения.
- Но ведь это заблуждение, аббат, - спокойно вмешался доктор Новар. - Когда мы действительно сталкиваемся с ленью, то есть когда тело отказывается от всякой работы, избегает малейшей усталости, тогда перед нами просто болезнь. Будьте уверены, что эта непреодолимая вялость - порождение глубокого внутреннего расстройства организма. А за исключением этого случая - где вы видели лентяев? Возьмем людей праздных в силу происхождения, привычек, склонностей. Разве какая-нибудь светская женщина, танцующая всю ночь напролет, не портит себе глаз, не тратит мускульной энергии куда больше, чем прикованная к своему маленькому столику, вышивавшая до рассвета работница? Разве прожигатели жизни не убивают все свое время на зрелища, на утомительные празднества и не растрачивают, в сущности, столько же сил, сколько тратят рабочие за верстаком или за тисками? А вспомните, с какой легкостью и радостью, окончив неприятную для нас работу, мы предаемся бурным удовольствиям, после которых чувствуем себя совершенно разбитыми! Это доказывает, что труд, физическая усталость, нам в тягость лишь тогда, когда труд этот нам не по душе. Если бы людям давали только ту работу, которая им приятна, которая ими свободно избрана, лентяев, конечно же, не существовало бы!
Эрмелин, в свою очередь, пожал плечами.
- Спросите у ребенка, что он предпочитает, грамматику или арифметику. Он вам ответит: ни то, ни другое. Такие опыты уже делались; ребенок - это в конечном счете не более, как молодое деревцо, его нужно выпрямлять и исправлять.
- А исправление, - закончил аббат, на этот раз в согласии с учителем, - возможно только в том случае, если вытравить в человеке все то постыдное и дьявольское, что в нем осталось от первородного греха.
Наступило молчание. Сэрэтта внимательно слушала; Жордан, устремив глаза в окно, с мечтательным видом глядел в глубь парка. Лука узнавал в словах учителя ту же мрачную концепцию католицизма, только использованную сектантами прогресса, деспотически предписываемого государством. Человек проклят, он однажды уже погиб, был искуплен и вот-вот погибнет снова. Бог, исполненный ревности и гнева, обращался с ним, как с неизменно виноватым ребенком. Человека преследовали за страсти, в течение веков стремясь насильственно искоренить их, словом, прилагали все усилия к тому, чтобы убить в человеке человека. И Луке опять вспомнился Фурье с его учением о страстях - облагороженных, направленных к общей пользе, вновь ставших необходимыми творческими силами, - Фурье с его идеалом человека, освобожденного наконец от смертоносного бремени религии, толковавшей о тщете земной жизни, а на самом деле служившей великим мира сего ужасным орудием для утверждения социального неравенства и эксплуатации.
Все еще погруженный в размышления, Лука снова заговорил; казалось, он думает вслух.
- Достаточно было бы убедить людей в той истине, что каждый только тогда будет счастлив по-настоящему, когда будут счастливы все остальные, - медленно сказал он.
Эрмелин и аббат Марль засмеялись.
- Хорошо, нечего сказать! - насмешливо заметил учитель. - Вы хотите пробудить человеческую энергию, а начинаете с того, что уничтожаете личный интерес. Объясните мне, пожалуйста, что побудит человека к деятельности, если он не станет работать для себя? Ведь личный интерес - главный двигатель: он лежит в основе всякого действия. А вы стремитесь его вытравить, оскопить человека, отсечь его эгоизм, хотя сами же хотите брать человека целиком, со всеми его инстинктами… На что же вы рассчитываете? Уж не на совесть ли? На чувство чести и долга?
- Мне незачем на это рассчитывать, - возразил все так же спокойно Лука. - Впрочем, тот эгоизм, с которым мы до сих пор имели дело, создал такое ужасное общество, так истерзал людей ненавистью и страданиями, что было бы действительно неплохо попытаться найти другую движущую силу. Но, повторяю, если под эгоизмом вы разумеете законнейшее желание счастья и неискоренимое стремление к нему, то такой эгоизм я, конечно, принимаю. Я отнюдь не собираюсь уничтожать личный интерес; напротив, я укрепляю его тем, что разъясняю его смысл, что превращаю его в то, чем он должен быть, чтобы помочь созданию того счастливого Города, где счастье всех будет одновременно и счастьем каждого; достаточно быть уверенным, что для тебя работают другие, чтобы приняться самому работать для других. Социальная несправедливость сеет вечную ненависть и пожинает всемирное страдание. Вот почему людям необходимо договориться между собой, необходимо преобразовать труд, положив в основу этого преобразования ту бесспорную истину, что наивысшее счастье, доступное для каждого человека, возникнет когда-нибудь из счастья всех остальных людей.
Эрмелин усмехнулся. Аббат Марль заговорил снова: - Возлюбите друг друга - такова заповедь нашего божественного учителя Иисуса Христа. Но он сказал, кроме того, что счастье не от мира сего; преступное безумие: - пытаться осуществить здесь, на земле, царствие божие, ибо оно на небесах.
- А все-таки его когда-нибудь осуществят, - сказал Лука. - Все усилия движущегося вперед человечества, весь прогресс, вся наука ведут к этому Городу будущего.
Но учитель уже не слушал Луку; он снова накинулся на священника:
- Ну, нет, аббат, оставьте эти ваши обещания райского блаженства: они только вводят в заблуждение несчастных бедняков! Впрочем, и Христос-то ваш взят у нас, вы отняли его у нас и сделали орудием своего господства. По существу, это был просто человек свободомыслящий и мятежник.
Бой возобновился; доктору Новару пришлось снова мирить спорщиков, - соглашаясь то с тем, то с другим. Как и всегда, впрочем, затронутые вопросы оставались нерешенными, никогда не удавалось прийти к какому-либо бесспорному выводу. Кофе давно уже был выпит. Жордан, все еще погруженный в размышления, заключил спор словами:
- Правда только в труде; когда-нибудь мир станет тем, чем его сделает труд.
Тут заговорила Сэрэтта; до сих пор она молчала, со страстным вниманием слушая Луку; девушка сообщила, что она собирается открыть ясли для детей работниц, занятых на заводах. С этой минуты все споры прекратились; врач, педагог и священник занялись мирной беседой, обсуждая спокойно и дружелюбно, как лучше осуществить этот замысел и избежать недостатков, обычно свойственных подобным учреждениям. А за окном, в парке, длинные тени деревьев падали на лужайки и голуби, озаренные золотистыми лучами сентябрьского солнца, то и дело опускались в траву.
Когда гости покинули Крешри, было уже около четырех часов. Жордан и Лука, которым захотелось пройтись, проводили их до первых городских домов. На обратном пути, когда они шли по заброшенному каменистому участку, принадлежавшему Жордану, ученый, желая продлить прогулку, предложил сделать небольшой крюк и зайти к горшечнику Ланжу. Жордан разрешил ему поселиться в этом диком, одиноком углу своих владений, как раз под доменной печью, и не брал с него никакой платы. Ланж, по примеру Морфена, устроил себе жилище в пещере, некогда прорытой горными потоками у подножия Блезских гор в гигантской стене выходившего на равнину горного хребта. Ланж построил три печи возле того косогора, где он копал глину; тут он и жил своим трудом, свободно и независимо, не признавая над собой ни бога, ни господина.
- Конечно, он человек крайностей, - добавил Жордан, которого Лука расспрашивал о Ланже. - Его бурная выходка в тот вечер, на улице Бриа, меня не удивляет. Счастье еще, что его выпустили: он так себя компрометирует, что дело могло обернуться для него очень худо. Но вы не можете себе представить, до чего он умен и какое искусство он вкладывает в те простые глиняные горшки, которые выделывает; а ведь Ланж не получил никакого образования. Он родился в здешних краях, в семье бедных рабочих и десяти лет осиротел; сначала он был на побегушках у каменщиков, затем поступил подмастерьем к гончару, а теперь, с тех пор, как я ему разрешил здесь обосноваться, он стал сам себе господином, по его шутливому выражению… Особенно интересует меня работа Ланжа над огнеупорной глиной; вы ведь знаете, я ищу такую глину, которая могла бы выдержать чудовищную температуру моих электрических печей.
Подняв глаза, Лука увидел среди кустарников жилище горшечника; это было настоящее варварское становище, окруженное невысокой каменной стеной. У входа стояла рослая, красивая брюнетка.
- Разве он женат? - спросил Лука.
- Нет, но он живет с этой женщиной: она одновременно и раба и жена его… Это целая история. Лет пять назад - ей было тогда едва пятнадцать лет - Ланж нашел ее в какой-то канаве больной, почти умирающей; вероятно, ее бросил там какой-нибудь цыганский табор. Так никто толком и не знает, откуда она, а когда ее спрашивают, она молчит. Ланж на руках отнес девушку к себе, ухаживал за ней и вылечил ее; вы не поверите, какую пламенную благодарность она испытывает к нему с тех пор: она стала его собакой, его вещью… Когда Ланж подобрал ее, на ней не было даже башмаков. Она и теперь надевает их, лишь отправляясь в город. Потому-то все в округе, да и сам Ланж, называют ее Босоножкой… У него нет помощников, она их заменяет ему; она же помогает Ланжу катить маленькую тележку, на которой он возит свою посуду с ярмарки на ярмарку, - это его способ сбывать свои изделия. Обоих хорошо знают в нашем краю.
В ограде, за которой помещалось жилище Ланжа, была устроена калитка; стоявшая возле нее Босоножка смотрела на приближавшихся мужчин. Лука мог разглядеть теперь ее смуглое лицо с крупными и правильными чертами, чернильно-черные волосы, большие глаза дикарки, выражавшие бесконечную нежность, когда она смотрела на Ланжа. Молодой человек обратил внимание на ее босые ноги, маленькие, будто детские ноги, словно отлитые из светлой бронзы и резко выделявшиеся на фоне глинистой, вечно влажной земли; на Босоножке был ее рабочий костюм; вернее, она была едва прикрыта куском серого холста, открывавшим ее тонкие, крепкие ноги, ноги воительницы, сильные руки и маленькую упругую грудь. Когда Босоножка убедилась, что господин, сопровождавший Жордана, был, видимо, другом, она покинула свой наблюдательный пункт и пошла сообщить Ланжу о приходе гостей; затем она возвратилась к печи, за которой наблюдала.
- А, это вы, господин Жордан! - воскликнул Ланж, появляясь из-за ограды. - Представьте себе, после того вечера Босоножка все время воображает, будто меня хотят арестовать. Заявись сюда и в самом деле какой-нибудь блюститель порядка, пришлось бы ему познакомиться с ее когтями… Вы пришли посмотреть на мои новые огнеупорные кирпичи? Вот они! Сейчас открою вам их состав.
Лука тотчас же узнал в этом маленьком человечке, с изношенным и узловатым телом, пророка, которого он видел глубокой ночью на улице Бриа, когда тот возвещал неотвратимость конечной катастрофы и предавал проклятию развращенный Боклер, город, обреченный на гибель за свои преступления. Теперь Лука имел возможность лучше разглядеть Ланжа: его высокий лоб, терявшийся в черной чаще волос, его живые, сверкающие умом глаза, в которых время от времени вспыхивало гневное пламя. Больше всего Луку удивило то, что, несмотря на грубую оболочку, на кажущуюся резкость Ланжа, он почувствовал в нем созерцателя, кроткого мечтателя, простодушного деревенского поэта, настолько одержимого своей идеей справедливости, что ради нее он готов взорвать старый грешный мир.
Жордан представил Луку как своего друга-инженера и попросил Ланжа показать новому гостю то, что гончар в шутку называл своим музеем.
- Если это может заинтересовать вашего друга… Ведь я стряпаю эти штуки просто ради развлечения. Видите глиняные безделушки там, под навесом?.. Взгляните на них, а я пока побеседую с господином Жорданом о своих огнеупорных кирпичах.
Удивление Луки возросло еще больше. Под навесом стояли фаянсовые фигурки, вазы, горшки, блюда своеобразной формы и раскраски; они обнаруживали полное невежество своего творца, но вместе с тем в них была какая-то восхитительная и самобытная наивность. Игра обжига давала на их поверхности великолепные результаты, и эмаль сверкала непередаваемо богатыми тонами. Но поразительнее всего была посуда, предназначенная Ланжем для его обычных рыночных и ярмарочных покупателей: все эти горшки, кувшины, миски отличались удивительной изысканностью очертаний и чистой прелестью колорита; то был блестящий расцвет народного таланта. Казалось, горшечник позаимствовал этот талант у своего народа, и изделия, в которых отражалась народная душа, как бы сами собою рождались под его толстыми пальцами, словно он инстинктивно вновь обрел древние формы, сочетавшие практическую целесообразность с восхитительной красотою. Каждая вещь была шедевром, и каждый из этих шедевров был вещью, точно соответствовавшей своему назначению; отсюда возникала правдивая простота и живая прелесть.
Тем временем разговор Жордана с Ланжем окончился; Жордан заказал горшечнику несколько сот кирпичей, желая испытать их пригодность для новой электрической печи; собеседники подошли к Луке, и молодой человек выразил Ланжу свое восхищение веселой пестротой его фаянсовых изделий: они казались столь легкими, так ярко расцветали лазурью и пурпуром на солнце! Ланж слушал Луку, улыбаясь.
- Да, да, они заменяют людям маки и васильки, - сказал Ланж. - Мне всегда казалось, что следовало бы украшать крыши и фасады домов расписным фаянсом. Если бы торговцы перестали красть, эти украшения обошлись бы недорого и вы бы увидели, какое приятное зрелище представлял бы собою город - настоящий букет среди зелени… Но ведь с нынешними грязными буржуа ничего не поделаешь!
Ланж уселся на своего любимого конька и начал со страстностью сектанта развивать идеи крайнего анархизма, почерпнутые им из нескольких брошюрок, попавших к нему в руки по какой-то непонятной случайности. По его мнению, следовало сначала все разрушить, всем овладеть революционным путем. Спасение заключалось лишь в полном уничтожении всякой власти: если бы уцелела хоть какая-нибудь власть, хотя бы самая незначительная, этого оказалось бы достаточно, чтобы воссоздать заново все социальное здание неправды и тирании. Только после разрушения старого общества может сложиться свободная коммуна, обходящаяся без всякого правительства, основанная исключительно на взаимном соглашении отдельных добровольных групп, постоянно изменяющихся в соответствии с потребностями и желаниями каждого. Лука был поражен, узнав в группах Ланжа группы Фурье. Конечная цель была в обоих случаях одна и та же: и там и здесь - все то же обращение к творческим страстям, к расширению прав освобожденной личности, живущей в гармоническом обществе, где благо каждого отдельного гражданина неразрывно связано с благом всех остальных. Однако пути были разные; анархист был, в сущности, лишь разочарованным, ожесточившимся фурьеристом, который, уже не веря ни в какие политические средства, ни в спасительность постепенной эволюции человечества, решил завоевать всеобщее счастье путем насилия и разрушения. Ведь катастрофы, вулканические извержения лежат в природе вещей. Лука случайно упомянул о Боннере; Ланж так и вспыхнул бешеной иронией, он говорил о мастере-литейщике с большей горечью и презрением, чем о каком-нибудь буржуа. Как же, слыхал! Боннеровская казарма, коллективизм, при котором все будут перенумерованы, вымуштрованы, заперты в камеры, как иа каторге! И, потрясая кулаком над расстилающимся внизу Боклером, Ланж снова разразился потоком обличений и пророческих проклятий: этот развращенный город погибнет от огня и будет стерт с лица земли, дабы из его пепла возник давно чаемый Город правды и справедливости…
Жордан, удивленный этим бурным взрывом, с любопытством смотрел на Ланжа.
- Скажите, Ланж, друг мой, ведь вы сами не слишком несчастны?
- Я, господин Жордан? Я-то счастлив настолько, насколько может быть счастлив человек… Я живу здесь в условиях полной свободы; это почти что осуществленная анархия. Вы разрешили мне воспользоваться этим маленьким клочком земли. Ведь земля - наше общее достояние, и теперь я сам себе господин, я никому не плачу за квартиру, работаю, как мне нравится, никто меня не угнетает, и я никого не угнетаю; я сам продаю свои горшки и кувшины честным людям, которые в них нуждаются, торгаши не обкрадывают меня, и я не даю им обкрадывать покупателей. И у меня еще остается время, чтобы поразвлечься, когда вздумается; тогда я выделываю этих фаянсовых человечков, горшки и узорные плитки, расписывая их яркими красками, радующими мой взор… О нет, мы-то не жалуемся, мы радуемся жизни, когда нам весело сияет солнышко, ведь так, Босоножка?
Босоножка подошла к Ланжу в своей рабочей одежде, полуобнаженная, с порозовевшими от огня руками: она только что вынула горшок из печи. И, глядя на Ланжа, на своего возлюбленного, на бога, добровольной служанкой которого она стала, которому принадлежала телом и душою, она улыбалась божественной улыбкой.
- И все-таки, - продолжал Ланж, - слишком много бедняков страдает; придется в один прекрасный день взорвать Боклер, чтобы люди решились наконец построить его по-новому. Только пропаганда действием, только бомба может пробудить народ… Что вы скажете о таком плане? У меня есть здесь все необходимое, чтобы изготовить два или три десятка бомб необычайной силы. И вот в один прекрасный день я пускаюсь в путь, прихватив свою тележку; я тяну ее, Босоножка подталкивает. Когда тележка полна посуды да еще приходится тащиться с рынка на рынок по отвратительным деревенским дорогам, управляться с ней нелегко. Еще хорошо, что можно отдыхать под деревьями, у ручьев… Но в тот день мы дальше Боклера не пойдем, мы проедем по всем его улицам; и в каждом котле будет спрятана бомба; мы оставим одну в префектуре, одну в мэрии, одну в суде, одну в тюрьме, одну в церкви - словом, везде, где есть какая-нибудь власть, которую надо разрушить. Фитили будут гореть в течение определенного времени. Затем вдруг взрыв! Боклер взлетает на воздух, ужасающее извержение вулкана испепеляет и уносит его… Недурно? Что вы думаете о такой прогулочке с моей тележкой, о раздаче горшков, которые я изготовляю для счастья рода человеческого?
Ланж засмеялся каким-то исступленным смехом, лицо его светилось необыкновенным волнением; смуглая красавица смеялась вместе с ним.
- Не правда ли, Босоножка, - обратился он к ней, - я буду тянуть, а ты подталкивать? Эта прогулочка будет получше, чем прогулка вдоль Мьонны под плакучими ивами, когда мы отправляемся на ярмарку в Маньоль.
Жордан не стал спорить; он ограничился тем, что дал понять жестом, насколько нелеп, с его точки зрения, план Ланжа. Посетители простились с Ланжем и его подругой и направились обратно в Крешри; на Луку произвел глубокое впечатление этот порыв вдохновенной и мрачной поэзии, эта мечта о счастье, купленном ценою разрушения, мечта, владевшая умами немногих простодушных поэтов, затерянных в толпе обездоленных. Жордан и Лука шли молча: каждый был погружен в собственные размышления.
Вернувшись, они направились прямо в лабораторию; там за маленьким столиком мирно сидела Сэрэтта, переписывая какую-то рукопись своего брата. Девушке нередко приходилось надевать длинный синий передник и даже помогать Жордану в качестве лаборанта при некоторых наиболее трудных опытах. Сэрэтта подняла голову, улыбнулась брату и Луке и вновь принялась за работу.
- Ну вот! - сказал Жордан, удобно располагаясь в кресле. - Положительно я чувствую себя хорошо только здесь, среди своих приборов и бумаг… Как только я сюда возвращаюсь, меня опять осеняют мир и надежда.
Он обвел любовным взглядом обширную заду, словно вновь желая вступить во владение ею, обрести себя в ней, окунуться в успокаивающую и укрепляющую атмосферу труда. Широкие окна были раскрыты; в комнату теплой лаской вливалось заходящее солнце; вдали, за деревьями, блестели крыши и окна Боклера.
- Какая мучительная и бесплодная вещь все эти споры! - продолжал Жордан, обращаясь к Луке, который неторопливо прохаживался взад и вперед по комнате. - Вот я слушал после завтрака аббата и учителя и удивлялся, как можно терять время, силясь убедить другого, когда люди исходят из противоположных предпосылок и говорят на разных языках. И заметьте, каждый раз, приходя сюда, они затевают все тот же спор, и оба остаются на своей точке зрения… К тому же, как неразумно до такой степени замыкаться в область абстрактного, никогда не обращаясь к опыту и ограничиваясь защитой утверждений, противоположных утверждениям противника! Я всецело на стороне доктора, который развлекается тем, что уничтожает обоих спорщиков, противопоставляя их друг другу. Так же неразумен и Ланж: славный малый, а о каких ужасных глупостях он мечтает, в каких очевидных и опасных заблуждениях он запутался! А все потому, что он бредет наугад и пренебрегает достоверностью!.. Нет, положительно, политические страсти не мой удел; все разговоры на эту тему кажутся мне лишенными здравого смысла; то, что люди считают самыми важными вопросами, по-моему, просто какая-то игра в загадки, забава - и только; мне совершенно непонятно, как можно поднимать такой шум вокруг разных мелочных событий, когда открытие самой скромной научной истины более содействует прогрессу, чем пятьдесят лет социальной борьбы. Лука рассмеялся.
- Теперь вы сами впадаете в крайность… Человек должен бороться; политика - просто необходимость отстаивать свои нужды, защищать свое право на счастье.
- Это верно, - признался Жордан со свойственной ему простодушной добросовестностью, - возможно, мое презрение к политике имеет своим источником бессознательные укоры совести, и то неведение, в котором мне хочется жить, объясняется социально-политическим укладом моего отечества… Но, право же, мне кажется, я все-таки хороший гражданин, хотя и запираюсь в своей лаборатории: ведь каждый должен служить своему народу теми способностями, какими он одарен. И уверяю вас, подлинные революционеры, подлинные люди действия те, кто больше всего способствует тому, чтобы среди людей воцарились истина и справедливость, - это, без сомнения, ученые. Правительства возникают и уходят, народы возвеличиваются, расцветают, приходят в упадок, но разве дело в этом? Научные истины передаются из поколения в поколение, накопляются, изливают все больше света, все больше расширяют царство достоверного знания. Пусть в каком-нибудь столетии люди делают шаг назад, в следующем они вновь движутся вперед, и человечество, несмотря на все препятствия, идет к знанию. Возразят: всего все равно не узнаешь, - но это просто глупый довод; речь идет о том, чтобы узнать возможно больше и благодаря этому достичь возможно большего счастья. И с этой точки зрения, повторяю, все политические встряски, которые так волнуют народы, не имеют почти никакого значения! Люди ставят прогресс в зависимость от устойчивости или падения какого-нибудь министерства, но подлинный владыка грядущего - ученый, озаряющий толпу искрой новой истины. Когда будет достигнута полнота истины, несправедливость исчезнет.
Наступило молчание. Сэрэтта отложила перо, она внимательно слушала. Несколько секунд Жордан молчал, погрузившись в раздумье; потом без видимой связи он продолжал:
- Труд! Труд! Ему я обязан жизнью. Вы видите, какое я несчастное, хилое существо; помнится, в те дни, когда дул сильный ветер, моей матушке приходилось закутывать меня в несколько одеял; и все же именно она приучила меня к труду, как к верному залогу здоровья. Она не обрекала меня на те утомительные занятия, которые являются сущей каторгой, терзающей молодые умы. Она приучила меня к регулярной, но разнообразной и привлекательной работе. Я выучился работать, как люди выучиваются дышать, ходить. Труд сделался функцией моего организма, естественным и необходимым упражнением моего мозга и мускулов, целью и условием моего существования. Я жил потому, что трудился; между миром и мной создалось некое равновесие: я возвращал миру своим творчеством то, что получал от него при помощи своих органов чувств; и мне кажется, что в этом вся суть здоровья - в этом правильно установленном обмене, в этом совершенном приспособлении организма к среде… И, как я ни слаб, я знаю, что, несомненно, проживу до глубокой старости, подобно маленькой машине, тщательно заведенной и правильно действующей.
Лука уже не ходил по комнате, он стоял неподвижно. Как и Сэрэтта, он слушал Жордана со страстным вниманием.
- Я говорил о труде как основе здоровья и правильного режима, - продолжал Жордан. - Но труд шире этого, он сама жизнь, ведь жизнь есть непрестанная работа химических и механических сил. С тех пор, как первый атом пришел в движение, чтобы соединиться с соседними атомами, великая созидающая работа шла безостановочно; и это созидание никогда не прекращалось и никогда не прекратится, оно как бы труд самой вечности, возведение вселенского здания, для которого каждый из нас приносит свой кирпич. Разве вселенная не громадная мастерская, где никогда не бывает простоев, где бесконечно малые частицы совершают каждый день гигантскую работу, где материя действует, производит, безостановочно рождает! Здесь все виды деятельности, начиная с простого брожения и кончая творчеством наиболее совершенных существ! Работают поля, покрываясь жатвой, работают леса, медленно поднимаясь ввысь, работают реки, протекая по долинам, работают моря, катя свои волны от одного материка к другому, работают миры, уносимые силой тяготения сквозь бесконечность. Нет ни одного существа, ни одного явления, которым дано замереть в неподвижности, в бездействии; все в мире вовлечено в работу, все вынуждено вносить свою долю труда в общее дело. Тот, кто не работает, обречен на исчезновение, он отбрасывается как нечто бесполезное и обременительное и должен уступать место нужному работнику. Таков единственный закон жизни, а жизнь, в сущности, не что иное, как вечно движущаяся материя, непрестанно действующая сила, бог всех верований; и устремлена она к тому конечному счастью, властную жажду которого мы несем в себе.
С минуту Жордан помолчал, задумчиво устремив глаза вдаль.
- А как великолепно направляет труд нашу жизнь, какой он вносит всюду порядок! Труд - это не только здоровье, это мир, это радость. Я поражаюсь, когда вижу, что люди презирают труд, ненавидят его, смотрят на него как на позор или наказание. Он не только спас меня от верной смерти, но и дал мне все то хорошее, что есть в моем существе, укрепил мой ум и благородство. А какой он великолепный организатор, как он регулирует различные способности нашего интеллекта, движения наших мускулов, роль каждой группы среди бесчисленного множества работников! В нем одном - целая конституция, основа и упорядочение социальной жизни. Мы рождены для жизни в улье, вся деятельность каждого из нас не более как мгновенное усилие, наше существование необходимо только потому, что природе нужны работники для выполнения ее задач. Всякое иное объяснение - гордыня и ложь. Жизнь каждого из нас - необходимая жертва во имя грядущей жизни человечества. Никакое счастье невозможно, если не полагать его в братски-едином счастье вечного и совместного труда. Вот почему я мечтаю, что люди создадут наконец религию труда, научатся прославлять спасительный труд, ибо он - единственная правда жизни, здоровье, радость, безмятежный мир.
Жордан умолк.
- Ах, Марсиаль, до чего ты прав, как все это верно и прекрасно! - восторженно воскликнула Сэрэтта.
Но Лука был взволнован, еще больше, чем девушка; он стоял неподвижно, и его глаза постепенно наполнялись вдохновенным светом, словно какой-то луч внезапно озарил его. И вдруг он заговорил:
- Послушайте, Жордан, не надо ничего продавать Делаво, надо все сохранить в своих руках: и домну и рудник… Вот мой совет; даю его вам, потому что мое убеждение окончательно сложилось!
Эти неожиданные слова, казалось, никак не связанные с предшествующими речами Жордана, изумили владельца Крешри; его веки дрогнули.
- Как это так, дорогой Лука? Почему вы мне это говорите?.. Объяснитесь…
Молодой человек, охваченный глубоким волнением, ответил не сразу. Гимн труду, прославление труда - миротворца и преобразователя - подействовали на него как внезапный толчок; Луке казалось, что собственные мысли подхватили и куда-то уносят его, развертывая перед ним тот широкий горизонт, что до сих пор был скрыт в тумане. Теперь все оживало, уточнялось, приобретало характер абсолютной достоверности. Лука весь сиял верой, слова его приобретали неотразимую убедительность:
- Ничего не нужно продавать Делаво… Я был утром на заброшенном руднике. Даже в теперешнем виде залежи могут быть использованы с выгодой, если подвергнуть руду новому способу химической обработки. К тому же Морфен убедил меня в том, что по ту сторону ущелья имеются превосходные жилы… Там лежат неисчислимые богатства. Доменная печь будет давать дешевый чугун, а если дополнить ее кузницей, пудлинговыми и литейными печами, плющильными машинами и молотами-толкачами, то можно будет вновь наладить в широком масштабе изготовление рельсов и стальных балок, успешно конкурируя с самыми мощными сталелитейными заводами севера и востока страны.
Жордан был изумлен, почти растерян.
- Но я вовсе не хочу богатеть, - вырвалось наконец у него, - У меня и так достаточно денег! Я хочу продать домну именно для того, чтобы избежать всех этих хлопот, связанных с наживой.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Лука страстно прервал его величественным жестом.
- Дайте же мне договорить, друг мой… Не вас я хочу сделать богаче, но тех обездоленных, тех рабочих, о которых мы только что говорили, ставших жертвой неправедного, опозоренного труда, труда, превратившегося в каторгу; я хочу спасти их от этой каторги! Вы только что сами великолепно сказали, что труд должен быть основой социальной жизни; и тут я понял, в чем спасение: справедливое и счастливое общество будущего возможно только при коренном преобразовании труда; оно одно даст возможность правильно распределять богатства. Во мне родилась ослепительная уверенность, что в этом единственная возможность избавления от всех наших несчастий и страданий; старый социальный строй трещит и догнивает, переделать его по-новому удастся только тогда, когда все начнут трудиться для всех, когда люди увидят в труде всеобщий закон, самую сущность жизни, управляющей мирами… Так вот, я это и хочу испробовать или, по крайней мере, дать в небольшом масштабе пример подобного преобразования труда, я хочу создать завод, основанный на братстве, черновой набросок грядущего общества, и противопоставить его заводу, воплощающему прошлое с его наемным трудом, этой древней каторге, где труженик - раб, измученный и обесчещенный.
Лука продолжал говорить; в его словах трепетало вдохновение; широкими мазками набросал он общие очертания своей мечты - всего, что зрело в нем после недавнего чтения Фурье; он изложил план ассоциации между капиталом, трудом и талантом. Жордан даст нужные деньги, Боннер и его товарищи - свои руки, а он, Лука, будет мозгом, направляющим и управляющим. Говоря все это, молодой человек вновь принялся ходить по комнате; пылким жестов он указал на крыши Боклера, - ведь это Боклер хотел он спасти, извлечь из той бездны позора и преступлений, в которую был погружен город. По мере того, как Лука развивал свой план обновления жизни, он и сам проникался удивлением и восхищением перед ним. То заговорила в нем его миссия, та миссия, которую он носил в себе, ничего о ней не подозревая, которую пытался разгадать всей силой своего встревоженного ума и сердца, полного сострадания. Наконец-то он прозрел, наконец-то нашел свой путь! Теперь он отвечал на те грозные вопросы, которые задавал себе прошлой ночью во время бессонницы, еще не находя на них ответа. Он откликался на призывы обездоленных, донесшиеся до него из горестной глубины мрака, он слышал их голоса уже с полной ясностью, он спешил им на помощь. Их спасет возрожденный труд, который уже не будет разделять людей на враждебные и пожирающие друг друга касты, а сольет их в единую братскую семью, где усилия отдельных ее членов будут объединены для достижения всеобщего счастья.
- Но ведь осуществление формулы Фурье не означает непременно уничтожения наемного труда, - возразил Жордан. - Даже по мнению коллективистов, наемный труд не исчезнет, а только изменит свое название. Для окончательного его уничтожения потребовалось бы осуществить то полное безвластие, о котором мечтают анархисты.
Лука не мог не согласиться с этим. Он еще раз проверил свои взгляды. В его ушах еще звучали теории коллективиста Боннера, мечты анархиста Ланжа; ему слышались нескончаемые споры между аббатом Марлем, учителем Эрмелином и доктором Новаром - непрерывный хаос противоречивых мнений. В памяти Луки воскресли и возражения, которые делали друг другу его великие предшественники - Сан-Симон, Огюст Конт, Прудон. Почему остановился он именно на формуле Фурье? Правда, он знал несколько удачных примеров ее применения, но знал также и то, как медленно осуществляются подобные опыты, с каким трудом даются окончательные результаты. Быть может, выбор Луки объяснялся его отвращением к революционному насилию: занятия наукой укрепили в нем веру в непрерывную эволюцию мира и человека, эволюцию, у которой впереди целая вечность для выполнения ее задач. Сразу и полностью экспроприировать господствующие классы казалось ему неосуществимым; к тому же это было бы сопряжено с ужасными катастрофами, одним из результатов которых было бы еще большее увеличение нищеты и страданий. А поэтому, думал Лука, не лучше ли воспользоваться представившимся случаем и произвести опыт? В этом опыте найдет удовлетворение все его существо, его врожденная доброта, его вера в доброту человека - этот очаг любви и всеобъемлющей нежности, который пылал в его собственной душе. Луке показалось, будто его окрыляет и несет что-то восторженное, героическое, какая-то вера, какое-то безошибочное предчувствие успеха. И к тому же, если применение формулы Фурье не влекло за собой немедленного уничтожения наемного труда, оно, во всяком случае, вело к этому, к окончательной победе, к разрушению капитала, к исчезновению торговли, к упразднению денег, этого источника всех бедствий. Отдельные социалистические школы спорят друг с другом только о путях к цели, в вопросе же о самой цели все между собой согласны, и все они примирятся, когда будет наконец построен счастливый Город. Лука и хотел заложить основание этого Города, начав с добровольной ассоциации людей, с объединения всевозможных разрозненных сил: это будет наилучшей исходной точкой в его время - время ужасного взаимного истребления людей.
Однако Жордан все еще был настроен скептически.
- У Фурье попадаются гениальные мысли, это бесспорно. Но ведь после его смерти прошло больше шестидесяти лет, и хотя у него осталось несколько упрямых последователей, но его религия пока что не завоевывает мир.
- Католицизму понадобилось четыре столетия, чтобы завоевать лишь часть мира, - живо возразил Лука. - К тому же я далеко не во всем согласен с Фурье: для меня он только мудрец, которому в минуту гениального прозрения открылось видение истины. Впрочем, он не один, другие подготовили его теорию, другие и восполнят ее пробелы… Одного вы все-таки отрицать не можете: эволюция, идущая в наши дни таким ускоренным темпом, началась еще давно, и девятнадцатый век был медленным зарождением грядущего общества. В течение последних ста лет класс тружеников с каждым днем все больше приобщается к социальной жизни, а завтра он может стать хозяином своей судьбы; залог тому - научно установленный закон, обеспечивающий сохранение жизни наиболее сильным, здоровым и достойным… Это мы сейчас и наблюдаем, присутствуя при последней схватке между привилегированной кучкой людей, награбивших себе богатство, и огромной массой рабочих, которая хочет вернуть себе блага, отнятые у нее много веков назад. История учит именно этому; она показывает нам, как ничтожное меньшинство людей обеспечило себе счастье в ущерб остальным и как эти несчастные, обокраденные бедняки не перестают с тех пор яростно бороться, желая вернуть себе хоть частицу счастья… За последние пятьдесят лет борьба эта стала беспощадной, и мы видим, как господствующие классы, охваченные страхом, понемногу сами уступают некоторые из своих привилегий. Развязка близится - это чувствуется по всем уступкам помещиков и капиталистов. В области политической они уже дали народу многое, и они будут вынуждены дать ему не меньше в области экономической. Появляются новые законы, улучшающие положение рабочих, проводятся гуманные меры, ассоциации и профессиональные союзы одерживают первые победы. Все это возвещает близость новой эры. Борьба между трудом и капиталом достигла крайней остроты, и можно предсказать, что капитал потерпит в этой борьбе поражение. Через некоторое время наемный труд исчезнет, в этом не может быть никакого сомнения… Вот почему я уверен в победе и хочу помочь тому преобразованию труда, которое отменит наемный труд и создаст более справедливое общество и более высокую цивилизацию.
Лука весь сиял милосердием, верой и надеждой. Он продолжал говорить; он вновь обратился к истории, остановился на том, как сильные в незапамятно далекие времена обокрали и поработили слабых, упомянул, как собственники нагромождали преступление на преступление, стремясь ничего не отдать назад неимущим, умиравшим от голода и насилий. Имения, городские дома, заводы в промышленных городах, рудники, в которых дремлют каменный уголь и металлы, средства передвижения, каналы, железные дороги, различные ценности, наконец, золото и серебро, миллиарды, которыми оперируют банки, все земные блага, все неисчислимое богатство человечества, растущее с веками, - все это и поныне находится в руках ничтожной кучки собственников. Разве не отвратительно, что такое богатство повлекло за собой ужасную нищету большинства людей? Разве все это не вопиет о справедливости, о неизбежности передела имущества? Неправедная и сытая праздность, с одной стороны, мучительный, убийственный труд бедняков - с другой, привели к тому, что ныне человек человеку - волк. Вместо того, чтобы, объединившись, покорять и использовать силы природы, люди пожирают друг друга; бесчеловечный социальный строй отдает их в жертву ненависти, заблуждению, безумию; детей и стариков покидают на произвол судьбы, женщину растаптывают, превращают во вьючное животное или в орудие наслаждения. И даже сами труженики, развращенные тем, что они видят вокруг, смиряются со своим рабством, склоняют голову под гнетом всеобщей низости. А какую ужасающую и бессмысленную растрату человеческого достояния представляют собой те колоссальные суммы, которые расходуются на войну, на содержание бесполезных чиновников, судей, жандармов, не говоря уже о тех деньгах, которые без всякой к тому необходимости остаются в руках торговцев, этих посредников-паразитов, наживающихся в прямой ущерб потребителям! Но это только обычные издержки, неизбежные в противном здравому смыслу, плохо устроенном обществе; еще губительнее великий грех голода, намеренно вызываемого владельцами орудий труда, стремящимися сберечь свои барыши. Они сокращают производство на предприятиях, вводят дни простоя, создают нищету, чтобы сохранить высокие цены и победить в экономической борьбе. И после этого люди удивляются, что машина трещит сверху донизу, что социальное здание вот-вот обрушится под гнетом стольких страданий, несправедливостей и постыдных деяний!
- Нет! Нет! - воскликнул Лука. - Довольно! Дольше так продолжаться не может, иначе человечество будет сметено вихрем безумия и разрушения. Социальные отношения должны быть перестроены с самого основания; каждый человек имеет право на жизнь; земля принадлежит всем. Нужно, чтобы орудия производства были отданы во всеобщее пользование, нужно, чтобы каждый вносил свою долю в общий труд… История с ее войнами, ненавистью и преступлениями была до сих пор лишь отвратительным результатом первоначальной кражи и тирании той кучки грабителей, которым во что бы то ни стало надо было натравить людей друг на друга, а затем учредить суды и тюрьмы для защиты награбленного богатства; давно пора начать историю заново и положить в основание новой эры акт великой справедливости - вернуть богатства земли всем людям, вновь превратить труд в закон человеческого общества, подобно тому, как он служит законом вселенной; тогда наступит всеобщий мир, воцарится счастье общечеловеческого братства… Да будет так! Я положу на это все силы и добьюсь успеха!
Лука, казалось, вырос; он говорил с такой страстью, с таким пророческим победным вдохновением, что Жордан в изумлении повернулся к Сэрэтте и сказал ей:
- Посмотри, как он прекрасен!
Но Сэрэтта, трепещущая и бледная от восхищения, и так не спускала глаз с Луки; она глядела на него с каким-то религиозным благоговением.
- О да, он прекрасен, - прошептала она, - и добр!
- Однако, дорогой друг, - сказал, улыбаясь, Жордан, - вы самый настоящий анархист, хотя и почитаете себя эволюционистом; и вы совершенно правы, говоря, что начинают с формулы Фурье, а кончают свободным человеком в свободной коммуне.
Лука рассмеялся.
- Начнем пока, а там увидим, куда нас приведет логика событий.
Жордан задумался; казалось, он уже не слышал Луку. Этот ученый-отшельник был глубоко взволнован и хотя все еще сомневался в том, возможно ли ускорить поступательное движение человечества, но уже не отрицал полезности подобной попытки.
- Разумеется, - продолжал он с расстановкой, - личная инициатива всесильна. Чтобы дать то или иное направление событиям, всегда нужен человек воли и действия, гениальный бунтарь, передовой мыслитель, провозглашающий новую истину… В минуту катастрофы, когда для спасения нужно перерубить канат или свалить столб, необходимы только человек и топор. Воля - это все, и спасет тот, кто ударит топором… Перед человеком, который действует, ничто не может устоять: перед ним рушатся горы и отступают моря.
Жордан был прав; Лука вновь ощутил в его словах ту пламенную волю и внутреннюю уверенность, которыми он сам был охвачен. Он еще не сознавал до конца своей незаурядной миссии, но ощущал в себе издавна накопленную силу возмущения против векового произвола, горячую потребность осуществить справедливость. Он был человеком свободомыслящим и признавал лишь одно: научно доказанные факты. Он был один и решил действовать в одиночку, вкладывая в деяние всю свою веру. Он умел дерзать, этого достаточно. Его миссия будет выполнена!
Наступило молчание. Наконец Жордан с доверчивым жестом дружески проговорил:
- Я уже сказал вам: у меня бывают приступы такой усталости, когда я готов все отдать Делаво: и домну, и рудник, и землю, только бы от них избавиться и целиком посвятить себя в тиши своим работам, своим опытам… Что ж, берите все это вы; я предпочитаю отдать все вам, раз вы надеетесь сделать из этого полезное употребление. Но только прошу вас полностью освободить меня от забот, никогда больше со мной не заговаривать о делах завода, оставить меня в моем углу, чтобы я мог закончить свою работу.
Лука смотрел на Жордана сверкающим взором, полным благодарности и любви. Затем без колебания, заранее уверенный в ответе, он продолжал:
- Это еще не все, мой друг: от вашего великодушного сердца требуется нечто большее. Я ничего не могу предпринять без денег. Чтобы создать тот завод, о котором я мечтаю, кузницу преображенного труда, которая явится первым камнем грядущего Города, мне нужно пятьсот тысяч франков… Правда, я уверен, что предлагаю вам выгодное дело: ваш капитал будет положен в основу ассоциации и обеспечит вам значительную часть прибылей.
Жордан хотел было прервать Луку.
- Знаю, - продолжал молодой человек, - вы не стремитесь к обогащению. Но ведь должны же вы чем-нибудь жить; и если вы мне отдадите свои деньги, я обеспечу ваше материальное положение настолько, что ничто уже никогда не смутит вашу мирную жизнь, жизнь великого труженика.
В обширной комнате вновь наступила тишина, строгая, замирающая; в ней как будто уже всходил щедрый посев труда, созревавший для грядущей жатвы. Решение, которое предстояло принять, было настолько важно для будущего, что присутствующие, в ожидании этой торжественной минуты, ощутили благоговейный трепет.
- У вас самоотверженное и доброе сердце, - сказал Лука, - вчера я понял это. Открытия, к которым вы стремитесь, электрические печи, которые должны в огромной степени облегчить человеческий труд и открыть людям новый источник богатства, - вы даже не хотите их использовать в своих интересах, вы хотите даровать их людям… Но сейчас я прошу у вас не подарка, а братской помощи, помощи, которая позволит мне уменьшить царящую в мире несправедливость и дать людям больше счастья.
И тогда Жордан совсем просто сказал:
- Хорошо, друг мой, я согласен. Вы получите деньги, которые нужны для осуществления вашей мечты… Но я не привык лгать и потому добавлю, что мечта эта пока остается для меня великодушной утопией; окончательно убедить меня вам все же не удалось. Простите мне сомнения ученого… Но будь что будет! Вы прекрасный человек, попытайтесь; я целиком с вами!
Порыв восторга охватил Луку и словно приподнял над землей; у него вырвался крик торжества:
- Спасибо! Клянусь вам - дело уже сделано! И оно принесет нам божественную радость.
Сэрэтта не двигалась; во все время разговора она не проронила ни слова, но вся доброта ее сердца отражалась на растроганном лице девушки, крупные слезы показались на ее глазах. Потрясенная до глубины души, подчиняясь неодолимому порыву, она молча встала, приблизилась к Луке и, обливаясь слезами, поцеловала его. Затем, все еще под влиянием охватившего ее необычайного волнения, девушка бросилась в объятия брата и долго рыдала на его груди.
Несколько удивленный поступком сестры, Жордан забеспокоился.
- Что с тобой, сестрица? Ты, быть может, не одобряешь нас? Правда, нам следовало бы посоветоваться с тобой… Но ведь время еще не упущено. Скажи, ты с нами?
- О да, да, - пробормотала она, просияв и улыбнувшись сквозь слезы. - Вы оба - герои, я буду служить вам, располагайте мной.
Вечером! того же дня, часов в одиннадцать, Лука, как и накануне, облокотился о подоконник открытого окна своей комнаты: ему захотелось подышать свежим воздухом безветренной ночи. Вдали, по ту сторону заброшенных полей, усеянных камнями, гасли один за другим огни засыпавшего Боклера; слева глухо грохотали молоты «Бездны». Никогда дыхание этого страдающего гиганта не казалось Луке столь хриплым и тяжелым! И так же, как накануне, по ту сторону дороги послышался какой-то легкий звук: казалось, прошуршала крылом ночная птица. Но когда звук повторился, сердце Луки забилось сильнее: он узнавал теперь тихий трепет этого приближения. И молодой человек вновь увидел смутный, стройный и легкий силуэт скользивший, казалось, по верхушкам трав. И так же, как вчера, какая-то женщина с легкостью дикой козы перебежала дорогу и бросила ему маленький букетик, причем так ловко, что тот снова попал ему прямо в губы, и Лука ощутил прикосновение цветов, точно ласку. Как и накануне, то был маленький пучок горных гвоздик, только что сорванных среди скал и распространявших такой сильный аромат, что руки и одежда Луки сразу же пропахли гвоздикой.
- О Жозина! Жозина! - прошептал молодой человек, охваченный бесконечной нежностью.
Жозина вернулась, она вновь отдавала ему себя; она всегда будет отдавать ему себя этим жестом страстной благодарности, даря цветы, столь же простодушные, как она сама. Лука почувствовал себя освеженным, ободренным после страшной физической и душевной усталости этого решающего, полного напряжения дня. Разве то уже не была награда за первое усилие, за принятое им решение? Этот букетик словно поздравлял Луку с тем, что он уже завтра начинает действовать. В лице Жозины молодой человек любил весь страдающий народ, ее хотел он спасти от чудовища. Он нашел ее на самом дне отвержения - оскорбленной, униженной, близкой к гибели. Бедняжка с рукой, изуродованной трудом, была для него воплощением всего племени рабов и жертв, отдающих свое тело тяжкому труду и чужому наслаждению. Освободив ее, он вместе с ней освободит и всех остальных. И одновременно она была прелестным воплощением любви, любви, необходимой для гармонии и счастья будущего Города. Он нежно позвал ее:
- Жозина! Жозина!.. Это вы, Жозина?..
Но без единого слова она уже убегала, уже растворялась во мраке заброшенных полей.
- Жозина, Жозина!.. Ведь это вы, Жозина, я знаю! Мне надо с вами поговорить.
Тогда трепещущая, счастливая, она возвратилась своим легким шагом к дороге, остановилась под окном и едва слышно ответила:
- Да, это я, господин Лука.
Он не торопился; он старался разглядеть Жозину - худенькую, неуловимую, похожую на видение, которое вот-вот унесут волны мрака.
- Хотите оказать мне услугу?.. Скажите Боннеру, чтобы он зашел ко мне завтра утром. У меня для него радостная новость: я нашел ему работу.
Жозина рассмеялась взволнованно и радостно, едва слышным, похожим на щебетание птички смехом.
- О, как вы добры, как вы добры!
- У меня будет работа для всех, кто захочет работать, - растроганно продолжал, понизив голос, Лука. - Да, я постараюсь, чтобы на всех достало справедливости и счастья.
Жозина поняла, смех ее стал еще более нежным, теперь он был исполнен страстной признательности.
- Спасибо, спасибо, господин Лука.
Видение растаяло; он увидел, как легкая тень вновь заскользила между кустарниками, за ней следовала другая тень, совсем маленькая: то был Нанэ, которого Лука до сих пор не замечал; мальчик бежал рядом с сестрою.
- Жозина! Жозина!.. До свидания, Жозина!
- Спасибо, спасибо, господин Лука.
Лука больше не различал ее: она исчезла; но он все еще слышал ее звучащий радостью и благодарностью голос, напоминавший щебетание птицы, донесенное вечерним ветерком; голос этот был полон бесконечного очарования, сладко проникавшего в его сердце.
Долго еще стоял Лука у окна, полный восхищения и беспредельных надежд. Между «Бездной», где задыхался отверженный труд, и Гердашем, парк которого выделялся черным пятном на гладкой равнине Руманьи, виднелся старый Боклер, рабочий пригород с расшатанными, полусгнившими хибарками, спавшими под гнетом нищеты и страданий. Здесь была та клоака, которую Лука хотел оздоровить, та многовековая темница наемного труда, царство несправедливости и отвратительной жестокости, которое он жаждал уничтожить, дабы излечить человечество от давней отравы. И Лука мысленно уже возводил на этом месте иной город, Город будущего, Город правды, справедливости и счастья; он уже видел среди зелени его белые, смеющиеся домики, населенные братьями, озаренные ослепительным солнцем радости и свободы.
Вдруг весь горизонт осветился; розовая вспышка пламени осветила крыши Боклера, уступы Блезских гор, необъятные дали. Это был миг плавки в домне Крешри. Лука сначала подумал, что занимается заря, но нет, то была не заря, то был скорее закат некоего светила, то древний Вулкан, прикованный к своей наковальне, выбросил последнюю вспышку пламени. Пусть же труд станет отныне лишь радостью и здоровьем! Пусть родится грядущий день!

КНИГА ВТОРАЯ

I

Прошло три года. За это время Лука создал новый, завод, который, в свою очередь, породил целый рабочий городок. Заводские земли занимали больше квадратного километра; то было обширное поле, отлого спускавшееся от парка Крешри до тесно сгрудившихся строений «Бездны». Начать пришлось с малого: часть земли все еще пустовала; Лука рассчитывал использовать ее при дальнейшем расширении предприятия.
Завод был расположен у самой подошвы отрога Блезских гор, прямо под старой домной, с которой его соединили подъемником. В ожидании переворота, который должны были произвести в плавильном деле электрические печи Жордана, Лука не уделял домне особого внимания: внеся в ее работу небольшие улучшения, он предоставил управление домной Морфену, который повел дело издавна установившимся порядком. Зато при постройке нового завода Лука применил всевозможные технические усовершенствования как в отношении зданий, так и в отношении оборудования, стремясь увеличить производительность труда и в то же время уменьшить затрату физической силы рабочих. Каждый из домиков заводского городка был окружен садом. Лука хотел сделать эти жилища приютом спокойной и безбедной семейной жизни. Рядом с парком Крешри уже виднелось около пятидесяти таких домиков; то был словно маленький городок, движущийся к Боклеру: ведь каждый возводимый Лукой дом был новым! шагом! грядущего Города, готовившегося к завоеванию старого города, греховного и обреченного. Посреди заводских земель Лука построил Общественный дом - обширное здание, в котором помещались школы, библиотеки, зал для собраний и празднеств, зал для спортивных занятий и игр, бани. Только это и сохранил Лука от фаланстеpa Фурье: он предоставил каждому свободу устраиваться по-своему, никому не навязывая единого, обязательного для всех уклада жизни, и оставил в ведении управления лишь заботу о важнейших общественных нуждах рабочих. Наконец, позади завода были расположены день ото дня расширявшиеся магазины-склады, снабжавшие работников завода хлебом, мясом, бакалейными товарами, одеждой, домашней утварью, различными мелкими вещами, - целая потребительская кооперативная ассоциация, дополнявшая ту производственную кооперативную ассоциацию, которая лежала в основе работы завода. Конечно, это было еще только начало, но дело крепло и развивалось, и было уже ясно, что опыт удался. Лука не сумел бы осуществить с такой быстротой свои замыслы, не приди ему счастливая мысль заинтересовать строительных рабочих в скорейшем окончании построек. Особенно радовался он тому, что ему удалось использовать все рассеянные по скату горы источники: они омывали свежей и чистой водой нарождавшийся город, завод, Общественный дом, орошали густо зеленевшие сады, струились в каждое жилище, принося с собой здоровье и радость.
Однажды утром Фошар пришел в Крешри навестить прежних товарищей. Нерешительный и забитый, он остался работать в «Бездне»; Боннер уговорил перейти на новый завод своего шурина Рагю, а тот, в свою очередь, убедил Буррона последовать его примеру. Все трое работали теперь в Крешри; Фошару хотелось порасспросить их. Пятнадцать лет однообразного труда, в течение которых он одинаковыми движениями, все с тем же нечеловеческим усилием, среди никогда не угасавшего пламени вынимал из печи раскаленные тигли, довели Фошара до такого отупения, что он не был способен самостоятельно принять какое-либо решение. Он был настолько изуродован духовно, настолько утерял всякую волю, что уже много месяцев собирался зайти в Крешри и никак не мог решиться. Новый завод ошеломил Фошара.
Перед его глазами все еще стояли громоздкие, мрачные, запыленные и грязные, слабо освещенные узкими окнами мастерские «Бездны»; здесь же Фошара поразили стройные и легкие здания из железа и кирпича; сквозь широкие окна в них лились потоки воздуха и света. Пол был выложен цементными плитами, и это значительно уменьшало количество вредной пыли. Изобилие воды позволяло рабочим часто умываться. Благодаря дымовым трубам нового образца, в которых сгорало все без остатка, дыма почти не было; и на заводе легко было поддерживать блистательную чистоту. Вместо адского логова циклопа - просторные, светлые, блестящие и веселые мастерские, казалось, облегчавшие тяжелый труд. Правда, электричество на заводе применялось еще недостаточно широко, грохот машин был все так же оглушителен, работа по-прежнему требовала огромного физического напряжения. Только у пудлинговых и плавильных печей были оборудованы некоторые еще не совершенные механические приспособления, позволявшие надеяться, что в один прекрасный день рабочие будут избавлены от непосильно тяжелого труда. То были лишь первые, неуверенные попытки: решить проблему предстояло в будущем. Однако чистота, обилие воздуха и солнечного света, просторные, высокие помещения, бодрая, веселая обстановка, облегчавшая работнику тяжесть труда, - все это уже было крупным шагом вперед. И какой поразительный контраст представлял этот новый завод тем сараям, полным мрака и страдания, в которых изнемогали рабочие соседних заводов!
Фошар думал найти Боннера у пудлинговой печи; к своему удивлению, он увидел, что тот управляет большой плющильной машиной, выделывавшей рельсы.
- Как! Ты бросил пудлингование?
- Нет. Но мы здесь попеременно выполняем все работы: два часа - одну, два часа - другую. Право же, так куда легче.
Надо сказать, Луке не просто было уговорить рабочих выйти за пределы их специальности. Для полного осуществления этой реформы еще не настало время; оно наступит лишь тогда, когда дети станут изучать несколько ремесел: ведь труд будет привлекательным только при том условии, если человек сможет выполнять различные работы, уделяя каждой из них по два - три часа в день.
- Ах! - вздохнул Фошар. - Вот было бы здорово заняться еще какой-нибудь работой, а не только таскать тигли из печи! Но я ничего другого не знаю, ничего не умею.
Резкий шум плющильной машины был так силен, что Фошару приходилось напрягать голос. Он замолчал; тут же у машины стояли Рагю и Буррон: они принимали рельсы и были всецело поглощены своей работой. Фошар, воспользовавшись кратким перерывом, обменялся с ними рукопожатием. Потом он погрузился в созерцание прокатного стана, работа которого его чрезвычайно заинтересовала. «Бездна» не изготовляла рельсов; Фошар смотрел на выходившие из машины длинные стальные полосы, и в голове его шевелились неясные мысли, которые он не сумел бы выразить словами. Он понимал, что раздавлен, изуродован жерновом тяжелого, монотонного труда, превращен в простое орудие; но особенно удручало Фошара смутное сознание, что и он мог бы быть человеком с умом и волей. В его душе еще теплился тусклый светоч, будто никогда не угасающая лампочка дежурного. С какой скорбью думал Фошар о том, каким свободным; здоровым и веселым человеком: он мог бы стать, если бы не рабский, тупой труд, который давил на него, как своды тюрьмы. Рельсы все тянулись и тянулись вперед; они напоминали собой железнодорожное полотно, бесконечную дорогу; мысли Фошара скользили вдоль нее и терялись в грядущем, от которого он уже не ждал ничего хорошего и о котором у него не было ясного представления.
Цех, где находился Фошар, был расположен рядом с главной литейной; в ней стояла особая печь, в которой плавили сталь; расплавленный металл вливался в просторное чугунное вместилище, выложенное огнеупорной глиной, затем с помощью механического устройства попадал в литейные формы, застывая там в виде слитков. Передвижные электрические накаты, мощные грузоподъемные крюки поднимали и перемещали эти тяжелые массы металла, подносили их к плющильным! машинам, а потом переправляли в другие мастерские, где их скрепляли болтами в заклепывали. Гигантские плющильные машины растягивали слитки до требуемых размеров или дугообразно выгибали их; отсюда выходили огромные стальные фермы для мостов, тяжелые балки для зданий, различные металлические каркасы, - оставалось только скрепить их болтами и заклепать. Другие плющильные машины, двигавшиеся с поразительной ритмичностью и быстротой, изготовляли балки меньшей величины и рельсы - простые, одинаковые по размеру изделия. Сверкавший, как солнце, короткий, толщиною с человеческое туловище, слиток оказывался в первом отделении машины меж двух валов, вращавшихся в противоположных направлениях; выходя отсюда уже более тонкими, он перемещался во второе отделение машины, где еще больше утончался; и так, переходя из отделения в отделение, рельс приобретал наконец требуемые очертания и установленную длину в десять метров. Все это сопровождалось оглушительным грохотом, грозным щелканьем железных челюстей; казалось, будто всю эту сталь жует какой-то колосс. Рельс следовал за рельсом с необычайной, едва доступной для глаза быстротой; слитки утончались, вытягивались, превращались в новые рельсы, прибавлялись к прежним, словно железнодорожные пути, убегающие в бесконечную даль, проникающие в глубь неведомых стран, опоясывающие всю землю.
- Для кого ж все это вырабатывается? - спросил ошеломленный Фошар.
- Для китайцев, - пошутил Рагю.
В это время мимо плющильных машин проходил Лука. Он обычно проводил утро на заводе, заглядывал в каждый цех, дружески беседовал с рабочими. Ему пришлось частично сохранить на заводе прежнюю административную структуру - мастеров, надзирателей, инженеров, бухгалтерию и коммерческий отдел. Но в то же время он всячески старался сократить число руководителей и персонал заводоуправления и достиг этим значительного уменьшения расходов. Его расчеты, связанные с началом деятельности нового завода, оправдались: правда, пока еще не удалось напасть на такие же великолепные жилы, как прежде, но химическая обработка руды все же давала возможность получать из наличных залежей дешевый чугун удовлетворительного качества; при этих условиях выпуск балок и рельсов давал доход, вполне обеспечивавший процветание завода. Дело шло, круг операций с каждым годом расширялся, - этого для Луки было достаточно: он с надеждой смотрел в будущее и был уверен, что победа останется за ним, если только при каждом распределении прибылей рабочие будут видеть, что их благосостояние растет, что на их долю выпадает все больше счастья и все меньше горя. Однако молодой человек постоянно оставался на страже: ведь ему приходилось руководить вновь созданным сложнейшим предприятием, приходилось выдавать крупные авансы, приходилось управлять целым маленьким народом; на нем лежало тройное бремя забот - провозвестника нового учения, инженера и финансиста. Правда, Лука не сомневался в конечном успехе, но он чувствовал, что успех этот еще далеко не обеспечен и зависит от дальнейшего хода событий.
Грохот машин не умолкал; Лука задержался на минуту, он улыбнулся Боннеру, Рагю и Буррону, но не заметил Фошара. Молодой инженер любил цех плющильных машин; наблюдая за изготовлением балок и рельсов, он приходил в хорошее расположение духа; здесь была, по его словам, благодетельная кузница мира; и он противопоставлял ее злобной кузнице войны - соседнему заводу, на котором за дорогую цену, с необычайной тщательностью изготовляли пушки и снаряды. Усовершенствованные машины, тончайшая обработка металла, а в результате - чудовищные орудия разрушения, которые стоят человечеству миллиарды: в дни мира пушки разоряют народы, в дни войны - истребляют их. Пусть лучше множатся стальные каркасы зданий, пусть вырастают счастливые города, пусть возникают мосты через реки и ущелья; пусть безостановочной лентой выходят из плющильных машин рельсы, пусть беспредельно удлиняются железнодорожные пути, упраздняются границы, сближаются народы, пусть изделия труда завоевывают весь мир для братской цивилизации грядущего!
В то мгновение, когда Лука входил в главную литейную, где только что загрохотал молот-толкач, выковывая различные части гигантского моста, плющильные машины остановились: произошел перерыв - приступали к прокату изделий нового образца. Фошар приблизился к своим прежним товарищам. Завязался разговор.
- Значит, дело у вас идет на лад? Вы довольны? - спросил он.
- Конечно, довольны, - ответил Ьоннер. - У нас восьмичасовой рабочий день, кроме того, благодаря переходу с одной работы на другую меньше утомляешься, да и самый труд приятнее.
Боннер был все так же высок и силен; на его широком, цветущем лице по-прежнему отражалось добродушие. Он был одним из столпов нового предприятия и входил в заводской совет; Боннер был благодарен Луке за то, что тот предоставил ему работу в те дни, когда, покинув «Бездну», мастер не знал, найдет ли он ее в другом месте. Однако непримиримый коллективист Бониер не мог удовольствоваться принципом простой ассоциации, который был положен Лукой в основу работы завода в сохранял большую роль за капиталом. Живший в душе Боннера революционер, рабочий-мечтатель, жаждавший полной справедливости, восставал против такого порядка вещей. Но Боннер был благоразумен, он и сам работал со всей преданностью делу и убеждал товарищей работать так же, ибо обещал Луке дождаться результатов предпринятого опыта.
- Стало быть, вы много зарабатываете? - продолжал Фошар. - Вдвое больше, чем! прежде, а?
- Вдвое? - переспросил с язвительной усмешкой Рагю. - Скажи лучше - сто франков в день, не считая шампанского и сигар.
Рагю перешел на завод Крешри без особого воодушевления: он просто последовал примеру Боннера. Он чувствовал себя на новом месте неплохо, находился в относительно хороших условиях. Однако установленный Лукой строгий распорядок и точность в работе раздражали Рагю: он возвращался к прежнему насмешливому тону и начинал издеваться над собственным благополучием).
- Сто франков! - воскликнул ошеломленный Фошар. - Ты зарабатываешь сто франков!
Буррон, как и раньше подражавший Рагю, решил подлить масла в огонь.
- Сто франков только для начала! И по воскресеньям оплачивают карусель.
Рагю и Буррон зубоскалили. Боннер презрительно пожал плечами.
- Ты же видишь, они болтают глупости и смеются над тобой, - сказал он серьезно. - При распределении прибылей, после вычета всех расходов, получается, что наш поденный заработок не больше вашего. Но он неизменно растет, и по всему ясно, что вскоре станет очень внушительным. Кроме того, у нас есть разные преимущества: мы спокойны за будущее; благодаря нашим кооперативным лавкам и нашим светлым домикам, которые мы снимаем чуть не даром, жизнь у нас гораздо дешевле… Конечно, это еще не есть полная справедливость, но все же мы - на пути к ней.
Рагго продолжал насмехаться; он не любил Крешри, но «Бездну» попросту ненавидел: вот почему если свое нынешнее место работы он вышучивал, то о прежнем отзывался с непримиримой злобой.
- Ну, а скотина Делаво, какую он теперь рожу корчит? Новый завод под боком, да еще делает недурные дела, - не очень это ему, должно быть, по душе… Небось, здорово бесится! Забавно бы на него посмотреть…
Фошар сделал неопределенный жест.
- Ясное дело, он должен беситься, но не так уж это заметно… Да и не знаю я ничего: своих хлопот не оберешься, где уж тут до чужих… Я слышал, будто ему наплевать на ваш завод, вы ему не страшны. Он говорит, что на пушки и снаряды всегда найдутся покупатели, потому что люди глупы и вечно будут истреблять друг друга.
Лука, возвращавшийся из главной литейной, услышал эти слова. Он знал, что Делаво стал его врагом три года назад - в тот самый день, когда молодой человек убедил Жордана не продавать домну, а присоединить к ней сталелитейный завод и кузницу. Это было тяжелым ударом для Делаво: он рассчитывал купить домну за дешевую цену, со льготной рассрочкой платежей, а вместо этого дело перешло в руки молодого, отважного инженера, полного ума и энергии, поставившего себе целью перевернуть мир и одаренного таким избытком творческих сил, что он сразу же вызвал как из-под земли начатки нового города. Однако, взбешенный этим неожиданным известием, Делаво постепенно успокоился и решил, что у него нет оснований тревожиться: он ограничится выделкой пушек и снарядов - отраслью производства, дающей значительные прибыли, в которой ему не страшна была никакая конкуренция. Узнав, что соседний завод намерен вернуться к изготовлению рельсов и балок, Делаво сначала отнесся к этой новости со злорадством: ему ничего не было известно о новом способе эксплуатации рудников. Потом, когда Делаво понял, какие крупные барыши сулит химическая обработка руды, он решил блеснуть показным бескорыстием и повсюду говорил, что под солнцем-де хватит места для всех отраслей промышленности и он охотно предоставляет балки и рельсы своему счастливому соседу, пусть только тот оставит ему снаряды и пушки. Таким) образом, мир между Делаво и Лукой внешне не был нарушен, отношения их оставались холодно-вежливыми. Но в глубине души Делаво испытывал смутную тревогу: очаг справедливого и свободного труда, расположенный так близко от его завода, внушал ему страх: он опасался, как бы пламя этого очага не перекинулось на цехи «Бездны». Кроме того, душевный покой Делаво смущало ощущение, в котором он не хотел признаваться даже самому себе: он чувствовал, что возведенное им здание трещит под его ногами, а он бессилен остановить его гниение; в тот день, когда у него недостанет капитала, все здание рухнет, он больше не в силах будет поддерживать его своими упрямыми и сильными руками.
Лука сознавал, что между Крешри и «Бездной» завязалась борьба не на жизнь, а на смерть, которая должна привести к гибели одного из заводов. Молодой человек не испытывал особого сострадания к супругам Делаво. Самого Делаво он уважал за неутомимое трудолюбие, за мужество, с которым тот отстаивал свои убеждения; но Фернанду он презирал; она даже внушала ему некоторый страх: Лука чувствовал в ней грозную силу, развращающую и несущую гибель. Он помнил безотрадный эпизод, свидетелем которого сделался в Гердаше, видел, что Буажелен всецело во власти Фернанды и что состояние жалкого щеголя тает в руках этой хищницы. Лука предвидел назревающие в Гердаше драмы и испытывал глубокую тревогу. Се беспокоился о женщине, к которой относился с такой нежностью, - о доброй и кроткой Сюзанне; она была беззащитной жертвой, ее одну жалел Лука: ведь она была заточена в прогнившем доме, в котором рано или поздно обрушатся потолки. Лука теперь не бывал в Гердаше, как ни хотелось ему видеть Сюзанну; до него доходили оттуда лишь случайные вести. Дела там, по-видимому, шли все хуже и хуже; безрассудные требования Фернанды возрастали, а Сюзанна, вынужденная на все закрывать глаза из боязни скандальной огласки, напрягала все силы, чтобы хранить гордое молчание. Как-то Лука встретил молодую женщину на одной из улиц Боклера; она вела за руку маленького Поля; Сюзанна бросила на Луку долгий взглядов котором читалось теплое расположение и грусть: ведь их жизни были отныне разделены смертельной борьбой между Крешри и «Бездной».
Поэтому, узнав Фошара, Лука насторожился: он поставил себе за правило избегать ненужных столкновений с «Бездной». Он принимал к себе на завод людей с «Бездны», но старался не подавать повода для обвинений в том, будто он их переманивает. Вопрос о приеме решался самими рабочими. Боннер уже несколько раз говорил с Лукой о Фошаре, и молодой человек сделал вид, будто думает, что Фошар пришел наниматься.
- А! Это вы, мой друг! Пришли спросить, не хотят ли ваши прежние товарищи подыскать вам здесь место?
Фошар заколебался: отупевший ум мешал ему принять какое-либо решение; он пробормотал в ответ несколько бессвязных фраз. Подобно лошади в наглазниках, вращающей привод машины, он застыл в однообразии и слепоте своего труда, всякая новизна его пугала. В нем до такой степени была убита инициатива, что вне привычных для него движений он терялся, охваченный ребяческим страхом. Новый завод, просторные и чистые помещения как будто страшили Фошара: ему казалось, что он не сможет здесь работать. Он жаждал только одного: поскорее вернуться в ту мрачную, мучительную преисподнюю, откуда вышел. Рагю посмеялся над ним. А раз положение дел здесь еще не выяснилось, к чему бросать старое место? Помимо того, Фошар смутно сознавал, что время его уже упущено:
- Нет, нет еще, сударь… Мне бы и хотелось, да вот не знаю… Подумать надо, поговорить с женой…
Лука улыбнулся.
- Вот-вот. Надо, чтобы женщины были довольны. До свидания, мой друг.
И Фошар, неуклюже ступая, направился к выходу; он был сам удивлен тем оборотом, какой приняло дело: ведь он пришел именно для того, чтобы наняться на новый завод, если ему тут понравится и если заработки тут выше, чем на «Бездне». Почему же теперь он спешил уйти с завода, смущенный блеском увиденного и полный одним-единственным желанием - вновь спрятаться, застыть в тяжелом сне своей горемычной жизни?
Лука заговорил с Боннером! о намеченном им усовершенствовании плющильных машин. Тут вмешался Рагю со своей жалобой:
- Господин Лука, ветер снова разбил три стекла в окнах нашей комнаты. И на этот раз, предупреждаю, мы платить не станем… Это все оттого, что наш дом стоит первым от равнины, на самом ветру. Там просто замерзнуть можно.
Рагю вечно жаловался, вечно находил повод к неудовольствию.
- Впрочем, господин Лука, вам нетрудно самому удостовериться: чего проще, зайдите к нам… Жозина вам все покажет.
После того как Рагю поступил на завод Крешри, Сэрэтта настояла, чтобы он женился на Жозине; новобрачные занимали домик в рабочем городке, помещавшийся между домами Боннеров и Бурронов. Благодаря новой среде, окружавшей его, Рагю во многом исправился, и мир в его семье еще ни разу не был по-настоящему нарушен. Разыгралось лишь несколько ссор, вызванных присутствием Нанэ, жившего вместе с супругами. Впрочем, когда. Жозина бывала чем-нибудь огорчена и плакала, она закрывала окно, чтобы никто не слышал ее рыданий.
По лицу Луки пробежала тень; радостное настроение, обычное для молодого человека в часы его утренних посещений завода, померкло.
- Хорошо, Рагю, - ответил он просто, - я зайду к вам.
Разговор прервался: плющильные машины вновь пришли в движение, покрывая голоса своим шумом, будто зажевали чьи-то гигантские челюсти. Сверкающие слитки снова переходили из отделения в отделение, удлинялись при каждом переходе, вытягивались в рельсы. Рельсы безостановочно прибавлялись к рельсам; казалось, они вскоре во всех направлениях избороздят землю, неся в бесконечную даль наливающуюся силами победоносную жизнь.
Лука постоял еще с минуту, любуясь слаженной работой. Он улыбнулся Боннеру, дружески подбодрил Буррона и Рагю; молодому человеку хотелось, чтобы каждый цех его завода всколосился жатвой любви! Лука был уверен, что там, где нет любви, нельзя создать ничего прочного. Затем, покинув завод, он, по своему обыкновению, направился в Общественный дом - заглянуть в школы. Ему отрадно было мечтать в цехах - в этом царстве труда - о грядущем взаимном примирении людей, но еще более сильная, радостная надежда переполняла его в маленьком мирке детей: ведь дети - это само будущее.
В то время Общественный дом представлял собой всего лишь просторное здание, чистое и светлое, построенное с таким расчетом, чтобы добиться наибольших удобств при наименьшей затрате денег. Школы занимали здесь целое крыло; другое крыло было отведено под библиотеку, зал для спортивных занятий и игр и под бани; в центральной части дома находился зал для собраний и празднеств и несколько помещений для работы административного персонала. В школах имелось три отделения: ясли для самых маленьких, куда занятые матери могли помещать своих детей, еще даже не вышедших из пеленок; школа в собственном смысле слова - она делилась на пять классов и давала законченное образование; и, наконец, учебные мастерские. Учащиеся посещали их одновременно с прохождением курса в классах: в классе они приобретали общие знания, в мастерских обучались различным ремеслам. Мальчики и девочки не были отделены друг от друга, они росли бок о бок, начиная с младенческих лет, когда их колыбели соприкасались, вплоть до классов, где они сидели, перемешавшись, как в предстоявшей им сознательной жизни, и до мастерских, распростившись с которыми они женились или выходили замуж. Отделять стеной детей разного пола, давать им различное воспитание и образование, держать их в неведении друг о друге - не значит ли это растить их врагами, излишне разжигать их естественное взаимное притяжение и придавать ему нездоровый характер, поддерживать ту вечную вражду между полами, когда мужчина набрасывается на женщину, а та уклоняется и хитрит? Примирение мужчины и женщины станет возможным только в том случае, если они поймут общность своих интересов, как два товарища, которые познакомились друг с другом, узнали жизнь из одного и того же источника и вместе пускаются в путь с намерением прожить ее, как должно, - разумно и чисто.
Сэрэтта оказала Луке большую помощь при создании школ. Жордан, выдав обещанные деньги, вновь заперся в своей лаборатории, упорно отказываясь входить в рассмотрение счетов и обсуждать намечавшиеся меры; сестра же его все более увлекалась новым городом, который зарождался и рос у нее на глазах. В Сэрэтте всегда было что-то от няньки, воспитательницы, сиделки; раньше она ограничивалась тем, что помогала немногим беднякам, на которых указывали ей аббат Марль, доктор Новар или учитель Эрмелин; теперь, по милости Луки, круг ее деятельности внезапно расширился: ей предстояло просвещать, направлять, любить многочисленную семью тружеников. С первых же дней выбор ее был сделан: она не отказывалась от участия в создании школы и учебных мастерских, но главное свое внимание уделяла яслям, где проводила все утра; Сэрэтта очень любила маленьких детей. Когда ей говорили, что следовало бы выйти замуж, она, слегка смущаясь, отвечала с милой улыбкой некрасивой девушки: «Разве нет у меня чужих детей?» Она нашла себе помощницу в лице Жозины, которая, хотя и вышла замуж за Рагю, все еще оставалась бездетной. Каждое утро она помогала Сэрэтте в яслях. Ухаживая за прелестными малышами, женщины сблизились и подружились, несмотря на различие натур.
Но в тот день, войдя в белый прохладный зал, Лука увидел, что Сэрэтта там одна.
- Жозина не пришла, - сказала Сэрэтта. - Она просила передать мне, что ей нездоровится: так, пустячное недомогание.
Смутное подозрение промелькнуло в голове Луки, и глаза его потемнели.
- Я собираюсь зайти к Жозине, - сказал он просто, - и посмотрю, не нужно ли ей чего-либо.
Молодой человек подошел к колыбелям; то была очаровательная картина. Сверкавшие белизной колыбели выстроились вдоль белых стен просторной белой комнаты. В кроватках виднелись розовые личики спящих или улыбающихся детей. За ними любовно ухаживали женщины в длинных, ослепительно белых фартуках, с добрыми глазами и матерински нежными руками; шепча ласковые слова, они присматривали за детворой, за этими хрупкими человеческими побегами, в которых, однако, уже проглядывало грядущее. Были там дети и постарше - двух, трех, четырех лет; в этих уже угадывались маленькие мужчины и женщины. Они были предоставлены самим себе. Те, кто еще нетвердо держался на ногах, сидели в передвижных креслицах, остальные бегали на своих коротких ножках, и дело не обходилось без ушибов. Зал выходил на веранду; она была вся в цветах; ее окружал сад. Детвора резвилась на солнце, овеваемая теплым воздухом. Для развлечения самых маленьких к потолку были подвешены на веревочках различные игрушки. Старшие дети играли в куклы, скакали на деревянных лошадках или с грохотом катили тележки, подчиняясь потребности действовать и воображая себя героями. Душа отдыхала при взгляде на этих детей: в ожидании грядущих трудов они вырастали в веселье и благоденствии.
- Больных нет? - спросил Лука.
Он наслаждался пребыванием в яслях: их белизна напоминала ему свет утренней зари.
- Нет, сегодня все молодцами, - отвечала Сэрэтта. - Третьего дня у двоих обнаружили корь, я уже не приняла этих детей, их пришлось изолировать.
Лука и Сэрэтта вышли на веранду и направились в школу. Стеклянные двери пяти классов школы, расположенных рядом друг с другом, также выходили на веранду, в самую зелень сада; погода стояла жаркая, и все двери были раскрыты настежь, что позволяло заглядывать в каждый класс с порога, не заходя в комнату.
Преподаватели школы с самого ее основания работали над составлением новой программы занятий. Начиная с первого класса, куда ребенок поступал, еще не умея читать, и кончал пятым классом, где ему сообщались необходимые для жизни познания общего характера, ученика прежде всего старались привести в тесное соприкосновение с вещами и явлениями, добивались того, чтобы он учился у самой действительности. Кроме того, преподаватели ставили себе целью пробудить в ребенке стремление к порядку, дать ему в руки путем каждодневного опыта определенный метод работы. Без метода нет полезного труда; лишь метод позволяет классифицировать, приобретать все новые и новые познания, не утрачивая старых. Книжная наука не совсем отбрасывалась в школе, но она отходила на второй план: ведь ребенок хорошо усваивает лишь то, что сам видит, сам осязает, то, что постигает собственным умом. Ученика не заставляли рабски преклоняться перед догмами, не подлежащими обсуждению, ему не навязывали деспотическую личность преподавателя; напротив, обращались к его собственной инициативе, стремились к тому, чтобы он мог самостоятельно открыть и понять истину, сделать ее своим достоянием. Не существует иного способа формировать людей: такой метод преподавания будил, развивал индивидуальные способности каждого ученика. Наказания и награды были упразднены, не приходилось больше рассчитывать ни на угрозы, ни на ласки, чтобы заставить лентяев работать. Да лентяев и не существует, есть лишь больные дети, дети, плохо понимающие то, что им плохо объясняют, дети, которым насильно втолковывают познания, не вызывающие у них никакого интереса. Чтобы в классе не оставалось ни одного лентяя, достаточно использовать ту огромную жажду знания, которая пылает в недрах каждой человеческой души, неугасимое любопытство ребенка к окружающему миру, заставляющее его засыпать взрослых всевозможными вопросами. Преподаватели ограничивались тем, что давали толчок уму детей, будили их любознательность; и обучение приобрело притягательную силу, оно стало уже не пыткой, а ежедневно возобновляемым удовольствием. Каждый имеет право и обязан создавать самого себя. И надо, чтобы ребенок создавал себя, надо помочь ему формировать себя, знакомя его с широким миром, если вы хотите, чтобы он стал впоследствии человеком с действенной энергией, с волей, способной решать и руководить.
В силу этого программа занятий во всех пяти классах школы - от первых элементарных сведений до сообщаемых в дальнейшем научных истин - была построена на принципе логически последовательного раскрепощения ума. В саду были устроены приспособления для всевозможных физических упражнений и игр: развитие и обогащение мозга требует крепкого и сильного тела. Устойчивое духовное равновесие возможно лишь в здоровом теле. Между уроками, в особенности в младших классах, устраивались длительные перерывы; выполняемые детьми работы были непродолжительны, разнообразны и неутомительны. Детей возможно меньше держали в закрытом помещении; уроки часто происходили на открытом воздухе, нередко устраивались экскурсии, во время которых ученики знакомились с теми явлениями, о которых им рассказывали, - с фабриками, с природой, животными и растениями, реками и горами. Занятия основывались на познании самой действительности, самой жизни: ведь главная цель всякой науки - научить человека правильно прожить свою жизнь. Детям не только давали образование, в них воспитывали понятие о человечности, о солидарности. Они росли вместе, им предстояло всегда жить вместе. Любовь - вот единственный залог единения, справедливости, счастья. Любовь станет необходимой и устойчивой основой всеобщего согласия: достаточно любить друг друга, чтобы воцарился мир. Единственным законом грядущего счастливого Города будет любовь, - та вселенская любовь, которая раздвинет пределы семьи до пределов целого народа, и пределы народа - до пределов всего человечества. Такую любовь и развивали в детях: их приучали помогать друг другу, более сильные присматривали за более слабыми, все занятия, игры, нарождающиеся увлечения детей переплетались между собой. То вырастала новая, давно чаемая человеческая порода: люди, укрепленные телесными упражнениями, развившие свой ум путем опыта, почерпнутого из самой природы, люди, близкие умом и сердцем, ставшие братьями.
Послышался смех, крики; Лука обеспокоился: в школе не обходилось без отдельных нарушений дисциплины. В одном из классов он увидел стоящего посреди комнаты Нанэ; это и был, должно быть, виновник суматохи.
- У вас все так же много хлопот с Нанэ? - спросил Лука Сэрэтту. - Ведь это сущий чертенок.
Сэрэтта снисходительно улыбнулась.
- Да, с ним не всегда легко. Есть и другие, такие же сорванцы. Они толкаются, дерутся и не очень-то послушны. Но все-таки это славные дети. Нанэ - прелестный мальчик, мужественный и нежный. Впрочем, когда они ведут себя слишком смирно, мы приходим в отчаяние: нам кажется, будто они больны.
За классами, в другом конце сада, находились учебные мастерские. Там изучали основные ремесла; дети знакомились с ремеслами не столько для того, чтобы в совершенстве овладеть ими, сколько для того, чтобы, получив о них общее представление, определить свое призвание. Эти занятия велись параллельно с уроками в классах. Когда ребенок, еще только усваивал начатки чтения и письма, ему уже давали в руки инструмент: утром он изучал грамматику, арифметику, историю, развивал свой ум, а после полудня, в другом конце сада, развивал мускулы своих маленьких рук, становился сильным и ловким. То был полезный досуг, отдых для мозга, веселое соревнование в труде. Было решено, что каждый ребенок должен изучить какое-нибудь ремесло; таким образом, ученику, покидающему школу, останется лишь выбрать профессию себе по вкусу, чтобы совершенствоваться в ней уже в настоящей мастерской. Видное место в школе уделяли воспитанию чувства прекрасного: дети учились музыке, рисованию, живописи, скульптуре; это пробуждало в их душах радость жизни. Даже для тех учеников, у которых не будет возможности заниматься искусством по выходе из школы, эти занятия были все же полезны: они расширяли их кругозор; вся земля отныне обретала для них голос, жизнь их, пусть даже самая скромная, озарялась волшебным светом. В хорошую погоду, в сияющие часы солнечного заката учеников собирали в саду; там они пели песни, проникнутые миром и восторженным преклонением перед величием жизни, и разыгрывали драматические произведения, полные правды и бессмертной красоты.

Предыдущая страница 7 Следующая страница


Труд 8

Когда Лука уже заканчивал свой ежедневный обход, ему сообщили, что два крестьянина из деревни Комбетт - Ланфан и Ивонно - дожидаются его в маленьком служебном помещении, примыкавшем к залу для собраний.
- Они пришли договориться насчет ручья? - спросила Сэрэтта.
- Да, - ответил Лука. - Они сами пожелали повидаться со мной. Мне, со своей стороны, также очень хочется потолковать с ними; на днях я беседовал с Фейа; необходимо во что бы то ни стало добиться соглашения между заводом и деревней: иначе нам не победить.
Сэрэтта, улыбаясь, слушала: ей знакомы были все проекты Луки, связанные с основанием нового города; обменявшись с ним рукопожатием, она вернулась своей бесшумной, спокойной походкой к белым колыбелям: в них пока еще мирно спали люди будущего, с помощью которых Лука рассчитывал когда-. нибудь осуществить свою мечту.
Фейа, гердашскому фермеру, пришлось возобновить арендный договор с Буажеленом; положение сложилось весьма трудное как для арендатора, так и для землевладельца. «Но что поделаешь? Нужно же как-то жить!» - говорил Фейа; арендная система стала настолько непригодной, что от нее не приходилось ждать ничего хорошего. То было банкротство самой земли. Фейа понимал это и потому упорно добивался осуществления одной своей тайной цели: дело шло о взаимном примирении комбеттских крестьян, разъединенных старинными раздорами, о слиянии их крошечных, вконец раздробленных земельных наделов в общее поле и о создании единого обширного землевладения, из которого можно будет извлекать огромные доходы, если применить усовершенствованные приемы обработки земли. Для Фейа было очень важно, что этот опыт будет произведен тут же, по соседству с его фермой; у него была при этом скрытая мысль: он надеялся, что Буажелен разрешит ферме вступить в новообразовавшееся товарищество. Если бы даже Буажелен сначала отказался пойти на это, ход событий рано или поздно принудил бы его дать свое согласие. Фейа молча мирился с неизбежностью того подчиненного положения, в которое был поставлен; но он отличался изворотливостью и терпением неутомимого провозвестника новой идей, решившего шаг за шагом прокладывать ей путь. Первого успеха он уже достиг: ему удалось добиться примирения между Ланфаном и Ивонно, семьи которых были в ссоре в течение чуть ли не целого столетия. Ланфана избрали мэром селения, Ивонно - его помощником; Фейа растолковал им, что если они будут действовать сообща, то окажутся хозяевами положения. Затем он постепенно подвел их к своей основной идее о том, что для селения есть единственный способ выбиться из той бедственной рутины, в которой оно прозябает, и вновь обрести в земле источник неиссякаемого богатства: этого можно достичь, лишь установив всеобщее согласие между односельчанами. Как раз в это время был основан завод Крешри; Фейа ссылался на пример нового предприятия, указывал на его растущее благосостояние; наконец он побудил Ланфана и Ивонно вступить в переговоры с Лукой по вопросу о распределении вод соседнего ручья. По этому-то поводу и явились в то утро на завод деревенский мэр и его помощник.
Лука тотчас же согласился на просьбу крестьян; его непринужденное добродушие несколько рассеяло их недоверие - вечное недоверие крестьянина.
- Итак, решено, господа: для той воды, которая необходима заводу, будут устроены специальные вместилища среди скал; те же воды, которые нам не понадобятся, будут отведены в ручей Гранжан, протекающий через ваше селение до впадения в Мьонну. Если вы пойдете на небольшие затраты и выроете водоемы, то сможете как нельзя лучше оросить свои земли и сделать их вдвое плодороднее.
Толстый, низкорослый Ланфан в медлительном раздумье покачал своей массивной головой.
- А все-таки это обойдется слишком дорого.
Ивонно - тоже низкорослый - был худощав и смугл лицом. Рот его выдавал вспыльчивого человека.
- А потом, сударь, нас еще вот что тревожит! - воскликнул он. - Как дойдет дело до дележа воды, так мы все и передеремся. Разумеется, вы поступаете как добрый сосед, что даете нам эту воду, и мы вам премного за нее благодарны. Но вот, как сделать так, чтобы каждый получил ровно столько, сколько ему следует по справедливости, и не думал, будто сосед обкрадывает его?
Лука улыбнулся. Он был доволен, что крестьянин задал ему этот вопрос: теперь молодой человек мог коснуться той заветной мечты, ради которой он добивался встречи с крестьянами.
- Что ж! Вода оплодотворяет, солнце светит и греет, земля рождает и кормит; и вода должна быть таким же всеобщим достоянием, как солнце и земля. Как лучше разделить ее? Да никак не надо делить, надо оставить ее в общем пользовании, ведь природа предоставляет ее в пользование всем людям.
Крестьяне поняли. Несколько мгновений они молчали, потупя взор. Первым заговорил Ланфан, наиболее осмотрительный из двух.
- Да, да, мы знаем, гердашский фермер толковал с нами об этом… Всем сговориться, как вы сделали это здесь, сложить вместе деньги и землю, рабочие руки и орудия, а потом делить между собою прибыль - это, конечно, вещь хорошая… Надо думать, что все и заработают больше и счастливее станут… Но все-таки тут не без риска, и, сдается мне, нелегко будет уговорить всех наших комбеттцев пойти на это.
- Да уж конечно! - подтвердил с резким жестом Ивонно. - Видите ли, мы оба вроде как сговорились и не слишком упираемся против этих новшеств… Но вот остальных-то еще придется убеждать, и, уверяю вас, это будет трудненько.
Луке было знакомо извечное недоверие крестьянина ко всем социальным преобразованиям, затрагивающим частную собственность. Он не был удивлен и продолжал улыбаться. Ведь любовь к своему клочку земли переходит в крестьянских семьях из века в век, от отца к сыну; отказаться от этого клочка, утопить его в чужих наделах - какая утрата! Но жестокое разочарование, возрастающее с каждым годом оскудение чрезмерно раздробленной земли, отчаяние и отвращение, охватывающие земледельца, должны были в конце концов натолкнуть крестьян на ту мысль, что единственный выход для них лежит в объединении, в таком взаимном соглашении всех жителей села, которое позволило бы создать из множества раздробленных участков единое обширное землевладение. И Лука заговорил; он разъяснил крестьянам, почему будущее принадлежит ассоциациям земледельцев. Обширные земельные площади можно будет вспахивать и засевать при помощи сильных машин, другие машины будут убирать хлеб; поля нужно обильно удобрять минеральными веществами, которые станут вырабатывать химическим способом на соседних заводах; землю надо неустанно орошать, - все это удесятерит урожаи. Усилия отдельного крестьянина не могут избавить его от голода; между тем стоит крестьянам одной и той же деревни объединиться и получить таким образом в свое распоряжение необходимую земельную площадь, машины, удобрения, воду - и они добьются богатства. Людям удастся использовать ныне непригодную для обработки землю: путем очистки ее от камней, удобрения и орошения можно будет получать неслыханные урожаи. Дойдут до того, что станут согревать землю, и тогда смена времен года потеряет всякое значение для сельского хозяйства. Достаточно будет одного гектара, чтобы прокормить две или три семьи. Уже и теперь при обработке ограниченного опытного участка добиваются чудес: овощи и плоды всходят непрерывной волной. Пусть даже население Франции утроится, - земля с избытком прокормит его, если только ее обрабатывать разумно, гармонически сочетая все плодоносящие силы. Таким путем и придут ко всеобщему счастью: количество мучительного труда уменьшится втрое; крестьянин освободится наконец от того подчиненного положения, в котором находится столько столетий - ростовщик уже не будет грызть его, крупный землевладелец и государство не смогут его угнетать.
- Это слишком хорошо, - задумчиво проговорил Ланфан.
Но Ивонно быстрее поддавался восторгу.
- Господи! Да если все это так и есть, какими же надо быть дураками, чтобы не попытать эту штуку!
- А посмотрите, чего мы добились здесь, на заводе! - сказал Лука, намеренно приберегавший этот довод к концу. - Мы существуем только три года, а дела у нас идут хорошо: все вошедшие в ассоциацию рабочие едят мясо, пьют вино, у них нет долгов, они спокойны за свое будущее. Порасспросите-ка их, а главное, вникните в нашу работу, познакомьтесь с нашими мастерскими, жилищами, нашим Общественным домом - со всем, что мы выстроили и создали за такой короткий срок… Все это плоды нашего единства; объединяйтесь - и вы совершите чудеса.
- Да, да, мы уже видели, мы знаем, - ответили крестьяне.
И правда, еще прежде чем просить о свидании с Лукой, они обошли новый завод, с любопытством глядя на все, что им там встречалось, стараясь определить размеры уже извлеченной прибыли, удивляясь этому счастливому, стремительно растущему городу, пытаясь предугадать ту выгоду, какую они могли бы получить, если бы сами объединились таким же образом. Убедительная сила опыта постепенно проникала в их сознание, подчиняя его себе.
- Ну, раз вы все это знаете, вывод очень прост, - весело сказал Лука. - Нам нужен хлеб, рабочие не могут существовать, если на своих полях вы не вырастите достаточного количества хлеба. Вам же нужны лопаты, плуги, машины, сделанные из стали, которую мы изготовляем. Таким образом, задача разрешается как нельзя проще, - остается только договориться. Мы вам дадим сталь, вы же дадите нам хлеб, и все мы заживем в согласии и довольстве. Ведь мы соседи, ваши земли прилегают к нашему заводу, и мы никак не можем обойтись друг без друга; так не лучше ли нам зажить братьями, одной общей семьей, объединившись между собою для блага каждого?
Непринужденное добродушие Луки привело Ланфана и Ивонно в хорошее настроение. Никогда еще не вставала так ясно необходимость примирения и соглашения между крестьянином и промышленным рабочим. С самого начала деятельности нового завода Лука мечтал о том, что он вовлечет в ассоциацию все соседние второстепенные заводы, работа которых зависела от работы Крешри. Достаточно было возникнуть «Бездне», вырабатывавшей промышленное сырье - сталь, и вокруг сразу же закишели предприятия, изготовлявшие изделия из металла. Завод Шодоржа вырабатывал гвозди, завод Оссера - косы, завод Миранда - сельскохозяйственные машины; в одном из ущелий Блезских гор доныне еще работали принадлежавшие Ордуару, бывшему рабочему-металлисту, два молота-толкача, приводившиеся в движение силой горного потока. Чтобы уцелеть, все эти предприятия вынуждены будут рано или поздно присоединиться к новообразовавшемуся объединению Крешри. Даже строительные предприятия и фабрики, изготовляющие обувь и одежду, например, башмачная фабрика мэра Гурье, - и те будут увлечены общим потоком, заключат соглашение с ассоциацией и дадут дома, одежду и обувь, чтобы получить взамен орудия и хлеб. Грядущий Город Осуществим лишь на основе такого всеобщего соглашения, на основе общего труда.
- Как-никак, сударь, - рассудительно сказал Ланфан, - такие большие дела не решаются с маху. Но мы обещаем вам подумать над этим и приложить все силы к тому, чтобы комбеттцы зажили в таком же добром согласии, как вы.
- Правильно! - подтвердил Ивонно. - Раз уж мы с Ланфаном помирились, нужно постараться примирить между собою и всех остальных; Фейа - парень с головой, он нам поможет.
Перед тем как уйти, крестьяне вновь заговорили о водах, которые Лука обещал отвести в ручей Гранжан. Было заключено подробное соглашение. Работа по орошению полей наглядно покажет жителям Комбетт, что у них должен быть один интерес и одна воля; Ланфан и Ивонно думали, что это обстоятельство существенно поможет им, когда они начнут кампанию за организацию товарищества.
Лука пошел проводить своих посетителей; они спустились в сад, там крестьян дожидались их дети: Арсен и Олимпия, Эжени и Николя; Ланфан и Ивонно привели их, вероятно, для того, чтобы показать им новый завод, о котором толковала вся округа. Как раз начался перерыв между уроками - ученики высыпали в сад, оживив его своей буйной веселостью. Юбки девочек развевались и пестрели в ясном свете солнца, мальчики прыгали, как козлята, слышались смех, песни, крики; очарование детства расцветало среди газонов и зеленеющих деревьев.
Лука увидел Сэрэтту, окруженную кучкой светловолосых и темноволосых головок; она казалась рассерженной: по-видимому, делала кому-то выговор. В первом ряду окружавших ее детей стоял Нанэ; он подрос, ему уже почти исполнилось десять лет; у него было все то же круглое, отважное и веселое лицо, те же растрепанные, курчавые, как овечья шерсть, волосы цвета спелого овса. За ним стояли трое маленьких Боннеров - Люсьен, Антуанетта и Зоя и двое маленьких Бурронов - Себастьян и Марта; вся эта компания, в возрасте от трех до десяти лет, была, должно быть, уличена в какой-то проделке. Предводителем ее, как видно, был Нанэ: он возражал Сэрэтте, спорил с ней; было понятно, что это достаточно своенравный мальчик, привыкший упрямо отстаивать свою правоту.
- В чем дело? - спросил Лука.
- Ах, опять Нанэ, - ответила Сэрэтта, - он снова побывал на землях «Бездны», несмотря на строжайшее запрещение. Я только сейчас узнала, что вчера вечером он увлек туда за собой вот этих ребят; они к тому же перелезли через стену.
Обширная территория Крешри была отделена стеной от земель «Бездны». В стене была калитка, выходившая в сад Делаво. Калитка эта запиралась простым засовом; однако с тех пор, как между обоими заводами прекратились всякие сношения, засов был всегда плотно задвинут.
Нанэ возражал Сэрэтте:
- Во-первых, неправда, что мы все перелезли через стену. Перелез один я и потом отпер калитку остальным.
Теперь, в свою очередь, рассердился Лука.
- Ты ведь знаешь, вам десять раз говорили: туда ходить нельзя. В конце концов вы навлечете на нас большие неприятности; я еще раз повторяю и тебе и другим: вы поступили очень нехорошо, просто гадко.
Нанэ слушал, вытаращив глаза; огорчение Луки взволновало его: он был по природе добрым мальчиком, но просто не понимал своего проступка. Если он перелез через стену, чтобы впустить остальных, то только потому, что в тот день у Низ Делаво были в гостях Поль Буажелен, Луиза Мазель и другие - куча презабавных барчуков; вот им и захотелось поиграть всем вместе. Низ Делаво - очень милая девочка.
- Почему это мы поступили гадко? - спросил Нанэ в изумлении. - Мы никого не обидели, только превесело играли вместе.
Он назвал имена детей, с которыми они резвились, правдиво рассказал, что они делали: играли только в разрешенные игры, не ломали деревьев, не бросали на клумбы камешков.
- Низ отлично ладит с нами, - сказал в заключение Нанэ. - Она дружит со мной, а я дружу с ней, - мы всегда играем вместе.
Лука сдержал улыбку. Но его умиленной душе предстало отрадное зрелище: дети, принадлежащие к двум различным классам, братски сближаются друг с другом, преодолевают разделяющие их преграды, играют и смеются, не думая о том, какая ожесточенная борьба разделяет их отцов. Не расцветает ли в этих детях грядущий мир, который когда-нибудь воцарится в Городе?
- Возможно, Низ - прелестная девочка и вы отлично с ней ладите, - сказал Лука, - тем не менее она должна оставаться у себя, а вы - у себя, чтобы никто не мог на вас пожаловаться.
Сэрэтта также была обезоружена детской наивностью Нанэ; она бросила на Луку умоляющий взгляд, и он мягко добавил:
- Ну, дети, вы, значит, больше не будете так поступать. Не надо нас огорчать.
Ланфан и Ивонно ушли, уводя Арсена и Олимпию, Эжени и Николя; дети уже принялись было играть со школьниками и расстались со своими новыми товарищами с большой неохотой. Обход Луки был закончен. Он уже думал было вернуться к себе, но тут вспомнил, что обещал повидать Жозину, и решил сначала зайти к ней. Молодой инженер был доволен своим утром, он возвращался домой счастливый, полный надежд. Под ясными лучами солнца Общественный дом с его глянцевитыми черепицами и несколькими фаянсовыми украшениями произвел на него впечатление обители радости и довольства. В мастерских кипела работа, склады начинали наполняться запасами. К тому же у Луки появилась надежда на то, что комбеттские крестьяне объединятся, расширят размеры предпринятого им опыта и обеспечат ему успех, обменивая хлеб на орудия и машины. И эта школа, готовящая лучшее будущее, и праздничный сад, где весело резвились дети, в которых уже расцветал грядущий день, - разве не заключалось во всем этом радостное предвестие? Лука шел теперь через свой нарождающийся Город; справа и слева от него возникали среди зелени белые домики. Каждая новая постройка, расширявшая размеры новорожденного поселка, радовала Луку - строителя Города, Разве не в этом была его миссия? Разве не воспрянули, не стали в строй, подчиняясь его призыву, вещи и люди? Лука чувствовал в себе силу повелевать камнями, заставлять их громоздиться друг на друга, превращаться в людские жилища и общественные здания, в которых будут обитать братство, истина, справедливость. Конечно, он еще только разбрасывает семена, он не пошел пока дальше фундамента своего здания, дальше первых, неуверенных попыток. Но в иные радостные дни его посещало видение грядущего Города, и сердце пело у него в груди.
Дом, занятый Рагю и Жозиной, был выстроен одним из первых; он находился возле парка Крешри, между домами Боннера и Буррона. Переходя дорогу, Лука заметил в отдалении, на углу тротуара, группу кумушек, оживленно беседовавших между собой; он тут же узнал их: то были жена Боннера и жена Буррона; они, по-видимому, отвечали на расспросы своей собеседницы, жены Фошара; та, по примеру мужа, явилась в Крешри, желая убедиться, правда ли, что новый завод сделался той землей обетованной, о которой столько толковали в округе. Судя по ее пронзительному голосу и резким жестам, г-жа Боннер, иначе именуемая Туп, вряд ли рисовала картину жизни в Крешри особенно привлекательными красками; вечно раздраженная и недовольная, Туп до такой степени отравляла жизнь себе и другим, что постоянно была несчастлива. Сначала, она, казалось, очень обрадовалась тому, что ее муж поступил на новый завод, так как мечтала уже вскоре получить крупную долю из огромных прибылей предприятия; когда же Туп увидела, что осуществление ее мечты наступит не так-то быстро, она взбесилась. Особенно выводило ее из себя то обстоятельство, что она даже не могла приобрести часы, о чем уже давно мечтала. Полную противоположность Туп представляла собою Бабетта Буррон: она всем восхищалась и без устали рассказывала о преимуществах своей новой жизни; больше всего нравилось Бабетте то, что муж ее уже не возвращался домой пьяным под руку с Рагю. И, слыша такие противоречивые отзывы, жена Фошара, худая, измученная неудачница, стояла в полном замешательстве, не зная, кому же верить; однако она настолько была убеждена, что для нее уже не может быть радости в жизни, что ей казались более правдоподобными слова Туп, утверждавшей, будто все пропало.
Этот окрашенный в мрачные тона диалог Туп и жены Фошара произвел на Луку тягостное впечатление. Его светлое настроение омрачилось: он понимал, какое смятение могут внести женщины в новый намеченный им уклад жизни, построенной на труде, мире и справедливости. Он чувствовал, что женщины всемогущи; с их помощью и для них хотел он основать свой Город, и мужество изменяло ему, когда он встречал злых, враждебных или просто равнодушных женщин, которые, вместо того, чтобы оказать ему помощь, грозили стать препятствием на его пути - разрушительной, все уничтожающей стихией. Он прошел мимо женщин, поклонившись им; они умолкли и насторожились, будто застигнутые на месте преступления. Войдя в домик Рагю, Лука увидел, что Жозина сидит за шитьем у окна. Но работа неподвижно лежала на коленях у молодой женщины; глядя куда-то вдаль, она задумалась так глубоко, что даже не слышала, как вошел Лука. Минуту он смотрел на Жозину, не двигаясь с места. Это уже не была прежняя несчастная девушка, выброшенная на улицу, умирающая с голода, плохо одетая, с изможденным лицом и растрепанными волосами: Жозине минул двадцать один год; стройная, тонкая, гибкая, но без худобы, в простом платье из голубого полотна, она была очаровательна. Ее прелестное, слегка удлиненное лицо с голубыми, смеющимися глазами, маленьким, свежим, как роза, ртом, казалось, нежно расцветало чудесными пепельными, мягкими, как шелк, волосами. Чистая, светлая столовая с лакированной сосновой мебелью представляла на редкость удачную рамку, оттенявшую красоту молодой женщины; в доме, куда Жозина вступила с такой радостью, она больше всего любила эту комнату и за три года постаралась сделать ее как можно более уютной и красивой.
О чем же думала Жозина, бледная, грустная? Когда Боннер убедил Рагю последовать его примеру и поступить на новый завод, Жозина решила, что отныне она будет застрахована от всяких бед. У нее будет свой уютный домик, она перестанет голодать, да и сам Рагю, вероятно, исправится, работая в более легких условиях. И сначала, действительно, все шло хорошо; Рагю даже женился на ней, подчиняясь определенно выраженному желанию Сэрэтты; правда, этот брак не доставил Жозине той радости, какую он принес бы ей в начале связи с Рагю. Более того: она согласилась выйти за Рагю лишь после того, как предварительно посоветовалась с Лукой, - он оставался ее кумиром, спасителем, господином. И в глубине души Жозина тайно хранила невыразимую радость: она испытала ее, когда увидела то смятение, в которое поверг Луку ее вопрос, выходить ли ей за Рагю или нет, когда угадала, какое мгновение мучительной тоски пережил Лука перед тем, как дать согласие на этот брак. Разве не был он наилучшим, даже единственно возможным выходом из положения? Рагю согласился жениться на Жозине, а за кого еще могла она выйти? Ради нее Луке пришлось сделать вид, будто он рад этому браку; он сохранил к Жозине и после ее замужества то же расположение, что и раньше; при встречах он улыбался ей, будто спрашивая, счастлива ли она. И молодая женщина чувствовала, что ее бедное сердце, полное отчаяния, растворяется в неудовлетворенной жажде любви.
Жозина чуть вздрогнула, будто легкое дуновение пробудило ее от мучительных мыслей; она обернулась и узнала Луку: он стоял, улыбаясь ей дружески и чуть встревоженно.
- Милое дитя, я зашел, потому что Рагю утверждает, будто вам очень плохо живется в этом доме, так как он открыт всем ветрам равнины; Рагю сказал, что ветер снова разбил три стекла в окнах вашей комнаты.
Жозина слушала Луку в замешательстве; ей не хотелось лгать, и в то же время она не решалась опровергнуть слова мужа.
- Да, сударь, несколько стекол разбито, но я не уверена, что их разбил ветер. А когда ветер дует с равнины, он, конечно, не обходит и нас.
Голос ее дрожал; две крупные слезы скатились по щекам. Стекла ранним утром разбил сам Рагю: в порыве бешенства он принялся было выкидывать вещи в окно, грозя ничего не оставить в комнате.
- Как! Вы плачете, Жозина? Послушайте, будьте со мной откровенны, признайтесь во всем. Вы же знаете, что я вам друг.
Лука подсел к Жозине, он был взволнован и глубоко ей сочувствовал. Но молодая женщина уже вытерла слезы.
- Нет! Нет! Ничего. Простите: вы застали меня в тяжелую минуту, я неразумна и огорчаюсь по-пустому.
Но, как ни отпиралась Жозина, ей пришлось во всем признаться Луке. Рагю не мог приспособиться к окружавшей его среде, где царили порядок и мир, где медленно, шаг за шагом, завоевывалось лучшее будущее. Его как будто тянуло назад к бедности, к страданию, к наемному труду, к тем временам, когда он ругал хозяина, но покорно сносил свое рабство, отводя душу в кабаке, за бутылкой, в бунтарских, но никому не страшных речах. Он жалел о темных и грязных мастерских, о глухой борьбе с хозяевами, о буйных похождениях с товарищами, о тех отвратительных, полных ненависти днях, которые заканчивались тем, что рабочий, вернувшись домой, избивал жену и детей. Рагю начал с шуточек, теперь он перешел к обвинениям: он называл Крешри огромной казармой, тюрьмой, где никто уже не свободен, не свободен даже выпить лишнюю бутылочку, когда захочет. Зарабатывают рабочие Крешри пока не больше, чем рабочие «Бездны», а сколько выпадает на их долю беспокойства и забот! Неизвестно, как еще пойдут дела; чего доброго, когда наступит день распределения прибылей, никто ничего не получит. Вот уже два месяца, как ходят самые мрачные слухи: в этом году, пожалуй, придется подтянуть животы из-за покупки новых машин. Кроме того, кооперативные лавки нередко работают плохо: человек просит керосина, а ему доставляют картофель, а не то про него и вовсе забывают, и ему приходится по три раза ходить в отдел распределения, прежде чем он получит то, что требуется. И Рагю издевался, злился, ругал Крешри чертовым бараком и говорил, что сбежит отсюда при первой возможности.
Наступило тягостное молчание. Лука омрачился: дело в том, что жалобы Рагю имели некоторое основание. Новый механизм не может не поскрипывать. Особенно были неприятны Луке слухи о предстоящих трудностях: он действительно опасался, что ему придется просить рабочих пойти на некоторые жертвы, чтобы не поставить под угрозу благосостояние завода.
- И Буррон вторит Рагю, не правда ли? - спросил он. - Но ведь вы не слышали жалоб от Боннера?
Жозина отрицательно покачала головой; в эту минуту за открытым окном послышались голоса: то разговаривали три женщины, только что встреченные Лукой. В голосе одной из них - видимо, то была неукротимая Туп - звучали бешеные визгливые ноты. Сам Боннер молчал, будучи человеком разумным и понимая, что необходимо дождаться результатов опыта; но достаточно было одной его жены, чтобы взбунтовать всех кумушек нарождающегося города. В воображении Луки снова встала Туп, пугающая жену Фошара, предвещая близкий развал Крешри.
- Стало быть, Жозина, вы несчастливы? - медленно спросил Лука.
Молодая женщина слабо запротестовала.
- О, господин Лука! Как же мне не быть счастливой, вы ведь столько для меня сделали!
Но силы изменили ей - две крупные слезы снова скатились по ее щекам.
- Вот видите, Жозина, значит, вы несчастливы.
- Правда, я несчастлива, господин Лука. Только здесь вы ничем помочь не можете и ни в чем не виноваты. Вы мой спаситель, но что ж поделать, если никакими силами нельзя изменить этого несчастного!.. Он опять становится злым, он больше не выносит Нанэ: сегодня утром он чуть было не переломал всю мебель в доме и прибил меня за то, что Нанэ, видите ли, дерзко отвечает ему… Оставьте меня, господин Лука, эти вещи касаются меня одной; обещаю вам как можно меньше огорчаться из-за них.
Голос Жозины дрожал и прерывался рыданиями. Лука едва мог расслышать ее слова. Он сознавал свое бессилие помочь молодой женщине. Возрастающая грусть охватывала молодого человека, омрачая его светлое утреннее настроение: на него будто повеяло леденящим дыханием сомнения и отчаяния; а ведь он был мужествен и полон радостной надежды - в этом была его сила. Вещи повиновались ему, материальный успех казался обеспеченным; неужели же ему не удастся изменить людей, взрастить в их сердцах божественную любовь, плодоносный цветок доброты и солидарности? Если люди по-прежнему останутся скованы узами ненависти и насилия, ему не достигнуть своей цели; а как пробудить в них нежность, как приобщить их к счастью? Эта милая Жозина, которую он поднял с самого дна отвержения, которую спас от ужасающей нищеты, стала для Луки воплощением его дела. Пока Жозина не будет счастлива, дело его не увенчается успехом. Он видел в ней женщину-рабыню, плоть, предназначенную для труда и чужого наслаждения, ту отверженную женщину, которую он мечтал спасти. Лука замышлял построить грядущий Город с помощью Жозины и для нее и для других, таких же, как она. И если Жозина по-прежнему несчастлива, значит, он еще не создал ничего прочного, значит, все еще впереди. Грустное предчувствие предстоявших ему мучительных дней охватило Луку, он ясно почувствовал, какая страшная борьба вспыхнет между прошлым и будущим, борьба, которая будет ему стоить немало слез и крови.
- Не плачьте, Жозина, будьте мужественны, и я клянусь вам, вы будете счастливы - это необходимо, иначе не будут счастливы и все остальные.
Лука сказал эти слова с такой мягкостью, что Жозина улыбнулась.
- О, у меня достаточно сил, господин Лука; я знаю, вы меня не покинете и в конце концов окажетесь правы: ведь вы сама доброта и мужество. Я буду ждать, клянусь вам, хотя бы мне пришлось ждать всю жизнь.
В надежде на грядущее счастье они словно давали друг другу молчаливое обязательство, словно обменивались обещаниями. Лука поднялся. Он сжал в своих руках руки Жозины и почувствовал ее ответное пожатие; и ничего другого не было между ними: только эти несколько мгновений нежной близости. Какую простую жизнь, полную мира и радости, можно было бы прожить в этой маленькой столовой, такой светлой, такой чистой, с лакированной сосновой мебелью!
- До свидания, Жозина!
- До свидания, господин Лука!
Лука вернулся к себе. Когда он шел вдоль горной террасы, под которой пролегала дорога в Комбетт, его задержала еще одна встреча. Он увидел, что мимо Крешри в своей колясочке, которую катил слуга, ехал г-н Жером. Эта встреча напомнила Луке предшествующие встречи с г-ном Жеромом, в особенности первую, когда Лука видел, как увечный старик едет в колясочке мимо «Бездны», рассматривая своими прозрачными глазами дымящие и громоздкие здания завода, того завода, который заложил основу богатства Кюриньонов. Теперь г-н Жером ехал мимо завода Крешри и смотрел на его новые, блестящие на солнце здания теми же прозрачными, словно пустыми глазами. Зачем приказал он привезти себя сюда? Зачем объезжал кругом Крешри, будто желая со всех сторон осмотреть завод? Что думал он, что взвешивал, какое сравнение приходило ему на ум? Или, быть может, это лишь случайная прогулка, прихоть несчастного, впавшего в детство старика? Слуга замедлил ход коляски; г-н Жером, подняв свое широкое, с крупными, правильными чертами лицо, обрамленное длинными седыми волосами, бесстрастно и строго рассматривал завод, каждое здание, каждую трубу, словно хотел составить себе представление об этом новом городе, который вырастал здесь, рядом с заводом, некогда основанным им самим.
Но тут случилось маленькое происшествие, которое еще более взволновало Луку. По дороге, навстречу колясочке, шел другой старик, также увечный, с трудом тащившийся на своих опухших ногах. То был старый Люно, тучный, с дряблым и бледным лицом; он по-прежнему жил у Боннеров и в солнечные дни понемногу гулял вблизи завода. Зрение Люно уже ослабело; он, должно быть, сначала не узнал г-на Жерома. Но потом, встрепенувшись, поспешно отошел в сторону и прижался к стене, будто дорога была слишком узка и он мог помешать колясочке г-на Жерома проехать; сняв свою соломенную шляпу, Люно низко поклонился. То старик Рагю, наемник и отец наемника, подобострастно приветствовал старика Кюриньона, основателя фирмы и своего хозяина. В этом трепетном поклоне сказывались годы, целые столетия труда, страданий, нищеты. Раб, в плоть и кровь которого впиталась привычка многовекового подчинения, дрожал и сгибался перед лицом хозяина, ставшего полутрупом. А г-н Жером, походивший в своей отупелости на идола, даже не заметил Люно и продолжал рассматривать новые цехи Крешри, быть может, даже не видя их.
Лука вздрогнул. Какое страшное прошлое предстояло ему разрушить, сколько вредных, засоряющих и отравляющих плевел предстояло вырвать из души человека, чтобы обновить его! Лука взглянул на свой Город, только еще выраставший из-под земли; он понял, какие трудности, какие препятствия придется преодолеть этому Городу, пока он расцветет и укрепится. Только любовь, только женщина и дитя помогут добиться конечной победы.

II

Прошло четыре года со времени основания нового завода в Крешри; все это время Лука ощущал, что от Боклера поднимается к Крешри дыхание глухой ненависти. Началось с враждебного удивления, с плоских и злых шуточек; но когда оказались задеты интересы боклерских предпринимателей, шутки сменились злобой и стремлением бешено защищаться всеми возможными способами против общего врага.
Первыми забеспокоились мелкие розничные торговцы. Кооперативные лавки Крешри, над которыми вначале потешались, мало-помалу приобретали все более широкий круг покупателей, в число которых входили не только рабочие завода, но и все те, кто пожелал вступить в кооператив. Легко представить, как волновались прежние поставщики боклерских обывателей из-за этой грозной конкуренции, из-за установленных кооперативом новых цен, удешевлявших товары больше чем на треть! Если только этот проклятый Лука с его разрушительной идеей о более справедливом распределении богатств, с его стремлением облегчить и улучшить жизнь бедняков победит, - пиши пропало! Борьба скажется невозможной, наступит быстрое разорение. Мясникам, бакалейщикам, булочникам, виноторговцам придется закрыть свои лавки, раз их посредничество окажется ненужным и они больше не смогут извлекать из него барыши. Поэтому они громко негодовали; по их словам выходило, что общество неминуемо разрушится и погибнет в тот самый день, когда они не смогут больше паразитировать за счет бедняков.
Сильнее всех оказались затронутыми Лабоки, торговавшие различными скобяными товарами, которые они раньше развозили по ярмаркам, а теперь продавали в лавке на углу улицы Бриа и площади Мэрии. С тех пор, как завод Крешри начал вырабатывать в большом количестве железные изделия, цены на них во всей округе сильно упали; хуже всего было то, что стремление войти в ассоциацию постепенно охватывало ряд мелких предприятий города, близилось время, когда потребители перестанут нуждаться в Лабоках и будут приобретать гвозди Шодоржа, ножи и косы Оссера, сельскохозяйственные машины и орудия Миранда прямо в кооперативных лавках. Помимо железных изделий, магазины завода Крешри уже торговали некоторыми из этих товаров, и число покупателей в лавке Лабоков таяло с каждым днем. Поэтому Лабоки неистовствовали; их выводило из себя то, что они именовали позорным падением цен; они считали себя обкраденными с той самой минуты, когда потеряли возможность своекорыстно наживаться на чужом труде и за чужой счет. И вполне понятно, что Лабоки стали активным средоточием недовольства и оппозиции, очагом, в котором понемногу разгоралось пламя всей той вражды, какую вызывал своей деятельностью Лука, - имя его произносилось теперь в Боклере не иначе, как со злобной бранью. У Лабоков бывали и мясник Даше, ярый реакционер, просто заикавшийся от бешенства, и бакалейщик, он же трактирщик Каффьо, полный непримиримой ненависти, но более холодный и сдержанный, умевший точно учитывать свои выгоды. Здесь появлялась иногда и булочница, красивая г-жа Митен; она жаловалась, что с каждым днем теряет покупателей, но все же склонялась к мысли о необходимости соглашения.
- Да разве вы не знаете, - кричал Лабок, - что этот господин Лука, как его называют, стремится, в сущности, только к одному: он хочет уничтожить торговлю! Да, он этим похваляется, он во всеуслышание заявляет чудовищные вещи: торговля, по его словам, не что иное, как кража, все мы воры и должны исчезнуть. Для того, чтобы смести нас с лица земли, он и основал свой завод.
Даше слушал, весь побагровев, с округлившимися глазами.
- Ну, а как же люди будут есть, одеваться и все прочее?
- Он, видите ли, говорит, что потребитель будет непосредственно обращаться к производителю.
- А деньги? - спросил мясник.
- Деньги? Он их тоже собирается уничтожить, денег больше не будет! Каково? Что может быть глупее? Да разве можно прожить без денег?
Даше едва не задохнулся от злобы.
- Ни торговли, ни денег! Он все разрушает, и этого бандита даже не посадят в тюрьму! Если мы не вмешаемся, он разорит Боклер.
Но Каффьо серьезно покачал головой.
- Он говорит вещи и почище… Заявляет, что все должны трудиться; видно, хочет устроить настоящую каторгу, где надсмотрщики с палками станут следить, чтобы каждый делал свою работу. Он утверждает, что не должно существовать ни бедных, ни богатых, каждый будет есть то, что заработает, - впрочем, не больше и не меньше, чем любой его сосед; и вдобавок никто даже не будет иметь права делать сбережения: мол, человек, умирая, должен иметь не больше денег, чем появляясь на свет.
- Ну, а наследство? - вновь прервал его Даше.
- Наследство отменяется.
- Как?! Отменяется? Я не могу оставить дочери своих собственных денег? Черт побери, это уж слишком!
И мясник изо всех сил ударил по столу кулаком.
- Он говорит еще, - продолжал Каффьо, - что не будет больше никакой власти: ни правительства, ни жандармов, ни судей, ни тюрем. Каждый станет жить, как захочет, есть и спать, когда ему вздумается. Он говорит также, что в конце концов всю работу будут выполнять машины, а рабочим останется только управлять ими. И тогда наступит рай на земле, потому что люди больше не будут враждовать и не будет больше ни армий, ни войн… А еще он говорит, что если мужчина и женщина полюбят друг друга, они будут сходиться на то время, на какое захотят, а потом добровольно расходиться, и каждый сможет опять сойтись с кем-нибудь другим. А если появятся дети, общество будет воспитывать их на свой счет, всех вместе, как попало, и им не нужно будет ни отца, ни матери.
Красивая г-жа Митен до сих пор не вмешивалась в разговор; но тут и она не выдержала.
- О, несчастные малютки! - Надеюсь, каждая мать все же будет иметь право воспитывать своих детей. Растить детей кое-как, чужими руками, точно в сиротском приюте… - все это годится только для тех ребят, которых бессердечные родители бросили на произвол судьбы… То, что вы рассказываете, кажется мне малопривлекательным.
- Скажите лучше - это настоящая грязь! - завопил вне себя Даше. - Все равно, как на панели: встречают девку, берут ее, потом бросают. Их будущее общество - просто публичный дом!
И Лабок, помнивший, какая опасность угрожает его интересам, подводил итог:
- Этот господин Лука просто сумасшедший. Мы не можем позволить ему разорять и бесчестить Боклер. Нам надо столковаться и действовать.
Когда в Боклере узнали, что зараза, исходившая из Крешри, охватила также и соседнюю деревню Комбетт, гнев обывателей дошел до неистовства. Люди были ошеломлены, возмущены: «Смотрите-ка, господин Лука принялся развращать и отравлять крестьян!» Ланфан, комбеттский мэр, вместе со своим помощником Ивонно помирили между собой четыреста жителей селения и убедили их объединить свои земли, что и было закреплено особым договором, составленным по образцу того договора, на основании которого объединились капитал, труд и талант на новом заводе. Наделы крестьян сливались в одно обширное землевладение; это открывало возможность применять сельскохозяйственные машины, усиленно удобрять почву, возделывать интенсивные культуры, что должно было увеличить размеры урожая и обещало крупные прибыли. Обе ассоциации будут взаимно укреплять друг друга: крестьяне станут поставлять хлеб рабочим, а те - снабжать их орудиями и другими необходимыми промышленными изделиями. Таким образом, намечалось сближение и постепенное слияние этих двух прежде враждовавших классов, возникал в зародыше единый братский народ. Это событие потрясло Боклер. Трепетное предчувствие катастрофы охватило город. Если социализм завоюет на свою сторону даже крестьян, этих бесчисленных тружеников деревни, считавшихся до сих пор оплотом своекорыстной собственности, готовых, казалось, уморить себя трудом, только бы сохранить свой клочок земли, - тогда старому миру конец!
Первыми пострадали опять-таки Лабоки. Они потеряли всех своих комбеттских клиентов: никто из крестьян уже не заходил к ним купить лопату, плуг или какой-нибудь инструмент. Когда Ланфан был в последний раз у Лабоков, он долго торговался, ничего не купил и заявил им прямо, что раз уж они вынуждены делать такую накидку на товары, которые сами покупают на соседних заводах, он больше ничего у них приобретать не станет и сбережет таким путем тридцать процентов стоимости каждой покупки. С тех пор комбеттцы обращались непосредственно в Крешри: они примкнули к его кооперативным магазинам, неуклонно расширявшим свой оборот. Тут-то всех мелких торговцев Боклера и охватила паника.
- Пора действовать, пора действовать! - со все возрастающей злобой повторял Лабок, когда к нему заходили Даше и Каффьо, - Если мы станем дожидаться, пока этот сумасшедший заразит всю округу своими чудовищными теориями, будет уже поздно.
- Но что же делать? - спрашивал осторожно Каффьо. Даше стоял за физические меры воздействия:
- Подкараулить бы его вечером за углом и задать хорошую взбучку: небось, одумается!
Но тщедушный и коварный Лабок мечтал о более верных способах уничтожения врага.
- Нет, нет! Он восстанавливает против себя, весь город; нужно дождаться такого случая, когда весь Боклер окажется на нашей стороне.
Вскоре случай действительно представился. Через старый Боклер уже в течение нескольких столетий протекал Клук, грязный ручей, нечто вроде открытого стока нечистот. Никто не знал, откуда он берет свое начало: казалось, он вытекал из-под развалившихся лачуг, сгрудившихся при входе в ущелье Бриа; думали, что это горный поток; истоки их часто бывают неизвестны. Старики вспоминали, что когда-то русло Клука было до краев полно водой. Но уже в течение многих лет по его дну бежала скудная струя воды, в которую стекали вонючие отбросы соседних заводов. Хозяйки стоявших на его берегах домов смотрели на Клук, как на естественное место для стока помоев и нечистот; не удивительно, что ручей, уносивший с собой таким образом все отбросы бедных кварталов, издавал в летние дни ужасающее зловоние. Как-то, из боязни эпидемии, городской совет поднял, по инициативе мэра, вопрос о том, не следует ли превратить этот ручей в подземный. Но расходы показались слишком большими, проект заглох, и Клук продолжал спокойно отравлять и заражать воздух. И внезапно Клук совершенно иссяк, пересох; осталось только жесткое, каменистое русло без единой капли воды. Боклер словно по мановению волшебного жезла оказался вдруг освобожденным от этого очага всяческой заразы (Клуку, в частности, приписывались все местные злокачественные лихорадки). Осталось только любопытство и желание узнать, куда мог деться ручей.
Сначала шли только смутные слухи. Затем выяснились кое-какие факты, наконец, было установлено, что случившееся - дело рук г-на Луки: он начал отводить поток в другое русло уже с того времени, когда стал использовать для нужд Крешри ручьи, сбегавшие с Блезских гор; их чистая, прозрачная вода стала для рабочих завода дополнительным источником здоровья и благосостояния. Но окончательно Лука отвел Клук тогда, когда решил отдать избыточные воды переполненных до краев заводских резервуаров комбеттским крестьянам; эта вода, поступавшая в общее пользование, была для комбеттцев благодеянием: она объединила их и открыла им путь к богатству. Догадка горожан получила вскоре множество подтверждений; вода, исчезнувшая из Клука, вливалась теперь в Гранжан, но уже очищенная и превращенная человеческим разумом из отвратительного носителя смерти в источник благосостояния. И тогда злоба и негодование боклерцев против Луки вспыхнули с новой, удесятеренной силой. Как посмел он так бесцеремонно распоряжаться тем, что ему не принадлежало? Как решился он украсть ручей? По какому праву удерживал его в своей власти и предоставил в пользование своим приспешникам? Разве можно вот так просто взять и отнять у города воду, лишить его ручья, который всегда через него протекал, к которому привыкли, который использовали для всяких нужд? Люди забыли о том, что то была всего-навсего узкая зловонная струйка грязной, кишащей бациллами воды, в которой гнили отвратительные отбросы. Никто уже не собирался упрятать ручей под землю: все вспоминали о том, какие удобства представлял Клук для поливки, для стирки, для ежедневных нужд. Такую кражу нельзя простить! И обыватели требовали вернуть Клук, эту омерзительную, отравляющую город сточную канаву.
Конечно, больше всех шумел Лабок. Он явился с официальным визитом к мэру Гурье, чтобы узнать, какую резолюцию по столь важному вопросу думает мэр предложить в городском совете. При этом Лабок утверждал, что особенно пострадал именно он, ибо Клук протекал позади его дома, в конце маленького садика, и он, Лабок, якобы извлекал из ручья значительные выгоды. Если бы он вздумал собрать подписи под общим протестом, то протест этот подписали бы все обитатели его квартала. Но он хочет добиться, чтобы городские власти сами взяли дело в свои руки, возбудили процесс против Крешри, потребовали возврата ручья и возмещения убытков. Гурье молча выслушал Лабока и только сочувственно покачивал головой, несмотря на глухую ненависть, которую он сам питал к Луке. Он попросил несколько дней на размышление, желая всесторонне обдумать вопрос и кое с кем посоветоваться. Мэр прекрасно понимал, что Лабоку не хочется выступать самому и поэтому он предлагает действовать городским властям. Целых два часа Гурье обсуждал положение, запершись с супрефектом Шатларом; Шатлар, вечно опасавшийся осложнений, убедил мэра, что наиболее мудрая тактика - предоставить судиться другим; поэтому мэр, пригласив Лабока, пространно разъяснил ему; что в том случае, если дело будет возбуждено от имени города, судебное разбирательство пойдет гораздо медленнее и вообще вряд ли приведет к серьезным последствиям; гораздо опаснее окажется для Крешри дело, возбужденное частным лицом, особенно если после удовлетворения этого иска посыплются иски и от других частных лиц.
Через несколько дней Лабок предъявил иск, требуя двадцать пять тысяч франков в возмещение убытков. В связи с этим Лабок созвал у себя заинтересованных лиц под невинным предлогом завтрака, устроенного его дочерью Эвлали и сыном Огюстом для их друзей: Онорины Каффьо, Эвариста Митена и Жюльенны Даше. Дети росли: Огюсту было уже шестнадцать лет, Эвлали - девять, Эваристу - четырнадцать, он стал совсем серьезным мальчиком; девятнадцатилетняя Онорина, уже невеста, с материнской нежностью относилась к восьмилетней Жюльенне, самой младшей из всей этой юной компании. Молодежь тотчас же расположилась в тесном садике; начались игры, зазвенел громкий смех; дети беззаботно веселились, чуждые ненависти и злобы родителей.
- Наконец он у нас в руках! - воскликнул Лабок. - Господин Гурье разъяснил мне, что если мы доведем дело до конца, то разорим завод… Допустим, что суд присудит заплатить мне десять тысяч франков; сотня людей может предъявить такой же иск, так что господину Луке придется выложить целый миллион. И это еще не все: он должен будет вернуть ручей, разрушить уже возведенные сооружения и лишиться той прекрасной, свежей воды, которой так гордится… Вот ловко-то получится, друзья мои!
Все торжествовали при мысли о возможности разорить завод, а главное, нанести удар этому Луке, этому сумасшедшему, который задумал уничтожить торговлю, право наследования, деньги - словом, все самые почтенные устои человеческого общества. Один только Каффьо сидел задумавшись.
- Я все-таки предпочел бы, - сказал он наконец, - чтобы иск возбудил город. Когда дело доходит до борьбы, эти богатеи всегда стараются загребать жар чужими руками. Где они, те сто человек, что предъявят иск к заводу?
Даше вскипел:
- Эх, с каким удовольствием я подал бы иск, не находись мой дом по другую сторону улицы! А впрочем, посмотрим: ведь Клук протекает через двор моей тещи. Черт побери! Я непременно хочу принять участие в этом деле.
- Что ж, - продолжал Лабок, - ведь есть еще госпожа Митен; она находится в тех же условиях, что и я, ее хозяйство также страдает от исчезновения ручья… Вы возбудите дело, не правда ли, госпожа Митен?
Лабок пригласил г-жу Митен с тайным умыслом добиться от нее согласия на участие в затеянной им тяжбе; он знал, что красивая булочница, женщина мирная и порядочная, тщательно оберегает свое спокойствие и уважает спокойствие других. Булочница рассмеялась.
- Ну, какой же ущерб нанесло моему хозяйству исчезновение Клука? Нет, сосед, по правде говоря, я отдала приказание не брать ни капли этой отвратительной воды, потому что боялась испортить желудки своих клиентов… Вода была такая грязная и так дурно пахла, что в тот же день, как нам вернут ручей, нужно будет не пожалеть денег и отвести его под землю, как это и собирались сделать когда-то.
Лабок притворился, будто не расслышал ее слов.
- Но все-таки скажите, госпожа Митен, ведь вы с нами, у нас же общие интересы, и если я выиграю процесс, вы будете заодно со всеми прибрежными домовладельцами?
- Там посмотрим, - ответила уже серьезно красивая булочница. - Если суд будет правый, я буду на стороне правосудия.
Лабоку пришлось удовольствоваться этим неопределенным обещанием. Впрочем, злобное возбуждение, в котором он находился, лишило его всякого благоразумия; лавочник уже торжествовал победу над теми, как он выражался, сумасбродными социалистическими затеями, которые за четыре года уменьшили его оборот почти наполовину. Это будет месть за все общество, вопил Лабок, сидя рядом с Даше и колотя кулаками по столу; осторожный Каффьо вел более сложную игру: он решил выждать, кто победит - старый Боклер или Крешри, - и только тогда окончательно стать на ту или другую сторону. А за своим столом, уставленным пирожными и сладкими напитками, дети, не слушая всех этих разговоров о предстоящей борьбе, беззаботно веселились, словно веселые птицы, выпущенные в небо навстречу свободному будущему.
Когда обитатели Боклера узнали об иске, учиненном Лабоком, и о том, что он требует двадцать пять тысяч франков, все были потрясены: это уже был ультиматум, открытое объявление войны. Дело Лабока давало боклерцам почву для объединения, разрозненные противники сплотились в готовое к бою войско и дружно выступили против Луки и его предприятия, против этого дьявольского завода, ковавшего гибель древнему, почтенному обществу. Надо было отстоять от врага власть, собственность, религию. Постепенно в борьбу втянулся весь Боклер; пострадавшие поставщики убеждали своих клиентов, и буржуа, напуганные новыми идеями, поддавались уговорам. Все, вплоть до скромного рантье, чувствовали, что над ними нависла опасность ужасной катастрофы, угрожающей гибелью их узкоэгоистическому существованию. Возмущались, негодовали и женщины: им представили дело так, будто в случае победы Крешри город превратится в сплошной гигантский притон, где они окажутся во власти любого прохожего, который пожелает их взять. Даже рабочие, даже умиравшие с голода бедняки тревожились и проклинали человека, пламенно желавшего их спасти: они обвиняли его в том, что он только увеличивает нищету, так как озлобляет хозяев и богачей и делает их еще безжалостнее. Но больше всего отравляла и возбуждала умы боклерцев та злобная травля, которую повела против Луки местная газетка, издававшаяся типографом Лебле; по этому случаю она даже стала выходить два раза в неделю вместо одного. Ожесточение, которым были проникнуты появлявшиеся в ней статейки, производило сенсанцию в городе; подозревали, что их автором был капитан Жолливе. Впрочем, его нападки сводились к тому, что он осыпал Луку и его дело несостоятельными и просто лживыми обвинениями, всей той нелепой грязью, которой обычно стараются забросать социализм, представляя в карикатурном виде его цели и оскверняя его идеалы. Однако на слабые головы невежественных людей подобная тактика действовала неотразимо, тем более, что она сопровождалась различными сложными интригами; волна возмущения захватывала все более широкие круги; против возмутителя спокойствия поднялись все враждебные прогрессу классы, взбешенные тем, что растревожили их вековую клоаку по столь нелепому поводу. Подумать только! Кто-то затеял их примирить и привести в Грядущий Город - Город здоровья, справедливости и счастья!
За два дня до разбора возбужденного иска в гражданском суде Боклера Делаво устроили у себя завтрак; они преследовали при этом тайную цель - повидаться и сговориться перед началом боя. Разумеется, были приглашены Буажелены, мэр Гурье, супрефект Шатлар, судья Гом со своим зятем, капитаном Жолливе, и, наконец, аббат Марль. Дамы были приглашены, чтобы придать этой встрече дружески-интимный характер.
Шатлар, по своему обыкновению, зашел около половины двенадцатого к мэру, чтобы вместе с ним и его женой - все еще прекрасной Леонорой - отправиться к Делаво. С тех пор, как началось процветание Крешри, Гурье мучили тревожные сомнения. Он с самого начала почувствовал, что в умах сотен рабочих его большой башмачной фабрики на улице Бриа словно пошатнулись какие-то устои, пронеслось веяние какихто новых идей и возник угрожающий призрак ассоциации. Гурье спрашивал себя, не лучше ли ему уступить и примкнуть к этой ассоциации. В противном случае успех ее, несомненно, разорит его. Но тут же у Гурье началась глубоко внутренняя, от всех скрываемая борьба; в душе мэра еще не зажила рана, невольно нанесенная ему Лукой и сделавшая Гурье личным врагом молодого инженера: сын мэра, Ахилл, рослый юноша, с независимым характером, порвал с ним и поступил на работу в Крешри, где он и поселился возле Ма-Бле, своей романтической горной возлюбленной. Гурье запретил произносить в его присутствии самое имя неблагодарного сына, дезертировавшего из рядов буржуазии и перешедшего на сторону Луки, этого врага общественного порядка и спокойствия. И хотя старик в этом не признавался, - уход сына увеличивал его тайную тревогу, глухие опасения, что, быть может, и ему придется когда-нибудь последовать за Ахиллом.
- Вот скоро и процесс, - сказал мэр, увидя Шатлара. - Лабок заходил ко мне насчет кое-каких бумаг. Он все еще хочет втянуть город в это дело, и очень трудно отказать ему в поддержке после того, как мы изо всех сил толкали его на предъявление иска.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Супрефект только улыбнулся.
- Нет, нет, друг мой, послушайте меня, не впутывайте город в это дело… Вы были настолько благоразумны, что вняли моим доводам и не возбудили иска, предоставив действовать этому неукротимому Лабоку, который жаждет мести и побоища. Прошу вас, ограничьтесь по-прежнему ролью зрителя; вы всегда успеете воспользоваться плодами победы Лабока, если только он победит… Ах, друг мой, если б вы только знали, как выгодно ни во что не вмешиваться!
Шатлар жестом подкрепил свою мысль и рассказал затем, какой он вкушает мир с тех пор, как стал всеми забытым супрефектом Боклера. В Париже дела шли все хуже; здание центральной власти понемногу разваливалось, близилось время, когда буржуазное общество или само распадется, или будет сметено революцией; и Шатлар, как истый философ-скептик, желал только одного: дожить до этого времени без особых осложнений в том теплом гнездышке, которое он себе подыскал. Поэтому вся его политика сводилась к тому, чтобы не мешать событиям идти своим чередом и уделять им как можно меньше времени и внимания; впрочем, Шатлар был уверен, что правительство, агонизирующее под бременем тяжелых затруднений, будет только благодарно ему за такую тактику. Супрефект, о котором никогда ничего не слышно, который с таким умом освободил правительство от всяких забот о Боклере, - да это же сущая находка! И политика Шатлара приносила прекрасные плоды: о нем вспоминали только для того, чтобы воздать ему хвалу; а он тем временем продолжал мирно хоронить умирающее общество, коротая последние годы своей жизни у ног прекрасной Леоноры.
- Вы поняли, мой друг? Берегитесь: в наши дни не угадаешь даже того, что случится завтра. Нужно быть готовым ко всему, поэтому самое лучшее - ни с кем не ссориться. Пусть другие бегут первыми, рискуя переломать себе ноги. Подождите, пока определится ход событий.
Вошла Леонора; одетая в светлое шелковое платье, белокурая, величавая, красивая, она, казалось, помолодела с тех пор, как ей минуло сорок лет; ее многолетний роман с Шатларом, признанный, впрочем, всем городом, не омрачил ни малейшей тенью простосердечную ясность ее взора, взора верующей католички. Шатлар, галантный, как в первый день их связи, поцеловал Леоноре руку: ведь здесь была его тихая пристань; а муж ласково смотрел на обоих с видом человека, освобожденного от слишком тяжких обязанностей и нашедшего себе утешение в другом месте.
- А, ты готова? Значит, едем?.. Будьте покойны, Шатлар, я осторожен и не имею ни малейшего желания впутаться в какую-нибудь скверную историю, которая нарушила бы наше спокойствие. Но, знаете, сейчас у Делано придется говорить в тон всем другим.
Приблизительно в этот же час председатель суда Гом ждал у себя свою дочь Люсиль; она должна была зайти за отцом со своим мужем, капитаном Жолливе, чтобы всем вместе отправиться к Делаво. За эти четыре года председатель суда сильно постарел; казалось, он стал еще строже и печальнее; относясь с какой-то болезненной остротой к вопросам права, он проводил долгие часы, тщательно обосновывая свои приговоры. Утверждали, будто по вечерам из его комнаты порой доносятся рыдания; ему казалось, что все рушится под его ногами, даже правосудие, за которое он цеплялся, как утопающий за соломинку. В душе Гома живы были воспоминания о перенесенной им тяжелой семейной драме - об измене и самоубийстве жены. Поэтому ему особенно мучительно было видеть, что эта драма возобновляется снова: его обожаемая дочь, Люсиль, с ее девственно-непорочным лицом, столь разительно похожая на мать, обманывала своего мужа, как некогда ее мать обманывала его, Гома. Не прошло и шести месяцев с того времени, как она стала женой капитана Жолливе, а она уже изменила ему с каким-то мелким писцом, служившим в конторе адвоката; этот высокий, белокурый юноша, с голубыми девичьими глазами, был моложе Люсиль. Председатель суда, случайно обнаруживший эту связь, страдал ужасно; словно опять повторилась та измена, от которой до сих пор истекало кровью его раненое сердце. Он не решился на объяснение с дочерью: оно было бы слишком мучительно, ему показалось бы, что он вновь переживает тот страшный день, когда жена, признавшись в своей вине, покончила с собой у него на глазах. Но как же отвратителен этот мир, в котором все, что он любил, изменило ему! И можно ли верить в справедливость, когда самые прекрасные и самые лучшие женщины приносят наиболее тяжелые страдания!
Капитан и Люсиль застали председателя Гома в его кабинете задумчивым и хмурым; он только что отложил в сторону «Боклерскую газету». Гом прочел резкую статью, направленную против Крешри; она показалась ему глупой, неуклюжей и грубой. Увидев зятя, он спокойно сказал:
- Я надеюсь, мой милый Жолливе, что это не вы пишете подобные статьи, хотя их автором упорно называют вас. Ведь бранью по адресу противника ничего не докажешь.
У капитана вырвался смущенный жест:
- О, вы же знаете, что я не пишу и никогда этого дела не любил. Но я, действительно, подаю Лебле кое-какие идеи: так, просто набрасываю для него несколько строк на клочке бумаги, а он отдает их кому-то для обработки.
И так как лицо председателя суда по-прежнему выражало неодобрение, Жолливе добавил:
- Что ж делать, каждый сражается тем оружием, каким может. Не заставь меня эта проклятая мадагаскарская лихорадка подать в отставку, я бы вышел на этих преступных утопистов, на этих разрушителей общества с саблей в руке… Ах, господи, какое бы я почувствовал облегчение, если бы мог пустить кровь десятку-другому этих людей!
Люсиль, миниатюрная и хрупкая, хранила молчание; на ее устах играла загадочная улыбка. Она окинула мужа, широкоплечего верзилу с победно закрученными усами, таким открыто ироническим взглядом, что отец без труда прочел в нем насмешливое презрение к этому рубаке, которым ее хрупкие розовые ручки играли, как кошка мышью.
- О Шарль! - пробормотала она. - Не будь таким злым, не говори таких страшных вещей!
Но, встретившись взглядом с глазами отца и испугавшись, что она выдала себя, молодая женщина прибавила со свойственным ей выражением девственного простосердечия:
- Не правда ли, милый папа, Шарль напрасно так волнуется? Нам следовало бы спокойно жить в нашем уголке, и, может быть, господь благословит нас и подарит хорошенького мальчика.
Гом понимал, что сна продолжает насмехаться над мужем. Перед ним невольно встал образ ее любовника, белокурого клерка с девичьими голубыми глазами, из которого молодая женщина сделала себе порочную куклу.
- Все это очень печально и тяжело, - сказал неопределенно судья. - Какое принять решение, как поступать, когда все обманывают и пожирают друг друга?
Он с трудом поднялся, взял шляпу и перчатки, чтобы идти к Делаво. Но когда на улице Люсиль взяла его под руку - Люсиль, которую он все-таки обожал, несмотря на те страдания, какие она ему доставляла, - Гом испытал на минуту сладостное забвение, словно примирился с любимой женщиной.
В полдень Делаво прошел в маленькую гостиную, где ждала приглашенных Фернанда; гостиная, выходившая в столовую, помещалась в первом этаже бывшего дома Кюриньонов, который занимал теперь директор завода. Квартира была довольно тесная; внизу находилась еще только одна комната, в которой Делаво устроил себе кабинет; деревянная галерея соединяла ее с конторой фабрики. Наверху, во втором и третьем этажах, были жилые комнаты. С тех пор, как там поселилась молодая женщина, страстно любившая роскошь, ковры и обои несколько оживили ветхие, потемневшие стены отблеском той радости и великолепия, которые грезились Фернанде.
Первым явился Буажелен; он был один.
- Как! - воскликнула Фернанда, делая грустное лицо. - Разве Сюзанны не будет?
- Она просит извинить ее, - корректно ответил Буажелен. - Но у нее сегодня с утра такая мигрень, что она не могла даже выйти из своей комнаты.
Когда дело касалось посещения «Бездны», Сюзанна неизменно находила какой-нибудь предлог, чтобы уклониться от лишней пытки; все это понимали, за исключением ослепленного Делаво.
Впрочем, Буажелен сразу же переменил тему разговора.
- Ну, вот мы и накануне этого пресловутого процесса. Не правда ли, это дело решенное - Крешри наверняка проиграет тяжбу?
Делаво пожал сильными плечами.
- Проиграет Крешри или нет, нам-то что за дело? Правда, Крешри нам вредит потому, что снижает цены на железные изделия; но для нашего производства они не помеха, гак что конкурент этот - не очень опасный.
Фернанда взглянула на мужа своими пламенными глазами; в тот день она была прекрасна, как никогда.
- О, ты не умеешь ненавидеть!.. - воскликнула она. - Этот человек разрушил все твои планы, основал у ворот «Бездны» завод, соперничающий с твоим; успех Крешри погубит «Бездну», он сделался для нас вечным препятствием, вечной угрозой, а ты даже не желаешь гибели этому человеку!.. Мне было бы приятно узнать, что его бросили голым в могильную яму!
Фернанда сразу почувствовала в Луке будущего врага; она не могла без ненависти говорить о нем. Его существование стало угрозой ее благополучию: это было великое преступление, единственное, которого она не могла простить! Для удовлетворения ненасытной жажды удовольствий и роскоши Фернанде нужны были постоянно возрастающие прибыли, процветание завода, на котором сотни рабочих разминали сталь перед пылающей пастью печей. Эта хищница пожирала людей и деньги, и «Бездна» со всеми своими молотами и гигантскими машинами уже не могла утолить ее вожделений. А если бы «Бездна» пришла в упадок и не выдержала конкуренции, что сталось бы с ее надеждами на блестящую и расточительную жизнь в будущем, для которой надо было накопить миллионы? Поэтому Фернанда не давала покоя ни мужу, ни Буажелену, подталкивая их к действию, стараясь возбудить в них тревогу, пользуясь каждым случаем, чтобы выказать свой гнев и опасения.
Буажелен, для вящего аристократизма, никогда не занимался делами завода; он, не считая, сорил деньгами с тщеславным самодовольством красивого и любимого мужчины, элегантного наездника и лихого охотника; однако когда Фернанда заговорила о возможном разорении, Буажелен вздрогнул. Обернувшись к Делаво, которому он продолжал непоколебимо доверять, Буажелен спросил:
- Ты ведь не беспокоишься, кузен?.. Все обстоит благополучно?
Инженер снова пожал плечами.
- Все идет хорошо, наш завод пока не пострадал… Весь город ополчился на этого человека: он сумасшедший. Теперь-то выяснится, насколько он непопулярен; если я, в сущности, доволен этим процессом, то главным образом потому, что он окончательно убьет этого господина в глазах боклерцев. Не пройдет и трех месяцев, как те несколько рабочих, которые перешли от нас к нему, вернутся и будут униженно умолять меня принять их обратно. Вот увидите, увидите! Главное - это власть; освобождение труда - глупость; как только рабочий станет сам себе хозяин, он сделается не способным ни на что путное.
Наступило молчание; в глазах Делаво промелькнула тень озабоченности.
- И все-таки нам нужно быть осторожными, - добавил он с расстановкой, - конкуренция Крешри представляет немалую опасность; больше всего меня беспокоит то обстоятельство, что в нужный момент у нас может не оказаться достаточного капитала для борьбы. Мы живем, не думая о завтрашнем дне; необходимо образовать резервный капитал, используя для этой цели хотя бы треть ежегодных прибылей.
Фернанда едва сдержала непроизвольный жест протеста. Она как раз больше всего боялась, как бы ее любовнику не пришлось несколько умерить широкий образ жизни, - тогда она уже не сможет по-прежнему безотказно удовлетворять за его счет свое тщеславие и жажду удовольствий. Она ограничилась тем, что выразительно посмотрела на Буажелена; впрочем, тот и сам держался такого же мнения.
- Нет, нет, кузен, - ответил он твердо, - в данное время я не могу ничего откладывать: у меня слишком большие расходы. Впрочем, я и так тебе благодарен: завод дает больше прибыли, нежели ты обещал… Мы еще подумаем и как-нибудь поговорим с тобой на эту тему.
Однако Фернанда продолжала нервничать; ее затаенное раздражение обратилось на Низ; горничная только что дала девочке позавтракать отдельно от взрослых и теперь привела ее в гостиную, перед тем как отвезти Низ в гости к одной из ее маленьких подруг. Девочке было уже почти семь лет; розовая и белокурая, всегда веселая, с буйно вьющимися волосами, золотое руно которых делало ее похожей на кудрявого барашка, она, вырастая, становилась все милее.
- Вот, милый Буажелен, непослушная девочка, из-за которой я в конце концов заболею… Спросите-ка ее, что она устроила в тот день, когда у нее завтракали ваш сын Поль и маленькая Луиза Мазель.
Нисколько не смущаясь, Низ продолжала весело улыбаться, уставившись на взрослых своими прозрачными голубыми глазами.
- О! - продолжала мать. - Она, разумеется, не признает своей вины… Так вот! Несмотря на то, что я ей это десять раз запрещала, она все же открыла ту запертую калитку, - знаете, там, в конце нашего сада, - и впустила всех этих грязных сорванцов из Крешри. Среди них есть отвратительный мальчишка Нанэ, которого она почему-то полюбила. Впрочем, в этой проделке приняли участие и ваш Поль, и Луиза Мазель, - все они играли с этой маленькой шайкой, с детьми Боннера, того мастера, который так беззастенчиво ушел с нашего завода. Да, да! Поль с Антуанеттой и Луиза с Люсьеном, под предводительством мадмуазель Низ и Нанэ, разрушали наши клумбы! Видите, ей не стыдно, она даже не покраснела.
- Неправда, - просто ответила Низ своим ясным голоском. - Мы ничего не ломали, мы просто весело играли вместе. Нанэ такой забавный…
Этот ответ окончательно рассердил Фернанду.
- Ах, ты находишь его забавным!.. Послушай, если я еще раз застану тебя с ним, ты целую неделю будешь без сладкого. Я вовсе не хочу, чтобы ты меня впутала в какую-нибудь скверную историю с этими людьми. Они начнут еще везде рассказывать, что мы заманиваем к себе их детей, чтобы чем-нибудь заразить их… Слышишь? На этот раз я говорю серьезно: если ты еще раз увидишься с Нанэ, - берегись!
- Хорошо, мама, - ответила Низ.
Ее личико продолжало оставаться спокойным и улыбающимся. Поцеловав родителей, девочка ушла вместе с горничной.
- Я покончу со всем этим очень просто, - сказала Фернанда, - велю наглухо заделать калитку; тогда уж, по крайней мере, я буду уверена, что наши дети не общаются с теми. Нет ничего хуже детских игр; они все там заражаются друг от друга бог знает чем.
Ни Делаво, ни Буажелен не спорили: они видели во всем этом простое ребячество, но порядка ради считали строгие меры уместными. А между тем семена будущего уже зрели, и упрямая Низ уносила в своем сердечке образ забавника Нанэ, с которым так весело играть.
Наконец прибыли гости: сначала супруги Гурье и Шатлар, затем председатель Гом с четой Жолливе. Аббат Марль, по обыкновению, запоздал и явился последним. Всех было десять человек. Мазели, которых что-то задержало, обещали непременно приехать выпить кофе. Фернанда посадила справа от себя супрефекта, слева - председателя суда. Делаво поместился между двумя дамами - Леонорой и Люсиль На обоих концах стола оказались Гурье и Буажелен, аббат Марль и капитан Жолливе, Были намеренно приглашены лишь самые близкие знакомые, чтобы можно было говорить, не стесняясь. Кроме того, столовая - к стыду Фернанды - была так тесна, что старый буфет из красного дерева мешал обслуживать гостей, если их собиралось больше десяти.
За рыбой - это была восхитительная форель из Мьонны - разговор, естественно, перешел на Крешри и Луку. Образованные буржуа могли бы, казалось, знать сущность того, что они называли социалистической утопией; и, однако, суждения их были ничуть не умнее нелепых утверждений каких-нибудь Даше или Лабоков. Единственный, кто мог бы разобраться в этом вопросе, был Шатлар. Но он предпочитал шутить.
- Знаете, мальчики и девочки находятся вместе, в одних и тех же классах и мастерских и, я полагаю, в одних и тех же спальнях, так что этот новый городок разрастется быстро. И все там заживут одной семьей, папы и мамы с кучей общих детей.
- Какая гадость! - сказала Фернанда с глубоким отвращением, напуская на себя чопорно-добродетельный вид.
Леонора, все более и более проникавшаяся суровой моралью религии, нагнулась к своему соседу, аббату Марлю.
- Бог не допустит такого позора, - прошептала она.
Но аббат только поднял глаза к небу; его положение становилось все труднее, так как он не хотел порывать отношений с Сэрэттой и продолжал аккуратно завтракать в Крешри. Он чувствовал себя обязанным заботиться о спасении душ всей своей паствы, в особенности же тех, кто покинул лоно церкви и на чье обращение он все еще хотел надеяться. По словам аббата, он оставался на посту, продолжая бороться со вторжением злого духа. Но тщетно аббат пытался освятить агонию старого общества: его усилия оставались бесплодными, и он с глубокой грустью замечал, что число верующих в его церкви все уменьшается.
Буажелен принялся рассказывать историю:
- Задумали как-то сторонники равенства создать маленькую колонию; в ней не оказалось достаточного количества женщин. Что же тогда сделали? Установили очередность: женщина проводила ночь сегодня с одним, завтра с другим мужчиной. Это называлось «работать посменно».
Легкий и звонкий смех Люсиль прозвучал так весело, что все оглянулись на нее. Но молодая женщина не смутилась, лицо ее сохранило свойственное ей невинное выражение; она только бросила на мужа взгляд своих ясных, чуть прищуренных глаз, как бы желая понять, насколько он находит рассказ забавным.
Делаво сделал скучающий жест. Общие женщины - это его мало тревожило. Куда опаснее отрицание власти, преступная мечта жить без хозяина.
- Одно для меня непостижимо, - сказал он. - Как будет управляться Город будущего? Возьмем их завод: они утверждают, что ассоциация даст им возможность уничтожить заработную плату; наступит время, когда все станут трудиться и каждый будет вкладывать свою долю труда в общее дело; и тогда можно будет прийти к более справедливому распределению богатств… Я не знаю мечты более опасной, ведь она неосуществима; не правда ли, господин Гурье?
Мэр ел, уткнувшись в свою тарелку; уловив устремленный на него взгляд супрефекта, он неторопливо вытер губы, прежде чем ответить.
- Да, пожалуй, неосуществима… Но не следует слишком поспешно осуждать самый принцип ассоциации. В нем заключена большая сила, которой и нам, может быть, придется воспользоваться.
Такая осторожность возмутила капитана.
- Что? - вскипел он. - Вы считаете сколько-нибудь приемлемыми затеи этого господина Луки, направленные против милой нашему сердцу старой Франции, созданной мечом наших отцов и завещанной нам?
Среди взрыва всеобщего возмущения против Луки гостям подали телячьи котлеты со спаржей. Этого ненавистного имени было достаточно, чтобы тесно сблизить между собой всех присутствующих: их объединяли страх за свое благополучие и непреодолимая потребность защищаться и мстить, У кого-то достало жестокости осведомиться у Гурье о его сыне, об этом ренегате - Ахилле, и мэру пришлось лишний раз его проклясть. Один Шатлар все еще лавировал, отделываясь шутками. Капитан пророчил неизбежность страшных катастроф, если бунтовщиков немедленно не обуздают. Его речи так напугали всех, что Буажелен, охваченный беспокойством, попросил у Делаво успокоительных разъяснений.
- Положение этого молодчика уже пошатнулось, - сказал директор «Бездны». - Благосостояние Крешри только кажущееся, и достаточно какой-нибудь случайности, чтобы все предприятие рухнуло… Вот, кстати, жена сообщила мне одну характерную подробность…
- Да, я слышала это от моей прачки, - сказала Фернаяда, радуясь возможности излить свою злобу. - Она знает Рагю, одного из наших бывших рабочих, - он перешел на новый завод. Так вот, этот Рагю кричит теперь на всех перекрестках, что с него довольно этого чертова заведения, где можно умереть со скуки; так, мол, думает не он один, и в одно прекрасное утро все они возвратятся в Боклер… О, кто ж выступит наконец против этого Луки, кто нанесет ему первый удар, кто опрокинет и раздавит его!
- Да ведь есть же дело Лабока, - откликнулся Буажелен. - Надеюсь, этого будет достаточно.
Снова наступило молчание. На столе появилась утка. Об иске Лабока - подлинной причине этой дружеской встречи - никто еще не сказал ни слова: всех смущало упорное молчание председателя суда Гома. Он почти не ел - тайные страдания вызвали у него болезнь желудка - и безмолвно слушал то, что говорилось вокруг него, посматривая на присутствующих своими серыми холодными, намеренно равнодушными глазами. Никогда еще не видели Гома столь мало общительным; это стесняло гостей; всем хотелось знать, как он смотрит на дело, чего от него можно ожидать. Конечно, никто не предполагал, что судья на стороне Крешри, но все же надеялись, что у него достанет такта дать более или менее определенное обещание.
Атаку снова повел капитан.
- Не правда ли, господин председатель, закон ясен и точен? Всякий причиненный кому-либо ущерб должен быть возмещен.
- Конечно, - ответил Гом.
От него ждали большего. Но он замолчал. Тогда, чтобы заставить его высказаться по существу, все принялись шумно обсуждать иск Лабока. Грязный ручей стал одним из украшений Боклера: непозволительно так красть воду у города, да к тому же отдавать ее крестьянам, которых до такой степени сбили с толку, что они позволили превратить свою деревню в очаг безудержной анархии, опасный для всей страны. Если уж дети прежних крепких, как кремень, крестьян дошли до того, что объединили свои наследственные наделы, значит, с древней священной собственностью дело обстоит плохо; мысль эта наполняла ужасом буржуа. Давно пора правосудию вмешаться и пресечь соблазн.
- Мы можем не беспокоиться, - заискивающе сказал Буажелен, - защита интересов общества находится в надежных руках. Нет ничего выше справедливого судебного решения, свободно вынесенного честным человеком.
- Вне всякого сомнения, - просто сказал Гом.
Пришлось и на этот раз удовольствоваться таким неопределенным ответом: в нем предпочли усмотреть залог неминуемого осуждения Луки. Завтрак кончался; был уже съеден салат, оставались только клубничное мороженое и десерт. Но желудки были ублаготворены, все смеялись, предвкушая верную победу. Перешли в гостиную - пить кофе; приехала чета Мазель, их встретили, как всегда, с дружеским, слегка насмешливым радушием: эти добрейшие рантье - воплощенное блаженство праздности - неизменно умиляли сердца. Болезнь г-жи Мазель не проходила, но бедная больная все же была в прекраснейшем настроении: доктор Новар прописал ей новые лекарства, при которых не требовалось никакой диеты. Единственным огорчением г-жи Мазель были эти ужасные разговоры о Крешри, об уничтожении ренты, об отмене права наследования. Но зачем говорить о неприятных вещах? Мазель, благоговейно охранявший душевное спокойствие своей супруги, подмигивая, умолял присутствующих не касаться больше этих ужасных тем, столь опасных для ее расстроенного здоровья. И всем стало еще веселее, все спешили отдать дань жизни, жизни, полной счастья, богатства и наслаждений…
Наконец в обстановке растущей злобы и ненависти, наступил день пресловутого процесса. Никогда еще Боклер не потрясали такие бурные страсти. Обращение Лабока в суд сначала только удивило и рассмешило Луку, тем более, что обосновать иск в двадцать пять тысяч франков казалось ему невозможным. Хотя Клук и пересох, было чрезвычайно трудно доказать, что причиной тому послужили отвод и использование горных источников для нужд Крешри. Кроме того, источники принадлежали имению, они были собственностью Жорданов, не обремененной никакими обязательствами, и владелец имел полное право распоряжаться ими по своему усмотрению. Кроме того, Лабоку надо было еще доказать, что ему действительно причинен ущерб; однако его попытки в этом направлении были столь беспомощны и притом так неумны, что ни один суд в мире не мог бы принять их во внимание. Лука говорил в шутку, что скорее он сам мог бы требовать от прибрежных жителей, чтобы они организовали подписку в его пользу в благодарность за освобождение от той постоянной заразы, на которую они так долго жаловались. Теперь городу оставалось только засыпать русло ручья и продать образовавшиеся свободные земли под застройку: это выгодное предприятие пополнило бы городскую кассу несколькими сотнями тысяч франков. Вот почему Лука поначалу только улыбался: он не в силах был представить, что такой иск может привести к неприятным последствиям. И только позднее, когда со всех сторон на него обрушились яростная злоба и вражда, он отдал себе отчет в серьезности положения и в смертельной опасности, грозившей его делу.
Это было для Луки первым мучительным потрясением. Жизнерадостный и чистый духом провозвестник грядущего братства, он не был настолько наивен, чтобы не знать людской злобы. Он восстал против старого мира и не надеялся, что тот отступит и сдастся без борьбы. Он был готов к тому, что его ждет распятие, что неблагодарная толпа забросает его камнями и грязью, как она обычно поступает с провозвестниками новой эпохи. И все же его сердце дрогнуло, когда он почувствовал, какую горькую чашу готовят ему глупость, жестокость и предательство. Он ясно понимал, что за спиной Лабоков и других мелких торговцев стоит вся буржуазия, все собственники, не желавшие расстаться со своей собственностью. Предпринятый Лукой опыт кооперативной ассоциации подвергал такой опасности капиталистическое общество, построенное на наемном труде, что в глазах этого общества он, Лука, был опасным врагом, от которого надо было избавиться какой угодно ценой. «Бездна», Гердаш, весь город - все, что обладало властью в любых ее формах - имущественных, муниципальных, правительственных, - все это пришло в движение и выступило против него, силясь его раздавить. Эгоистические собственники перед лицом общей опасности сближались, объединялись, окружали его со всех сторон густой сетью интриг, ловушками, засадами; Лука чувствовал, что один неверный шаг может погубить его. Упади он, вся свора накинется и пожрет его. Он знал их по именам, он мог бы назвать всех этих чиновников, коммерсантов, рантье с благодушными лицами, которые съели бы его живьем, если бы увидели, что он упал на углу какой-нибудь улицы. И, подавляя сердечный трепет, Лука приготовился к бою, убежденный, что нельзя ничего создать без борьбы, что великие дела всегда скрепляются кровью того, кто свершает их.
Судебное разбирательство началось в один из вторников, в базарный день. Боклер волновался; присутствие множества крестьян, приехавших из соседних деревень, еще более увеличивало лихорадочную суету на площади Мэрии и на улице Бриа. Обеспокоенная Сэрэтта просила Луку пойти в суд в сопровождении нескольких надежных друзей. Но Лука отказался наотрез, он пошел один; он решил сам защищаться на суде и только для вида согласился взять защитника. Когда он вошел в тесный, уже переполненный возбужденной публикой зал заседаний, наступило внезапное молчание - свидетельство жадного любопытства, которым встречают одинокую и беззащитную жертву, идущую на заклание. Спокойная отвага Луки еще более взбесила его врагов: нашли, что у него дерзкий вид. Лука стал перед скамьей защитника и спокойно окинул взглядом теснившуюся толпу; он узнал Лабока, Даше, Каффьо и других лавочников, смешавшихся с безыменной толпой, он видел разъяренные лица свирепых, неизвестных ему врагов, которых никогда в жизни не встречал. Он почувствовал некоторое облегчение, убедившись, что у Буажелена, Делаво и их друзей хватило такта не явиться смотреть, как его бросят на съедение зверям.
Ждали длительных и ожесточенных прений. Но ничего подобного не случилось. Лабок выбрал себе в защитники одного из тех провинциальных адвокатов, чья язвительная злость держит в страхе весь край. И, действительно, речь этого человека доставила немало удовольствия врагам Луки; сознавая шаткость той юридической почвы, на которой он основывал иск о возмещении убытков, адвокат ограничился осмеянием реформ, предпринятых в Крешри. Он развеселил публику, нарисовав комическую и ядовитую картину будущего общества, вызвал бурное негодование, утверждая, что в этом Городе дети станут развращать друг друга с самой колыбели, святой институт брака будет уничтожен, любовь низведена до скотского вожделения, когда пары соединяются и расходятся случайно, для минутного удовлетворения похоти. И все же общее мнение было таково, что адвокат не нашел решающего довода, того бранного слова, того оглушающего удара, который выигрывает бой и уничтожает противника. Тревога в зале настолько возросла, что когда, в свою очередь, заговорил Лука, каждое его слово встречалось общим перешептыванием. Он говорил очень просто; даже не ответив на нападки, направленные против его дела, он удовольствовался тем, что неопровержимо показал необоснованность иска Лабока. Если бы он даже и осушил Клук, то этим он только оздоровил бы город, не говоря уже о новых участках, освобождавшихся для застройки. Но прежде всего еще даже не доказано, что причиной исчезновения ручья послужили производившиеся в Крешри работы; пусть это сначала докажут. В конце речи Луки проглянула накопившаяся в его наболевшем сердце горечь: он заявил, что не ищет ничьей благодарности за пользу, которую, как ему кажется, он принес городу; но был бы счастлив, если бы ему, по крайней мере, позволили мирно продолжать свое дело и прекратили бы злобные нападки на него. Во время речи Луки председатель суда Гом был вынужден несколько раз призвать аудиторию к порядку. Ответная речь адвоката Лабока была исключительно резкой: он назвал Луку анархистом, стремящимся во что бы то ни стало разрушить город; публика при этом разразилась такими бурными знаками одобрения, что председатель пригрозил очистить зал. Затем последовала речь прокурора: он говорил намеренно глухо, клоня к тому, что обе стороны и правы и неправы; после его речи председатель объявил, что решение суда будет оглашено через две недели, и закрыл заседание.
Прошли две недели; страсти еще больше разгорелись; на рынках дрались: с такой горячностью спорили там о предстоящем приговоре. Почти все были убеждены в том, что решение будет вынесено суровое, что будет взыскано от десяти до пятнадцати тысяч франков в возмещение убытков, не считая расходов, связанных с отведением Клука в прежнее русло. Все же кое-кто с сомнением покачивал головой: были люди, которым не понравилось поведение председателя суда Гома во время разбирательства дела. Его хмурая замкнутость, его болезненная щепетильность в вопросах правосудие привели к тому, что Гома стали считать чудаком, быть может, даже не совсем нормальным человеком. Другой причиной беспокойства послужило то обстоятельство, что Гом на другой же день после суда заперся у себя дома под предлогом нездоровья; передавали, что он чувствует себя прекрасно и просто хочет избежать какого бы то ни было давления на свою совесть и поэтому никого не принимает. Чем был он занят в своем уединенном доме, закрытом для всех, даже для его собственной дочери? Какая борьба, какая внутренняя драма разыгрывалась в душе этого человека, утратившего все то, что он любил и во что верил? Решение должно было быть объявлено в полдень, в самом начале заседания. Зал был еще более переполнен, еще более возбужден и грозен, чем в первый раз. В толпе слышались злобные выкрики и насмешливые возгласы. Все противники Луки были налицо: им хотелось присутствовать при его поражении. Он же, полный мужества, и на этот раз не захотел, чтобы его сопровождали, а предпочел явиться один и подчеркнуть этим мирный характер своей миссии. Стоя, он с улыбкой смотрел в зал, словно не подозревая, что весь этот гнев направлен против него. Точно в назначенный час вошел в зал председатель Гом в сопровождении двух членов суда и прокурора. Судебному приставу не пришлось требовать тишины: голоса разом смолкли, на лица легло выражение трепетного любопытства, все взоры обратились на председателя суда. Он сел, держа в руках текст решения; с минуту он оставался неподвижным, молча устремив глаза вдаль, поверх толпы. Потом принялся читать - медленно и монотонно. Чтение длилось долго; одно «принимая во внимание» с неотвратимой логикой следовало за другим; составитель судебного решения рассматривал вопрос со всех сторон, стремясь устранить малейшее сомнение. Аудитория слушала, не слишком понимая: доводы «за» и «против» так тесно примыкали друг к другу, что предугадать конечный вывод, казалось, было невозможно. Однако с каждым новым периодом создавалось впечатление, что аргументация Луки убедила суд: - решение указывало на то, что истцу не был нанесен реальный ущерб, отмечало право каждого собственника производить в своем владении любые работы, если никакие принятые им ранее на себя обязательства не препятствуют этому. Решение было вынесено: Лука выиграл процесс.
Зал на минуту оцепенел. Затем, когда поняли, что произошло, раздалось шиканье, послышались угрожающие крики. В течение долгих месяцев толпу возбуждали, одурманивали всяческой ложью, а теперь у нее отнимали обещанную добычу; и толпа требовала эту добычу себе на растерзание, раз уж суд, видимо, подкупленный, лишал ее вожделенной мести. Разве не был Лука врагом общества, чужаком, пришедшим неизвестно откуда, чтобы погубить Боклер, подорвать торговлю и, науськивая рабочих против хозяев, вызвать гражданскую войну? Разве не похитил он из каких-то злобных, дьявольских побуждений городскую воду, осушив ручей, исчезновение которого было бедствием для прибрежных жителей? «Боклерская газета» еженедельно повторяла эти обвинения, вбивала их в самые тупые головы, сопровождая ядовитыми комментариями, требованиями немедленной мести. Все влиятельные особы, все знатные господа, населявшие буржуазные кварталы, распространяли эти обвинения среди мелкого люда, раздували их, поддерживали всем весом своего могущества и богатства. И мелкий люд, ослепленный, взбешенный, убежденный в том, что из Крешри распространяется какая-то чума, жаждал крови, требовал расправы. Луке грозили кулаками. Все громче раздавались крики: «Смерть вору, отравителю! Смерть!» Председатель суда Гом, бледный, строгий, по-прежнему сидел в своем кресле. Он хотел было заговорить, очистить зал от публики, но слов уже не было слышно. Чтобы не уронить своего достоинства, ему пришлось прервать заседание и удалиться из зала в сопровождении обоих членов суда и прокурора.
Лука, все еще улыбаясь, спокойно стоял около своей скамьи. Он был удивлен решением не менее, чем его противники, ибо знал, какая отравленная атмосфера окружала председателя, и не считал его способным на справедливость. Зрелище справедливого человека среди всеобщего падения - это было нравственной поддержкой Луке. Но когда раздались голоса, требовавшие его смерти, улыбка Луки стала печальной; с горечью в сердце он повернулся к ревущей толпе. Что сделал он им, этим мелким буржуа, торговцам, рабочим? Не стремился ли он ко всеобщему благу, к тому, чтобы все люди стали счастливы, любили друг друга, жили, как братья? Ему грозили кулаками, со всех сторон все громче раздавались вопли: «Смерть! Смерть вору, отравителю! Смерть!» Но, несмотря ни на что, он испытывал лишь любовь и глубокую жалость к этому бедному, сбитому с толку, доведенному до безумия народу. Он сдержал готовые выступить на глазах слезы, решив гордо и мужественно встретить сыпавшиеся на него оскорбления. Публика, считая, что Лука бросает ей вызов, в конце концов разнесла бы дубовую перегородку, за которой он стоял, если бы страже не удалось наконец увести его и запереть за ним двери. Секретарь суда попросил Луку от имени председателя Гома не выходить некоторое время на улицу во избежание возможных эксцессов; Луке пришлось обещать, что он переждет немного у привратника, чтобы дать толпе время разойтись.
Эта необходимость прятаться наполняла Луку стыдом и возмущением. Минуты, проведенные им у привратника, были самыми тяжелыми в его жизни; он считал трусостью то, что не вышел прямо к толпе; он не мог примириться с положением перепуганного преступника, в которое был поставлен. И когда Луке показалось, что подступы к зданию очистились от толпы, он, не слушая никаких увещеваний, спокойно направился домой, пешком, без провожатых, так же, как пришел в суд. В руках у него была только легкая тросточка, но он жалел, что взял ее, боясь, что даже в ней могут усмотреть оружие для защиты. Лука шел не торопясь; ему предстояло пересечь весь Боклер; до площади Мэрии никто, казалось, не замечал его. Вышедшая из суда публика, прождав Луку несколько минут, рассыпалась по городу, разнося весть о его победе; все были уверены, что он не посмеет появиться на улице в течение двух - трех часов. Но на площади Мэрии, где находился рынок, Луку узнали. Люди стали перешептываться, указывать на него друг другу; несколько человек даже пошло следом за ним, пока еще без дурных намерений, желая лишь посмотреть, чем кончится дело. На площади теснились крестьяне, покупатели, любопытные, которых не затрагивал исход процесса. Однако, когда Лука повернул на улицу Бриа, на углу которой Лабок, взбешенный своим поражением, исступленно орал что-то посреди группы людей, стоявших перед его лавкой, положение осложнилось.
Все соседние торговцы сбежались к Лабокам, как только до них дошло ужасное известие. Так это правда? Значит, Крешри со своими кооперативными лавками вконец разорит их, коль скоро правосудие на его стороне. Каффьо угнетенно молчал, втайне обдумывая какие-то новые планы. Больше всех неистовствовал мясник Даше, готовый грудью защищать священное мясо, мясо для богачей; с налитым кровью лицом он вопил, что скорее пойдет на убийство, чем снизит цены хотя бы на один сантим. Г-жа Митен не пришла; она никогда не сочувствовала тяжбе и, не мудрствуя лукаво, заявляла, что станет продавать хлеб, пока у нее будут покупатели, а там видно будет. Лабок, горячась, в десятый раз рассказывал вновь подходившим об отвратительной измене председателя Гома, как вдруг он увидел Луку, спокойно проходившего мимо его скобяной лавки, той самой лавки, которую Лука обрекал на гибель. Такая дерзость окончательно возмутила Лабока, он чуть не бросился на Луку и зарычал, задыхаясь от злобы: «Смерть! Смерть вору, отравителю! Смерть!» Проходя мимо лавки, Лука, не замедляя шага, повернул голову и остановил на мгновение свой спокойный, смелый взгляд на взволнованной кучке людей, откуда раздавались глухие угрозы Лабока. Это сочли за вызов. Послышался общий крик: «Смерть! Смерть вору, отравителю! Смерть!» Крик этот креп, разрастался, становился оглушительным и грозным. Лука мирно продолжал свой путь, как будто дело шло не о нем; он посматривал по сторонам с видом прохожего, которого интересует все происходящее на его пути. Люди кучкой двинулись за ним. Улюлюканье, оскорбления, угрозы усиливались: «Смерть! Смерть вору, отравителю! Смерть!»
И погоня уже не прекращалась, кучка преследователей все росла, по мере того как Лука своим неторопливым шагом подвигался по улице Бриа. Из лавок выходили все новые торговцы и присоединялись к ревущей толпе. Женщины появлялись в дверях и разражались бранью. Некоторые из них в исступлении бежали за Лукой, крича вместе с мужчинами: «Смерть! Смерть вору, отравителю! Смерть!» Одна из этих женщин, молодая, красивая блондинка, жена фруктовщика, сверкая белыми зубами, осыпала Луку ругательствами и угрожала ему издали своими розовыми ногтями, будто желая растерзать его. Бежали за ним и дети; какой-то пятилетний малыш, надрываясь, путался в ногах Луки, стараясь, чтобы тот расслышал его крик: «Смерть! Смерть вору, отравителю! Смерть!» Бедный мальчишка! Кто успел научить его этому возгласу ненависти? Положение еще ухудшилось, когда в конце улицы Луке пришлось идти мимо фабрик. Работницы башмачной фабрики Гурье появились в окнах, крича и хлопая в ладоши. Подчиняясь духу тупого многолетнего рабства, присоединились к преследователям и некоторые рабочие с заводов Шодоржа и Миранда, курившие на тротуаре во время перерыва. Один из них, маленький, худой, с рыжими волосами и мутными выпученными глазами, словно охваченный безумием, бежал и вопил, перекрикивая остальных: «Смерть! Смерть вору, отравителю! Смерть!»
О, как тяжек был этот путь по улице Бриа, со все растущей враждебной толпой позади, среди потока гнусных поношений и угроз! Луке вспомнился вечер, проведенный им в Боклере четыре года назад, когда на этой самой улице безотрадное зрелище обездоленной, голодающей толпы исполнило его такой действенной жалости, что он поклялся отдать свою, жизнь ради спасения этих несчастных. Что ж сделал он такого за эти четыре года? Что вызвало такую ненависть к нему? Почему поносит его и требует смерти вся эта беснующаяся толпа? Он стал апостолом грядущего дня, апостолом общества, основанного на солидарности и братстве, преобразованного облагороженным трудом, регулирующим распределение богатства. Он показал пример этого будущего общества в Крешри, где уже возникал зародыш грядущего Города, где уже царили наибольшая справедливость и наибольшее счастье, возможные при существующих условиях. И этого было достаточно, чтобы весь город увидел в нем преступника: да, он чувствовал, что весь город стоит за сворой, лаявшей ему вдогонку. Но какая горечь, какое страдание всходить на Голгофу под ударами тех самых людей, которых хочешь спасти! Вот удел всех праведников! Он прощал этим встревоженным буржуа их ненависть к нему, основанную на страхе, что им придется поделиться с другими своими эгоистическими радостями. Он прощал их озлобление и этим лавочникам, думавшим, что он разорит их, в то время как он просто мечтал о лучшем использовании социальных сил, которое позволило бы избежать ненужных затрат общественного достояния. Он прощал их поведение и этим рабочим, которых он пришел спасти от нужды, для которых с таким трудолюбием строил свой справедливый Город, а они теперь улюлюкали и выкрикивали оскорбления ему вслед, настолько гнет помрачил их умы и охладил сердца. Эта невежественная толпа восставала против того, кто желал ей добра, она отказывалась подняться со смертного рабского одра, погружалась в голод, в вековую грязь, затыкая уши и закрывая глаза, чтобы не слышать и не видеть нарождавшегося счастья. Так, скорбя и страдая, он прощал всех своих преследователей; но все же как сочилось кровью его сердце, когда он видел в числе самых ярых своих оскорбителей рабочих и ремесленников, тех, кого он хотел сделать благородными, счастливыми, свободными гражданами нового общества! Лука продолжал подниматься в гору, улица Бриа все еще не кончилась; бешеная свора преследователей увеличивалась, крики не прекращались:
- Смерть! Смерть вору, отравителю! Смерть!
На мгновение Лука остановился, обернулся, посмотрел назад. Рядом, перед строящимся домом, лежали кучи камней; один из преследователей нагнулся, поднял камень и бросил его в Луку. Этому примеру тотчас же последовали другие, булыжники посыпались градом, угрозы усилились:
- Смерть! Смерть вору, отравителю! Смерть!
Теперь его побивали камнями. Лука не сделал ни одного жеста, он шел дальше своим путем, продолжая всходить на свою Голгофу. У него не было никакого оружия для защиты, кроме легкой тросточки; он сунул ее под мышку. Он оставался совершенно спокоен, веря, что если ему суждено выполнить свою миссию, она сделает его неуязвимым. Но зрелище столь беспросветного людского безумия и заблуждения мучительно ранило его сердце. Слезы подступали к глазам, и он напрягал все силы, чтобы удержать их.
- Смерть! Смерть вору, отравителю! Смерть!
Камень ударил его в пятку, другой задел бедро. Это превратилось в игру; схватились за камни и дети. Но преследователи не были ловки: камни ударялись о землю. И все же два раза булыжники пролетели так близко от головы Луки, что казалось, в него попали, что череп его разбит. Он уже не оборачивался, поднимаясь вдоль улицы Бриа тем же неторопливым! шагом прогуливающегося человека. Казалось, истерзанный такой ужасной неблагодарностью, он больше не хочет знать того, что творится позади, на этой улице страданий, улице его мученичества. Но вот один камень попал в него и разорвал ему правое ухо; другой, как ножом, рассек левую ладонь. Крупными красными каплями закапала кровь.
- Смерть! Смерть вору, отравителю! Смерть!
Толпа испуганно остановилась. Кое-кто в страхе убежал. Женщины кричали, унося детей. Лишь самые яростные преследователи не прекращали погони. Лука, не останавливаясь, продолжал свой скорбный путь, он только посмотрел на раненую руку. Он вынул платок, вытер ухо, а затем обвязал окровавленную ладонь. Но шаги его замедлились, бегущие стали нагонять Луку, и он почувствовал на своем затылке горячее дыхание преследовавшей его своры; тогда он вторично обернулся. В первом ряду неистово бежал все тот же маленький, худой рабочий с рыжими волосами и мутными, выпученными глазами. Кажется, это был кузнец с «Бездны». Настигнув наконец человека, за которым: он гнался с самого начала улицы, кузнец с непонятной неизвестно откуда взявшейся ненавистью плюнул Луке в лицо.
- Смерть! Смерть вору, отравителю! Смерть!
Лука, уже достигший конца улицы Бриа, пошатнулся под тяжестью этого гнусного оскорбления. Он страшно побледнел и невольным движением, грозным и мстительным, занес над рабочим кулак. Он одним ударом уничтожил бы этого человека, казавшегося карликом рядом с ним. Но Лука, могучий и прекрасный, успел опомниться. Он отвел занесенную руку. Только две крупные слезы скатились по его щекам: то были слезы бесконечного страдания, которые он до тех пор удерживал; он больше не мог скрывать их: так невыносимо горька была та чаша, которую он был вынужден испить до дна. Он оплакивал это безграничное неведение и непонимание, этот близкий ему несчастный народ, который сам отказывался от своего спасения. Послышался оскорбительный смех. Окровавленного Луку оставили в покое. Одиноко возвратился он к себе.
Вечером Лука, желая остаться один, заперся в своем флигеле, стоявшем в конце маленького парка у дороги в Комбетт. Выигранный процесс не внушал ему иллюзий. Нападение толпы, отвратительные издевательства, жертвой которых он стал, недвусмысленно говорили о том, какая жестокая война ему предстоит теперь, когда против него поднялся весь город. То были последние судороги умирающего общества, которое не хотело умирать. Оно яростно сопротивлялось, оно отбивалось, пытаясь остановить поступательное движение человечества. Те, кто находился у власти, видели спасение в безжалостных репрессиях; другие, настроенные на сентиментальный лад, взывали к прошлому, к поэзии прошлого, ко всему тому, что человеку горько утратить навсегда; наконец, третьи в отчаянии примыкали к революционерам, спеша покончить со всем сразу. Сегодня весь Боклер - этот мир в миниатюре - преследовал Луку. Несмотря на мучительную горечь, терзавшую сердце Луки, он не терял мужественной готовности к борьбе; но смертельная печаль, великое, ото всех скрываемое горе все же переполняли его душу. В те редкие часы, когда Лука ощущал упадок энергии, он запирался у себя дома и в одиночестве пил до дна чашу страдания; после этого он вновь появлялся перед людьми здоровым и полным сил. Так и в этот вечер он наглухо закрыл окна и двери своей комнаты и отдал строжайший приказ - не впускать к нему никого.
Около одиннадцати часов ему почудились на дороге легкие шаги. Затем раздался тихий, как вздох, призыв; Лука вздрогнул. Он быстро раскрыл окно, посмотрел сквозь ставень и увидел тоненькую фигурку. Послышался нежный голос:
- Это я, господин Лука; мне нужно немедленно поговорить с вами.
То была Жозина. Не рассуждая, Лука спустился вниз и открыл маленькую дверь, выходившую на дорогу. Он взял Жозину за руку, поднялся с ней вверх по лестнице и ввел ее в свою наглухо закрытую комнату, где спокойным светом горела лампа. Но когда Лука увидел растрепанную одежду Жозины и разглядел следы ушибов на ее лице, его охватило страшное беспокойство.
- Господи! Жозина, что с вами? Что случилось?
Жозина плакала; ее растрепанные волосы упали на нежную белую шею, видневшуюся сквозь разорванный ворот платья.
- Ах, господин Лука, я решилась рассказать вам… Не потому, что он опять побил меня сегодня, вернувшись домой, а потому, что он угрожал… Надо, чтобы вы сегодня же узнали об этом.
И Жозина все рассказала Луке: оказывается, Рагю, узнав о том, что произошло на улице Бриа, обо всех оскорблениях, нанесенных Луке, отправился в кабачок Каффьо, уведя с собою Буррона и нескольких других товарищей. Он только недавно вернулся домой совершенно пьяным и кричал, что сыт по горло этим сладеньким крешрийским сиропом, что больше не останется ни одного дня в этом бараке, где можно подохнуть со скуки, где нельзя даже выпить лишнего глотка. Затем, отведя душу, он грубо приказал Жозине немедленно укладывать вещи и объявил, что завтра же утром возвращается на «Бездну»: там принимали всех рабочих, уходивших из Крешри. А когда Жозина попросила его немного повременить, Рагю прибил ее и выбросил за дверь.
- Дело не во мне, господин Лука. Но, боже мой, ведь это вас, вас оскорбляют, вам хотят причинить зло!.. Рагю уйдет завтра утром, его ничто не удержит, и наверняка уведет с собой Буррона и еще пятерых или шестерых приятелей, он не сказал, кого именно. Что делать, мне придется уйти с ним; и мне все это так тяжело, что я поняла: необходимо сейчас же рассказать вам об этом; ведь я вас, может быть, никогда больше не увижу.
Лука, не отрываясь, смотрел на Жозину; новая волна горечи залила его сердце. Неужели несчастье еще больше, чем он думал? Вот и рабочие теперь его покидают, возвращаются к своей прежней жестокой, беспросветной нужде, тоскуя о том аде, из которого он с таким трудом старался их вывести! За четыре года он не добился ни их понимания, ни их привязанности. И хуже всего то, что Жозина несчастлива, что она вновь приходит к нему, как в тот первый день, оскорбленная, побитая, выброшенная на улицу. Значит, ничего еще не достигнуто, все еще впереди; ведь Жозина - это сам страдающий народ, ведь он, Лука, решился действовать лишь в тот вечер, когда встретил ее, скорбную, всеми покинутую жертву рабского, отверженного труда. Как была она забита, унижена, как близка к гибели - и в то же время как прекрасна, как нежна, как свята! Пока женщина будет страдать, мир не будет спасен.
- О Жозина, Жозина, как вы меня огорчаете и как мне вас жаль! - прошептал он с бесконечной нежностью и тоже заплакал, не в силах видеть ее слез.
Но слезы Луки еще больше усилили страдания Жозины. Как! Неужели это он так горько плачет, неужели это он изнемогает под тяжестью горя, он, который был для нее богом, перед которым она преклонялась, как перед неким высшим существом, за ту помощь, которую он ей оказал, за ту радость, которой наполнил ее жизнь? Мысль о только что перенесенных Лукой оскорблениях, об этом крестном пути по улице Бриа удваивала обожание Жозины, приближала ее к Луке: ей хотелось перевязать его раны, отдаться ему всем своим существом, если бы этот дар мог хоть на минуту утешить его. Что предпринять, как облегчить его страдания? Что сделать, чтобы стереть с его лица нанесенное оскорбление и дать ему почувствовать, что его уважают, что им восхищаются, что перед ним благоговеют? Она наклонилась к Луке, руки ее раскрывались ему навстречу, лицо сияло любовью.
- О, господин Лука, мне так больно видеть вас несчастным! Мне бы так хотелось хоть немного успокоить ваши муки!
Они сидели совсем рядом; каждый из них чувствовал на своем лице теплое дыхание другого. Взаимное сострадание воспламеняло их нежностью, но они не умели проявить ее. Как она страдала! Как он страдал! И он думал только о ней, так же как она думала только о нем, - с бесконечной жалостью, с бесконечной жаждой милосердия и счастья.
- Меня нечего жалеть, но вот ваше страдание, Жозина, - это преступление, и я хочу спасти вас.
- Нет, нет, господин Лука, я в счет не иду, а вот вы не должны страдать, оттого что вы для всех нас как отец родной.
Жозина склонилась к Луке, он страстно обнял ее. Это было неизбежно: два пламени соединились, слились, чтобы стать одним очагом добра и силы. И судьба свершилась: они отдались друг другу, охваченные одной и той же жаждой творить жизнь и счастье. Все прошлое толкало их к этому; они внезапно поняли, что в глубине сердца давно уже любят друг друга: любовь родилась в них в вечер их первой встречи и с тех пор все росла и росла. И теперь были только два существа, слившиеся наконец в долгожданном поцелуе, вступавшие в расцвет своей жизни. В их душах не было места никаким угрызениям совести, они любили друг друга так же, как жили: во имя здоровья, силы и плодородия.
Лука долго не выпускал Жозину из своих объятий; и здесь, в этой спокойной и тихой комнате, он почувствовал, какая великая сила пришла ему на помощь. Только любовь создаст гармонию грядущего Города! Прелестная Жозина, всем существом отдавшаяся ему, стала для Луки символом его внутреннего приобщения к обездоленному народу. Их союз был скреплен, апостол, живший в Луке, не мог остаться бесплодным: ему нужна была женщина, чтобы спасти человечество. И какой мощью наполнила его эта молоденькая работница, оскверненная, избитая, которую он встретил умиравшей с голоду и которая теперь, на его груди, казалась царицей страсти и красоты! Она познала всю глубину отвержения и поможет ему создать новый мир великолепия и радости. Он нуждался в ней, в ней одной, чтобы завершить свою миссию, ибо в тот день, когда он спасет женщину, будет спасен мир.
- Дай мне твою руку, Жозина, твою бедную раненую руку, - тихо сказал он.
Она протянула ему руку - ту, на которой не хватало указательного пальца, срезанного, вырванного зубцами машины.
- Она так уродлива, - прошептала молодая женщина.
- Уродлива? О нет, Жозина, она мне так дорога, что, целуя твое обожаемое тело, я с наибольшим благоговением прикасаюсь именно к этой руке.
Лука прильнул губами к рубцу и осыпал поцелуями маленькую изуродованную ручку.
- О Лука! Как вы меня любите, и как я вас люблю!
И этот пленительный возглас, возглас счастья и надежды, соединил их в новом объятии. Снаружи, над тяжело спящим Боклером, глухо стучали молоты: то гремели сталью Крешри и «Бездна», борясь в ночной темноте. Конечно, война не закончилась; грозный бой между прошлым и будущим неминуемо должен был разгореться с новой силой. Но среди тяжких мучений выпала блаженная передышка, и какие бы еще ни предстояли томительные испытания, бессмертное семя любви было посеяно - и оно взойдет.

III

И с тех пор при каждом новом несчастье, поражавшем Крешри, когда люди отказывались следовать за Лукой, мешая ему создавать Город труда, справедливости и мира, он неизменно восклицал:
- Беда в том, что в них нет любви! Живи в них любовь, все было бы оплодотворено, все бы росло и радовалось жизни.

Предыдущая страница 9 Следующая страница


Труд 10

Дело его переживало грозную и решающую пору, настал час отступления. В каждом движении вперед бывает такой час упорной борьбы, час вынужденной остановки. Больше не идешь вперед, даже отступаешь, теряешь уже завоеванное, и кажется, никогда не дойдешь до цели. Но в такие часы закаляются твердые духом, неколебимо верующие в конечную победу герои.
На другой день Лука попытался удержать Рагю, заявившего, что он выходит из объединения, покидает Крешри и возвращается на «Бездну». Но Лука столкнулся со злой и насмешливой решимостью человека, довольного тем, что он может причинить зло в такую минуту, когда уход рабочих грозил оказаться для завода гибельным. Кроме того, здесь было нечто большее: в Рагю проснулась какая-то тоска по рабскому труду, ставшему привычкой, - стремление возвратиться к блевотине, к беспросветной нужде, ко всему ужасному прошлому, гнездившемуся у него в крови. Живя в чистом, уютном домике, окруженном зеленью и озаренном солнцем, Рагю с сожалением! вспоминал узкие вонючие улицы Старого Боклера, те словно прокаженные лачуги, от которых веяло заразой. Когда он сидел в большом светлом зале Общественного дома, его неотступно преследовал терпкий запах кабачка Каффьо. Образцовый порядок, установленный в кооперативных лавках, выводил его из себя, он испытывал потребность тратить деньги по-своему, у торговцев улицы Бриа, которых сам же считал ворами, но с которыми мог браниться в свое удовольствие. И чем больше Лука настаивал, доказывая все безрассудство его ухода, тем больше упорствовал Рагю: он думал, что если за него так держатся, стало быть, он действительно приносит заводу вред своим уходом.
- Нет, нет, господин Лука, я своего решения не изменю. Быть может, я и совершаю глупость, но пока что не вижу, почему. Вы нам наобещали золотые горы, мы все должны были стать богачами, а на самом деле зарабатываем не больше, чем в других местах, да к тому же тут, по-моему, много разных неполадок.
Это была правда: сумма, получавшаяся при распределении прибылей в Крешри, до сих пор почти не превышала заработной платы, которую получали рабочие «Бездны».
- Мы живем, - с горячностью ответил Лука, - а разве дело не в том, чтобы жить и быть спокойным за будущее? Если я потребовал от вас жертв, то лишь потому, что наш путь ведет к всеобщему счастью. Но нужны терпение и бодрость, нужна вера в свое дело, нужен упорный труд.
Такие речи не могли произвести впечатления на Рагю. Впрочем, одно выражение обратило на себя его внимание, он усмехнулся.
- Счастье для всех - вещь хорошая! Только я предпочитаю начать со своего собственного счастья.
Тогда Лука заявил Рагю, что он свободен, что с ним будет учинен расчет и он может уходить, когда захочет. В общем, ему незачем было удерживать этого злобного человека, чье присутствие в конце концов могло развратить и других. Но отъезд Жозины разрывал Луке сердце: молодому человеку даже стало немного стыдно, когда он понял, что так горячо уговаривал Рагю главным образом для того, чтобы удержать Жозииу. Ему была невыносима мысль, что молодая женщина вернется в клоаку Старого Боклера и вновь окажется беззащитной в руках этого человека, который по-прежнему будет пьянствовать и грубо измываться над нею. Он вновь видел Жозину на улице Труа-Люн, в грязной каморке, во власти отвратительной, убийственной нужды; и его уже не будет возле Жозины, он не сможет защитить ее; а ведь она теперь принадлежит ему, он не хочет покидать ее ни на минуту, он должен сделать ее жизнь счастливой. В следующую ночь она вновь пришла к нему, и между ними произошла душераздирающая сцена: слезы, клятвы, безумные планы. Но благоразумие все же одержало верх, приходилось мириться с действительностью, чтобы не скомпрометировать дело Луки, ставшее теперь их общим делом. Жозина должна последовать за Рагю, иначе разразится скандал. Лука в Крешри будет продолжать борьбу за всеобщее счастье в надежде, что когда-нибудь победа соединит его с Жозиной. Они были сильны оттого, что на их стороне была непобедимая любовь. Жозина нежно обещала навещать Луку. И все же как мучительно было их прощание, с какой болью смотрел на другой день Лука на то, как Жозина покидает Крешри, следуя за Рагю, который с помощью Буррона вез маленькую повозку с их скудными пожитками!
Через три дня за Рагю последовал Буррон; друзья каждый вечер встречались у Каффьо. Рагю едко вышучивал приятеля, потешаясь над сладеньким сиропом Общественного дома, и Буррон решил, что, возвратившись на улицу Труа-Люн, он совершит поступок, достойный свободного человека. Его жена Бабетта попыталась было помешать подобной глупости, но ничего из этого не вышло, и она с обычной веселостью подчинилась своей участи. Пустяки! Все обойдется; муж, в сущности, хороший человек - рано или поздно он прозреет. И Бабетта смеялась; уезжая, она говорила соседям «до свидания», ибо не могла себе представить, что уже не вернется в свой красивый садик, где ей так нравилось. Особенно хотелось ей привести обратно дочь Марту и сына Себастьяна, учившихся в школе и делавших большие успехи. Поэтому, когда Сэрэтта предложила ей оставить детей в школе, Бабетта согласилась.
Но положение ухудшалось: некоторые рабочие, заразившись дурным примером, начали уходить один за другим так же, как ушли Рагю и Буррон. Им не хватало веры, не только любви, но и веры; Луке пришлось бороться и со злой человеческой волей, и с трусостью, и с отступничеством - словом, со всем тем, с чем сталкиваешься, когда работаешь на благо других. Лука заметил тайное колебание даже в разумном и честном Боннере. Спокойствие Боннера нарушалось ежедневными ссорами с Туп, ее тщеславие страдало, потому что она все еще не могла купить себе шелковое платье и часы, о которых давно мечтала. Ее выводила из себя даже сама идея всеобщего равенства: она жалела о том, что не родилась принцессой. Туп наполняла дом неистовством своего раздражения, отказывала в табаке старику Люно, грубо обращалась с детьми - Люсьеном и Антуанеттой. Появились еще двое маленьких, Зоя и Северен, и это тоже было несчастье, которого она не могла простить Боннеру, постоянно упрекая его за них, словно дети были плодом его разрушительных идей, жертвой которых она себя считала. Боннер, привыкший к этим бурным сценам, которые глубоко огорчали его, внешне сохранял полное спокойствие. Он даже не отвечал, когда жена вопила, что он глупое животное, простофиля и ляжет костьми на своем заводе.
Однако Лука, видел, что Боннер не до конца с ним. Мастер не позволял себе ни одного упрека, он оставался деятельным, точным, добросовестным работником и подавал пример другим. И все же в его манере держать себя чувствовалось неодобрение; видно было, что Боннер близок к усталости и разочарованию. Лука глубоко страдал; он приходил в отчаяние оттого, что Боннер, которого он уважал, героизм которого ценил, мог так скоро отступить. Если Боннер разуверился, не значило ли это, что дело на ложном пути?
Однажды вечером у Луки произошел откровенный разговор с Боннером; они встретились у входа в мастерские. В ясном, широко раскинувшемся небе садилось солнце; они сели рядом на скамейку, и завязалась беседа.
- Да, господин Лука, - прямо ответил Боннер, - я сильно сомневаюсь в успехе вашего начинания. Вы помните, впрочем, что я никогда не разделял ваших идей и не сочувствовал тем компромиссам, на которые вы идете. Если я и принял участие в вашем деле, то все же смотрю на него только как на опыт. И чем дальше, тем больше я убеждаюсь в том, что был прав. Опыт не удался, надо действовать иначе, революционным путем.
- Как не удался?! - воскликнул Лука. - Да ведь мы еще только начинаем! Нужны годы, быть может, долгие годы, целые столетия стойкости и мужества! И вы, мой друг, столь энергичный, столь отважный, так скоро усомнились!
Лука посмотрел на мощные плечи Боннера, на его широкое спокойное лицо, говорившее о честности и силе. Но рабочий тихонько покачал головой:
- Нет, нет, доброй волей и мужеством здесь ничего не поделаешь. Ваш образ действия слишком мягок, вы слишком полагаетесь на человеческое благоразумие. Ваша ассоциация капитала, таланта и труда всегда будет хромать и никогда не создаст ничего прочного, окончательного. Зло достигло таких размеров, что его следует лечить каленым железом.
- Что ж тогда делать, мой друг?
- Народ должен немедленно захватить орудия производства, экспроприировать буржуазию, взять в свои руки капитал, преобразовать труд, сделав его всеобщим и обязательным.
И Боннер еще раз изложил свои идеи. Он всецело остался на точке зрения коллективизма, и Лука, слушавший его с грустью, видел, что ему ни в чем не удалось переубедить этого человека - мыслящего, но несколько ограниченного. Боннер ни в чем не переменился с той ночи, когда Лука беседовал с ним в его квартире на улице Труа-Люн; его революционная концепция осталась той же: пять лет опыта ассоциации в Крешри - ни на йоту не отразились на его убеждениях. Эволюция совершалась слишком медленно, прогресс при помощи одного кооперирования потребовал бы слишком много лет; на это у Боннера не хватало терпения - он признавал только немедленную насильственную революцию.
- Нам никогда не дадут того, чего мы не возьмем сами, - сказал он в заключение. - Чтобы все иметь, надо все взять.
Наступило молчание. Солнце село, в гудящих мастерских приступила к работе ночная смена. Внимая этому неустанному напряжению труда, Лука почувствовал несказанную грусть: он видел, что даже лучшие люди ставят под угрозу успех его дела, нетерпеливо стремясь осуществить свои социальные идеалы. Ведь жестокая борьба идей уже не раз затрудняла, задерживала достижение практических результатов.
- Не стану вновь спорить с вами, мой друг, - сказал он наконец. - Я не думаю, что радикальная революция возможна и полезна в настоящих условиях. Я по-прежнему убежден, что ассоциация, кооперация, опирающиеся на помощь профессиональных союзов, остаются единственным, медленным, но и наилучшим путем, который приведет нас к Городу будущего… Мы часто беседовали об этих вещах, но наши точки зрения остались различными. Не будем спорить лишний раз и понапрасну огорчать друг друга… Но я надеюсь, что, несмотря на переживаемые трудности, вы останетесь верны предприятию, которое мы основывали с вами вместе.
У Боннера невольно вырвался негодующий жест:
- О господин Лука, как можете вы сомневаться во мне? Вы хорошо знаете, что я не предатель; вы спасли меня от голода, и теперь я готов есть с вами черствый хлеб столько времени, сколько это будет нужно… Не бойтесь, я никому не говорил того, что сейчас сказал вам. Это наше с вами дело. Поверьте, я не стану лишать бодрости наших рабочих, говоря им о надвигающемся разорении… Мы товарищи, участники общего дела, и останемся товарищами, пока стены не обрушатся на нас.
Лука, глубоко взволнованный, пожал ему обе руки. Еще более тронула его сцена, разыгравшаяся через несколько дней на его глазах у плющильных машин. Луку предупредили, что несколько сбитых с толку рабочих собрались последовать примеру Рано и хотели увлечь за собой как можно больше товарищей. Явившись в мастерские, чтобы восстановить порядок, Лука увидел Боннера, который стоял среди недовольных и страстно их в чем-то убеждал. Лука остановился и стал слушать. Боннер говорил именно то, что следовало сказать, напоминал о всем том добром, что сделало для рабочих новое предприятие, успокаивал, заверял, что дружная работа непременно приведет их к лучшему будущему. Он был так возвышен, так прекрасен, что рабочие постепенно успокоились: ведь эти разумные вещи говорил человек из их собственной среды. Никто уже не заговаривал больше о выходе из объединения, отступничество было пресечено. В память Луки неизгладимо врезался образ Боннера, этого доброго гиганта, который успокаивал возмутившихся: он стоял перед ними, как подвижник труда, твердо помнящий о добровольно принятых им на себя обязательствах. Шла борьба за всеобщее счастье, и Боннер счел бы себя трусом, если бы дезертировал со своего поста, хотя ему и казалось, что надо бороться другим способом.
Но когда Лука стал благодарить Боннера, сердце его ранил спокойный ответ рабочего:
- Это очень просто: я сделал то, что должен был сделать… А все-таки, господин Лука, надо будет вас убедить в моей правоте. Иначе мы все здесь подохнем с голоду.
Через несколько дней Луку окончательно расстроила еще одна встреча. Он спускался вместе с Боннером по склону горы от доменной печи; они проходили мимо жилища Ланжа. Горшечник упорно не хотел покидать предоставленного ему клочка земли у самой скалы, который он окружил невысокой стеной из кирпича. Тщетно Лука предлагал Ланжу перейти к нему на завод и руководить изготовлением тиглей. Ланж предпочел остаться свободным; по его словам, он не признавал ни бога, ни господина. И он продолжал изготовлять в своем диком логове простую глиняную посуду: миски, кринки, горшки, - которые и развозил в маленькой тележке по ярмаркам и рынкам соседних деревень. Он вез тележку, Босоножка подталкивала ее. Они как раз возвращались домой, когда Лука и Боннер проходили мимо их жилья.
- Ну, Ланж, - спросил дружелюбно Лука, - как идет торговля?
- Вполне сносно, господин Лука: на хлеб хватает, а большего мне и не надо.
Действительно, Ланж продавал горшки только тогда, когда у него выходил хлеб. Остальное время он возился со своими глиняными изделиями, не предназначенными для продажи; он целые часы смотрел на них мечтательным взором, словно деревенский поэт, страстью которого было придавать жизнь неодушевленным предметам. Даже грубая посуда, выходившая из его рук, - горшки и плошки - отличалась наивной чистотой линий, простой и величавой прелестью. Вышедший из недр народа, он силой инстинкта вновь обрел первобытную народную красоту, красоту скромных предметов домашнего обихода, которая достигается безукоризненностью пропорций и полным соответствием предмета его назначению.
В тележке Ланжа осталось несколько изделий, которые не удалось продать. Лука вгляделся в них, и его поразила красота этих предметов. Восхищала и изумляла молодого человека и наружность Босоножки, этой рослой, красивой, темноволосой девушки с тонким, мускулистым телом и небольшой упругой грудью воительницы.
- Что, - обратился к ней Лука, - верно, трудно толкать целый день тележку?
Но Босоножка не была словоохотлива; в больших глазах дикарки только мелькнула улыбка; за нее ответил горшечник:
- Пустяки, можно отдохнуть в тени у дороги, на берегу ручья… Не правда ли, Босоножка, живем себе помаленьку, и не жалуемся!
Босоножка обратила к нему глаза, полные безграничного обожания, как бы глядя на всемогущего и доброго властелина, спасителя, бога. Затем, не говоря ни слова, она толкнула маленькую тележку за ограду и вкатила ее под навес.
Ланж проводил ее взглядом, полным глубокой нежности. Иногда он напускал на себя суровость, делая вид, будто смотрит на Босоножку как на цыганку, подобранную на дороге, чьим укротителем он хочет остаться. Но теперь хозяйкой была она, и он любил ее со страстью, в которой сам себе не признавался, и прятал свое чувство под грубоватыми повадками крестьянина. Этот маленький приземистый человек с квадратной головой, заросший растрепанными густыми волосами и бородою, обладал, в сущности, бесконечно любящим и нежным сердцем.
Ланж со свойственной ему грубоватой искренностью снова заговорил с Лукой; он намеренно обращался с ним запросто, по-дружески:
- Ну как, не ладится у вас со всеобщим счастьем? Стало быть, эти глупцы, позволившие засадить себя в казармы, не хотят быть счастливыми на ваш манер?
Ланж посмеивался; он не упускал ни одной встречи с Лукой, чтобы не подтрунить над попыткой последнего осуществить в Крешри утопический социализм Фурье. Лука в ответ на его слова только улыбнулся.
- Надеюсь, - добавил Ланж, - что не пройдет и полугода, и вы придете к нам, анархистам… Повторяю еще раз: все насквозь прогнило, остается только уничтожить старое общество, взорвать его бомбами!
Боннер, молчавший до сих пор, резко заметил:
- Ну, бомбы - это нелепость!
Последовательный коллективист, он не сочувствовал покушениям, пропаганде действием, веря в то же время в необходимость всеобщей насильственной революции.
- Как нелепость? - воскликнул заживо задетый Ланж. - Неужели вы думаете, что можно осуществить ваше пресловутое обобществление орудий труда, если предварительно не пустить кровь буржуа! Ваш переряженный капитализм - вот настоящая нелепость. Надо сначала все разрушить, а уж потом строить заново.
Спор продолжался: Ланж противопоставлял свой анархизм коллективизму Боннера; Луке оставалось только слушать. Расхождение между Ланжем и Боннером было так же велико, как между Боннером и им самим. Слушая обоих, можно было принять их, судя по резкости и озлобленности спора, за людей различных рас, за вековечных врагов, готовых уничтожить друг друга, ибо между ними невозможно никакое соглашение. А между тем оба одинаково стремились к всеобщему счастью, обоих сближала одна и та же конечная цель: справедливость, мир, преобразованный труд, дающий всем хлеб и радость. Но какая ярость, какая ожесточенная, смертельная вражда закипала в них, как только речь заходила о том, как именно осуществить их идеал! На трудном пути прогресса, на каждой остановке между попутчиками, горящими одинаковой жаждой освобождения, вспыхивали ожесточенные ссоры из-за простого разногласия - направо идти или налево?
- Что ж, каждый сам себе господин, - заявил в заключение Ланж. - Спите себе в вашей буржуазной конуре, приятель, если вам это нравится. Я-то хорошо знаю, что мне надо делать… Они уже готовятся, уже готовятся те маленькие подарки, маленькие посудинки, которые мы в один прекрасный день забросим к супрефекту, к мэру, к председателю суда, к кюре. Не правда ли, Босоножка? Вот веселый объезд будет в то утро! И с каким удовольствием ты будешь толкать в тот день повозку!
Рослая красавица вновь появилась на пороге; ее царственная фигура, словно изваяние, выделялась на фоне кирпичной ограды. Ее глаза загорелись снова, она улыбнулась покорной улыбкой рабыни, готовой идти за своим господином даже на преступление.
- Она свой человек, - сказал Ланж просто, угрюмо и в то же время нежно взглянув на Босоножку. - Она мне помогает.
Дружески простившись с непримиримым горшечником, Лука и Боннер продолжали свой путь; некоторое время они шли молча. Затем Боннер почувствовал потребность повторить свои доводы, доказать лишний раз, что единственное спасение в коллективизме. Он одинаково осуждал и фурьеристов и анархистов: первых за то, что они не хотели сразу взять капитал в свои руки, вторых за то, что они проповедовали насилие. И Лука опять подумал, что примирение станет возможно только тогда, когда укрепится наконец основанный Город, когда все секты успокоятся, увидя осуществление своей общей мечты. Общая цель будет достигнута, споры о выборе наилучшего пути прекратятся, и воцарится братский мир. Но как смертельно беспокоил Луку еще предстоявший им всем долгий путь, как боялся он, что братья начнут истреблять друг друга, мешая самим себе продвигаться вперед!
Лука вернулся домой глубоко опечаленный этими постоянными столкновениями, которые так препятствовали его делу. Как только два человека начинали действовать, они переставали понимать друг друга. Лука остался один, и тогда у него вновь вырвался возглас, который горестно звучал в его сердце:
- В них нет любви! Живи в них любовь, все было бы оплодотворено, все росло бы и радовалось жизни!
Тревожил Луку и Морфен. Он тщетно пытался хоть немного приобщить плавильщика к цивилизации, заставив его переселиться из горного логова в один из маленьких светлых домиков внизу, в Крешри. Но старик упорно отказывался под тем предлогом, что здесь, наверху, он ближе к месту своей работы и может постоянно наблюдать за домной. Лука, вполне полагаясь на Морфена, вверил ему руководство домной; она работала еще по старинке в ожидании тех электрических печей, над которыми неутомимо трудился Жордан. Но истинной причиной упорного нежелания Морфена спуститься вниз к обитателям нового города было то презрение, почти ненависть, которые он испытывал к ним. Вулкан древних времен, покоритель огня, рабочий, впоследствии придавленный вековым рабством, покорный подвижник труда, полюбивший в конце концов мрачное величие той каторги, куда его забросила судьба, Морфен испытывал раздражение при виде завода, где рабочие собирались стать белоручками, берегли силу своих рук и стремились заменить ее машинами, которыми скоро смогут управлять дети. Это желание трудиться как можно меньше, не вступать в единоборство с огнем и железом казалось Морфену мелким и презренным. Он даже не понимал толком, о чем идет речь, он лишь пожимал плечами, не произнося ни слова, храня молчание целыми днями. Одинокий, гордый, он оставался у себя на горе, повелевая господствовавшей над заводом домной, которую каждые шесть часов увенчивали пламенем сверкающие потоки расплавленного металла.
Еще и другая причина восстановила Морфена против нового времени, веяние которого даже не коснулось его грубой, дубленной трудом кожи. Произошло событие, поразившее этого молчальника в самое сердце: его дочь Ма-Бле, синева глаз которой была синевой его неба, эта красивая высокая девушка, предмет его нежной привязанности, которая после смерти матери вела несложное хозяйство отца, забеременела. Морфен сначала рассвирепел, потом простил виновную: все равно когда-нибудь она вышла бы замуж. Но когда дочь назвала имя своего возлюбленного, сына мэра, Ахилла Гурье, он больше и слышать не хотел о прощении. Связь Ахилла с Ма-Бле длилась уже несколько лет, они встречались на, тропинках Блезских гор, проводили ночи на диком ложе, благоухающем лавандой и тимианом, под широким, вольным дыханием звездных ночей. Ахилл, молодой буржуа, скучавший и томившийся в своей среде, порвал с семьей и упросил Луку взять его на работу в Крешри, где он стал чертежником. То был блудный сын старого, обреченного общества, уже шагнувший в новый век: он не выносил никакого принуждения, хотел любить по свободному выбору сердца, не стесняясь мещанскими условностями и работая для избранной им подруги. Именно это и подействовало на Морфена так угнетающе, что заставило его выгнать Ма-Бле, словно распутную девку. Она позволила соблазнить себя барину! Отец видел в этом только непокорность и дьявольское наваждение. Если уж такая красивая, такая хорошая девушка колеблет устои жизни, склоняя слух к речам сына мэра, а может быть, и сама его завлекая, - стало быть, кончено: все здание старинного уклада жизни рушится!
Ма-Бле, выброшенная отцом за дверь, естественно, нашла приют у Ахилла; тут пришлось вмешаться Луке. Молодые люди и не помышляли о свадьбе. К чему? Они были уверены в прочности своего чувства и не собирались никогда расставаться. Чтобы жениться, Ахиллу необходимо было бы истребовать официальное разрешение у своего отца - это казалось молодому человеку неприятным и ненужным осложнением. Тщетно Сэрэтта настаивала на законном браке, боясь, что нарушение общепринятой морали скомпрометирует Крешри. Лука, в конце концов, убедил ее закрыть глаза на эту вольность: он чувствовал, что, имея дело с новым поколением, придется мириться с переходом к свободному союзу людей.
Но не так легко было примириться с создавшимся положением Морфену; однажды вечером Лука поднялся к нему, молодой инженер хотел попытаться уговорить мастера. Выгнав дочь, плавильщик жил в своей пещере с сыном Пти-Да, деля с ним ведение хозяйства. В тот вечер, после скромного обеда, они сидели на табуретках перед грубым самодельным столом; скудный свет лампы отбрасывал на закопченные камни стен их гигантские тени.
- А все-таки, отец, - сказал Пти-Да, - мир меняется, нельзя оставаться на месте.
Морфен потряс тяжелый дубовый стол ударом кулака.
- Я жил так, как жил мой отец; и ваш долг - жить так, как живу я.
Обычно они не обменивались и двумя словами за день. Но с некоторых пор им было неловко друг с другом, и, несмотря на то, что оба всячески старались не касаться больных вопросов, между ними внезапно возникали объяснения. Сын умел читать, писать и все более и более заражался новыми веяниями, которые проникали и в самые глухие горные ущелья. Отец же в своем величавом упорстве хотел быть только сильным рабочим, укрощающим огонь и побеждающим железо мощью своих мускулов; он считал, что вся эта наука и разные новшества приведут людей к вырождению, и гневная горечь наполняла его сердце.
- Если бы твоя сестра не читала книг и не думала о том, что происходит в городе, она бы и доныне оставалась с нами… О, этот новый город, этот проклятый город! Он отнял ее у нас.
На этот раз кулак Морфена не ударил по столу; рабочий угрожающе протянул свою руку через раскрытую дверь в сторону Крешри, огни которого блистали в темноте ночи, как звезды.
Пти-Да почтительно промолчал; совесть его была неспокойна: он знал, что отец сердится на него с тех пор, как встретил его с Онориной, дочерью кабатчика Каффьо. Онорина, маленькая, тонкая брюнетка, с живым, веселым лицом, увлеклась этим добродушным гигантом; Пти-Да, со своей стороны, находил ее прелестной. И в разговоре между отцом и сыном в тот вечер дело, в сущности, шло об Онорине. Пти-Да ждал прямого нападения, и вскоре оно последовало.
- Ну, а ты? - внезапно спросил Морфен. - Когда ты меня покинешь?
Упоминание о разлуке, казалось, потрясло Пти-Да.
- Зачем же мне покидать тебя, отец?
- О, раз уж тут замешана девчонка, кроме ссор и раздоров все равно ничего не получится… Да разве выдадут за тебя девушку, которую ты выбрал? Разве благоразумны такие браки, перемешивающие различные сословия? Все пошло навыворот, мир идет к концу… Видно, я слишком долго жил.
Сын нежно старался успокоить отца. Он не отрицал своей любви к Онорине. Но он говорил, как благоразумный юноша, готовый ждать, сколько понадобится. А там видно будет. Что тут дурного, если он иногда встречается с девушкой и они дружески здороваются? Хоть и не принадлежишь к одному кругу, разве это может помешать друг другу нравиться? И если даже сословия перемешаются, разве это так плохо? Люди будут больше знать и любить друг друга.
Но Морфен, полный гнева и горечи, внезапно поднялся, его голова почти касалась каменного потолка.
- Можешь уходить, когда захочешь!.. - сказал он, сопровождая свои слова трагическим жестом. - Поступай, как твоя сестра: плюнь на все, что люди уважают, погрузись в разврат, в безумие. Вы мне больше не дети, я вас не знаю, кто-то вас подменил… Оставьте меня одного в этом диком логове, может, эти скалы когда-нибудь обрушатся и раздавят меня!
В это время подошел Лука; он остановился на пороге и услышал последние слова Морфена. Они огорчили Луку, он глубоко уважал старика. Он долго убеждал Морфена. Но тот уже затаил свое горе, снова превратившись в простого рабочего, в послушного подчиненного. Он не позволял себе даже осуждать Луку, хотя именно тот и был причиной потрясений, от которых мучительно страдал Морфен. Хозяева имеют право действовать по своему усмотрению, а рабочие должны выполнять свой долг, по примеру предков.
- Пусть вас не тревожит, господин Лука, что у меня есть свои убеждения и что я сержусь, когда мне прекословят. Это случается со мной очень редко, вы знаете, я почти не разговариваю… Будьте спокойны, это не мешает работе, я всегда на месте, ни одна плавка не проходит без меня… Когда на сердце тяжело, работаешь еще упорней, ведь так?
Лука снова попытался водворить мир в этой семье, разрушенной преобразованиями, проповедником которых он был. Плавильщик чуть было не рассердился опять.
- Нет, нет! Довольно! Пусть меня оставят наконец в покое! Если вы пришли сюда, чтобы говорить о Ма-Бле, господин Лука, вы это зря затеяли: только хуже будет. Пусть она живет сама по себе, и я буду жить сам по себе!
Желая переменить разговор, Морфен заговорил о другом; он сообщил Луке дурную весть - она во многом объясняла его тяжелое настроение.
- Я, верно, сам спустился бы к вам сегодня вечером, чтобы рассказать, что я утром был в руднике и совсем потерял надежду найти жилу с богатой рудой… Я думал, мы непременно найдем ее в конце галереи, прорытой по моему указанию… Но что поделаешь! Точно проклятие какое лежит на нас с некоторых пор: за что ни возьмемся, ничего не удается!
Эти слова прозвучали в сознании Луки словно похоронный звон: все его надежды рушились. Он еще немного поговорил с этими двумя великанами - отцом и сыном. Морфен, последний свидетель уходящего мира, гигант с огромным лицом, изрытым и опаленным пламенем, с горящими глазами, с искривленным и обожженным ртом, приводил Луку в отчаяние. Еще более опечаленный, молодой человек направился в обратный путь, спрашивая себя, на какой же груде огромных, все умножающихся развалин придется ему возводить свой Город.
Даже в самом Крешри, несмотря на спокойную нежность Сэрэтты, многое удручало Луку. Сэрэтта продолжала принимать аббата Марля, учителя Эрмелина и доктора Новара; и она бывала так счастлива, когда в эти дни за завтраком присутствовал и он. ее друг, что Лука не решался отказываться от ее приглашений, несмотря на тягостное чувство, которое вызывали в нем постоянные споры между учителем и священником. Спокойную Сэрэтту эти споры не раздражали: сна полагала, что они занимают и Луку; а Жордан, закутанный в свои пледы, с блуждающей на устах улыбкой, больше делал вид, что прислушивается к разговору: на самом деле он думал о каком-нибудь начатом опыте.
Однажды Луке пришлось особенно тяжело; это случилось в один из вторников, когда, выйдя из-за стола, все перешли в маленькую гостиную. Эрмелин обрушился на Луку в связи с системой образования, которая была принята в Крешри, где дети учились вместе в пяти классах и уроки перемежались продолжительными переменами и долгими часами работы в мастерских. Школа, построенная по методу, противоположному методу Эрмелина, уже отняла у того многих учеников; этого учитель не мог простить. Его острое лицо с костистым лбом и узкими губами было бледно от сдерживаемой злобы; Эрмелин не мог примириться с тем, что кто-то верует в иную истину, чем та, которую исповедовал он.
- Я готов еще допустить совместное обучение мальчишек и девчонок, хотя мне это и не кажется правильным даже теперь, когда оба пола разделены, у школьников и так достаточно дурных инстинктов, их воображение чертовски развращено; а тут еще эта нелепая идея о совместном обучении: - оно будет только возбуждать чувственность детей и портить их. Воображаю эти милые игры по углам, едва отвернется наставник… Но уж вовсе недопустим подрыв авторитета учителя, уничтожение дисциплины; а это неизбежно, коль скоро начинают обращаться к личности этих малышей и позволяют детям вести себя так, как им заблагорассудится. Не сами ли вы говорили, что каждый ученик следует у вас своей склонности, выбирает тот предмет, который ему нравится, и имеет право свободно обсуждать заданный урок? У вас это называется: будить энергию!.. И потом, что это за занятия? Вечно играют, книги в загоне, слова учителя можно подвергать критике, ученики проводят почти все время или в саду, или в мастерских, стругая дерево и шлифуя железо. Конечно, полезно изучать какое-нибудь ремесло, но ведь для всего есть свое время; и прежде всего надо колотушками вбить в голову этих лентяев возможно больше грамматики и арифметики!
Лука уже не спорил; он устал от постоянных столкновений с этим нетерпимым сектантом, католиком навыворот, мечтавшим внедрять прогресс по приказу и не желавшим ни на шаг отступать от догмы. Он ограничился тем, что спокойно ответил:
- Да, мы хотим сделать труд привлекательным, заменить классическую школу изучением реального мира: наша цель - выковывать волю, создавать человека.
Эрмелин не выдержал:
- Ну, а вы знаете, чего вы достигнете? Вы создадите деклассированных людей, бунтовщиков. Есть только один способ выращивать граждан для государства - это формировать их по определенному образцу, воспитывать их такими, в каких оно нуждается, чтобы быть могущественным и славным. Отсюда - необходимость однородного воспитания, построенного прежде всего на дисциплине и на программах, признанных наилучшими; только такое воспитание даст государству нужных ему рабочих, специалистов и чиновников. Без власти невозможна никакая уверенность… Никто, надеюсь, не заподозрит во мне ретрограда: я старый республиканец, человек свободомыслящий и атеист; и все же ваш метод образования, ваше, как принято говорить, свободное воспитание, выводит меня из себя, потому что при такой системе менее чем в полвека не останется ни граждан, ни солдат, ни патриотов… Да, из ваших свободных людей солдат-то уж никак не получится, а кто станет защищать родину в случае войны?
- Конечно, в случае войны родину надо защищать, - сказал Лука спокойно. - Но зачем нужны будут солдаты, если люди перестанут воевать? Вы рассуждаете, как капитан Жолливе в «Боклерской газете»: он тоже обвиняет нас в том, что мы изменники, что у нас нет родины.
Эта незлобивая ирония окончательно привела Эрмелина в бешенство.
- Капитан Жолливе - идиот, которого я презираю… И все же правда, что вы готовите разнузданное поколение; оно восстанет против государства и наверняка приведет республику к самым ужасным катастрофам.
- Очевидно, всякая свобода, всякая истина, всякая справедливость - катастрофа, - сказал, улыбаясь, Лука.
Но Эрмелин продолжал рисовать пугающую картину грядущего общества; оно неизбежно будет таким, если школы перестанут готовить граждан, в точности похожих друг на друга, приспособленных для служения централизованной и самовластной республике; чем больше дисциплина, тем больше возможностей администрирования, тем сильнее государственная власть, тогда как излишняя свобода приводит к полной физической и нравственной развращенности. И тут аббат Марль, слушавший Эрмелина, сочувственно покачивая головой, не мог удержаться от восклицания:
- О, как вы правы, и как это хорошо сказано!
Его широкое, полное лицо с правильными чертами и большим, толстым носом сияло от удовольствия: это яростное нападение на зарождающееся общество, в котором, он чувствовал, его богу суждено обратиться в исторического идола мертвой религии, доставляло ему радость. Он сам во время воскресных проповедей бросал с кафедры те же обвинения, предрекал те же бедствия. Но его не очень-то слушали: церковь пустела с каждым днем; аббат глубоко страдал, видя это; но он скрывал огорчение и все более замыкался в своей узкой доктрине, ища в ней утешения. Никогда еще не был он так привязан к каждой букве религии, никогда еще не заставлял своих духовных дочерей так строго соблюдать обряды; он как будто хотел, чтобы буржуазный мир, гниение которого он прикрывал мантией католицизма, погиб, по крайней мере, с достоинством. Ему хотелось быть в алтаре в тот день, когда его церковь рухнет, и под ее обломками закончить свою последнюю обедню.
- Воистину, близится царствие сатаны: девочки и мальчики, воспитывающиеся вместе, разнузданность дурных страстей, разрушение авторитета, царство божие, низведенное на землю, как во времена язычников, - да, нарисованная вами картина так верна, что я ничего не мог бы к ней прибавить.
Похвала священника, с которым он обычно расходился во мнениях, поставила учителя в неловкое положение; он сразу замолчал и принялся смотреть в окно на лужайки парка, как будто ничего не слышал.
- Но есть и другая вещь, еще менее простительная, нежели развращающее душу воспитание, которое дети получают в вашей школе, - продолжал аббат Марль, - ведь вы изгнали бога; в вашем новом городе, среди стольких прекрасных и полезных зданий, вы умышленно позабыли построить церковь… Неужели вы намерены жить без бога? До сих пор ни одно государство не могло без него обойтись, религия всегда была необходима для управления людьми.
- У меня нет на этот счет никаких определенных намерений, - ответил Лука. - Всякий человек свободен в своей вере, и если церковь доныне не построена, значит, никто из нас еще не почувствовал в ней необходимости. Но ее можно будет построить, если найдутся верующие, которые станут в нее ходить. Всякая группа граждан вольна объединиться, чтобы удовлетворить любую свою разумную потребность. Что же касается религии, то без нее, конечно, не обойтись, когда хотят управлять людьми. Но мы не хотим ими управлять; напротив, мы хотим, чтобы они были свободны в свободном Городе… Не мы разрушаем католицизм, господин аббат, он сам собой разрушается, он медленно умирает собственной смертью, как умирают все религии, исполнив свою историческую миссию, умирают в назначенный эволюцией человечества час. Наука упраздняет один за другим все догматы; истинная религия человечества уже родилась, и она завоюет мир. Зачем нам католическая церковь в Крешри, если ваша церковь и так уже слишком велика для Боклера, если и она день ото дня все больше пустеет и вскоре полностью придет в упадок?
Священник побледнел; он не понял, вернее, не захотел понять. Он только повторял с упорством верующего, вся сила которого в убежденности, а не в рассуждениях и доказательствах:
- Если бог не будет с вами, ваше поражение неизбежно; Послушайте меня, постройте церковь!
Эрмелин не выдержал. Похвалы священника привели его в негодование, особенно возмутил его довод священника о необходимости религии.
- Ну уж нет, нет, аббат! Не надо церкви! - воскликнул он. - Я не скрываю, что многое здесь, в Крешри, мне не по душе. Но что я приветствую, так это отказ от всякого религиозного культа… Управлять людьми, конечно, необходимо; но управлять ими будут не священники в их церквах, а мы, граждане, в наших мэриях. Мы превратим церкви в общественные склады, в хлебные амбары.
Аббат Марль рассердился и заявил, что он не допустит в своем присутствии таких кощунственных речей; после этого спор принял столь ожесточенный характер, что пришлось, как всегда, вмешаться доктору Новару. До сих пор он слушал, улыбаясь тонкой улыбкой и молча наблюдая за спорщиками; будучи человеком мягкого и немного скептического нрава, он не смущался никакими резкими репликами. Но ему показалось, что Сэрэтта тяготится этой ссорой.
- Погодите, погодите, - вот вы почти что и согласились друг с другом, раз вы оба хотите использовать церковь. Аббат всегда сможет отслужить в ней обедню, только в урожайные годы ему придется уступить какой-нибудь угол для хранения плодов земных… И господь бог какой угодно религии, наверное, не будет этому перечить.
Затем доктор заговорил о новом виде розы, который ему удалось вырастить: это ослепительно белая роза, сердце которой согрето брызнувшей струей кармина. Новар принес букет таких роз, и Сэрэтта, глядя на вазу с чудесными благоухающими цветами, снова заулыбалась; но все же она была утомлена и опечалена той ожесточенностью, с какой велись теперь споры на ее вторниках. Скоро совсем нельзя будет встречаться.
Тут впервые заговорил Жордан. Он все время сохранял внимательный вид, как будто слушал. Но слова его свидетельствовали о том, как далеко витали его мысли.
- Вы знаете, в Америке одному ученому удалось собрать такое количество солнечного тепла, что его оказалось достаточно для получения электричества…
Когда Лука остался наедине с Жорданами, наступило глубокое молчание. Мысль о несчастных людях, свирепо борющихся друг с другом в слепой погоне за счастьем, сжимала сердце молодого инженера. Так трудно было работать для общего блага, встречая сопротивление даже со стороны тех, кого хочешь спасти, что Лука порою падал духом, и если еще не признавался в этом, то все же чувствовал себя разбитым телесно и душевно, как после тяжелых и бесполезных усилий. В такие минуты воля его слабела, готовая сломиться.
И в этот день с его уст вновь сорвался крик сердечного сокрушения:
- В них нет любви! Живи в них любовь, все было бы оплодотворено, все бы росло и радовалось жизни!
Несколько дней назад, осенним утром, Сэрэтта неожиданно испытала глубокое горе, ранившее ее в самое сердце. Встав по своему обычаю очень рано, она пошла отдать распоряжения на молочную ферму, которую устроила для своих яслей; проходя по террасе, кончавшейся у флигеля, занятого Лукой, Сэрэтта взглянула на дорогу, ведущую в Комбетт. Как раз в ту минуту выходившая на дорогу дверь флигеля приоткрылась, и Сэрэтта увидела, что оттуда выскользнула женщина, легкая тень женщины, почти тотчас же растаявшая в розовом утреннем тумане. Но Сэрэтта узнала эту женщину - тонкую, хрупкую, полную неотразимого очарования, похожую на нежное видение, ускользавшее навстречу дню. То была Жозина, выходившая от Луки: очевидно, она провела у него ночь.
С тех пор, как Рагю покинул Крешри, Жозина несколько раз приходила таким образом к Луке в те ночи, когда была свободна. На этот раз она пришла сказать ему, что больше не сможет приходить: она боялась, что ее увидят шпионившие за нею соседки. Кроме того, Жозине стала слишком тягостна необходимость лгать и прятаться, чтобы иметь возможность отдаваться своему божеству, и она решила ждать того дня, когда сможет открыто объявить о своей любви. Лука понял ее и подчинился. То была ночь, полная ласк, прерываемых взрывами отчаяния; и как печально было утреннее прощание при первом свете зари! Они вновь и вновь целовали друг друга, вновь и вновь обменивались клятвами, и было уже совершенно светло, когда молодая женщина вырвалась наконец из объятий Луки. И только утренний туман полуприкрыл ее уход.
Жозйна проводит ночи у Луки, Жозина уходит от Луки на рассвете! Это неожиданное открытие оглушило Сэрэтту, словно гром губительной катастрофы. Она внезапно остановилась, прикованная к месту, как будто перед ней разверзлась земля. Она была совершенно потрясена, в ушах ее, казалось, гудела гроза, она ничего не чувствовала, ничего не понимала. Сэрэтта остановилась, забыв, что шла на ферму, чтобы отдать распоряжения, и внезапно обратилась в бегство; она вернулась домой, стремительно вбежала в свою комнату, заперлась и бросилась на неубранную постель, закрыв глаза и уши руками, не желая ничего видеть и слышать. Сэрэтта не плакала, сна еще ничего не успела ясно осознать: смертельное отчаяние, смешанное с безграничным ужасом, наполнило ее душу.
Почему же так страдает она, будто все ее существо разрывается на части? Она ведь считала себя только близким другом Луки, его ученицей и помощницей, страстно преданной тому делу справедливости и счастья, которому он служил. Ей казалось, что она испытывает в присутствии Луки только дивную сладость душевной близости; трепет иного чувства еще ни разу не коснулся ее. А теперь она вся горит, она словно охвачена лихорадкой - потому только, что перед ней неотступно стоит образ той, другой женщины, которая проводит у Луки ночи напролет, покидая его только утром! Так, значит, она любит Луку, она желает его? И она поняла это лишь тогда, когда беда уже свершилась, когда уже поздно надеяться на то, что Лука, быть может, полюбит ее. Какое несчастье узнать, и притом таким жестоким образом, что она любит, но что другая уже заняла ее место, уже изгнала ее из того сердца, где она могла бы царить обожаемой, всемогущей госпожой! Все остальное исчезло: Сэрэтта не думала ни о том, как родилась и окрепла ее любовь, ни о том, почему она, такая наивная, в свои тридцать лет, доныне не замечала ее, довольствуясь задушевной, дружеской близостью с Лукой, не почувствовав еще ни разу острого желания слиться с ним более полно. Из глаз ее брызнули слезы; она рыдала, столкнувшись с грубой действительностью, рыдала оттого, что возникла неожиданная преграда между ней и тем человеком, которому она, сама того не подозревая, отдалась всем существом своим. Теперь она была полна одной мыслью: что делать, как заставить полюбить себя? Как может она оставаться нелюбимой, раз она сама любит и никогда не перестанет любить! Любовь кричала в ней, разрывала ей сердце; она не сможет больше жить, если ее не успокоит освежающий бальзам разделенной любви. Сознание Сэрэтты по-прежнему было смутным, она билась в сетях неопределенных мыслей, неясных решений; эта зрелая женщина, оставшаяся ребенком, внезапно столкнулась лицом к лицу с мучительной правдой жизни.
Сэрэтта долго пролежала в полузабытьи, уткнувшись лицом в подушку. Солнце поднималось все выше, наступил день, а ее смятение все возрастало, и она никак не могла прийти к какому-нибудь решению. Вновь и вновь вставал в ее душе неотвязный вопрос: что делать, как открыть свою любовь, как стать любимой? Вдруг ей пришла в голову мысль о брате: он один на свете знает ее, знает, что сердце ее никогда не лжет; ему она и должна открыться. Он мужчина, он поймет ее и научит, как поступить, чтобы стать счастливой. И тотчас же, не раздумывая больше, она вскочила с кровати и спустилась в лабораторию, подобно ребенку, нашедшему наконец путь к избавлению от томящего его тяжелого горя.
В то утро Жордан потерпел страшную неудачу. Уже несколько месяцев он считал, будто нашел способ передачи электрической энергии на расстояние в условиях максимальной экономии и безопасности. Он сжигал уголь при выходе из шахты и передавал ток без всякой утечки, что значительно удешевляло себестоимость электрической энергии. Решение этой задачи потребовало от него четырехлетних изысканий, - и это при постоянных недомоганиях Жордана. Но он старался использовать свое слабое здоровье как можно лучше: много спал, кутался в пледы, методически распределял те редкие часы, которые отвоевывал у мачехи-природы. Извлекая как можно больше из того неблагодарного орудия, каким являлось его слабое тело, он выполнял колоссальную работу. От Жордана скрывали тревожный кризис, переживаемый Крешри, чтобы не омрачать печальными известиями его душевного спокойствия. Он полагал, что все идет хорошо; впрочем, он и не замечал того, что делалось кругом, ничем не интересовался и проводил все время в лаборатории, всецело отдаваясь своей работе: только одна она и существовала для него на свете. В то утро он рано засел за работу, чувствуя, что ум его ясен, и желая воспользоваться этим для последнего, решающего опыта. И что же! Опыт совершенно не удался, изобретатель натолкнулся на неожиданное препятствие, на какую-то ошибку в расчетах, на упущенную им деталь, которая свела на нет результаты его долгих изысканий и отодвинула в далекое будущее осуществление заветных электрических печей.
Это было крушение: сколько труда пропало даром, сколько труда еще предстояло впереди! Жордан закутался в плед и растянулся в своем любимом кресле посреди огромной печальной комнаты; в эту минуту вошла Сэрэтта. Она показалась брату такой бледной, такой расстроенной, что он, переживший неудачу своего опыта со спокойствием человека, которого ничто не может лишить бодрости, встревожился.
- Что с тобой, дорогая? Ты больна?
Сэрэтте было легко исповедаться брату. Бедная девушка заговорила, не задумываясь, раскрывая ему все свое сердце:
- Что со мною? Я люблю Луку, а он меня не любит. Я очень несчастна!
И со свойственной ей простотой и чистосердечностью она рассказала, что видела, как Жозина выходила от Луки, и это так нестерпимо мучит ее, что она пришла к брату искать утешения и помощи. Она любит Луку, а Лука ее не любит. Жордан слушал ее, остолбенев, как будто сестра рассказывала ему о необычайной, неожиданной катастрофе.
- Ты любишь Луку? Ты любишь Луку?
Любовь? Какая любовь? Жордан привык никогда не разлучаться со своей обожаемой сестрой, привык считать Сэрэтту своим вторым «я», и вдруг - любовь; это ошеломило его. Он никогда не предполагал, что она может полюбить и чувствовать себя из-за этого несчастной. Он никогда не испытывал потребности любить; мир страстей был ему неведом. Признание сестры поставило его в тупик: наивный до крайности, он и сам ничего не смыслил в любовных делах.
- О, скажи мне, Марсиаль, отчего Лука любит Жозину, а не меня?
Обвив руками шею брата, положив голову на его плечо, Сэрэтта безутешно рыдала; Жордан был в отчаянии, но никакое разумное объяснение, никакие слова утешения не приходили ему на ум.
- Не знаю, сестричка, не знаю. Он любит ее оттого, что любит. Какая же здесь может быть другая причина? Он любил бы и тебя, если бы не» полюбил ее раньше.
И это была правда. Лука любил Жозину, потому что она была очаровательной, страстной, созданной для любви женщиной; своим страданием она пробудила всю нежность его сердца. А потом на стороне Жозины была красота, божественная дрожь желания, ее сладострастное, плодородное тело - плоть, дарующая вечность жизни.
- Но ведь Лука познакомился со мной раньше, чем с ней, отчего же он не полюбил меня первой?
Эти наивные вопросы все более и более затрудняли и волновали Жордана; он отвечал сестре словами, полными деликатности и доброты, несмотря на все их простодушие:
- Быть может, оттого, что он жил здесь как друг, как брат. Вот он и стал тебе братом.
Жордан смотрел на сестру; он не договаривал того, что думал: он видел, насколько Сэрэтта похожа на него. Тонкая, хрупкая, невзрачная, она была слишком бледна, она всегда одевалась в черное; у нее было нежное, доброе, грустное лицо самоотверженной молчальницы. Такие женщины не созданы для любви. Конечно, она была в глазах Луки только умной, милой девушкой, видящей свое счастье в том, чтобы творить добро.
- Видишь ли, сестричка, раз он стал тебе братом, таким, как я, он уже не может любить тебя той любовью, какой любит Жозину. Это ему даже не приходит в голову. Но он все же очень любит тебя, любит даже больше, чем ее, любит так же, как я.
Сэрэтта возмутилась. Все ее бедное существо, полное любви и горя, восстало против этих слов; она зарыдала с новой силой.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Нет, нет, он не любит меня больше, чем ее, он совсем меня не любит! - выкрикнула она с отчаянием. - Это не значит любить женщину, если любишь ее, как брат, в то время как она страдает так, как страдаю я, видя, что он для меня потерян. Еще недавно я ничего не знала об этих вещах, теперь же я догадываюсь о них, потому что умираю от горя.
Жордан страдал вместе с сестрой; он едва сдерживал выступавшие на глазах слезы.
- Сестричка, сестричка, мне бесконечно жаль тебя! Неразумно так горевать, ты доведешь себя до болезни. Я не узнаю тебя: ты всегда была такая спокойная, такая умная, так хорошо понимала, что только твердость духа может противостоять трудностям жизни.
Он попытался образумить ее.
- Послушай, ведь ты ни в чем не можешь упрекнуть Луку?
- О! Ни в чем. Я знаю, он очень привязан ко мне. Мы большие друзья.
- Тогда чего ж ты хочешь? Он любит тебя, как может, и ты неправа, сердясь на него.
- Да я и не сержусь! Я ни на кого не сержусь, я только страдаю.
Сэрэтта опять зарыдала; новая волна отчаяния захлестнула ее; у нее вырвался тот же крик:
- Отчего он меня не любит? Отчего он меня не любит?
- Если Лука не любит тебя той любовью, какая тебе нужна, сестричка, так это оттого, что он недостаточно знает тебя. Он не знает тебя так, как я тебя знаю, не знает, что нет женщины более доброй, более нежной, более самоотверженной, более любящей, чем ты. Ты была бы ему подругой, опорой, ты облегчила бы и скрасила его жизнь. Но Жозина очаровала его красотой, и, видимо, эти чары могущественны, раз Лука последовал за нею, не заметив тебя, которая его любила… Надо смириться.
Он обнял сестру и поцеловал ее волосы. Но Сэрэтта протестовала:
- Нет, нет! Я не могу.
- Ты смиришься, ты слишком добра, слишком умна, чтобы не смириться… Ты забудешь.
- Нет, никогда!
- Я не прав. Я не прошу тебя забыть свою любовь, сохрани воспоминание о ней в своем сердце, никто, кроме тебя, не будет страдать от этого… Но я прошу от тебя смирения; знаю, оно всегда в тебе было, ты способна на него вплоть до отречения, до жертвы… Подумай, что произошло бы, если бы ты возмутилась, если бы ты заговорила. Наша жизнь была бы разбита, дело Луки и мое - уничтожено, и ты бы стала страдать в тысячу раз больше.
Вся трепеща, Сэрэтта прервала брата:
- Ну что ж! Пусть наша жизнь будет разбита, пусть все пойдет прахом! По крайней мере, я дам волю своему чувству… Нехорошо, Марсиаль, говорить мне такие вещи!.. Ты просто эгоист!
- Эгоист? Да ведь я думаю только о тебе, любимая моя сестричка! Ты такая добрая, только жестокое горе заставляет тебя говорить так. Какие бы мучительные угрызения совести испытала ты, позволь я тебе разрушить наше дело! Ты не могла бы прожить и дня, видя, что наша жизнь разбита… Бедная, милая моя, ты смиришься, счастье твое будет создано из самоотвержения и чистой любви.
Слезы душили Жордана, теперь оба рыдали. И эта горячая братская любовь, этот спор между братом и сестрой, такими наивными, такими любящими, - все это было прекрасно и трогательно. С огромной жалостью, с безграничной нежностью Жордан повторял:
- Ты смиришься, смиришься.
Сэрэтта еще протестовала, но она уже слабела; с уст ее сорвалась жалоба, жалоба бедного раненого существа, боль которого стараются утешить.
- О нет, я хочу страдать… Я не могу смириться.
В то утро Лука должен был завтракать у Жорданов; когда в половине двенадцатого он зашел за ними в лабораторию, то застал брата и сестру еще взволнованными, с влажными глазами. Но сам Лука был так опечален, так подавлен, что ничего не заметил. Прощание с Жозиной, необходимость разлуки с нею наполнили его сердце отчаянием. Казалось, у него отнимают последние силы, вырывают его любовь, ту любовь, которую он считал необходимой для выполнения своей миссии. Если он не спасет Жозину, он никогда не спасет тех обездоленных, которым отдал свое сердце. И в тот день, с самого пробуждения, в сознании Луки встали неодолимой стеной все препятствия, выросшие на его пути. Ему предстало мрачное видение завода Крешри - гибнущего, уже погибшего, так что безумием было бы надеяться на его спасение. Люди и здесь пожирали друг друга, они не научились жить в братстве, все злые силы ополчились на дело Луки. И внезапно он утратил веру; его охватил ужасный, еще не изведанный им упадок духа. Герой заколебался, усугубляя этим опасность положения; он почти был готов отступиться от своей задачи в грозном предвидении близкого поражения. Сэрэтта заметила, что Лука расстроен.
- Вы нездоровы, мой друг? - спросила она с трогательной и нежной тревогой.
- Да, мне не по себе, я провел ужасное утро… Все время слышал одни только печальные вести.
Сэрэтта не настаивала; со все возрастающей тревогой она смотрела на Луку, спрашивая себя, что могло так мучить его, любящего и любимого. Желая по возможности скрыть то страшное волнение, которое она сама испытывала, Сэрэтта села за свой рабочий столик, словно для того, чтобы сделать выписки для брата. Жордан, обессиленный, вновь растянулся в кресле.
- Выходит, мой милый Лука, что мы оба сегодня немногого стоим; я встал довольно бодрым, но и у меня произошли такие неприятности, что я теперь никуда не гожусь.
Лука с мрачным видом принялся ходить взад и вперед по комнате, не произнося ни слова. Время от времени он останавливался перед высоким окном и бросал взгляд на расстилавшиеся перед ним крыши поселка Крешри. Но отчаяние пересилило его, он заговорил:
- Мой друг, приходится все-таки сказать вам это… Мы не хотели вас расстраивать и скрывали от вас, что дела Крешри идут очень плохо. Рабочие уходят от нас, среди них воцарился дух раздора и возмущения - плод вечных недоразумений, рождаемых себялюбием и ненавистью. Весь Боклер ополчился на нас - не только торговцы, но даже рабочие - из-за того, что наш уклад жизни нарушает их привычки; наше положение стало трудным и со дня на день внушает мне все большие опасения… Не знаю, быть может, я все сегодня вижу в слишком мрачном свете, но дело кажется мне проигранным. Как видно, мы погибаем, и я не могу больше скрывать от вас катастрофу, к которой мы идем.
Жордан слушал с удивлением, он оставался совершенно спокойным и даже слегка улыбался.
- Вы не преувеличиваете, мой друг?
- Допустим, что я преувеличиваю, что разорение наступит не завтра… Я считал бы себя нечестным человеком, если бы не предупредил вас, что опасаюсь близкого краха. Когда я просил у вас землю и деньги для того дела социального преобразования, о котором я мечтал, я сулил вам не только великое и прекрасное деяние, достойное вас, но и выгодное дело. И вот я обманул вас: ваше состояние погибнет, нас ожидает полный разгром! Как же вы хотите, чтобы я не испытывал жестоких угрызений совести?
Жордан попытался жестом прервать Луку, как бы намереваясь сказать, что деньги для него не играют роли. Но Лука продолжал говорить:
- Дело идет не только об уже затраченных суммах, а о новых, ежедневных расходах, необходимых для продолжения борьбы. Я не смею больше просить у вас денег, ибо если я готов жертвовать собой до конца, то не вправе увлекать в своем падении вас и вашу сестру.
У Луки подкосились ноги; подавленный, он упал в кресло. Сэрэтта, бледная, по-прежнему сидела за своим столиком и с глубоким волнением смотрела на обоих мужчин.
- Вот как! Значит, дела до такой степени плохи? - заговорил спокойным голосом Жордан. - Но ваша идея была очень хороша, и вы в конце концов убедили меня… Я не скрывал от вас, что не интересуюсь политическими и социальными опытами, будучи убежден, что по-настоящему революционна одна лишь наука и что только она завершит ход эволюции и приведет человечество к истине и справедливости… Но ваше стремление к солидарности было так прекрасно! После работы я с интересом наблюдал через окно за тем, как растет ваш город. Он занимал меня; я говорил себе, что тружусь для него и что когда-нибудь его одарит огромной мощью электричество, этот неутомимый, благодетельный труженик. Неужели придется отказаться от всего этого?
У Луки вырвался крик безнадежного отчаяния:
- У меня нет больше энергии, во мне не осталось мужества, вера моя иссякла! Кончено! Я пришел заявить вам, что скорее брошу все, чем потребую от вас новых жертв… Судите сами, мой друг, после всего, что я вам сказал, неужели вы решитесь дать мне деньги, которые нам нужны, неужели у меня хватит дерзости просить их у вас?
Никогда еще более душераздирающий крик не вырывался из человеческой груди. Это был тот мрачный, тот черный час, который ведом всем героям, всем апостолам, час, когда вдохновение иссякает, когда миссия утрачивает ясность, когда цель кажется недостижимой. Минутное отступление, мимолетная слабость, наполняющая сердце нестерпимой мукой!
Жордан мирно улыбнулся. Он не сразу ответил на вопрос, который с таким волнением задал ему Лука. Зябким жестом он вновь натянул плед на свое хилое тело. Затем тихо произнес:
- Представьте, мой друг, я тоже не очень доволен. Да, сегодня утром я пережил настоящее бедствие… Вы знаете о моей работе над передачей электрической энергии на расстояние по дешевой цене и без какой бы то ни было утечки? Так вот, я ошибся, я абсолютно ничего не достиг из того, что уже считал достигнутым. Сегодня утром контрольный опыт совершенно не удался, и я убедился в том, что все надо начинать сызнова… Предстоит новая работа - на целые годы… Вы понимаете, как тяжело потерпеть поражение, когда ты уже уверен в победе.
Сэрэтта повернулась к брату, потрясенная неудачей, о которой она еще ничего не знала. Отчаяние, владевшее Лукой, не мешало ему сочувствовать чужому горю; он протянул Жордану руку, желая братским рукопожатием выразить ему свое участие. Жордан оставался спокойным; лишь легкая лихорадочная дрожь свидетельствовала о его переутомлении.
- Что же вы думаете делать? - спросил Лука.
- Что я думаю делать, мой добрый друг? Опять примусь за работу… Завтра начну все сызнова, раз уж приходится вновь возводить здание с самых основ. Бот и все, очевидно, ничего другого сделать нельзя… Никогда, слышите, никогда не бросайте начатого дела! Ему нужно отдать двадцать лет, тридцать лет, если надо - целую жизнь. Если ошибся, возвращайся назад, вновь проходи уже пройденный путь столько раз, сколько потребуется. Помехи, препятствия - не более как остановки, неизбежные трудности пути… Дело - священное дитя, и преступно не довести его до конечной цели. В нем - наша кровь, и мы не имеем права отказываться от своего детища! Мы должны отдать ему всю нашу силу, всю нашу душу, наше тело и разум. Как мать порой умирает, рождая дорогое ей существо, так и мы должны быть готовы умереть ради своего дела, если оно исчерпает все наши силы… Если же оно закончено и стоит перед нами живое и могучее, а мы все же остались в живых, - нам надлежит сделать только одно: начать новое, следующее дело, никогда не останавливаться, пока мы на ногах, пока есть в нас разум и сила.
Величием и мощью веяло от Жордана. Он стоял перед Лукой, защищенный от упадка духа панцирем веры в человеческую энергию, полный убеждения, что если человек готов бороться за победу до последнего биения, сердца, - победа будет одержана. Лука почувствовал, как от этого тщедушного существа веет дыханием неукротимой воли.
- Труд! Труд! - продолжал Жордан. - Не существует другой такой силы, как он. Если до конца веришь в свой труд, становишься непобедимым. Так просто - создать новый мир: достаточно браться каждое утро за работу, класть новый камень на уже положенные камни, воздвигать здание так высоко, как только возможно, работать, не торопясь, методически используя те физические и умственные силы, которыми располагаешь. Зачем сомневаться в грядущем дне, раз, мы создаем его нашей работой? Все, что мы посеем сегодня, мы пожнем завтра… О священный труд, созидательный и спасительный! Он моя жизнь, единственный смысл жизни!
Жордан глядел куда-то вдаль; он говорил уже только для себя. Этот гимн труду вновь и вновь рождался на его устах в часы душевного волнения. И он опять поведал Луке, о том, как труд неизменно поддерживает и утешает его. Если он еще жив, то только потому, что поставил в средоточие своей жизни дело, которому планомерно подчинил все свои поступки. И он был уверен, что не умрет, пока его дело не будет закончено. Всякий, кто отдается какому-нибудь труду, находит в нем руководителя, опору: труд как бы регулирует всю жизнь человека, вплоть до биения его сердца. Жизнь обретает смысл, здоровье поправляется, возникает равновесие, из которого рождается единственно доступная человеку радость - сознание исполненного долга. Он сам, больной, ни разу не входил в свою лабораторию, не испытав облегчения. Сколько раз он принимался за работу с болью во всем теле, со скорбью в душе, и каждый раз труд исцелял его. Редкие минуты неуверенности, упадка его духа были только порождением часов, отданных праздности. Дело поддерживало своего создателя и становилось для него гибельным, раздавливало его лишь тогда, когда тот покидал его.
Жордан внезапно обратился к Луке.
- Видите ли, мой друг, - сказал он в заключение со своей доброй улыбкой, - если вы позволите Крешри погибнуть. Крешри погубит вас. Дело это сама наша жизнь, его надо довести до конца.
Лука порывисто выпрямился, потрясенный до глубины, души. То, что он услышал, эта великая вера в труд, эта страстная любовь к делу - все это как бы приподнимало его над землей в мощном порыве героизма, возвращало ему всю его веру, всю его силу. В часы усталости и сомнений он не раз уже прибегал к помощи своего друга - слабого телом, но сильного духом человека, который излучал сияние безмятежной уверенности; Чары Жордана неизменно оказывали действие, волна бодрости поднималась в Луке, и его обуревало нетерпеливее желание вновь броситься в борьбу.
- О! - воскликнул он. - Вы правы: я трус; мне стыдно моего отчаяния! Счастье человека только в прославлении труда, в преобразовании спасительного труда. Это он, труд, оснует наш Город… Но деньги, деньги, которыми еще раз придется рискнуть!
Жордан, измученный страстным порывом, который он вложил в свои слова, закутал плотнее худые плечи.
- Я дам вам эти деньги… - сказал он усталым шепотом. - Мы станем экономить и как-нибудь выйдем из положения. Вы знаете, нам немного нужно: молоко, яйца, фрукты. Только бы мне хватило на расходы по моим опытам, - остальное пойдет хорошо.
Лука схватил его руки и пожал их с глубоким волнением.
- Друг мой! Друг мой!.. Но неужели мы позволим себе разорить и вашу сестру?
- Это правда, - сказал Жордан, - мы забываем про Сэрэтту.
Они обернулись. Сэрэтта молча плакала. Она по-прежнему сидела за столиком, опершись на локти и закрыв подбородок руками. Крупные слезы текли по ее щекам, облегчая измученное, сочащееся кровью сердце. Все, что она слышала, глубоко потрясло ее и вызвало в ней новый душевный подъем. Слова, сказанные Луке ее братом, отозвались в ней с такой же силой. Необходимость труда, самоотречение ради своего дела - разве то не была жизнь, добровольно принятая и честно прожитая во имя достижения наибольшей гармонии? Отныне Сэрэтта, как и сам Лука, сочла бы себя безнравственной и трусливой, если бы она стала помехой его делу, если бы не отдалась этому делу до полного самозабвения. Мужество, присущее ее доброй душе, простой и возвышенной, возвратилось к ней.
Она поднялась, поцеловала долгим поцелуем своего брата и, пока голова ее лежала на его плече, тихонько шепнула ему на ухо:
- Спасибо тебе! Ты вылечил меня, я принесу себя в жертву.
Потребность действовать вновь волновала Луку. Подойдя к окну, он посмотрел на высокое голубое небо, сиявшее над Крешри. Затем он отвернулся от окна, и у него еще раз вырвалось его обычное восклицание:
- О, в них нет любви! Когда в них проснется любовь, все будет оплодотворено, все будет расти и радоваться жизни!
Сэрэтта подошла к Луке; в ее нежных словах прозвучал последний трепет ее тоскующей, но уже побежденной плоти.
- Вы правы. И надо любить, не стремясь, чтобы вас любили, ибо одна только любовь к другим дарует жизнь нашему делу.
То были слова существа, отдававшего всего себя единственно во имя радости самопожертвования; глубокое, трепетное молчание встретило их. И трое людей, соединенных узами тесной братской привязанности, замолчали, глядя вдаль, сквозь зелень, на нарождавшийся Город справедливости и счастья; отныне они верили, что он мало-помалу охватит весь мир: ведь столько было посеяно любви.

IV

И тогда Лука - строитель, основатель Города - опять обрел себя: с новой силой принялся он за работу, и люди и камни подчинились его голосу. Апостол, в расцвете сил и радости, он весь отдался своей миссии. Весело, с победным ликованием, руководил он борьбою Крешри с «Бездной», завоевывая мало-помалу людей и вещи, сильный той жаждой, любви и счастья, которую сам излучал. Основанный им Город должен был вернуть ему Жозину, с Жозиной будут спасены и все отверженные. Лука верил в это; он действовал любовью, во имя любви и не сомневался в победе.
Однажды в ясный, безоблачный день он стал свидетелем сцены, которая привела его в еще лучшее расположение духа и исполнила его сердце нежностью и надеждой. Обходя, как заботливый хозяин, заводские службы, он услышал ясные голоса и звонкие взрывы хохота; они доносились из отдаленного угла заводской территории, примыкавшей к подножию Блезских гор: там тянулась стена, разделявшая земли Крешри и «Бездны». Лука удивился. Осторожно, стараясь остаться незамеченным, направился он в ту сторону, и глазам его предстала очаровательная картина: он увидел кучку детей, свободно играющих на солнце, словно возвращенных к невинности первых обитателей земли.
По эту сторону стены стоял Нанэ, он ежедневно приходил в Крешри к товарищам; с ним были двое маленьких Боннеров - Люсьен и Антуанетта: видимо, Нанэ увлек их в какую-то отчаянную экспедицию. Все трое стояли, задрав носы, смеялись и кричали; из-за стены доносились смех и крики других, невидимых детей. Не трудно было понять, в чем дело: у Низ Делаво, очевидно, собрались ее маленькие друзья, и теперь все они, выбежав в сад, поспешили на призыв другой компании, горя желанием повидаться и весело поиграть всем вместе. Однако тут их ждало немалое затруднение: проделанная в стене калитка была замурована, после того как выяснилось, что никакими выговорами не удается удержать детей от совместных игр. У Делаво ослушников наказывали, запрещая им даже заходить в конец сада. В Крешри детям старались разъяснить, что из-за них может произойти неприятность, может быть подана жалоба, начаться процесс. Но простодушные ребятишки, покорные неведомым силам грядущего, нарушали все запреты, упорно встречались и дружили, не ведая взаимного озлобления и борьбы классов.
До слуха Луки доносились звонкие, кристально ясные голоса, напоминавшие пение жаворонка:
- Это ты, Низ? Здравствуй, Низ!
- Здравствуй, Нанэ! Ты один, Нанэ?
- Нет, нет! Со мной Люсьен и Антуанетта! А ты, Низ, одна?
- Нет, нет! Со мной Луиза и Поль!.. Здравствуй, здравствуй, Нанэ!
- Здравствуй, здравствуй, Низ!
Они здоровались без конца, смеясь до упаду при каждом «здравствуй»: настолько им казалось забавным разговаривать, не видя друг друга; их голоса как будто падали с неба:
- Послушай-ка, Низ, ты все еще здесь?
- Конечно, Нанэ, здесь.
- Низ, а Низ, иди сюда!
- Ах, Нанэ, Нанэ, как же я пройду, если калитка замурована?
- Прыгай, прыгай, Низ, дружочек!
- Нанэ, дружочек, прыгай, прыгай!
Детей словно охватило безумие. Все шестеро повторяли: «Прыгай, прыгай!» - и плясали перед стеной, как будто собирались прыгать все выше и выше, перепрыгнуть через стену, увидеть друг друга и поиграть вместе. Они кружились, вальсировали, делали реверансы неумолимой стене, жестикулировали так, словно видели друг друга сквозь ее толщу, с той живостью детского воображения, для которого не существует препятствий.
Снова послышался ясный голос Нанэ:
- Знаешь что, Низ?
- Нет, Нанэ, не знаю.
- Ну так вот! Я влезу на стену, подтяну тебя кверху за руки и переправлю сюда.
- Идет, идет, Нанэ! Лезь, дружочек!
Нанэ, проворный, как кошка, цепляясь руками и ногами, в одно мгновение вскарабкался на стену и уселся на нее верхом. Большие голубые глаза, растрепанные белокурые волосы делали его круглое лицо презабавным. Ему уже минуло четырнадцать лет; то был коренастый, крепкий, веселый и решительный мальчик.
- Люсьен, Антуанетта! Сторожите, не подойдет ли кто!
Нанэ был горд, что занял господствующее положение и видит все происходящее по обе стороны стены; он перегнулся в сад Делаво.
- Лезь, Низ, я подтяну тебя!
- Ах, нет, сначала не меня, Нанэ! Я останусь здесь сторожить.
- Так кто же полезет первым, Низ?
- Постой, Нанэ, будь осторожен. Полезет Поль. Тут есть деревянная решетка. Он сейчас попробует, не сломается ли она.
Наступило молчание. Слышался только треск высохших досок и заглушенный смех. Лука колебался: не нужно ли ему выступить вперед и восстановить порядок, спугнув детвору, как застигнутых в амбаре воробьев? Сколько раз он сам выговаривал детям, боясь, что их запретные игры навлекут на него какую-нибудь неприятность! Но они были так очаровательны, с таким победным ликованием стремились друг к другу, преодолевая все препятствия! Лука решил, что переждет мгновение, а потом вмешается.
Раздался крик торжества: из-за стены показалась голова Поля; Нанэ подтянул его и переправил по другую сторону стены - в объятия Люсьена и Антуанетты. Хотя Полю также минуло четырнадцать лет, он весил немного, это был тонкий и хрупкий, красивый белокурый мальчик, добрый и тихий, с живыми, умными глазами. Упав в объятия Антуанетты, он тотчас поцеловал ее: Поль хорошо знал Антуанетту и любил бывать с ней вместе, так как девочка была высока, грациозна и хорошо развита для своих двенадцати лет.
- Готово, Низ! Одного переправил! Кто следующий? Послышался тревожный, приглушенный голос Низ:
- Тсс, тсс, Нанэ! Кто-то шевелится около курятника. Скорей, скорей, распластайся на стене!
Опасность миновала.
- Внимание, Нанэ! - продолжала девочка. - Сейчас полезет Луиза, - я подсажу ее!
И действительно, из-за стены показалась голова Луизы. Лицо девочки напоминало козью мордочку: у нее были черные, слегка раскосые глаза, тонкий нос, острый подбородок. Одиннадцатилетняя Луиза, уморительно живая и веселая, была уже самостоятельной и своевольной маленькой женщиной; ее родители добряки Мазели только таращили глаза, ошеломленные тем, что их безмятежный эгоизм породил такую буйную дикарку. Луиза не дала времени Нанэ переправить ее по ту сторону: она спрыгнула сама и упала в объятия Люсьена, ее любимого товарища; пятнадцатилетний Люсьен, высокий и крепкий, как мужчина, был старше всех в этой юной компании; одаренный изобретательным умом, он мастерил для Луизы самые замысловатые игрушки.
- Двоих переправил, Низ! Осталась ты одна, лезь скорей! Там, у колодца, снова кто-то двигается.
Послышался треск: видимо, обрушился целый кусок решетки.
- Ой, ой, Нанэ, не молу! Это все Луиза: она оттолкнулась ногами и повалила решетку.
- Ничего, подними руки, Низ, я подтяну тебя.
- Нет, нет, не могу! Ты же сам видишь, Нанэ: как я ни тянусь, у меня все-таки не хватает росту!
- Говорю тебе, Низ, я втащу тебя. Ну, ну! Еще! Я нагнусь, а ты приподнимись… Гоп! Готово!
Нанэ улегся ничком на стене; он лишь чудом удерживал равновесие: сильным движением он подтянул Низ и посадил ее верхом на стену рядом с собой. Розовые губы и голубые глаза девочки улыбались, как всегда. Отчаянно растрепанные белокурые волосы делали Низ похожей на кудрявого барашка. Она и ее приятель Нанэ удивительно подходили друг к другу: лица обоих были овеяны тем же нежным золотом белокурых волос, тем же золотым руном, развевавшимся на ветру.
Несколько мгновений Нанэ и Низ просидели друг против друга верхом на стене, восхищаясь своей победой и той высотой, на какую они взобрались.
- Ну и Нанэ! Какой ты сильный стал! Все-таки втащил меня.
- Ты так высоко привстала, Низ… Ведь мне уже четырнадцать лет, знаешь?
- А мне одиннадцать… Не правда ли, мы здесь будто верхом на лошади, на высокой каменной лошади?
- Послушай, Низ, хочешь, я встану во весь рост?
- Давай, давай! И я с тобой, Нанэ!
Но кто-то снова зашевелился в саду, на этот раз возле кухни; юные собеседники, охваченные тревогой, обнялись и, прижавшись изо всех сил друг к другу, ринулись вниз. Они могли расшибиться насмерть, но смеялись, как безумные, и, очутившись на земле, принялись играть и еще громче смеяться: они не причинили себе ни малейшего вреда и были в восторге от головокружительного прыжка. Поль и Антуанетта, Люсьен и Луиза уже забавлялись вовсю, бегая и резвясь среди кустарников и обвалившихся скал; здесь, у подножия Блезских гор, было множество бесподобных уголков для игр.
Лука решил, что теперь уже вмешиваться слишком поздно, и тихо ушел. Никто его не видел, и никто не узнает, что он закрыл глаза на проделку ребят. Пусть эти милые дети повинуются пламени своих юных сердец; пусть играют вместе, под свободным небом, нарушая все запреты. Дети - цветение жизни, и ей одной ведомо, для какой грядущей жатвы она расцветает в них. Быть может, эти дети принесут с собой грядущее примирение классов, справедливость и успокоение. Быть может, они свершат то, чего не могли свершить их отцы, а их собственные дети сделают еще больше, повинуясь поступательному ходу эволюции, заложенной в природе людей. Лука уходил, прячась, чтобы не встревожить детей; он весело посмеивался, слыша их смех, а они и не думали о том, как трудно им будет вновь перебраться через стену. Перед Лукой словно мелькнул образ лучшего будущего, никогда еще он не был так полон надежды на это будущее, никогда не ощущал в себе столько мужества для борьбы и победы.
Тогда как раз шла многомесячная, ожесточенная и беспощадная борьба между Крешри и «Бездной». Одно время Лука думал, что положение завода пошатнулось, что ему угрожает разорение; он употребил все усилия, чтобы устоять. Он давно уже не питал надежды на завоевания, он хотел только обойтись без потерь. Удары сыпались на него со всех сторон, но завод продолжал существовать, дела его не ухудшались, - и это одно уже было крупным успехом. Но какую огромную работу пришлось выполнять Луке! Какое веселое мужество проявил он в эти месяцы неустанного напряжения! Он постоянно ощущал себя провозвестником новой идеи и творил чудеса. Он поспевал всюду: воодушевлял рабочих в цехах завода, укреплял братские связи среди взрослых и среди детей в Общественном доме, наблюдал за правильной работой магазинов. Его то и дело видели на залитых солнцем улицах нового Города; молодой отец своего маленького народа, он любил веселиться и шутить в обществе детей и женщин. Все возникало, росло, создавалось, повинуясь его жесту; то было щедрое плодородие тверда, из раскрытых рук которого падали семена повсюду, где он проходил. Лука совершил чудо: ему удалось окончательно привлечь на свою сторону рабочих Крешри, в среду которых одно время проник дух раздора и мятежа. Боннер, правда, все так же расходился во мнениях с Лукой; но молодой человек до такой степени завоевал расположение этого честнейшего и добрейшего человека, что Боннер сделался его самым верным, самым преданным помощником; без его поддержки Лука, конечно, не смог бы достичь своей цели. Пылавшая в молодом инженере сила любви мало-помалу оказала свое воздействие на всех рабочих завода; они почувствовали братскую нежность Луки, поняли, что он живет лишь для счастья других, обретая в этом собственное счастье, и все мало-помалу объединились, сплотились вокруг него. Труженики Крешри постепенно превращались в одну большую семью, члены которой все теснее сближались между собой: каждый понял наконец, что работать на благо ближнего - значит работать на благо себе. За последние шесть месяцев ни один рабочий не ушел с завода. Правда, ушедшие раньше еще не вернулись, но зато оставшиеся проявили такую преданность делу, что даже отказались от той прибыли, которая им причиталась, чтобы дать возможность заводу образовать значительный и надежный резервный капитал.
Только солидарность всех членов ассоциации и спасла в это трудное время Крешри, дав ему возможность устоять перед натиском эгоистической и завистливой вражды Боклера. Решающую роль сыграл в этом предусмотрительно созданный и постепенно увеличивавшийся резервный фонд. Он позволил выдержать тяжелые месяцы, спас завод от необходимости прибегать к губительным займам. Благодаря резервному фонду Луке дважды удалось приобрести новые машины - это было необходимо ввиду развития техники; машины эти позволили заводу значительно понизить себестоимость производства. Благоприятную роль сыграли и некоторые внешние обстоятельства: в ту пору возводили множество мостов и металлических сооружений и прокладывали новые железные дороги; все эти работы потребовали большого количества рельсов, железных балок и стропил. Длительный мир в Европе необычайно способствовал развитию мирных, служащих нуждам человека отраслей металлургической промышленности. Никогда еще благотворное железо не внедрялось так широко в жизнь общества. Поэтому объем производства Крешри возрос, однако завод не давал слишком большой прибыли: Лука хотел производить дешевые изделия, полагая в этом залог грядущего процветания. Он руководил предприятием чрезвычайно разумно, постоянно экономя и держа наготове денежные резервы, которые при первой опасности можно было ввести в бой; это укрепляло положение завода. А солидарность всех членов, ассоциации, их самоотверженная преданность общему делу, доходившая до отказа от части прибылей, довершали остальное и позволяли заводу относительно спокойно дожидаться дня окончательной победы.
«Бездна», казалось, процветала по-прежнему; обороты завода не уменьшались, на нем все так же вырабатывали дорогие снаряды и пушки, и шла молва, что эти изделия приносят заводу крупную прибыль. Но то была лишь видимость, и Делаво втайне испытывал порой нешуточную тревогу. Правда, за ним стоял весь Боклер, все буржуазно-капиталистическое общество, чувствовавшее себя в опасности. К тому же Делаво был убежден, что на его стороне правда, власть и сила и что в конце концов он обязательно победит. Однако тайное сомнение подтачивало эту уверенность; его смущала живучесть Крешри: ведь каждые три месяца он пророчил гибель своему врагу, а тот по-прежнему существовал. Делаво был не в состоянии соперничать с Крешри в области производства железных и стальных изделий гражданского назначения - рельсов, балок, ферм. Завод в Крешри выпускал дешевые изделия и в то же время высокого качества. Таким образом, Делаво оставалось только производить стальные изделия, требующие тонкой работы, стоимостью от трех до четырех франков за килограмм. Но тут у «Бездны» были грозные конкуренты - два мощных предприятия в соседнем департаменте, которые вырабатывали такие же изделия. Делаво понимал, что из этих трех заводов один лишний; вопрос был только в том, какой именно обречен на гибель. Не будет ли им «Бездна», ослабленная борьбою с Крешри? Это сомнение с некоторых пор грызло Делаво, хотя он и работал с удвоенной энергией и сохранял спокойную уверенность человека, защищающего правое дело, в данном случае - религию наемного труда, которую он исповедовал. Но еще более, чем конкуренция, чем случайности промышленной борьбы, тревожило Делаво то обстоятельство, что он не может опереться на резервный капитал, который позволил бы ему устоять перед непредвиденными катастрофами, позволил бы производить необходимые затраты. Случись простой, забастовка или всего лишь тяжелый год - и наступит крушение: у завода не окажется средств, которые дали бы ему возможность выждать восстановления нормального положения вещей. Однажды для приобретения нового оборудования Делаво уже пришлось занять триста тысяч франков, и большие проценты, выплачиваемые по этому долгу, отягощали теперь ежегодный баланс. А что будет, если придется занимать снова и снова? Не кончится ли это заключительным прыжком в бездну долгов?
Делаво попытался образумить Буажелена. Когда он в свое время уговорил Буажелена вверить ему остатки состояния и купить «Бездну», он гарантировал своему двоюродному брату большие проценты со вложенного в завод капитала, что давало тому возможность продолжать свой роскошный образ жизни. Но теперь положение осложнилось, и Делаво надеялся, что Буажелен благоразумно согласится урезать на некоторое время свои расходы с тем, чтобы в будущем, когда обстоятельства сложатся более благоприятно, зажить даже шире прежнего. Если бы Буажелен согласился временно отказаться от половины своих прибылей, это позволило бы Делаво образовать пресловутый резервный капитал, тогда «Бездна» победоносно прошла бы через испытания трудных лет. Но Буажелен отказался идти на какие бы то ни было уступки; он требовал всю причитающуюся ему прибыль и не соглашался ни от чего отказываться: ни от приемов, ни от охоты, ни от все возраставших трат, которых требовал его роскошный образ жизни.
Кузены доходили до ссор. Возникла опасность, что капитал уже не будет давать прежние проценты, что рабы труда, заводские рабочие, не смогут уже обеспечивать праздному предпринимателю привычную роскошь, и капиталист обвинял директора в том, что раз он просит его, Буажелена, отказаться от части своих доходов, значит, он, Делаво, не держит своего слова. Такая тупая и алчная жажда наслаждений приводила Делаво в раздражение и отчаяние: он по-прежнему не подозревал, что за кузеном-щеголем стоит его собственная жена Фернанда - развратительница, хищница, на чьи прихоти и безумства уходят все деньги. Между тем в Гердаше жизнь была сплошным праздником; Фернанда, опьяненная своим торжеством, так полно вознаграждала себя за некогда пережитые унижения, что всякий перерыв в увеселениях показался бы ей невозвратимой потерей. Она натравливала Буажелена на мужа, говорила ему, что Делаво работает спустя рукава, что он не извлекает из завода всех тех прибылей, которые можно извлечь; по ее мнению, чтобы подстегнуть Делаво, надо беспрестанно требовать у него денег. Делаво, человек властный, никогда не разговаривал с женщинами о своих делах, ничего не рассказывал он и своей обожаемой жене: такое поведение мужа убедило Фернанду, что ее предположения совершенно правильны. Если она хочет осуществить в будущем свою мечту и возвратиться в Париж с завоеванными миллионами, надо непрерывно выжимать из Делаво деньги, тратить их и заставлять его добиваться все больших и больших прибылей.
Но однажды ночью Делаво в разговоре с Фернандой чуть было не выдал ей своей тревоги. Они только что вернулись из Гердаша. Днем, во время охоты, Фернанда, страстно любившая быструю верховую езду, скрылась вместе с Буажеленом. Вечером состоялся роскошный обед, и супруги приехали домой уже после полуночи. Молодая женщина казалась смертельно утомленной, пресыщенной жгучими наслаждениями, которые наполняли ее жизнь; она поспешно разделась и скользнула под одеяло; муж, не торопясь, методически раздевался, сердито и озабоченно шагая по комнате.
- Скажи-ка, - спросил он наконец, - Буажелен ничего не говорил тебе, когда вы ускакали вместе?
Фернанда удивленно открыла глаза, слипавшиеся от усталости.
- Нет, - ответила она, - по крайней мере, ничего интересного… А что он мог сказать мне?
- Видишь ли, - продолжал Делаво, - у нас с ним был перед этим спор. Он потребовал от меня еще десять тысяч франков до конца месяца. И на этот раз я отказал наотрез: это невозможно, это - просто безумие.
Фернанда подняла голову, глаза ее блеснули.

Предыдущая страница 11 Следующая страница


Труд 12

- Безумие?.. А почему ты не хочешь дать ему эти десять тысяч?
Дело в том, что сама Фернанда внушила Буажелену мысль потребовать у Делано десять тысяч франков для покупки электрического автомобиля: молодой женщине страстно хотелось опьяняться его скоростью.
- Почему? - воскликнул, забывшись, Делаво. - Да потому, что этот болван кончит тем, что разорит завод своими вечными тратами. Если он не изменит свой образ жизни, мы вылетим в трубу. И это расточительство так глупо: что за нелепое тщеславие - тратить столько на праздники и приемы!
Фернанда, побледнев, привстала; Делаво еще подлил масла в огонь, добавив с неуклюжей наивностью ослепленного мужа:
- В Гердаше только один благоразумный человек: бедняжка Сюзанна; только она одна не развлекается. Просто больно смотреть, как она грустит. Сегодня я умолял ее воздействовать на мужа. Она ответила, едва сдерживая слезы, что ни во что не хочет вмешиваться.
Это неловкое обращение к законной жене, с таким достоинством и благородной самоотверженностью приносившей себя в жертву, окончательно взбесило Фернанду. Но больше всего ее взволновала мысль, что заводу, источнику ее наслаждений, грозит опасность. Она снова вернулась к этому.
- Почему ты говоришь, что мы вылетим в трубу?.. Я полагала, что дела идут очень хорошо.
Молодая женщина вложила в свой вопрос столько страстной тревоги, что Делаво, внезапно насторожившись, удержался от решающего признания, которое чуть не вырвал у него гнев; он испугался, что жалобы жены увеличат его тайную тревогу, которую он скрывал даже от самого себя.
- Разумеется, дела идут хорошо. Но они шли бы еще лучше, если бы Буажелен не опустошал кассу ради своих идиотских прихотей. Говорю тебе, что этот несчастный щеголь - просто болван.
Успокоившись, Фернанда вновь вытянулась в постели томным движением своего очаровательного, гибкого и изящного тела. Ее муж - просто низменная натура, жалкий скупец, старающийся как можно меньше отдавать из крупных сумм, лежащих в кассе завода. А его неловкие шутки и бранные слова по адресу Буажелена задевали ее самое, точно косвенные нападки на нее, Фернанду.
- Что делать, мой милый, - сухо сказала она, - не все же созданы для того, чтобы с утра до вечера одурять себя работой; богатые люди тратят деньги по своему усмотрению, ведут изысканную жизнь, полную развлечений, и они совершенно правы.
Делаво едва не ответил ей резкостью. Но, сделав над собой усилие, сдержался. Стоит ли убеждать жену! Он обращался с ней, как с избалованным ребенком, предоставлял ей полную свободу и прощал те вольности поведения, которые сурово осуждал в других. Он даже не замечал всего безрассудства ее жизни: она была его собственным безрассудством, тем вожделенным драгоценным камнем, который попал наконец в его грубые, рабочие руки. Никогда он так не любил, так не желал ее, как в те вечера, когда, проведя целый день среди едкого дыма, среди грома и копоти завода, он заставал жену в постели - очаровательно изящной и опьяняюще благоуханной. Он восхищался женой, преклонялся перед нею; она была его кумиром, к подножию которого он суеверно сложил и собственное достоинство и свой здравый смысл, кумиром, которого не может коснуться даже тень подозрения.
Наступило молчание; раздевшись, лег в постель и Делаво; однако он не потушил стоявшей на ночном столике электрической лампочки. Несколько мгновений он пролежал неподвижно, с открытыми глазами. Он чувствовал рядом с собой теплоту и пьяный аромат женского тела; обнаженные руки и грудь молодой женщины, выступавшие из кружев, были нежны, как шелк. Но Фернанда, казалось, уже заснула, глаза ее были закрыты. Прекрасное, побледневшее от усталости лицо соблазнительно выделялось на темном фоне ее распущенных волос.
Муж повернулся к ней и поцеловал выбившуюся близ уха прядь. Молодая женщина не пошевелилась; Делаво решил, что она дуется, ему захотелось проявить любезность, показать, что и он понимает слабости богачей.
- Бог мой, если Буажелену так уж хочется купить автомобиль, я дам ему эти десять тысяч. То, что я сказал, я сказал из осторожности… Сегодняшняя охота прошла очень удачно.
Фернанда по-прежнему молчала. Ее маленький, алый, слегка приоткрытый рот, - в котором виднелись блестящие крепкие зубы, дышал ровно и жарко; розовые соски грудей слабо приподнимались. Отбросив край одеяла, молодая женщина спала, обессиленная, Полунагая, опьяненная дневными наслаждениями, будто в изнеможении от любовной усталости.
- Фернанда! Фернанда! - тихо позвал Делаво, снова коснувшись ее легким поцелуем.
Но, убедившись, что жена уснула, он покорно отказался от дальнейших поползновений.
- Тогда покойной ночи, Фернанда.
Делаво потушил электрическую лампочку и опять лег на спину. Но заснуть он не мог и томился, глядя широко раскрытыми глазами во мрак. Охваченный лихорадочной бессонницей, лежа рядом с этой женщиной, такой теплой и благоуханной, он вновь погрузился в тревожные думы о тяжелых временах, переживаемых «Бездной». Бессонница усугубляла в его глазах трудности положения; никогда еще будущее не представлялось ему с такой отчетливостью и в таком мрачном свете. Он ясно видел причину грозившего заводу разорения: то была безрассудная жажда наслаждений, нелепое и болезненное желание немедленно тратить полученные деньги. Несомненно, где-то таилась пропасть, куда уходило богатство, какая-то ужасная язва, поглощавшая все соки и весь доход от труда. Делаво с присущей ему внутренней правдивостью рассмотрел свое поведение, но не нашел ничего, в чем бы мог обвинить себя. Он вставал рано утром, а по вечерам уходил из цехов последним, весь день был в напряжении, руководя многочисленными работниками завода, будто командуя полком солдат. Он неустанно напрягал свои незаурядные способности, был прямолинеен и честен при всей своей грубоватости; он отличался редкой методичностью и упорством в работе. Как верный своему слову борец, поклявшийся победить, он решил или победить или погибнуть. И Делаво ужасно страдал от сознания, что, несмотря на его героические усилия, завод скользит по наклонной плоскости: все, что он создавал, медленно, изо дня в день, разрушалось; причина этого была Делаво неизвестна, и вся его энергия оказывалась здесь бессильной. Вероятно, пожиравшая завод язва заключалась в бесконечных расходах, вызванных алчной жаждой наслаждений, в том, что Делаво называл идиотским образом жизни Буажелена. Но кто же отнял у Буажелена рассудок? Откуда дохнул на него ветер безумия? Делаво, благоразумный, трезвый, умеренный человек, ненавидевший праздность и наслаждения, подрывающие всякую способность к здоровому созидательному труду, не мог понять Буажелена.
Делаво не подозревал, что разрушительница и отравительница - это его обожаемая Фернанда, красивая, тонкая, гибкая женщина, которая лежит тут, рядом с ним, опьяняя его теплым благоуханием. В то время, как он изо всех сил выжимал деньги из рабочих, мучительно напрягавшихся среди черных клубов дыма и жгучих отсветов печей, Фернанда щеголяла светлыми туалетами в тени гердашского парка, швыряла деньги на свои прихоти, разгрызала своими белыми зубами, точно конфеты, те сотни тысяч франков, которые в грохоте исполинских молотов ковала для нее тысяча наемников.
И теперь, когда Делаво, глядя в темноту, терзался мыслями о предстоящих платежах, спрашивая себя, как сможет он достать и выплатить нужные суммы, она спала рядом с ним, тело к телу, отдыхая от дневного опьянения, обессилев от сладострастия, утомленная наслаждениями настолько, что на его долю оставалось лишь легкое дыхание, едва вздымавшее ее пресыщенную грудь. На мгновение в нем проснулось желание: эта женщина, которая уже давно принадлежала ему, все еще оставалась для него загадкой. Она спала обнаженная, раскинувшись в таком изнеможении, что он мог бы овладеть ею, а она, пожалуй, даже не проснулась бы. Но потом мысль Делаво вновь вернулась к опасениям, связанным с теми промышленными битвами, которые приходилось выдерживать заводу; жена вновь стала для него несознательным ребенком: он привык уважать сон Фернанды так же, как привык сносить ее капризы, не задаваясь вопросом о том, что таится в глубине этого чудесного тела - кумира, перед которым он преклонялся. В конце концов Делаво заснул, ему приснилось, будто какие-то злые, сатанинские силы, затаившись под «Бездной», подрывают почву, на которой стоит завод, и когда-нибудь в сверкающую грозовую ночь он провалится сквозь землю.
После этого разговора Фернанда не раз вспоминала о тех опасениях, которыми поделился с ней муж. Правда, молодая женщина думала, что слова Делаво в значительной мере объяснялись его страстью к накоплению капитала, его ненавистью к роскоши. Но все же при мысли о возможности разорения ее охватывала дрожь. Что станет с ней, если Буажелен разорится? Не только придет конец упоительной, долгожданной жизни, которой Фернанда вознаграждала себя за прежнюю нищету, когда она ходила в стоптанных башмаках и зависела от грубого произвола мужчин; мало того, им с мужем придется вернуться в Париж побежденными, снять в каком-нибудь отдаленном квартале квартиру за тысячу франков; Делаво снова будет прозябать на маленькой должности, ей же, Фернанде, придется вернуться к пошлым будням и скудному хозяйству. Нет, нет, ни за что! Она не даст вырвать у себя свою позолоченную добычу, она будет держаться за свое торжество всей плотью, всеми жадными силами своей натуры. В этом тонком, очаровательно хрупком теле под покровом непринужденной грации таились хищная алчность и кровожадные инстинкты волчицы. Фернанда решила ни в чем себя не урезывать, насытиться наслаждениями до конца; она никому не позволит лишить ее удовольствий или хотя бы отдаленно посягнуть на них. Грязный, черный завод, где чудовищные молоты день и ночь ковали для Фернанды радость жизни, внушал ей презрение, как скотный двор, как навозная куча: рабочие, обжигавшие себе кожу в пламени этого ада, чтобы обеспечить молодой женщине жизнь, полную прохлады и счастливой лени, были в ее глазах чем-то вроде домашних животных, которые кормят ее и избавляют от необходимости трудиться. Ни разу не ступила маленькая ножка Фернанды на неровный пол цехов, ни разу не заинтересовалась она человеческим стадом, которое проходило мимо дверей ее дома, изнемогая под бременем отверженного труда. Но стадо это было ее стадом, завод был ее заводом, и мысль, что кто-то может разорить завод и этим лишить ее богатства, возмущала молодую женщину, будила в ней ярость, точно это было покушением на ее особу. Всякий, кто вредил «Бездне», становился личным врагом Фернанды, опасным злодеем, от которого она готова была избавиться любыми средствами. После первой же встречи с Лукой у Буажеленов она с чисто женской проницательностью угадала в нем человека, который станет ей поперек дороги, и жестоко возненавидела его. Ненависть эта все возрастала, ибо с тех пор Фернанда неизменно сталкивалась с опасной деятельностью этого фантазера, а теперь он даже грозил разрушить «Бездну» и вернуть ее к прежнему отвратительному мещанскому существованию. Если она позволит Луке осуществить то, к чему он стремится, ее счастье рухнет: он похитит у нее все, чем она дорожит. И Фернанда, охваченная свирепой яростью, исполнилась одной мыслью: каким образом, путем какой катастрофы уничтожить Луку?
Прошло почти восемь месяцев после той последней ночи любви, когда Жозипа пришла проститься с Лукой; они решили ждать лучших дней, когда смогут насладиться счастьем, в котором им отказывала жизнь; и вдруг разразилась драма, подсказавшая Фернанде возможность вызвать долгожданную катастрофу. В ту далекую ночь, такую печальную и сладостную, Жозина вышла оплодотворенной из объятий Луки. Вплоть до пятого месяца ее беременности Рагю ничего не замечал; но однажды вечером, пьяный, он замахнулся на Жозину, а та испуганным движением защитила свой живот; и Рагю понял все. В первую минуту он окаменел от неожиданности.
- Ты беременна, шкура! Беременна!.. А! Так вот почему ты все пряталась от меня и даже не раздевалась при мне?.. Ну и лгунья же ты! А я, дурак, ничего не замечал!
Но тут его, как молния, озарила уверенность, что ребенок не от него. Ведь он всегда говорил, что ищет в объятиях Жозины лишь наслаждения, и принимал радикальные меры предосторожности, чтобы она не забеременела. Пока нет детей, мужчина не связан с женщиной. Развлекаются вместе, а как надоест, - до свидания! Живи как знаешь. Но тогда откуда этот ребенок? Кто его сделал? Возрастающий гнев охватил Рагю, он снова сжал кулаки.
- Не сам же он зародился, шкура!.. Ты не посмеешь утверждать, что это я его сделал: ты отлично знаешь, что я никогда не хотел ребенка… От кого же он? Отвечай, отвечай, дрянь, живо! Не то я раздавлю тебя на месте!
Жозина, бледная, как смерть, молча глядела на пьяницу своими кроткими бесстрашными глазами. К ее страху примешивалось удивление: почему так взбесился Рагю? Казалось, он больше ничуть не дорожит ею, он каждый день грозил выкинуть ее на улицу, повторял, что будет очень рад, если какой-нибудь другой мужчина подберет ее. Сам он вернулся к прежнему распутству, соблазнял молоденьких работниц, не брезговал даже жалкими проститутками, которые бродили вечерами по вонючим улицам Старого Боклера. Но если Рагю так долго и оскорбительно пренебрегал Жозиной, почему же он рассвирепел теперь, узнав, что она беременна?
- Он не от меня, ты не осмелишься утверждать, что он от меня!
Не отводя глаз, Жозина ответила наконец низким и глубоким голосом:
- Да, он не от тебя.
Рагю едва не свалил ее на землю ударом кулака. Но молодая женщина успела отступить - он только задел ее плечо.
- И ты смеешь говорить мне это, шкура несчастная!.. - проревел Рагю. - Назови его! Скажи мне имя, я пойду, разделаюсь с ним!
Жозина спокойно ответила:
- Не скажу. Ты не имеешь никакого права знать, его, ты двадцать раз говорил мне, что я тебе надоела и могу искать себе другого.
И она добавила:
- Ты не захотел иметь от меня ребенка; теперь у меня ребенок от другого, и это тебя не касается; теперь мой настоящий муж - тот, другой.
Рагю чуть не убил ее. Ей пришлось бежать, чтобы спастись от его ударов: он со злобным расчетом норовил попасть ей ногой в живот. Слова Жозины привели его в ярость. Другой сделал ее матерью; отныне ни ее тело, ни ее жизнь - ничто больше не касается его, Рагю. Он не хотел иметь детей, а вот теперь его терзает глухая боль, при мысли о том, что не он отец этого ребенка. Он чувствовал, что Жозина уже не принадлежит ему, что она никогда, в сущности, ему не принадлежала. Другой отнял ее у него прежде, чем он, Рагю, сделал ее своей; теперь поздно, он уже никогда не сможет сделать ее своей. Смутное сознание этого порождало в душе Рагю бешеную ревность, которой он доныне не знал и от которой считал себя застрахованным. Он грозил выбросить Жозину на улицу, изменял ей с самыми отвратительными потаскухами, а теперь стал держать ее взаперти, принялся неотступно следить за ней, приходил в ярость, когда видел ее беседующей с мужчиной. Ревнивый гнев толкал его на грубые выходки; он бил Жозину, стараясь больнее поразить ее тело, то тело, которое ускользало от него по его собственной вине. В нем страдала раненая гордость самца, не сумевшего заронить семя новой жизни; он постоянно возвращался к своему неведомому и ненавистному сопернику, который превратил плоть Жозины в часть своей плоти.
- Скажи мне его имя, скажи, и, клянусь, я оставлю тебя в покое.
Но Жозина не уступала. Она сносила брань и побои, повторяя с простодушной кротостью:
- Тебе незачем знать его имя, это тебя не касается. Рагю не мог заподозрить Луку; мысль о нем ни разу даже не приходила ему на ум: ведь ни одна душа в мире, кроме Сэрэтты, не знала о том, что Жозина бывала у Луки. Рагю искал виновника среди своих товарищей, думая, что со стороны Жозины то было мимолетное забвение в объятиях какого-нибудь молодца из его круга, в день получки, когда вино горячит кровь. Вот почему, сколько Рагю ни сторожил, ни расспрашивал, все его поиски остались тщетными. Они только распалили его ревность.
Жозина таилась от всех, боясь, что ее беременность может повредить Луке, если их тайна будет раскрыта. Когда она убедилась, что у нее будет от него ребенок, ее охватила безмерная радость, ей захотелось тут же возвестить ему великую, светлую весть: она была убеждена, что и он разделит ее восторг. Но потом ее охватили сомнения; завод Крешри переживал тяжелые времена, не послужит ли ее поступок причиной какой-нибудь катастрофы? И Жозина решила ждать. Но случай все же открыл Луке, что он вскоре станет счастливым отцом. Однажды, беседуя с Боннером, он проводил его до дома и зашел к нему. Там Лука услышал, как Туп судачила с соседками; она с возмущением рассказывала своим собеседницам, что жена ее брата понесла, и ядовито комментировала этот факт, отпуская мерзкие шуточки. Сердце Луки забилось от волнения. Жозина порою заходила в Крешри за Нанэ, который проводил там целые дни; и теперь она появилась как раз в ту минуту, когда разговор зашел о ней; молодую женщину начали расспрашивать, ей пришлось отвечать. Да, она уже на шестом месяце; и действительно ее беременность была уже очень заметна. Жозина почувствовала трепетное волнение Луки, несмотря на то, что молодой человек хранил молчание; ее мучило, что она не может заговорить с ним, не знает, как сообщить ему радостную весть. Она угадывала ужасное сомнение, терзавшее Луку; это приводило ее в отчаяние: ведь она одним словом могла успокоить и бесконечно обрадовать его. Это слово поднималось из глубины ее сердца, душило ее: «Ребенок - от тебя!» И Жозина, воспользовавшись мгновением, когда кумушки, отвернувшись, вновь принялись судачить, с очаровательной грацией все же сумела передать ему то, что хотела. Сначала она приложила обе руки к своему животу; потом жестом, полным благодарности и любви, поднесла их к губам и незаметно послала Луке воздушный поцелуй, говоривший: «Отец - ты»; Лука понял, и его охватила та же радость, какая переполняла Жозину.
В тот день им не удалось обменяться ни единым словом; они были вынуждены удовольствоваться этим пленительным немым объяснением, этим поцелуем, окончательно скрепившим их союз. Но Лука, охваченный радостью, между тем узнал о бешеной ревности Рагю, о его грубом обращении с женой, о той назойливой слежке, которой тот подвергает Жозину. И сохранись у Луки малейшее сомнение в его отцовстве, эта свирепая ревность, эта ненависть к будущему ребенку убедительно доказали бы ему, что отец именно он. Отныне Жозина - его жена. Она принадлежит ему, одному ему, раз она зачала от него ребенка. Отец ребенка - вот истинный муж; наслаждение, которое похищают у женщины, ничего не стоит, не идет в счет. Прочные, вечные узы, которые соединяют мужчину и женщину, - это ребенок, зародыш грядущей жизни, новое существо, рождающееся из нерасторжимого союза двух существ! И потому-то Рагю бесился от ревности, а Лука не испытывал ревности к Рагю: Рагю не был мужем, то был лишь вор, который появляется и уходит и которого тут же забывают. Жозина навеки принадлежит Луке, она возвратится к нему, и их общая жизнь расцветет в ребенке.
Но мысль, что Жозину оскорбляют, бьют, что она в вечном страхе за свое дитя, - мысль эта жестоко терзала и мучила Луку. Ему было нестерпимо сознание, что он оставляет в грубых, грязных руках Рагю любимую женщину, которую он хотел бы окружить райской нежностью, чтобы она могла вкусить то благоговейное поклонение, на которое имеет право мать, освященная ребенком. Но что сделать, как добиться этого, ведь Жозина с упорством скромно держалась в тени, чтобы не навлечь на Луку какой-нибудь неприятности. Жозина даже отказывалась видеться с ним, боясь, что будет раскрыта тайна, которую она с такой нежностью хранила в глубине своей страдающей души; Луке пришлось подстеречь ее, застать врасплох, чтобы обменяться хотя бы несколькими словами.
Стоял пасмурный вечер. Лука, притаившись в темном углу грязной улицы Труа-Люн, остановил проходившую мимо Жозину.
- О! Это ты, Лука! Какая неосторожность, мой друг! Умоляю тебя, поцелуй меня и уходи поскорее!
Но Лука, трепеща, обнял ее за талию.
- Нет, нет! Жозина, послушай… - страстно шептал он. - Ты слишком страдаешь, с моей стороны преступно оставлять тебя в таком ужасном положении - тебя, любимую, дорогую… Послушай, Жозина, я пришел за тобой: ты пойдешь со мной и будешь жить у меня, в нашем доме, моей любимой, уважаемой, счастливой женой.
Молодая женщина уже готова была склониться на его просьбу, уступить нежным, ласковым настояниям. Но она тотчас же высвободилась из его объятий.
- О, Лука! Что ты говоришь? Можно ли быть таким неблагоразумным?.. Пойти с тобою! Господи, да ведь такая огласка будет для тебя страшной опасностью! Было бы преступлением с моей стороны создавать лишние трудности на твоем пути… Скорей уходи! Даже под страхом смерти я не назову твоего имени!
Лука попытался доказать ей, насколько бессмысленно приносить такую жертву людскому лицемерию:
- Я отец твоего ребенка, ты моя жена и должна следовать за мной. Завтра, когда будет построен Город, Город справедливости, в нем будет один закон - закон любви; свободный союз двух людей будет пользоваться всеобщим уважением… Зачем же нам обращать внимание на людей, сегодня еще исполненных предрассудков?
Но Жозина упорствовала; она говорила, что для нее имеет значение и сегодняшний день, что она хочет устранить все препятствия с пути Луки, хочет видеть его могучим и торжествующим. И тогда у Луки вырвался крик отчаяния:
- Значит, ты никогда не вернешься ко мне и я никогда не смогу открыто признать ребенка своим!
Жозина с очаровательной нежностью вновь обняла Луку и, приблизив уста к его устам, тихо прошептала:
- Я вернусь к тебе в тот день, когда у тебя будет нужда во мне, когда я стану уже не помехой, а опорой для тебя, вернусь с нашим дорогим ребенком, который придаст нам обоим новую силу.
Вокруг них простиралась черная агония Боклера, старого города, зачумленного отверженным трудом, изнемогающего под бременем вековой несправедливости; а Лука и Жозина обменивались словами, полными надежды на грядущий мир, на грядущее счастье.
- Ты мой муж, у меня не было никого в жизни, кроме тебя; если бы ты знал, как сладко скрывать твое имя даже под угрозами, хранить его, как тайный цветок, как талисман! О, я не так уж страдаю: я сильна и счастлива!
- Ты моя жена, я полюбил тебя в тот самый вечер, когда встретил такой униженной и божественно прекрасной; ты скрываешь от всех мое имя, я стану скрывать твое, оно будет моей святыней и моей силой, пока ты сама открыто не объявишь о нашей любви.
- О Лука, как ты разумен, как ты хорош и какое счастье нас ожидает!
- Это ты сделала меня добрым и разумным, Жозина; именно за то, что я когда-то пришел тебе на помощь, нас ждет великое счастье среди счастливых людей.
Они умолкли и несколько мгновений нежно обнимали друг друга. Лука чувствовал трепет Жозины, трепет ее священного чрева оплодотворенной женщины, говоривший о той новой жизни, которую он посеял в ней; а она, будто желая слиться с Лукой, раствориться в нем, изо всех сил влюбленно прижималась грудью к его груди. Потом она высвободилась из его объятий, чтобы осиянной и непобедимой вернуться к своей мученической жизни; а Лука, почувствовав прилив новых сил, затерялся во мраке, чтобы вновь отдаться своей победоносной борьбе.
Однако спустя несколько недель случай открыл Фернанде тайну Жозины. Фернанда знала Рано; его возвращение на завод возбудило много толков, и с тех пор Делаво делал вид, будто ценит Рагю; несмотря на его отвратительное поведение, Делаво выдвигал Рагю, назначил его мастером-пудлинговщиком, выдавал ему наградные. Фернанда знала о семейной драме Рагю. Тот, не стесняясь, во всеуслышание ругал свою жену последними словами, публично называл ее гулящей девкой, отдающейся первому встречному. Обо всем этом толковали в цехах. Кто отец будущего ребенка Жозины? Зашел об этом разговор даже у директора; Делаво в присутствии Фернанды пожаловался на то, что вся эта история доставляет ему много неприятностей: Рагю, охваченный бешеной ревностью, совершенно потерял голову, то он по три дня не подходит к печи, то работает, как одержимый, исступленно меся расплавленный металл, словно в жажде разрушения и убийства.
Однажды, ранним зимним утром, за первым завтраком, Фернанда заговорила о Рагю с горничной. Рядом за своей чашкой молока смирно сидела, как благонравная девочка, Низ, искоса бросая жадные взгляды на стоявший перед матерью чай - запретное для Низ лакомство. Делаво не было, он накануне уехал на три дня в Париж.
- Правда ли, Фелиси, что Рагю опять поссорился с женой? Прачка сказала мне, что на этот раз он чуть не убил ее.
- Не знаю, сударыня, но думаю, что это, быть может, и преувеличивают; я только что видела, как мимо нашего дома прошла Жозина, и вид у нее был такой, как всегда.
Наступило молчание. Уходя, горничная добавила:
- Убить-то он ее все-таки, должно быть, убьет, он говорит об этом каждому встречному и поперечному.
Вновь воцарилось молчание. Фернанда медленно ела, не говоря ни слова, вся отдавшись своим мрачным мыслям. Вдруг среди тяжкого, давящего безмолвия, безмолвия зимы, раздался голосок Низ; девочка напевала, думая вслух.
- Настоящий муж Жозины, - пропела она, - вовсе не Рагю, это начальник Крешри, господин Лука, господин Лука, господин Лука!
Фернанда в изумлении подняла глаза и пристально взглянула на дочь.
- Что это ты там болтаешь? Почему ты это говоришь? Низ, испугавшись, что незаметно для себя выдала чужую тайну, постаралась принять невинный вид и низко нагнулась над чашкой.
- Почему? Да так. Сама не знаю.
- Как не знаешь, маленькая лгунья? Не сама же ты выдумала то, что пропела! Верно, кто-нибудь сказал тебе это, а ты теперь повторяешь.
Низ почувствовала, что попала в скверную историю, которая грозила завести ее слишком далеко; еще больше смутившись, она заупрямилась.
- Уверяю тебя, мама, - сказала она с самым развязным видом, - я часто напеваю вещи, о которых раньше вовсе и не думала.
Фернанда все так же пристально смотрела на дочь; она разгадала ребяческую хитрость девочки. Вдруг ее осенило.
- Это Нанэ сказал тебе; кроме него, некому.
Низ заморгала: ей действительно рассказал обо всем Нанэ. Но девочка боялась, что мать будет бранить ее и накажет, как в тот день, когда увидела, что Низ, Поль Буажелен и Луиза Мазель перелезали через стену, отделявшую земли «Бездны» от земель Крешри. Она решила от всего отпираться:
- О! Нанэ! Нанэ! Да я и не вижу его больше, - ты ведь запретила мне играть с ним.
Фернанда, охваченная лихорадочным желанием добиться истины, вдруг сделалась необыкновенно кроткой. Она была настолько взволнована, что встреча Низ с Нанэ потеряла в ее глазах всякое значение: слишком важна была та новость, в которой она желала удостовериться.
- Послушай, дочурка, это очень нехорошо - говорить неправду. В тот раз я оставила тебя без сладкого из-за того, что ты утверждала, будто вы все перелезли через стену, чтобы достать мячик… Сегодня, если ты мне скажешь правду, я обещаю, что не накажу тебя… Ну, говори прямо: это Нанэ?
Низ, в сущности, хорошая, послушная девочка, тотчас же ответила:
- Да, мама, Нанэ.
- И он сказал тебе, что настоящий муж Жозины - господин Лука?
- Да, мама.
- А откуда он знает это?
Низ по-детски смутилась. Она снова нагнулась над чашкой.
- Почему, почему… Ну, словом, потому, что знает!
Как ни хотелось Фернанде поточнее узнать, в чем дело, она все же почувствовала некоторый стыд. Не настаивая больше, она постаралась загладить грубое любопытство, которое проглядывало в ее словах.
- Нанэ ровно ничего не знает, он говорит глупости, а ты, дурочка, повторяешь их. Потрудись никогда больше не напевать такого вздора, если хочешь получать десерт.
Завтрак закончился среди холодного молчания, молчания зимы; ни мать, ни дочь не сказали более ни слова: первая была полна мыслью о тайне, которую она только что узнала, вторая радовалась, что так дешево отделалась.
Фернанда провела весь день в своей комнате, размышляя, взвешивая то, что услышала. Прежде всего она спросила себя, правду ли сказал Нанэ. Но как можно было усомниться в его словах? Он знал, он, конечно, видел и слышал, да и слишком любил сестру, чтобы клеветать на нее; кроме того, множество мелких фактов делало эту новость правдоподобной и достоверной. Потом Фернанда задумалась над тем, как ей лучше использовать оружие, случайно вложенное ей в руки судьбой. В ней зрело смутное намерение отравить это оружие, сделать его смертельным. Никогда еще она не испытывала такой острой ненависти к Луке; Делаво поехал в Париж специально за тем, чтобы попытаться получить новый заем: положение «Бездны» с каждым днем ухудшалось. Если бы Фернанде удалось уничтожить руководителя Крешри, этого ненавистного ей человека, угрожавшего ее жизни, полной роскоши и наслаждений, победа была бы обеспечена! Со смертью врага кончилась бы конкуренция со стороны Крешри, отпала бы угроза поражения. Бешеная, пьяная ревность Рагю легко могла придать делу трагический оборот: стоило только заставить его вынуть нож из кармана. Но все это были только мечты; как осуществить их, как претворить в действие? Ясно было одно: следовало предупредить Рагю, назвать ему то имя, которое он тщетно старался узнать вот уже три месяца; но здесь-то и возникала трудность: как, где, через кого это сделать? В конце концов Фернанда остановилась на мысли написать Рагю анонимное письмо: она вырежет буквы из газеты, наклеит их на бумагу и ночью бросит письмо в ящик. Она даже начала вырезать буквы. Но вдруг этот способ показался ей малонадежным: письмо оставляет человека холодным, на него могут не обратить внимания. А нужно ранить Рагю до крови, довести до безумия, иначе он не нанесет удара. Надо бросить ему истину в лицо и сделать это так, чтобы лишить его всякого самообладания. Но кого подослать к нему, где найти предателя, отравителя? Сколько ни думала Фернанда, она ни на ком не могла остановить свой выбор; уже наступила ночь, а она все еще лихорадочно размышляла, не зная, как вызвать развязку подготовлявшейся ею трагедии.
Молодая женщина легла рано, около десяти часов; к этому времени она успела принять новое решение. Она позовет к себе завтра Рагю, якобы для того, чтобы спросить у него, отпустит ли он жену на дом к ней пошить кое-что; и во время этого разговора, с глазу на глаз, может быть, она найдет удобный случай все сказать Рагю. Но такой выход не вполне удовлетворял Фернанду: ведь ей пришлось бы говорить с Рагю у себя в доме, в кабинете мужа, и это могло повлечь за собой нежелательные осложнения. Молодая женщина была счастлива, что она одна; она широко раскинулась; ее обессиленное, пылающее гибкое тело заняло всю кровать. Охваченная сомнениями, не зная, что предпринять, она уснула в таком изнеможении, что до пяти часов утра не пошевелилась, ровно дыша, как спящий ребенок. Пробило пять часов, Фернанда внезапно пробудилась; лежа на спине и глядя широко открытыми глазами в темноту, она вернулась к прежним размышлениям; и вдруг с необычайной смелостью приняла твердое решение. Нет ничего проще: она сама, отправится на завод под уже придуманным ею предлогом и в разговоре с Рагю бросит роковое, непоправимое слово. Кстати, она знала, что Рагю работает в ночной смене, так что, если она явится в цех к семи часам утра, до прихода дневной смены, она еще застанет его. Страстное возбуждение вновь овладело Фернандой; она уже больше не рассуждала, не взвешивала, она была полна твердой уверенности, что нашла наилучшее средство к достижению цели; ее толкал вперед не столько рассудок, сколько чутье хищницы, соблазнительницы мужчин, она рассчитывала на какую-то неожиданную помощь со стороны, на какие-то обстоятельства, пока не ясные ей самой, но в наступлении которых она была уверена.
Два часа, от пяти до семи, молодая женщина терзалась нетерпением, торопя слишком медленно встающий день. Она больше не могла заснуть и ворочалась с боку на бок в своей жаркой постели, горя желанием скорее бежать на свидание, которое сама себе назначила; никогда еще даже любовное свидание, надежда на новое, неведомое, безумное наслаждение, не жалило ее так нестерпимо огненными иглами. Она не могла найти себе прохладного места среди простынь и раскидывалась по всей кровати, свивая узлами свое гибкое, змеиное тело; ее рубашка поднялась кверху от непрерывных движений, густые волосы разметались по подушке, закрывая пылающее лицо. Но решимость ее не ослабела; она даже не хотела более размышлять, не хотела думать о том, как сложатся обстоятельства и как ей направить их, чтобы добиться успеха. Все произойдет как нельзя лучше, - она была в этом уверена. Ей казалось, что судьба несет ее навстречу каким-то неотвратимым событиям, в которых ей назначено играть решающую роль, и они подчинятся ее воле. Она страдала лишь от долгого ожидания; не зная, как убить время, она принялась ласкать себя, желая хоть несколько утишить пожиравший ее огонь. Ее маленькие удлиненные и нежные руки медленно скользили вдоль бедер, задерживались на животе, вновь опускались, легким, едва ощутимым касанием скользили повсюду, снова поднимались, достигали упругой груди, и вдруг, приходя в раздражение, она сжимала свою грудь и изо всех сил сдавливала ее в исступленном стремлении обрести покой.
Наконец наступил час, который назначила себе Фернанда: без четверти семь молодая женщина вскочила с постели. Холод комнаты пронизал ее, к ней вернулись спокойствие и самообладание. Хотя только еще рассветало, Фернанда не зажгла лампочки, даже не открыла ставен. Она только собрала в пучок волосы и закрепила их шпильками; затем, не надевая корсета, закуталась в широкий пеньюар из белой фланели и сунула ноги в белые бархатные туфли. После этого она спустилась вниз, как делала это в те дни, когда хотела рано утром отдать распоряжение, о котором вспомнила ночью.
Горничные еще не вставали, воспользовавшись отсутствием хозяина и думая, что хозяйка поднимется поздно. Фернанда г необычайным самообладанием пересекла кабинет мужа и вступила в узкую и короткую галерею, соединявшую кабинет с той частью заводских помещений, где работал административный персонал. Служащие являлись только к восьми часам; уборщик, в обязанности которого входило подметать помещение. беседовал снаружи, на дороге, со сторожем, мирно курившим трубку. Фернанда прошла незамеченная через двор и вошла в пудлинговый цех. Спокойная уверенность не обманула ее, обстоятельства благоприятствовали ей: ночная смена только что ушла, дневная еще не приходила. В довершение удачи в цехе находился один Рагю: он всю ночь работал, как одержимый, и замешкался, а теперь должен был еще переодеться перед тем, как идти домой.
Фернанда знала дорогу в пудлинговый цех, хотя сама никогда еще не вступала в это мрачное царство угля и железа. Эта низменная грязь внушала ей глубокое отвращение. Она почувствовала себя неловко, когда ей, в белом пеньюаре и белых туфлях, пришлось вступить в огромную черную дыру цеха пудлинговых печей. Утренние лучи едва проникали в царивший там сумрак; только две зажженные печи прорезывали летучий дым огненными полосами. Молодая женщина не знала, куда ей ступить: всюду были грязные лужи, черная угольная пыль, бруски железа. Она задыхалась от запаха газа и человеческих испарений. Все же Фернанда вошла; она тотчас же увидела в обширном пустом цехе Рагю, он направлялся к дощатому бараку, в котором рабочие вешали свою одежду. Охваченный бешеной жаждой уничтожения и стремлением забыться, мастер всю ночь месил расплавленную сталь, без устали орудуя кочергой, как саблей, рассекающей людей. Весь в поту, он только что снял кожаный фартук; на нем была лишь рубашка и рабочая блуза; перед тем как вновь надеть городское платье, он допивал четвертый литр вина, превышая свою обычную ночную порцию; Рагю пил прямо из горлышка, опьяненный вином, пламенем и неутихающей яростью. Вдруг из глубины барака он увидел в смрадном сумраке цеха белую женскую фигуру; удивленный, он сделал несколько шагов вперед, чтобы разглядеть, кто это.
Увидев, что Рагю стоит с бутылкой в руке, допивая остатки вина, Фернанда остановилась; ей стало еще более неловко. Рагю был полуголый, сквозь его распахнувшуюся рубашку видна была грудь, руки были обнажены выше локтей; его белая, тонкая, ослепительная кожа, какая часто бывает у людей с рыжими волосами, составляла резкий контраст его багровому, уже опаленному лицу. Фернанда решила дать Рагю время переодеться и затем уже подойти к нему. Но он сам направился к ней навстречу, и ей пришлось немедленно приступить к делу.
- Это я, Рагю; я хотела попросить вас кое о чем, и так как я знала, что вы здесь…
Изумленный Рагю глядел на Фернанду, разинув рот. Тут только молодая женщина поняла все неприличие своего поступка, но она решила махнуть на это рукой и, ничего не объясняя, приступила прямо к цели.
- Я хотела спросить у вас, не отпустите ли вы свою жену на несколько дней ко мне. У меня есть кое-какая работа, и я вспомнила о Жозине.
Рагю забыл и думать о странном посещении Фернанды. Волна слепого гнева хлынула ему в голову.
- Мою жену? Вам нужна моя жена? Черт подери! Берите ее себе на здоровье и не присылайте назад, пусть хоть сдохнет!
Фернанда ожидала этой вспышки. Она изобразила на своем лице удивление, сострадание, соболезнующее огорчение.
- Так ваши отношения с женой не улучшились? А я думала, что вы простили ей во имя того бедного ребенка, который должен появиться на свет.
- Простить? - взревел Рагю, как под ударом хлыста. - Простить эту потаскуху за то, что она нагуляла себе ребенка? Значит потаскуха гуляй себе, а я здесь работай до седьмого пота?
- Конечно, ваша жена поступила легкомысленно; впрочем, она так молода, так красива, в ее годы так естественно любить удовольствия и позволять лишнее изящным господам, которые ее обхаживают!
Рагю закрыл глаза, словно пытаясь отогнать мучительное видение, которое вызвали слова Фернанды.
- Я ей покажу изящных господ! - глухо прорычал он, теряя голову. - И вы хотите, сударыня, чтобы я простил ей, чтобы я кормил ее щенка, которого она нагуляла себе, как паршивая сука?
Фернанда притворилась крайне удивленной; с видом совершенного простодушия она обронила роковое слово:
- Но мне говорили другое. Я слыхала, что вопрос о ребенке улажен. Разве отец не возьмет его к себе и не позаботится о нем?
- Какой еще отец?
- Ну, директор Крешри, господин Лука; одним словом, отец.
- Что?
Рагю тупо смотрел на Фернанду, не понимая; его потное, пылающее лицо вплотную приблизилось к - этому изящному женскому лицу, к этим цветущим губам, произнесшим столь странные слова.
- Как? Разве это неверно? Вы ничего не знали? Боже мой, какая досада, что я сказала вам об этом! А мне передавали, что вы пришли к соглашению с господином Лукой и оставите у себя Жозину с тем условием, что он возьмет себе ребенка, раз уж он его отец.
Рагю задрожал. В его глазах мелькнуло безумие. Искаженная судорогой нижняя челюсть вплотную придвинулась к лицу Фернанды. Теперь он утратил всякое почтение к молодой женщине: здесь были только самец и самка.
- Что это ты плетешь, а? Что ты мне тут рассказываешь? Ты хочешь вбить мне в голову, что этот господин Лука спал с моей женой; возможно, даже наверно так, теперь все понятно, все разъясняется. Не бойся, твой господин Лука получит по заслугам, уж это я беру на себя… Но ты-то? Ты-то зачем пришла? Зачем ты заварила всю эту кашу?
Рагю дышал в лицо Фернанде с таким бешенством, что она испугалась; она почувствовала, что хозяином положения становится он, что вся ее вкрадчивая женская ловкость бессильна перед этим сорвавшимся с цепи зверем. Она попыталась отступить.
- Вы теряете голову, Рагю! Когда успокоитесь, приходите, если угодно, мы побеседуем.
Рагю одним прыжком преградил ей дорогу.
- Ну, нет! Послушай-ка теперь меня…
Испуганная Фернанда не заметила, что ее пеньюар распахнулся; Рагю видел часть ее нежной, как шелк, груди. А главное, он чувствовал, что молодая женщина обнажена, что она без корсета, без юбки, что на ней только этот легкий пеньюар, который он мог сорвать одним движением своих грубых рук. От Фернанды веяло благоуханной истомой постели, и так странен был ее приход, появление этого белого женского тела в черном аду цеха, освещенном красными огненными языками, что Рагю окончательно потерял голову.
- Послушай, ты сама сказала, что изящные господа волочатся за нашими женами и делают им детей… А ведь тогда по справедливости мы должны платить им той же монетой и приняться за их жен?
Фернанда поняла. Рагю толкал ее к дощатому бараку, к этой мерзкой темной раздевалке, где была брошена в углу куча тряпья. Тут молодая женщина, в свою очередь, потеряла самообладание: полная ужаса и отвращения, чувствуя приближение чудовищных объятий, она стала отбиваться от Рагю.
- Оставьте меня, я закричу!
- Ну, положим, не закричишь, не захочешь сзывать народ. Самой хуже будет.
Выпятив вперед нижнюю челюсть, Рагю продолжал грубо толкать Фернанду в барак, ощупывая ее своими жесткими руками. От его светлой кожи, которую она видела сквозь распахнутую рубашку, исходил запах дикого зверя. Бешеная ночная работа, пот, которым он обливался, сожженная печью, пылающая в его жилах кровь - все это наполняло Рагю лихорадочным, неистовым желанием. И молодая женщина, опаленная этим чудовищным пламенем, чувствовала, что слабеет, уступает, покоряется, уже не решаясь звать на помощь.
- Клянусь вам, я закричу, если вы меня не отпустите!

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

Но Рагю, сжав зубы, молчал; охватившее его бешенство и жажда крови нашли себе выход в этом насилии. Последним толчком он повалил Фернанду в углу барака на наваленное там старое, омерзительное тряпье. Он сорвал с нее пеньюар, разодрал рубашку; обнаженная, она яростно царапала его, а он давил ее своей тяжестью, стараясь лишить всякой возможности двигаться. Мрачное бешенство овладело теперь и Фернандой; она боролась молча, как хищный зверь, вырывая у Рагю волосы, кусая его в грудь, стараясь ударить в живот и изувечить.
- Потаскухи, потаскухи, все потаскухи! - глухо рычал Рагю.
Вдруг Фернанда перестала отбиваться. Волна жуткого наслаждения поднялась в ней, опьянила ее, затопила ее волю, отдала ее, дрожащую, безвольную, обезумевшую, в руки Рагю. И это жуткое наслаждение было рождено самой глубиной падения Фернанды, омерзительным ложем, мрачным, зловонным помещением, бешеным зверем с потной кожей, с сожженной кровью, с терпким запахом хищного животного - словом, всей мрачной, опрокинувшейся на нее тяжестью «Бездны», этого пожирающего жизни чудовища, чьи пылавшие во тьме очи кружили молодой женщине голову призраком ада. Извращенная искательница ощущений, не избалованная ни своим мужем, ни любовником-щеголем, коснулась на этот раз самой глубины сладострастия. И она перестала сопротивляться, она вернула пьяному зверю его объятие в неслыханном спазме, вырвавшем у нее крик исступленного наслаждения, как у самки, которую в глубине леса вспарывает самец.
Рагю тотчас же поднялся на ноги. Он стал торопливо одеваться, ворча, кружась по бараку, словно кабан в берлоге. Его куртка оказалась под Фернандой; он пнул молодую женщину ногой, как мешавшую ему вещь. Потом еще два раза толкнул ее: видимо, он что-то искал. При этом он бормотал:
- Шкура! Шкура! Шкура!
Одевшись, он наконец нашел то, что искал. То был нож, который выскользнул у него из кармана и лежал под ногою женщины. Рагю схватил его и убежал, глухо прорычав на прощание:
- Теперь посчитаемся с другим!
Фернанда, судорожно закрыв лицо руками, осталась лежать среди тряпья, обессиленная, полубесчувственная, потрясенная силой испытанных ею ощущений. Через минуту она с трудом поднялась на ноги, подобрала волосы, запахнулась, как могла, в свой разорванный пеньюар и направилась в обратный путь, скользя вдоль строений, быстро пробегая через пустые помещения. Ей удивительно повезло: она никого не встретила. Очутившись наконец в своей комнате, она почувствовала, что спасена. Но что делать с разорванной, омерзительно загрязненной одеждой? Белые бархатные туфли почернели от грязи, белый пеньюар был замаран маслом и углем, на разорванной рубашке виднелись гнусные следы. Молодая женщина, страшась, что кто-либо может увидеть эту одежду, сделала из нее сверток и спрятала под шкаф с тем, чтобы впоследствии сжечь, как сжигает убийца свою одежду, перепачканную кровью. Надев чистую рубашку, она снова улеглась в постель; она не могла стоять на ногах, ей хотелось заснуть, чтобы избавиться от воспоминания о необычайных ощущениях, пережитых ею. Но хотя она и сменила рубашку, звериный запах Рагю остался на ее коже, в ее волосах затаилось его бешеное дыхание, опьянившее ее. И она снова и снова переживала это опьянение, это жуткое сладострастие, дышала этим запахом зверя, который, казалось, пропитал все ее тело и въелся ей под кожу. Сон бежал от нее; она недвижно лежала на спине, укутавшись в одеяло, закрыв глаза, сжимая обнаженные руки под обнаженным животом, отдаваясь исступленному, потрясавшему ее воспоминанию, горя жаждой вновь изведать дотоле неведомое и страшное наслаждение, которым она никак не могла пресытиться. Часы шли, молодая женщина не двигалась, отдаваясь головокружительно-сладкому, жуткому забытью.
Пробило десять часов; горничная Фелиси решилась наконец постучать и войти в комнату; она была удивлена, что барыня до сих пор не позвонила ей; кроме того, Фелиси горела желанием сообщить своей хозяйке необыкновенную новость, взбудоражившую весь квартал.
- Вы не больны, сударыня?
Ответа не было; выждав несколько мгновений, горничная направилась к окну, желая, как всегда, открыть ставни. Но из глубины комнаты донеслось несколько еле слышных слов. Фелиси остановилась.
- Вы хотите еще отдохнуть, сударыня?
Ответа вновь не последовало. Фелиси решилась все-таки сообщить барыне новость.
- Вы еще не знаете, сударыня?
Глубокое трепетное молчание наполняло сумрак комнаты. В том углу, где смутно виднелась кровать, слышалось лишь легкое дыхание - дыхание пламенной, полнокровной жизни, притаившейся под душной тяжестью одеял.
- Так вот, сударыня, один из рабочих «Бездны», тот самый Рагю, вы знаете, только что убил ударом ножа господина Луку, начальника Крешри.
Фернанду будто подбросило пружиной, она села среди развороченной постели, бледная, с обнаженной грудью и распущенными волосами.
- А! - сказала она просто.
- Да, сударыня, он вонзил ему сзади нож в спину. Говорят, будто это из-за Жозины. Какой ужас!
Фернанда, еле видимая в сумраке, не шевелилась. Ее неподвижный взор был затерян вдали, будто созерцал что-то невидимое, грудь судорожно приподнялась, все тело напряглось в спазме наслаждения.
- Хорошо, - сказала она наконец. - Не мешайте мне спать. Горничная вышла, неслышно притворив за собой дверь.
Фернанда вновь упала на свою развороченную постель, повернулась на бок, лицом к стене, и снова застыла в неподвижности. Теперь к запаху хищного зверя, который овевал ее, примешался жгучий привкус крови; чудовищное возбуждение, вызванное вестью об убийстве, слилось с чувством сладострастия. Это ощущение было настолько сильно и остро, оно, как железное лезвие, так глубоко проникло в тайники ее души, что молодой женщине показалось, будто она умирает. То было незабываемое, неповторимое сочетание счастья, ужаса и торжества, которое привело все ее существо в бешеное возбуждение. Нервы Фернанды напряглись до предела; долгие часы она лежала лицом к стене в сумраке пылающей постели, отдаваясь этим ощущениям, вновь и вновь переживая жуткое, отталкивающее наслаждение, отказываясь вернуться к банальности повседневной жизни.
Удар ножа поразил Луку бледным зимним утром. Около девяти часов он, по обыкновению, совершал утренний обход школы, который доставлял ему такую радость; Рагю сторожил его, спрятавшись в зарослях бересклета, он бросился на Луку и вонзил ему нож между плеч, когда молодой инженер, стоя на пороге, шутил со школьницами, выбежавшими ему навстречу. Лука испустил громкий крик и упал; убийца бросился бежать в сторону Блезских гор и вскоре исчез на горном склоне, среди скал и кустарников. Сэрэтты не было: она находилась на молочной ферме, в другом конце парка. Девочки в ужасе разбежались, зовя на помощь, крича, что Рагю убил господина Луку. Прошло несколько минут, прежде чем их крики были услышаны заводскими рабочими; они подняли Луку, потерявшего сознание. Из раны уже вытекла лужа крови; ступени лестницы, которая вела в правое крыло Общественного дома, где находилась школа, были омыты кровью, словно освящены ею. Никому не пришло в голову преследовать стремительно убегавшего Рагю. Рабочие хотели было положить Луку в соседнем зале, но он, очнувшись, слабо проговорил:
- Нет, нет, друзья, домой…
Пришлось исполнить желание Луки и перенести его на носилках во флигель, где он жил. С трудом уложили его наконец на кровать. Боль была так сильна, что раненый снова лишился чувств.
В эту минуту подоспела Сэрэтта. Девочки догадались сбегать за ним на молочную ферму; один из рабочих поспешил в Боклер за доктором Новаром. Когда Сэрэтта, войдя в комнату, увидела распростертого на кровати Луку, бледного, залитого кровью, она подумала, что он умер; она упала перед кроватью на колени, охваченная такой душевной болью, что уже не в силах была скрывать тайну своей любви. Сэрэтта взяла в свои руки одну из бессильно упавших рук Луки и целовала ее и плакала, изливая в несвязных словах всю подавленную, скрытую в глубине ее души страсть. Она называла Луку своей единственной любовью, своим единственным благом. Теряя его, она теряет свое сердце, она больше никого не полюбит, она не сможет жить. В отчаянии Сэрэтта не заметила, как Лука, весь залитый ее слезами, пришел в себя и теперь с бесконечной нежностью и с бесконечной грустью прислушивался к ее словам.
Потом тихим, как дыхание, голосом он прошептал:
- Вы любите меня? О, бедная, бедная Сэрэтта!
Но Сэрэтта пришла в такой восторг, неожиданно поняв, что он еще жив, что не пожалела о своем признании; напротив, она даже обрадовалась при мысли, что ей уже не придется ему лгать. Девушка знала, что любовь ее так сильна, что она никогда не причинит Луке ни малейшего огорчения.
- Да, я люблю вас, Лука, но разве во мне дело? Вы живы, и этого мне довольно, я не ревную к вашему счастью… Живите, живите, Лука, я буду вашей служанкой.
В эту трагическую минуту, перед лицом смерти, казавшейся ему неизбежной, при виде этой безмолвной и беспредельной любви, окутывавшей его, сопровождавшей его, как ангел-хранитель, Лука почувствовал глубокую и скорбную нежность.
- Бедная, бедная Сэрэтта! Мой чудесный и несчастливый друг, - снова прошептал он слабеющим голосом.
Дверь открылась, и вошел крайне взволнованный доктор Новар. С помощью Сэрэтты, которая, как он знал, была хорошей сиделкой, врач тотчас же принялся исследовать рану Луки. Наступило глубокое молчание, миг невыразимой тревоги. Но ее тут же сменила неожиданная радостная надежда. Нож встретил лопатку и отклонился в сторону; ткани были разорваны, но важные для жизни органы остались невредимы. Однако рана все же была ужасная, по-видимому, сломалась кость, и это грозило осложнениями. Правда, пока не было оснований опасаться за жизнь Луки, однако выздоровление, несомненно, должно было затянуться надолго. Но какая радость знать, что раненый останется в живых!
Лука, слабо улыбаясь, не отнимал своей руки у Сэрэтты. - А наш добрый Жордан знает о случившемся? - спросил он.
- Нет, он еще ничего не знает, он третий день безвыходно сидит в своей лаборатории. Но я приведу его сюда… Ах, мой друг, в каком я восторге от радостной вести, которую нам сообщил доктор!
Сэрэтта, полная счастья, все еще держала руку Луки в своей руке, когда дверь снова отворилась. На этот раз вошла Жозина. Она только что узнала об убийстве и прибежала, потрясенная, обезумевшая. Значит, случилось то, чего она боялась. Какой-то негодяй выдал ее драгоценную тайну, и Рагю убил Луку, ее мужа, отца ее ребенка. Отныне жизнь ее кончена, ей больше нечего скрывать, она умрет у постели Луки, у себя дома.
Лука вскрикнул, увидев Жозину. Он поспешно выпустил руку Сэрэтты и нечеловеческим усилием попытался приподняться.
- А, Жозина, это ты! Ты возвращаешься ко мне.
Жозина, шатаясь, тяжелой походкой беременной женщины, которая вот-вот родит, приблизилась и припала к кровати. Лука угадал ее смертельную тревогу и успокоил ее.
- Ты возвращаешься ко мне с нашим дорогим ребенком, Жозина; не приходи в отчаяние, я останусь в живых - доктор ручается в этом, - я буду жить для вас обоих.
У молодой женщины вырвался глубокий вздох: жизнь как будто снова вернулась к ней. Господи! Неужели осуществляется ее непоколебимая надежда, то, чего она ожидала от жизни - от жизни, которая кажется такой жестокой и все же свершает то, что от нее ждут? Лука останется в живых, этот злодейский удар ножа навеки соединил друг с другом их, уже связанных нерасторжимым союзом.
- Да, да, я возвращаюсь к тебе, Лука, мы оба возвращаемся к тебе, и теперь кончено: больше мы никогда не расстанемся, нам нечего больше скрывать… Вспомни: ведь я обещала тебе вернуться в тот день, когда у тебя будет нужда во мне, когда я стану для тебя уже не помехой, а опорой, обещала вернуться с нашим дорогим ребенком, который свяжет нас обоих новыми узами и вольет в нас новую силу… Все другие узы распались, отныне я твоя жена перед всем миром, мое место здесь, у твоего изголовья.
Следы радостного волнения показались на глазах Луки.
- Милая, милая Жозина! Любовь и счастье входят сюда с тобой.
Но тут Лука вдруг вспомнил о Сэрэтте. Он поднял на нее глаза; Сэрэтта стояла по другую сторону кровати, выпрямившись, слегка побледнев, но с улыбкой на лице. Лука нежно улыбнулся ей.
- Моя добрая Сэрэтта, мне пришлось скрыть от вас эти обстоятельства.
Сэрэтта слегка вздрогнула.
- О, я знала, - ответила она просто. - Я видела, как Жозина вышла от вас однажды утром.
- Как! Вы знали?
Лука все понял; бесконечное сострадание, удивление, преклонение наполнили его душу. Самоотверженная, беспредельная любовь Сэрэтты, которая приносила ему в дар всю свою жизнь, трогала и восхищала его, как подвиг, полный чистейшего героизма. Тихо, почти на ухо, Сэрэтта добавила:
- Не сомневайтесь, Лука, я все знала, и я останусь лишь преданным и братски любящим вас другом.
- Ах, Сэрэтта! - повторил еле слышно Лука. - Ах, мой чудесный и несчастливый друг!
Видя изнеможение раненого, доктор Новар вмешался и строго запретил ему разговаривать. Добрейший доктор был чрезвычайно доволен всем тем, что ему только что довелось услышать. У раненого будет сестра и будет жена, чтобы ухаживать за ним, - вот и прекрасно; но нужно быть благоразумным и не волноваться, а то может начаться жар. Лука обещал быть благоразумным; он уже не пытался разговаривать, а только бросал нежные взгляды на Жозину и Сэрэтту, стоявших, как два ангела, по обе стороны его ложа.
Наступило долгое молчание. Кровь апостола пролилась, их Голгофы должна была родиться победа. Обе женщины нежно хлопотали вокруг раненого; он открыл глаза и поблагодарил их. Потом заснул, прошептав:
- Наконец-то пришла любовь, теперь мы победим.

V

Произошли осложнения, Лука чуть не умер. Два дня думали, что спасения нет. Жозина и Сэрэтта не отходили от его изголовья, даже Жордан сидел у постели раненого, забросив свою лабораторию, чего он не делал со времени болезни матери. Глубокое отчаяние поселилось в этих любящих сердцах при мысли о том, что дорогое для них существо с минуты на минуту может испустить последний вздох.
Удар ножа, сразивший Луку, взбудоражил Крешри. В цехах царила грусть, работа продолжалась, но люди то и дело спрашивали о состоянии больного; рабочие почувствовали себя солидарными, все ощущали беспокойство и любовь к Луке. Бессмысленное убийство, пролитая кровь сблизила их с Лукой больше, чем могли бы это сделать целые годы совместной работы на новых началах. Даже в Боклере многие почувствовали симпатию к Луке: ведь он был так молод, так красив, так деятелен, ведь все его преступление состояло в том, что он стремился к справедливости и полюбил прелестную женщину, которую муж осыпал оскорблениями и побоями. В общем никто не возмущался при известии, что беременная Жозина переселилась к умирающему Луке. Эго находили вполне естественным: разве он не был отцом ее ребенка? Разве Лука и Жозина не купили ценою своих страданий право жить вместе? С другой стороны, жандармы, устремившиеся в погоню за Рагю, так и не смогли напасть на след убийцы: двухнедельные поиски остались тщетными. Казалось, сама судьба взяла на себя развязку этой драмы: в глубине одного из оврагов Блезских гор нашли полусъеденный волками труп мужчины, и некоторые утверждали, что узнают в нем обезображенные останки Рагю. Официально факт смерти Рагю не мог быть установлен, но утвердилась версия, что Рагю погиб либо вследствие несчастного случая, либо покончив с собой в припадке бешеного исступления. Жозина, таким образом, сделалась вдовой. Почему же в таком случае не могла она жить вместе с Лукою? Почему бы Жорданам не принять к себе эту чету? И так естественен, так прочен, так нерасторжим был этот союз, что никто впоследствии не вспоминал о том обстоятельстве, что Лука и Жозина не были повенчаны законным браком.
Наконец солнечным февральским утром доктор Новар поручился за жизнь Луки; и действительно, через несколько дней уже стало ясно, что больной поправляется. Жордан в восторге вернулся в свою лабораторию. У постели Луки оставались Сэрэтта и Жозина. Они были утомлены от бессонных ночей, но полны счастья. Жозина, несмотря на свое положение, не щадила себя; теперь она жестоко страдала, хотя и скрывала это. Однажды, едва встав с постели, она почувствовала приближение родовых мук. И этим солнечным утром ранней весны, когда она присутствовала при первом завтраке Луки - доктор позволил раненому съесть яйцо, - возрастающая боль вырвала у нее слабый крик.
- Что с тобой, Жозина, дорогая?
Жозина попыталась побороть себя, но боль так усилилась, что ей пришлось сдаться.
- О Лука! Кажется, настало время.
Лука понял и бурно обрадовался; но, заметив, что молодая женщина бледнеет и шатается, он встревожился.
- Жозина, Жозина, теперь настала твоя очередь страдать, - но во имя такого святого дела, такого великого счастья!
Прибежала Сэрэтта, находившаяся рядом, в маленькой гостиной; она немедленно предложила перенести Жозину в другое помещение: во флигеле не было второй спальни; здесь же оставить роженицу казалось невозможным. Но Лука взмолился:
- О нет, мой друг! Не уводите Жозину. Я буду страшно беспокоиться. А потом, ведь она здесь у себя, ничто не может теснее связать нас, чем рождение этого ребенка… Можно будет как-нибудь устроиться, хотя бы поставить кровать в гостиной.
Жозина, сотрясаемая жестокой болью, упала в кресло. Сначала и она просила увести ее. Но теперь, когда она услышала слова Луки, на устах ее появилась дивная улыбка. Лука прав: разве может она теперь покинуть его, разве не должно дорогое дитя окончательно скрепить их нерасторжимую связь? Поняла Луку и нежная, самоотверженная Сэрэтта, она молча согласилась на его просьбу. В эту минуту вошел доктор Новар, который каждое утро навещал раненого.
- Стало быть, я прихожу вовремя? - сказал он весело. - Вот у меня и двое больных вместо одного. Но за папашу я уже не беспокоюсь, а за мамашу никогда не беспокоился. Все обойдется как нельзя лучше.
В несколько минут все было устроено. В гостиной стоял широкий диван; его выдвинули на середину комнаты, принесли матрас, и постель была готова. И тут же с необычайной быстротой и легкостью начались роды. Доктор продолжал посмеиваться, шутливо жалея о том, что напрасно он не остался дома, раз все идет так хорошо. По требованию Луки дверь между его комнатой и гостиной распахнули настежь; еще пригвожденный к постели, он, привстав, с тревожным нетерпением вслушивался в то, что происходит в соседней комнате. Он ежеминутно спрашивал, как идут роды. Каждый стон любимой женщины, страдающей так близко от него, но которую он все же не мог видеть, терзал его сердце. Ему страстно хотелось, чтобы Жозина хотя бы одним успокоительным словом ответила на его вопросы; и молодая женщина находила силы удовлетворять его желание: она чуть слышно отвечала ему, старалась казаться веселой и подавлять дрожь своего голоса.
- Да лежите же смирно, оставьте нас в покое! - проворчал наконец доктор. - Говорят вам, все идет прекрасно: никогда маленький мужчина не появлялся так благополучно на свет. Ручаюсь, что это-будет маленький мужчина.
Вдруг раздался легкий крик - крик жизни, новый голос, прозвучавший в солнечном свете. Лука сидел в постели, наклонившись вперед, стремясь всем своим существом навстречу совершавшемуся за дверью таинству. Он услышал этот крик, сердце его радостно вздрогнуло.
- Сын, сын? - спросил он растерянно.
- Подождите! - ответил, смеясь, Новар. - Вы слишком торопитесь. Дайте посмотреть.
И почти тотчас же добавил:
- Ну, конечно, сын, маленький мужчина: говорил я вам!
Лука, охваченный безмерной радостью, захлопал в ладоши, как ребенок.
- Спасибо, спасибо, Жозина! Благодарю за прекрасный дар! Я люблю тебя и говорю: спасибо, Жозина!
Жозина была так измучена, так обессилена, что не сразу нашла силы ответить. Лука уже с тревогой повторил:
- Я люблю тебя и говорю: спасибо, спасибо, Жозина!
Он жадно напрягал слух, стараясь расслышать ответ Жозины; и до него донесся слабый голос, походивший на радостный, пленительный вздох:
- Я люблю тебя, и это я говорю тебе: спасибо, спасибо, Лука!
Несколько минут спустя Сэрэтта принесла Луке ребенка, чтобы он поцеловал его. Ее любовь была так чиста, она с такой возвышенной радостью разделяла счастье Луки, что лицо ее так и сияло от восторга; она не могла нарадоваться на благополучные роды, на толстого младенца. Лука поцеловал сына.
- Сэрэтта, друг мой, - нежно сказал он вне себя от радости, - я должен поцеловать и вас: поистине вы заслужили это. Я так счастлив!
Она ответила тем же нежным и радостным голосом:
- Конечно, мой добрый Лука, поцелуйте меня, мы все так счастливы!
Затем наступило блаженство двойного выздоровления. Как только доктор позволил Луке вставать с постели, он стал проводить по часу в день в соседней комнате, сидя в кресле возле Жозины. Ранняя весна наполняла комнату солнцем; на столе неизменно благоухал букет великолепных роз: доктор ежедневно приносил их из своего сада; по его словам, то был рецепт молодости, здоровья и красоты. Между постелью Жозины и креслом Луки стояла колыбель маленького Илера; мать сама кормила его. Новая сила, новая надежда расцветали в ребенке для Луки и Жозины. Теперь можно быть спокойным, говорил Лука, мечтая о том времени, когда он сможет вновь приняться за работу. Город справедливости и мира, несомненно, будет основан; ведь теперь с ним, Лукой, любовь, порождающая любовь, - Жозина и маленький Илер. Нельзя основать ничего прочного без ребенка: он - живое дело, расширяющее, распространяющее вокруг себя жизнь, он продолжает сегодняшний день в завтрашнем. Лишь чета рождает жизнь, лишь она спасет людей, страдающих от несправедливости и нищеты.
Когда Жозина поднялась наконец с постели, чтобы начать рядом с Лукой новую жизнь, он, обняв ее, воскликнул:
- Ты всецело моя и всегда была только моей, раз твой ребенок от меня! Теперь мы дополняем друг друга, нам больше нечего страшиться судьбы!
Когда Лука снова стал во главе завода, симпатия, которую все к нему почувствовали, оказала чудотворное действие. Неуклонно, непобедимо завод шел в гору: здесь сыграла роль не только пролившаяся кровь Луки, которая освятила дело, но также и многие благоприятные обстоятельства. Морфен оказался прав: в рудниках наконец вновь наткнулись на обильные жилы превосходной руды; это сделало рудники источником огромных доходов. Крешри начал вырабатывать такие дешевые и высокие по качеству железные и стальные изделия, что «Бездна» оказалась под угрозой даже в своей специальной области - производстве дорогих, требующих тонкой обработки стальных изделий. Конкурировать с Крешри становилось невозможно. К тому же широкое развитие демократического движения привело повсюду к расширению сети железных дорог, к строительству мостов, зданий и целых городов; а для этого нужны были железо и сталь в огромных, все возраставших количествах. С того времени, когда первые потомки Вулкана, вырыв в земле яму, расплавили в ней железо и выковали себе из него оружие для защиты и для покорения земли, употребление железа все расширялось; завтра, когда наука окончательно подчинит своей власти железо, когда оно станет почти даровым и будет приспособлено ко всем нуждам человека, железо сделается источником справедливости и мира. Но процветание Крешри зависело прежде всего от внутренних причин: лучшая постановка дела, основанная на все возраставшей честности, справедливости и солидарности, - вот в чем состояло преимущество завода. С самого первого дня, когда он был создан на основе разумной ассоциации капитала, труда и знания, завод уже нес в себе верный залог успеха; а те трудные дни, через которые пришлось пройти предприятию, - всевозможные препятствия, кризисы, казавшиеся гибельными, - все это были лишь неизбежные дорожные ухабы, первые, самые тяжелые, дни похода, когда все дело в том, чтобы не сломиться, если хочешь дойти до цели. И теперь люди поняли, что завод всегда был полон жизни, что он так и кипит жизненными соками, готовясь к грядущим жатвам.
Это был яркий, предметный урок, решающий опыт, который должен был постепенно убедить окружающих. Как было отрицать силу этой ассоциации капитала, труда и знания, если прибыли росли из года в год, если рабочие Крешри уже зарабатывав вдвое больше, чем рабочие других заводов? Видя, как вчерашние жалкие наемники возрождаются к новой жизни, вновь становятся здоровыми, разумными, веселыми и мягкими людьми, идущими к полноте свободы и справедливости, как было не признать, что восьмичасовой, шестичасовой, трехчасовой труд, ставший привлекательным благодаря разнообразию работ, протекавший в светлых, веселых мастерских, среди машин, подчиняющихся руке ребенка, непременно послужит тем фундаментом, на котором будет воздвигнуто будущее общество? Видя, как слаженно работают кооперативные магазины и склады, умножая благосостояние тех, кто вчера еще голодал, и в изобилии обеспечивая им все наслаждения, составлявшие до сих пор достояние одних только богачей, как было не прийти к заключению о необходимости кооперирования, которое устраняет посредников-паразитов и упраздняет торговлю, бесплодно поглощающую столько богатства и сил? Присутствуя на радостных собраниях в Общественном доме, этом будущем царственном дворце народа, с его библиотеками, музеями, театральными залами, садами, помещениями для спортивных игр и развлечений, как было не поверить в чудеса, творимые солидарностью, в то, что она делает жизнь спокойной и легкой, похожей на непрерывный праздник? Как было не пересмотреть систему образования и воспитания, как было не основать ее уже не на представлении о человеческой лени, а на вере в неутолимую жажду знаний, когда учение превращается в удовольствие и развивает способности каждого ученика? Как было не объединить с детства мальчиков и девочек, которым предстояло в будущем вместе идти по жизни? Ведь у всех на глазах были процветающие школы Крешри, школы, освобожденные от излишнего увлечения книгой, сочетавшие занятия с отдыхом, с первыми начатками технических навыков, помогавшие каждому новому поколению сделать еще один шаг на пути к тому идеальному Городу, к которому человечество стремится уже столько столетий!
И повседневный, всем доступный, необыкновенный пример Крешри становился заразительным. Ведь дело шло уже не о теориях, дело шло о фактах, очевидных всякому, о великолепном, все более пышном расцвете. Мало-помалу ассоциация завоевывала и людей и землю: толпами являлись, предлагая свои услуги, новые рабочие, их привлекали прибыли и лучшие условия жизни; повсюду возникали новые постройки. За три года население Крешри удвоилось и продолжало расти с неслыханной быстротой. То был Город, грезившийся Луке, Город преобразованного, вновь облагороженного труда, грядущий Город наконец обретенного счастья, естественно выраставший вокруг все расширяющегося завода, который постепенно становился столицей, средоточием, источником жизни, распределителем и регулятором материальных благ. Мастерские и цехи ширились, занимали уже целые гектары; по мере того, как увеличивалось число рабочих завода и служащих, вокруг вырастало все больше светлых и веселых домиков, выглядывавших из зелени садов. И эта волна новых построек надвигалась на «Бездну», грозя завоевать, затопить ее. Сначала между заводами пролегали обширные пустыри - те принадлежавшие Жордану неразработанные земли, которые тянулись вдоль подножия Блезских гор. Потом вокруг Крешри стали возникать дома; теперь строй домов, подобно приливу, уже затопил пустырь; лишь двести - триста метров отделяли эти дома от «Бездны». Скоро волна должна была докатиться до враждебного завода. Не затопит ли она его? Не сотрет ли с лица земли, чтобы заменить ликующим расцветом жизни, полной здоровья и радости? Опасность грозила и Старому Боклеру: кварталы нового Города двигались на него, готовясь смести это черное, зловонное предместье, гнездо страданий и заразы, где под гнилыми потолками изнемогали рабы наемного труда.
Порою Лука, строитель и основатель Города, глядел, как растет этот новорожденный Город, пригрезившийся ему в тот вечер, когда он понял свою миссию; теперь его детище стало действительностью и двинулось в поход на прошлое, вызывая из-под земли новый Боклер, счастливую обитель счастливых людей. Весь Боклер будет завоеван, все пространство между обоими уступами Блезских гор, вплоть до беспредельных полей плодородной Руманьи, покроется светлыми домиками и садами. Правда, для этого понадобятся еще долгие годы, но ясновидящий взор Луки уже различал этот грядущий Город, Город счастья, который он некогда задумал и который вырастал теперь на его глазах.
Однажды вечером Боннер привел к Луке Бабетту, жену Буррона; она, как всегда, была в превосходном настроении.
- Видите ли, господин Лука, - сказала она, - муж очень хотел бы вернуться к вам на завод. Сам он не решился прийти, так как помнит, что когда-то дурно поступил: ушел от вас вместе с Рагю… Вот я и явилась вместо него.
- Простите Буррона, - добавил Боннер, - он действовал под влиянием этого злосчастного Рагю… Буррон не злой, только слабохарактерный человек, и, вероятно, мы еще сможем его спасти.
- Конечно же, приводите Буррона! - весело воскликнул Лука. - Я не хочу погибели грешника, напротив! Сколько рабочих сбиваются с пути лишь потому, что их совращают товарищи, а сами они не умеют дать отпор кутилам и бездельникам! Буррон будет для нас прекрасным приобретением: он послужит примером для остальных.
Давно Лука не чувствовал себя таким довольным: возвращение Буррона показалось ему решающим симптомом, хотя Буррон и превратился в весьма посредственного работника. Вызволить, спасти Буррона, как говорил Боннер, - разве это не победа над наемным трудом? А кстати, к новому Городу прибавится еще один дом, маленькая волна сольется с другими волнами, увеличивая силу прилива, которому предстояло снести старый мир.
Боннер через некоторое время снова обратился к Луке с такой же просьбой - принять еще одного нового рабочего с «Бездны». Но на этот раз речь шла о таком незавидном работнике, что Боннер не настаивал на своей просьбе.
- Это бедняга Фошар: он наконец решился, - сказал Боннер. - Помните, он уже не раз являлся сюда. Но никак не мог принять окончательного решения, сделать выбор, - таким тупым и забитым сделал его изнурительный и однообразный труд. Это уже не человек, а просто испорченное колесо механизма… Боюсь, что пользы от него будет немного.
Лука задумался, ему вспомнились первые дни его пребывания в Боклере.
- Да, я помню Фошара, у него есть жена, по имени Натали, не правда ли? Такая озабоченная, унылая женщина, вечно старающаяся получить продукты в кредит. У этой Натали есть брат Фортюне; я видел его еще шестнадцатилетним подростком: это был бледный, отупевший мальчик, уже подорванный слишком ранним одуряющим и монотонным трудом. Бедняги!.. Пусть они все приходят, почему бы им не прийти? Это будет еще один полезный пример, если даже нам не удастся вновь превратить Фошара в свободного и жизнерадостного человека.
Потом с веселой улыбкой Лука добавил:
- Еще одна семья, еще один дом. Население у нас увеличивается, не правда ли, Боннер? Мы приближаемся к тому прекрасному, обширному Городу, о котором я вам столько толковал в свое время и в реальность которого вы никак не могли поверить. Помните? Наш опыт поначалу не мог рассеять ваших сомнений, вы стали на мою сторону лишь из благоразумия и признательности… Теперь-то, по крайней мере, вы убеждены?
Боннер слегка смутился; он ответил не сразу.
- Разве можно кого-нибудь убедить? - сказал он наконец с обычной для него искренностью. - Вот когда результаты налицо, тогда дело другое… Слов нет, завод процветает, наша ассоциация ширится, рабочему живется лучше, больше стало справедливости и счастья. Но вы знаете мой образ мыслей, господин Лука: это все еще тот же проклятый наемный труд, я не вижу осуществления коллективизма.
Впрочем, сомнения Боннера были теперь уже чисто теоретическими. Правда, он, по его словам, не отказывался от своего образа мыслей, но проявлял при этом бесконечную веру в труд, удивительную энергию и мужество. Это был тип рабочего-героя, подлинного вождя; поданный им товарищам пример братской солидарности послужил одной из решающих причин победы Крешри. Когда в цехах появлялся этот высокий, мощный и добродушный человек, все руки протягивались к нему. Боннер был убежден гораздо больше, чем он признавался в этом Луке; он глубоко радовался, видя, что его товарищи меньше страдают, вкушают от всех радостей жизни, живут в здоровых жилищах, среди цветов. Главная его мечта исполнялась: вокруг стало меньше нужды и больше справедливости.
- Коллективизм? - с улыбкой сказал Лука, хорошо знавший Боннера. - Мы осуществим его, мы осуществим даже больше; а если не мы, то это сделают наши дети, дорогие крошки, которых мы воспитываем для этой цели… Побольше доверия, Боннер: поймите, что отныне будущее принадлежит нам, ведь новый Город растет, растет день ото дня.
Он широким жестом указал Боннеру на крыши домиков с цветными фаянсовыми украшениями, весело блестевшими в лучах заходящего солнца сквозь листву молодых деревьев. Мысль Луки беспрестанно возвращалась к этим нарядным домам, которые он будто вызвал из-под земли своим творческим порывом; ему казалось, что эти дома и в самом деле движутся вперед, подобно мирной армян, выступившей в поход, чтобы посеять семена грядущего на развалинах Старого Боклера и «Бездны».
Однако, если бы в Крешри одержали победу только промышленные рабочие, эта победа была бы лишь счастливым событием, но не имела бы решающего значения. Она приобрела его лишь потому, что крестьяне кз Комбетт, в свою очередь, добились большого успеха: они тоже вступили в ассоциацию и связали таким образом завод и деревню. И в Комбетт дело еще не пошло дальше первых шагов, но оно уже сулило несметные богатства! С тех пор как мэр Ланфан и его помощник Ивонно, поняв, что для них нет иного выхода, примирились между собою, а затем убедили и всех остальных мелких землевладельцев деревни образовать ассоциацию и объединить свои крошечные наделы в одно обширное владение в несколько сот гектаров, урожайность комбеттской земли необычайно возросла. До этого времени комбеттцам, как и всем крестьянам беспредельной равнины Руманьи, казалось, что их земля оскудела; уже не было и в помине прежнего плодородия, всюду виднелись тощие, редкие колосья. На самом же деле это было лишь следствием безразличия, усталости и упорного невежества людей, следствием устарелых методов ведения хозяйства, недостатка удобрений, машин и отсутствия доброго согласия между земледельцами. И как все изменилось, когда комбеттцы перешли к совместной обработке земли! Они покупали по дешевой цене удобрения, получали от Крешри орудия и машины в обмен на хлеб, вино и овощи. Их сила заключалась в том, что теперь они уже не были изолированы, ибо нерушимые узы общего интереса связали деревню и завод; так наступило долгожданное, дотоле невозможное примирение крестьянина и рабочего: крестьянин давал хлеб, питающий человека, рабочий давал железо, чтобы можно было засеять землю и вырастить хлеб. Крешри нуждался в Комбетт, Комбетт не мог бы существовать без Крешри. Деревня и завод вступили в союз, в брак, от которого должно было родиться новое, счастливое человеческое общество. И какую чудесную картину представляли собой эти возрождающиеся поля, еще недавно почти заброшенные, а теперь радующие взор богатейшими хлебами! Среди других земель, оскудевших из-за нерадивости и раздоров, земля комбеттцев казалась маленьким пышно зеленевшим морем; сначала все вокруг были изумлены, потом начали завидовать комбеттцам. Вчера еще здесь лежали сухие и бесплодные поля, сегодня все буйно зазеленело. Почему же тогда не последовать примеру комбеттцев? Соседние деревни уже заинтересовались их почином, подробно расспрашивали о новых порядках, собирались последовать их примеру. Говорили, что мэры Флеранжа, Линьероля, Боннэ составляли проекты договоров ассоциации, собирали подписи. Приближались дни, когда маленькое зеленое море начнет расти; сольется с другими морями, примется раздвигать все дальше и дальше свои мощные зеленые волны, пока вся Руманья из конца в конец не станет единым землевладением, единым мирным океаном хлеба, могущим прокормить целый счастливый народ. Ведь сама земля-кормилица двинулась в путь.
Лука нередко предпринимал для собственного удовольствия продолжительные прогулки пешком по этим плодородным полям. Он иногда встречал там Фейа, фермера, арендовавшего землю у Буажелена; засунув руки в карманы, Фейа молча бродил по полям, с какой-то затаенной мыслью глядя на эти превосходно обработанные земли и пышные хлеба. Лука знал, что инициатива Ланфана и Ивонно в значительной мере объяснялась влиянием Фейа; знал Лука и то, что они до сей поры советуются с Фейа. Поэтому молодой инженер был крайне удивлен тем плачевным состоянием, в котором находилась земля, арендованная Фейа у Буажелена: в сравнении с богатейшим владением комбеттцев скудные поля фермы казались необработанным пустырем.
Однажды утром Лука шел с Фейа по дороге, разделявшей оба землевладения; они беседовали. Лука не мог удержаться, чтобы не высказать Фейа свое удивление.
- Скажите, Фейа, неужели вам не стыдно так плохо возделывать землю, когда рядом с ней, по ту сторону дороги, лежит великолепно обработанная земля ваших соседей? К тому же ваши собственные интересы должны бы, казалось, побудить вас к энергичной и разумной работе, а я знаю, что вы вполне на нее способны.
Фермер молча улыбнулся. Но потом решился быть откровенным.
- Ах, господин Лука! Стыд - чувство слишком деликатное для нас, бедняков. Что ж касается моих интересов, то они как раз в том и состоят, чтобы извлекать из этой не принадлежащей мне земли ровно столько, сколько мне нужно для жизни. Я обрабатываю поле настолько, чтобы оно обеспечило мне необходимое количество хлеба, - не больше; только простофиля стал бы работать больше, удобрять почву, ухаживать за землей: ведь выгадал бы от этого лишь господин Буажелен, который всегда может выгнать меня вон по истечении срока аренды… Нет, нет! Чтобы превратить поле в доброе поле, нужно, чтобы оно было твоим, а еще лучше - общим.
Фейа зло нагсмехался над теми людьми, которые кричат крестьянам: «Любите землю! Любите землю!» Он-то готов ее любить; но хочет, чтобы и она его любила, иначе говоря, он не хочет любить ее в интересах господ. Его отец, дед, прадед, повторял Фейа, все они любили землю, сгибаясь под палкой эксплуататоров, и эта любовь ничего не принесла им, кроме нищеты и слез. Он, Фейа, не хочет больше быть жертвой этой свирепой эксплуатации, этого вечного обмана арендаторов: крестьянин любит, ласкает, оплодотворяет землю, а все богатство идет в карман помещику, который таким образом отбирает у фермера и женщину и дитя.
Наступило молчание. Фейа, понизив голос, добавил со сдержанной страстью:
- Да, да, пусть земля будет общая, тогда снова станут ее любить и обрабатывать… Я решил выждать.
Лука, пораженный, посмотрел на Фейа. Он всегда чувствовал за скрытностью фермера живой ум. А теперь в этом незаметном, слегка лукавом крестьянине обнаружился тонкий дипломат, человек, зорко глядящий в будущее и направляющий опыт комбеттцев к далекой, ему одному ведомой цели. Лука заподозрил истину; ему захотелось проверить свою догадку.
- Так, значит, вы оставляете землю в таком состоянии еще и для того, чтобы всякий мог сравнить ее с соседними полями и понять, в чем тут дело? Но ведь это несбыточная мечта! Никогда Комбетт не завоюет, не поглотит Гердаша.
Фейа снова молча улыбнулся. Потом сдержанно прибавил:
- Может быть, до этого произойдут еще важные события… Одним словом, кто знает, что может случиться? Я выжидаю.
Пройдя несколько шагов, он снова заговорил.
- А дело все-таки идет, - сказал он, охватив широким жестом горизонт. - Вы помните, какой отсюда открывался удручающий вид, какие были здесь маленькие, тощие наделы? А теперь благодаря объединению земель и совместной их обработке, благодаря помощи машин и науки, - посмотрите, какие пышные хлеба! Весь край будет мало-помалу завоеван. Да, славная картина!
Блеск его глаз, восторженность интонаций выдавали тайную любовь к земле, страстную и ревнивую. Лука чувствовал, как и его самого овевает мощное дыхание плодородия, колыхавшее ниву. Теперь он чувствовал себя сильным: завод располагал надежными хлебными запасами, крестьяне присоединились к рабочим. С такой же радостью, с какой Лука глядел на то, как движется его Город на завоевание «Бездны» и Старого Боклера, глядел он и на то, как движутся вперед плодородные комбеттские поля, захватывая соседние земли, сливаясь мало-помалу в один бесконечный океан, перекатывающий хлебные волны по всей равнине Руманьи. И здесь и там было все то же усилие, все то же движение к грядущей культуре, все то же устремление человечества к правде и справедливости, к миру и счастью.
Успех Крешри прежде всего оказал влияние на более мелкие предприятия Боклера: они поняли, что им выгодно последовать примеру Крешри, слиться с ним. Первым решился на это завод Шодоржа, изготовлявший гвозди; он давно уже приобретал сырье у своего мощного соседа, теперь же, руководствуясь интересами дела, этот завод объединился с Крешри. Затем вступил в ассоциацию завод Оссера, изготовлявший некогда сабли, а затем ножи и косы: он стал как бы естественным придатком кузнечного цеха Крешри. Несколько сложнее обстояло дело с заводом Миранда и Кo , выпускавшим сельскохозяйственные машины: один из двух владельцев завода, человек реакционных убеждений, был непримиримо враждебен ко всяким новшествам; но завод попал в такое тяжелое положение, что господин этот, в предвидении неминуемой катастрофы, вышел из дела; другой же совладелец поспешил слить завод с Крешри и тем спас его. Все эти предприятия, вовлеченные, таким образом, в ассоциацию, перестраивались на акционерных началах и принимали тот же устав, предусматривавший распределение прибылей, основанное на союзе капитала, труда и знания. Все они образовали как бы единую семью, расчлененную на множество различных групп, всегда готовую принять новых членов и способную, таким образом, безгранично расширяться; так зарождалось преобразованное человеческое общество, построенное на новой организации труда и движущееся ко всеобщей свободе и счастью.
Боклерские. обыватели были поражены и сбиты с толку; тревога их достигла предела. Как же так? Значит, Крешри будет расти все больше и больше, поглощая все мелкие заводы, которые встретятся ему на пути, - сначала один, затем другой, потом третий? Не была ли уготована та же участь и самому городу и беспредельной окрестной равнине? Значит, они тоже станут службами, владением, плотью от плоти Крешри? Сердца были охвачены смятением, но люди уже начали задумываться над тем, в чем состоит подлинный интерес каждого, какой он должен избрать себе жребий. В мирке торговцев царила все возраставшая растерянность: выручка с каждым днем уменьшалась; всякий спрашивал себя, не придется ли ему скоро закрыть лавочку. А тут еще случилось событие, от которого все окончательно потеряли голову: Каффьо, кабатчик-бакалейщик, заключил с Крешри соглашение, согласно которому его лавка превращалась в простой склад и становилась как бы филиалом кооперативных окладов. Долгое время Каффьо слыл человеком, целиком стоящим на стороне «Бездны»; говорили даже, будто он доносит администрации обо всем, что происходит в кабаке, что он отравляет рабочих алкоголем, а сверх того продает их начальству: ведь кабак - один из самых прочных устоев наемного труда. Во всяком случае, Каффьо играл весьма двусмысленную роль: желая любой ценой избежать поражения, он был готов на измену, на переход в лагерь противника и только выжидал, на чьей стороне окажется окончательная победа. И то обстоятельство, что теперь Каффьо с такой легкостью перешел на сторону Крешри, удваивало томительный страх всех тех, кто в тревоге спешил поскорее принять то или иное решение. Появлялось все больше желающих примкнуть к ассоциации, и было очевидно, что число их в дальнейшем будет все возрастать. Красивая булочница, г-жа Митен, еще до решения Каффьо одобряла все, что делалось в Крешри, и собиралась примкнуть к ассоциации, хотя ее булочная по-прежнему процветала благодаря той популярности, которую создали ей красота и доброта хозяйки. Только мясник Даше упорствовал; он с мрачной яростью видел крушение всех своих жизненных устоев и говорил, что предпочитает умереть в своей лавке, среди оставшихся мясных туш, если не найдется ни одного приличного покупателя, который дал бы за них подобающую цену; и его слова, видимо, сбывались: покупателей у него становилось все меньше, и Даше охватывали такие припадки ярости, что ему угрожала смерть от удара.
Однажды Даше отправился к Лабокам; он упросил г-жу Митен прийти туда же. По его славам, дело шло о нравственных и коммерческих интересах всего квартала. Прошел слух, будто Лабоки во избежание банкротства готовятся заключить с Лукой мир и войти в ассоциацию с тем, что их магазин станет складом изделий Крешри. С тех пор как Крешри начал непосредственно обменивать железные и стальные изделия, орудия и машины на хлеб объединившихся окрестных деревень, Лабоки потеряли своих лучших покупателей - местных крестьян, не говоря уже о боклерских хозяйках, которые решили, что им куда выгоднее покупать кухонную утварь в кооперативных магазинах Крешри: Луке пришла блестящая мысль открыть двери этих магазинов для всех желающих. Это означало смерть торговли - в прежнем ее понимании. Устранялся удорожавший жизнь паразит, посредник между производителем и потребителем. Торговец - это бесполезное колесо механизма, поглощавшее силу и богатство, - не мог не исчезнуть, как только опыт доказал, что его устранение соответствует общим интересам. Потому-то и горевали Лабоки в своем пустующем магазине.
Даше застал смуглую и худую г-жу Лабок праздно сидящей за прилавком; у нее не хватало энергии даже на то, чтобы вязать чулки; сам Лабок, щуплый человек, лицом напоминавший хорька, тоскливо ходил вдоль полок, где были разложены запыленные товары.

Предыдущая страница 13 Следующая страница


Труд 14

- Что я слышу? - воскликнул побагровевший Даше. - Вы нам изменяете, Лабок? Вы готовы сдаться? Не вы ли, проиграв эту злосчастную тяжбу против крешрийского бандита, поклялись, что прикончите его, хотя бы вам пришлось поплатиться за это головой? А теперь вы переходите на сторону врага, довершаете наш разгром!
Но Лабок, охваченный отчаянием, взбесился.
- Довольно с меня своих бед, - ступайте к черту! Это вы все толкнули меня на тот дурацкий процесс. Бьюсь об заклад, что вы не принесли мне денег для очередных платежей. Так что вы еще тут болтаете о моей голове!
Он указал на свои замороженные товары:
- Вот она где, моя голова, и если я не сумею выпутаться из положения, в среду здесь будет судебный пристав… Что ж! Раз уж вы спрашиваете меня, я вам отвечу. Да, я веду переговоры с Крешри, мы пришли к соглашению, и сегодня вечером я подпишу договор… Я колебался до последней минуты, но мне просто житья не дают!
Он упал на стул; ошеломленный Даше не нашелся что ответить и только пробормотал ругательство. Теперь и г-жа Лабок, поникшая над прилавком, принялась, в свою очередь, жаловаться негромким, монотонным голосом:
- Сколько мы работали, боже ты мой! Как трудно было поначалу, когда мы возили свой товар из деревни в деревню! А сколько усилий понадобилось потом, чтобы открыть здесь эту лавку и расширять ее из года в год! Все-таки мы были до некоторой степени вознаграждены: дело шло, мы мечтали купить дом в деревне и жить там на ренту. И вот теперь все это рушится, весь Боклер сошел с ума, до сих пор не могу понять - почему.
- Почему? - прорычал Даше. - Потому что это - революция, а буржуа - трусы, которые даже не смеют защищаться! Если меня доведут до крайности, я возьму в один прекрасный день свои резаки и тогда увидите!
Лабок пожал плечами.
- Подумаешь!.. Это хорошо, когда за тебя большинство; но когда чувствуешь, что завтра останешься один, лучше уж стиснуть зубы и последовать за другими… Каффьо это прекрасно понял.
- Ах, этот подлец Каффьо! - в бешенстве заревел мясник. - Изменник, он продал нас! Вы знаете, что этот бандит, господин Лука, дал ему сто тысяч франков, чтобы перетянуть его на свою сторону.
- Сто тысяч! - с насмешкой и недоверием повторил Лабок, хотя глаза его блеснули. - Желал бы я, чтобы он предложил мне сто тысяч, - я бы, не задумываясь, их взял… Нет уж, упорствовать глупо, умнее всегда держать сторону сильного.
- Какое несчастье! Какое несчастье! - сказала плачущим голосом г-жа Лабок. - Все идет прахом! Видно, конец света наступил.
В эту минуту вошла красивая г-жа Митен; она услышала слова г-жи Лабок.
- Как конец света! - сказала она весело. - Ведь у двух наших соседок только что родились здоровые мальчуганы… А ваши дети Огюст и Эвлали, как они поживают? Их нет здесь?
Да, их здесь не было, они никогда здесь не бывали. Двадцатидвухлетний Огюст ненавидел торговлю и страстно увлекался механикой, а пятнадцатилетняя Эвлали - разумная и хозяйственная - жила обычно у своего дяди, фермера из Линьероля, неподалеку от деревни Комбетт.
- О! Дети… - жалобно сказала г-жа Лабок. - Разве можно рассчитывать на детей!
- Все они неблагодарные! - заявил Даше, возмущенный тем, что его дочь Жюльенна вырастала совершенно непохожей на него.
Жюльениа, высокая и полная четырнадцатилетняя девочка, одаренная нежным сердцем, до сих пор играла с маленькими оборвышами на улице Бриа.
- Кто надеется на своих детей, наверняка умрет в горе и нищете.
- Ну, а я надеюсь на моего Эвариста! - сказала булочница. - Ему уже скоро двадцать лет, и хотя он отказался продолжать дело своего отца, я нисколько на него не сержусь. Вполне понятно, у детей не те вкусы, что у нас: ведь они будут жить в такое время, когда уже нас не будет. Я хочу от Эвариста только одного: чтобы он крепко любил меня. И он меня любит.
Затем г-жа Митен степенно изложила мяснику свою точку зрения. Она пришла по его просьбе, но лишь для того, чтобы раз навсегда условиться, что каждому боклерскому коммерсанту должна быть предоставлена полная свобода действий. Г-жа Митен, по ее словам, еще не вступила в крешрийскую ассоциацию, но она в нее вступит, если убедится, что так будет лучше для нее и для других.
- Решено! - сказал Лабок. - Я сегодня же вечером подпишу соглашение: у меня нет иного выхода.
Г-жа Лабок снова захныкала:
- Говорю я вам, что все идет прахом, что это конец света.
- Да нет же, нет! - снова воскликнула красивая г-жа Митен. - Как вы можете говорить о конце света? Ведь скоро наши дети поженятся, у них появятся дети, и те, в свою очередь, поженятся и тоже будут иметь детей. Одно поколение вытесняет другое, мир обновляется, вот и все… Если хотите, это конец нашего мира.
Красивая булочница так решительно и твердо произнесла эти слова, что Даше чуть не задохнулся от бешенства; он вышел, хлопнув дверью, с налитыми кровью глазами. Да, действительно наступал конец его мира, конец бесчестной и разлагающей торговли, которая обогащает немногих и обрекает на нищету большинство людей.
Но боклерцев ожидал новый, еще более тяжелый удар. Успех Крешри до сих пор оказывал влияние лишь на родственные отрасли промышленности и подрывал мелкую, розничную торговлю. Вот почему всеобщий переполох вызвало известие, что на сторону новых идей склонился мэр Гурье. Положение Гурье было устойчиво; он тщеславно заявлял, что ни в ком не нуждается и не намерен входить в крешрийскую ассоциацию. Но он задумал создать рядом с ней другую, аналогичную ассоциацию; для этого он перестроил на акционерных началах свою крупную башмачную фабрику на улице Бриа, взяв за основу уже проверенный на опыте принцип союза между капиталом, трудом и знанием и соответственно распределяя прибыли. Иными словами, Гурье просто образовал новое объединение предприятий, вырабатывающих одежду и обувь, по примеру Крешри - объединения, куда входили предприятия, изготовлявшие железные и стальные изделия; сходство это состояло в том, что Гурье удалось объединить все отрасли промышленности, имеющие то или иное отношение к одежде: швейные, шляпочные, ткацкие, бельевые и тому подобные предприятия. Затем распространились слухи о том, будто крупный строитель-подрядчик создает новое объединение - строительное; в него, кроме строительных рабочих в узком смысле этого слова, должны были войти каменотесы, столяры, слесари, водопроводчики, кровельщики, маляры, а также архитекторы, художники, мебельщики, обойщики, бронзировщики, даже часовщики и ювелиры. Это был логически последовательный процесс: пример Крешри посеял плодотворную идею объединений, ассоциаций, распадающихся на естественные группы, которые росли сами собой, под влиянием уже успешно действовавших групп и вполне понятного стремления людей к благоденствию и счастью. Пришел в действие естественный закон человеческой жизни, и было ясно, что этот закон будет действовать со все возрастающей силой, раз того требует счастье человеческого рода. Уже теперь чувствовалось, что между всеми этими группами возникает тесная связь, которая, не лишая их своеобразия, когда-нибудь сплотит их воедино, - и тогда произойдет полное преобразование общественного труда, единственной основы грядущего Города.
Но мысль последовать примеру Крешри и тем самым ускользнуть от него была слишком умной для Гурье. Полагали, что ее подсказал ему супрефект Шатлар, все более погружавшийся в свое спокойное, беспечное и неприметное существование по мере того, как Боклер преображался под животворным дыханием будущего. Догадка эта была правильна, все произошло у Гурье, за завтраком; кроме самого мэра и Шатлара, за столом сидела все еще прекрасная Леонора.
- Друг мой, - сказал с любезной улыбкой супрефект, - я думаю, что с нами покончено. В Париже все идет вкривь и вкось: старое здание сгнило и разваливается, а обломки его снесет надвигающаяся революция. А чтобы понять, что происходит в Боклере, достаточно посмотреть на Буажелена - этого тщеславного щеголя, которого хорошенькая госпожа Делаво выпотрошит до последнего су. Один только муж ее, который героически борется с банкротством, не знает, куда уходят прибыли «Бездны»… Вы скоро увидите, какая катастрофа… Одним словом, слишком глупо не позаботиться о самом себе, если не хочешь стать жертвой общего разгрома.
Леонора забеспокоилась.
- Разве вам что-нибудь грозит, мой друг?
- Мне? О, нет! Кто думает обо мне? Ни одно правительство не даст себе труда вспомнить о моей скромной особе. У меня есть дар - как можно меньше пользоваться своей властью и неизменно повторять то, что говорят начальники, так что я слыву ставленником каждого министра. Я так и умру здесь, под обломками последнего министерства, всеми забытый, но счастливый. Нет, я думаю о вас, мои добрые друзья.
Шатлар разъяснил Гурье свою мысль; он перечислил все те преимущества, которые получит Гурье, если, не дожидаясь революции, превратит свою фабрику в некое подобие Крешри. Прибыли не уменьшатся, наоборот. Кроме того, он, Шатлар, не настолько глуп, чтобы не понимать, что за Крешри - будущее: в конце концов преобразованный труд сметет старое, несправедливое буржуазное общество. В этом спокойном, скептически сдержанном, как дипломат, чиновнике, сознательно обрекшем себя на полное бездействие, таился теперь настоящий анархист.
- И знаете, мой милый Гурье, - смеясь, сказал он в заключение, - когда вы сделаете этот мастерский ход и перейдете на сторону нового общества, официально я выступлю против вас. Я скажу, что вы изменили нашему общему делу или сошли с ума… Но, придя к вам, я обниму вас, ибо это будет замечательный ход, который принесет вам большие выгоды. Вот увидите, какие физиономии скорчат все наши боклерцы!
Ошеломленный Гурье согласился не сразу; долгое время он возражал против предложения Шатлара. Все его прошлое возмущалось в нем, и мэр не мог примириться с тем, что он, доселе полновластный хозяин своего предприятия и рабочих, теперь сделается всего лишь членом ассоциации. Но под тяжеловесной оболочкой этого человека таилось большое практическое чутье; он прекрасно отдавал себе отчет в том, что, последовав мудрому совету Шатлара, он не подвергается никакому риску, а, наоборот, защитит свою фабрику от опасностей, которые могут грозить ей в будущем. К тому же Гурье коснулся свежий ветер новых идей: революционные эпохи, страстное стремление к реформам заражают своей лихорадкой как раз те классы, могущество которых находится под ударом. Леонора, по совету своего друга Шатлара, с утра до вечера твердила мужу, что не Шатлар внушил ему мысль о создании ассоциации, а сам он, Гурье, до нее додумался; в конце концов мэр поверил в это и поступил так, как советовал Шатлар.
Вся буржуазия Боклера была скандализована. На Гурье пытались воздействовать: к председателю суда Тому явилась депутация с просьбой повлиять на мэра; к Гому пришлось обратиться потому, что супрефект наотрез отказался впутывать городскую власть в эту печальную и, по его словам, слишком неблаговидную историю. Однако председатель суда также наотрез отказался разговаривать с мэром, заметив, что тот, несомненно, встретит более чем холодно всякое постороннее вмешательство. Тогда боклерцы прибегли к другим, более внушительным средствам. Гом вел одинокий, строго замкнутый образ жизни с того времени, как его дочь Люсиль, застигнутая на месте преступления со своим юным любовником-письмоводителем, была принуждена покинуть дом мужа и вернуться к отцу. Зять председателя суда, капитан Жолливе, после разрыва с женой безудержно ударился в реакцию. Он писал такие статьи в «Боклерскую газету», что типограф Лебле, обеспокоенный оборотом, который принимали события, и предвидя необходимость в один прекрасный день перейти на сторону Крешри - более сильного противника, - отказался от сотрудничества капитана. Обезоруженный капитан бесился от вынужденной праздности; и тогда кому-то пришла мысль, что только Жолливе может уговорить председателя воздействовать на мэра: капитан не вполне порвал со своим тестем, они еще раскланивались друг с другом при встрече. Жолливе принял это деликатное поручение и торжественно отправился к председателю, в доме которого и пробыл целых два часа; когда он вышел оттуда, оказалось, что ему ничего не удалось добиться от своего тестя, кроме уклончивых ответов, но зато Жолливе примирился со своей женой. Люсиль на следующий же день вернулась к мужу; капитан простил жену, взяв с нее слово, что отныне она будет ему верна. Такая развязка изумила Боклер, и вся эта история вызвала много смеха.
Истинные взгляды председателя Гома довелось узнать супругам Мазель. Произошло это совершенно случайно, никто не возлагал на Мазелей никакой миссии. Гом обычно отправлялся каждое утро на бульвар Маньоль - длинную, пустынную аллею - и долгими часами гулял там, опустив голову, заложив руки за спину, погруженный в мрачные мысли. На его согнутые плечи, казалось, давят оседающие своды старого мира, казалось, он изнемогает от сознания бесплодно прожитой жизни, от сознания того зла, которое он содеял, и сожаления о том, что он упустил возможность творить добро. Порою он поднимал глаза и глядел вдаль, будто ждал, когда же наконец наступит этот неведомый завтрашний день, который все не наступал. И, кто знает, наступит ли при его жизни? Однажды утром супруги Мазель, поднявшись рано, чтобы идти в церковь, набрались смелости и заговорили с председателем; ход событий так тревожил их, они так боялись за свое благополучие, что решили выведать, какого мнения обо всем этом держится судья.
- Что вы скажете, господин председатель, о теперешних событиях?
Гом поднял голову и устремил взор вдаль. Потом, все еще погруженный в свои безнадежные мысли, он сказал, будто думая вслух:
- Скажу, что он медлит, тот ураган правды и справедливости, которому суждено смести этот гнусный мир.
- Как? Как? - пролепетали потрясенные супруги, думая, что они, вероятно, не так поняли его. - Вы, наверно, хотите испугать нас, так как знаете, что мы не отличаемся храбростью? Это правда, многие подшучивают над нашей робостью.
Но Гом уже овладел собой. Он узнал Мазелей. Они стояли перед ним растерянные, бледные, дрожа за свои деньги и за свою безмятежную праздность.
- Чего вам бояться? - сказал он с презрительной усмешкой. - Наш мир протянет еще лет двадцать; а если вы проживете дольше, то увидите интересные вещи, и это вознаградит вас за те неприятности, которые вам принесет революция… Если кому уж следует задуматься о будущем, так это скорей вашей дочери.
- Как раз Луиза-то и не интересуется будущим, то есть совсем не интересуется!.. - горестно воскликнула г-жа Мазель. - Ей всего тринадцать лет, и все происходящее кажется ей просто смешным. Она слышит, как мы с утра до вечера об. этом толкуем, видит, в каком мы отчаянии, - и смеется. Я иногда говорю ей: «Несчастная, ведь у тебя гроша не будет!» - а она отвечает мне, прыгая, как козочка: «Вот уж это мне все равно! Без денег только веселее будет!» Она все-таки прелестна, хотя мы ею и недовольны.
- Да, - сказал Гом, - эта девочка, видно, хочет прожить жизнь на свой лад; есть такие дети.
Мазель все еще находился в растерянности: он боялся, что председатель подшучивает над ним. Он разбогател за каких-нибудь десять лет и с тех пор наслаждался той блаженно-ленивой жизнью, о которой мечтал с юности; мысль, что эта безмятежная праздность может кончиться, что ему, быть может, вновь придется взяться за работу, если все будут трудиться, повергала его в тайную, непрерывную тревогу: то была как бы первая кара.
- А рента, господин председатель? Что станет, по-вашему, с рентой, если всем этим анархистам удастся перевернуть мир?.. Помните, как господин Лука, который теперь играет такую гадкую роль, однажды подшучивал над нами, утверждая, будто ренту упразднят? Тогда уж пусть нас лучше просто зарежут на большой дороге!
- Спите спокойно, - проговорил Гом со своей бесстрастной иронией, - новое общество прокормит вас, если вы не захотите работать.
И супруги отправились в церковь; с тех пор, как доктор Новар имел однажды неделикатность сказать г-же Мазель, что она здорова, они возжигали свечи за ее исцеление. Подумать только - она здорова! Она, так любовно возившаяся со своей болезнью, видевшая в ней свое основное занятие, свою радость, смысл жизни! Раз врач отказался от нее, значит она неизлечима; и г-жа Мазель, охваченная ужасом, обратилась к религии, в которой и обрела большое облегчение.
Еще один человек прогуливался по Маньольскому бульвару, этой пустынной аллее, покой которой лишь изредка нарушался прохожими: то был аббат Марль, приходивший сюда читать свой требник. Но аббат часто опускал книгу и медленно прохаживался, погруженный, как и председатель, в мрачные думы. Со времени недавних событий, когда ясно определившаяся эволюция стремительно понесла город навстречу новой судьбе, церковь в Боклере еще более опустела; теперь ее посещали только несколько старух из простонародья, тупых и упрямых, да несколько богатых дам, поддерживавших религию, как последний оплот приходившего в упадок высшего общества. Когда последние верующие покинут католические церкви, когда церкви зарастут терновником и крапивой, начнется новая цивилизация. Перед лицом этой угрозы ни бедные старухи, ни буржуазные дамы не могли утешить аббата Марля: он чувствовал, как вокруг его бога постепенно образуется пустота. Правда, жена мэра, Леонора, все еще блистала по воскресеньям в церкви красотой и внушительной осанкой, правда, она щедро жертвовала на церковные нужды. Но аббат знал о ее грехе и ее непрекращающейся измене мужу; весь город примирился с этим соблазном, священник и сам был вынужден снисходительно относиться к нему, хотя и видел в этом смертный грех, за потворство которому он ответит перед богом. Еще менее могли удовлетворить аббата супруги Мазель: детски наивные, неизменно эгоистические, они приходили в церковь с единственной надеждой вымолить у неба счастье, они помещали свои молитвы так же, как и свои деньги, чтобы получать с них проценты. И все другие были не лучше в этом погибающем обществе. Ни в ком не было той истинной веры, которая в первые века христианства принесла Иисусу Христу власть над миром, ни в ком не было самоотречения и полной покорности, столь необходимых именно теперь для укрепления могущества церкви. Аббату было ясно: дни его сочтены; если бог не окажет ему милости, не призовет его вскоре к себе, он, Марль, быть может, станет свидетелем ужасающей катастрофы: колокольня церкви рухнет, проломит крышу и раздавит алтарь.
Таковы были мрачные мысли, обуревавшие аббата во время его долгих прогулок. Он затаил эти мысли в самой глубине души, стараясь скрыть от самого себя всю беспредельность отчаяния. Внешне он оставался мужественным, делая вид, что с высокомерным презрением относится к преходящим событиям дня: ибо только церкви, по его словам, принадлежит вечность. Иногда аббат встречался с учителем Эрмелином; тот бесился, видя успех методов Крешри, и был готов перейти в лагерь реакции - все так же во имя спасения республики; теперь аббат уже не возражал с прежней ожесточенностью Эрмелину, он говорил, что полагается на волю божью: очевидно, господь допускает эти анархические сатурналии, дабы потом одним ударом повергнуть во прах своих врагов и дать восторжествовать правому делу. Доктор Новар остроумно охарактеризовал позицию Марля, сказав, что аббат покидает Содом накануне огненного дождя. Содом - это был старый зачумленный Боклер, буржуазный Боклер, разъеденный эгоизмом, грешный, обреченный город, от которого надо было избавить землю, чтобы на его месте мог вырасти Город здоровья и радости, справедливости и мира. Все признаки указывали на близость катастрофы: наемный труд находился при последнем издыхании, потерявшая голову буржуазия заражалась революционными идеями, инстинкт самосохранения привлекал на сторону победителей все живые силы края, а все остальное - использованный, уже ни на что не годный человеческий материал, все обломки прошлого - со дня на день должен был смести вихрь новой жизни. Уже поднимался из развалин сияющий Боклер грядущего дня. Эта картина, вероятно, не раз вставала перед аббатом Марлем, наполняя его сердце горечью, когда, гуляя под деревьями бульвара Маньоль, он, опустив свой молитвенник, замедлял шаг и закрывал глаза.
Иногда во время своих одиноких, безмолвных прогулок председателю Гаму и аббату Марлю доводилось встречаться. Сначала они не замечали друг друга, и каждый шел своей дорогой, низко опустив голову и глубоко задумавшись: ничто из внешнего мира не привлекало их внимания. Оба были исполнены глубокой грусти: один жалел об уходящем мире, другой нетерпеливо призывал новый мир, возникавший на земле. Истощившая силы религия не хотела умирать; нарождающаяся справедливость медлила, и это порождало отчаяние. Затем председатель и аббат поднимали голову, узнавали друг друга; приходилось волей-неволей обмениваться несколькими словами.
- Унылая погода, господин председатель. Будет дождь.
- Боюсь, что вы правы, господин аббат. Июнь стоит очень холодный.
- А как может быть иначе! Все времена года перемешались, не осталось ничего прочного!
- Это правда. Но жизнь все же идет вперед, и благое солнце, быть может, водворит порядок.
И оба вновь погружались в свои размышления и продолжали одинокую прогулку, неся в себе вечную борьбу прошлого и будущего.
Эволюция Боклера, мало-помалу изменяемого преобразованным трудом, прежде всего отозвалась на «Бездне». При каждом новом успехе Крешри Делаво приходилось еще более напрягать свою энергию, ум и мужество; и все, что обуславливало процветание враждебного завода, понятно, причиняло тяжелый ущерб «Бездне». Когда в давно заброшенном руднике открыли залежи превосходной руды, это нанесло «Бездне» страшный удар, так как понизило стоимость сырья. Делаво уже не мог бороться с Крешри в области производства железных и стальных изделий гражданского назначения; он был чувствительно задет даже в своей специальной области - в производстве пушек и снарядов. С тех пор, как деньги Франции шли преимущественно на сооружения, служившие делу мира и социальной солидарности, - на железные дороги, мосты, на всевозможные здания, где преобладали железо и сталь, - военные заказы уменьшились. Хуже всего было то, что эти заказы, делившиеся теперь между тремя фирмами, уже не обеспечивали достаточно прибылей; поэтому одна из конкурирующих фирм была обречена на гибель, что должно было отдать рынок двум остальным; а так как наименее устойчивой из трех была в то время «Бездна», то соперники решили безжалостно раздавить ее. Положение Делаво было тем более затруднительно, что его рабочие начинали уходить с завода. Удар ножа, которым Рано пытался убить Луку, как будто внес разлад в ряды рабочих «Бездны». А потом, когда остепенившийся Буррон прозрел, покинул «Бездну» и возвратился в Крешри, уведя с собой Фошара, среди рабочих началось движение; многие спрашивали себя, почему им не последовать примеру Буррона, раз в Крешри так выгодно работать. Опыт Крешри был неотразимо убедителен: там трудились только восемь часов в день, а зарабатывали вдвое больше, чем на «Бездне»; а преимущества, которые давала ассоциация, - уютные домики, школы, в которых дети с такой радостью учились, всегда праздничный Общественный дом, кооперативные магазины, где товары стоили на треть дешевле, - разве все это не было источником здоровья и благосостояния? Ничто не может устоять против цифр: рабочие «Бездны» желали зарабатывать столько же, сколько их товарищи в Крешри, и потребовали повышения ставок. Так как удовлетворить это требование оказалось невозможно, многие ушли с завода и, понятно, отправились туда, где их ждало большее благополучие. И, наконец, руки Делаво связывало отсутствие резервного капитала; он не хотел признать себя побежденным, он, по его мнению, мог бы продержаться долго, мог бы даже победить, будь у него в кассе несколько сот тысяч франков, которые позволили бы ему выдержать наступивший кризис; Делаво упорно считал его временным. Но как бороться, как выдержать в столь трудные времена бремя платежей, если не хватает денег? Кроме того, Делаво уже изнемогал под тяжестью прежних долгов. Но он все же героически боролся, пытался устоять, отдавая весь свой ум, всю свою жизнь, надеясь поддержать своими плечами разрушающееся здание прошлого - власть, наемный труд, буржуазно-капиталистическое общество; он любой ценой хотел сдержать данное Буажелену слово.
От этого главным образом и страдал Делаво: он уже не мог обеспечить Буажелену обещанные доходы, и его поражение становилось особенно явным в те дни, когда Буажелсн требовал денег, а Делаво приходилось отказывать. Несмотря на то, что последний баланс оказался удручающим, Буажелен по-прежнему отказывался урезать свои расходы. Фернанда поддерживала его: она смотрела на мужа как на вьючное животное, которое нужно колоть до крови, чтобы заставить работать изо всех сил. Она не могла забыть своих ощущений, связанных с грубым насилием, совершенным над нею Рагю, и затаила их в самой глубине своей плоти; и теперь молодая женщина неистово опьянялась наслаждениями: никогда еще не была она так жадна и ненасытна. Находили, что она помолодела и похорошела, в ее глазах сверкало какое-то безрассудство, словно ее томило неосуществимое желание, которое она не могла утолить. Близкие знакомые, глядя на нее, испытывали тревогу; супрефект Шатлар говорил по секрету мэру Гурье, что эта дамочка наверняка выкинет какую-нибудь ужасную глупость, которая причинит им всем немало хлопот. Пока Фернанда ограничивалась тем, что постоянно побуждала Буажелена требовать у Делаво денег, и этим превратила жизнь своего мужа в ад. Делаво так негодовал, что бранил Буажелена даже ночью, в своей супружеской постели. А Фернанда еще подливала масла в огонь злобными, колкими замечаниями. Но муж По-прежнему обожал ее, по-прежнему поклонялся своей стройной, очаровательной богине. В его глазах Фернанда возвышалась над жизненной прозой, недоступная подозрению.
Наступил ноябрь; начались ранние морозы. К этому времени долги «Бездны» достигли таких размеров, что Делаво почувствовал, как под ним колеблется почва. В кассе не было необходимых для расплаты денег. Накануне наступления срока платежей он заперся у себя в кабинете, желая обдумать положение и написать несколько писем; Фернанда уехала: она была приглашена на обед в Гердаш. Утром Делаво без ее ведома сам побывал в Гердаше, и у него произошел решительный разговор с Буажеленом: сурово открыв Буажелену глаза на весь ужас положения, Делаво убедил его наконец сократить свои расходы. В течение нескольких лет Делаво намеревался держать своего кузена в черном теле. Он даже посоветовал ему продать Гердаш. Теперь, после отъезда жены, оставшись один в своем кабинете, Делаво медленно ходил взад и вперед по комнате, машинально размешивая время от времени кокс, горевший в печке из листового железа, установленной перед камином. Делаво сознавал, что у него только один выход: выиграть время, написать кредиторам, что не в их интересах довести завод до краха. Но директор не торопился. Он решил сесть за письма после обеда; а пока продолжал размышлять, расхаживая от одного окна к другому, вновь и вновь возвращаясь к тому, из которого были видны обширные земли Крешри, вплоть до дальнего парка, где находился флигель Луки. Стояла морозная, ясная погода; в кристально чистом небе садилось солнце; бледно-золотое сияние с бесконечным изяществом вырисовывало на пурпурном фоне очертания вновь рожденного города. Никогда еще Делаво не видел его так ясно, так отчетливо: он мог бы сосчитать тонкие ветви деревьев, растущих в Крешри, различал малейшие детали домов, фаянсовые украшения, оживлявшие жилища яркостью своих красок. И вдруг под косыми лучами заходящего солнца все окна загорелись, заискрились, подобно бенгальским огням.
Это казалось апофеозом, сверканием славы. И Делаво, раздвинув кретоновые занавески и прижавшись лбом к стеклу, стоял и смотрел на торжество противника.
Лука часто смотрел из Крешри на то, как движется вперед его город, расширяясь и грозя вскоре поглотить «Бездну». Подобно этому Делаво, со своей стороны, часто смотрел на этот непрерывно растущий, угрожающий ему город. Сколько раз за последние годы стоял он в раздумье перед окном, окидывая взором горизонт: и каждый раз он замечал, как прилив крешрийских домов все ближе подступает к «Бездне». Прилив этот начался издали, из глубины обширного пустыря, принадлежащего Крешри; подобно маленькой волне появился один дом, потом второй, потом третий; и вот вытянулись в линию белые фасады, число маленьких волн начало бесконечно увеличиваться; они подталкивали друг друга, все ускоряя свой бег; теперь они покрыли почти все пространство, отделявшее их от «Бездны», они находились лишь в нескольких сотнях метров от нее, напоминая собой безмерно могучее море, готовое унести все, что возникнет на его пути. То был неотразимый натиск грядущего дня, словно говоривший о том, что скоро все прошлое будет сметено, что место «Бездны» и Боклера заступит юный, победоносный Город. Делаво старался предугадать срок этих событий; он с дрожью предвидел, что недалек тот день, когда опасность станет смертельной. Одно время, когда для Крешри наступили тяжелые времена, он надеялся, что движение нового города остановится. Но нет! Город снова двинулся вперед, и так стремительно, что ветхие стены «Бездны» дрожали от его приближения. Но Делаво не хотел отчаиваться, не хотел признавать неизбежного, льстя себя надеждой, что его энергия сумеет поставить преграду этому наступлению. Все же в этот вечер его грызла тревога, он заколебался и даже испытал смутное сожаление. Не напрасно ли он отпустил тогда Боннера? Делаво вспомнил пророческие слова, сказанные этим простым и сильным человеком во время забастовки, а буквально на следующий день Боннер, с присущей ему энергией, уже помогал Луке создавать Крешри. С тех пор «Бездна» непрерывно скользила по наклонной плоскости: Рагю запятнал ее убийством, Буррон, Фошар и другие покидали ее, как проклятое место, источник разорения. Вдали все так же сверкал под солнцем новорожденный город; и внезапный гнев охватил Делаво, он вернул ему силы и вновь оживил те убеждения, на которых была построена вся его жизнь. Нет! Нет! Он прав, истина только в прошлом: нужно гнуть людей, подчинять их власти догматов, иначе от них ничего не добьешься; не может быть иного труда, кроме наемного: вне его - лишь безумие и разрушение! И Делаво задернул широкие кретоновые занавески, не желая больше видеть ненавистный ему Город; он зажег электрическую лампочку и снова погрузился в размышления о своих делах; дверь в кабинет была наглухо закрыта; пылающий очаг наполнял комнату сильным жаром.
Пообедав, Делаво сел наконец за свой рабочий стол и, выполняя задуманный план спасения, принялся за письма. Пробила полночь, а он все еще сидел у стола, заканчивая это тягостное для него дело; им овладели сомнения. «Да вправду ли это выход? - думал он с тревогой. - Пусть даже кредиторы согласятся на отсрочку. А дальше что?» Разбитый усталостью, изнемогая от тех сверхчеловеческих усилий, которые он делал, пытаясь спасти «Бездну», Делаво уронил голову на руки; мучительная, беспросветная тоска томила его. И тут послышался шум подъезжавшего экипажа, раздались голоса: это Фернанда вернулась из Гердаша и отпускала горничных спать.
Молодая женщина вошла в кабинет; ее резкие жесты, нервная речь говорили о едва сдерживаемом гневе.
- Бог мой, как здесь жарко! Можно ли так топить!
Откинувшись на спинку кресла, Фернанда расстегнула и отбросила в сторону великолепный мех, покрывавший ее плечи. Молодая женщина ослепляла дивной красотой; она была в низко вырезанном шелковом платье, отделанном белыми кружевами; руки и верхняя часть груди ее были обнажены. Муж не удивился, видя, как она роскошно одета; он даже не замечал этой роскоши, любя в жене лишь ее самое; когда он стоял перед этим очаровательным существом, трепет желания отнимал у него всякую проницательность, убивал силу воли и делал его послушным орудием в руках Фернанды. Никогда еще не была она так опьяняюще прекрасна.
Но когда Делаво, утомленный, еще занятый своими мыслями, поглядел на жену из-за письменного стола, он встревожился.
- Что с тобою, мой друг?
Было видно, что Фернанда расстроена. Ее большие синие глаза, обычно ласкающие, сверкали теперь мрачным огнем, Маленький рот, умевший улыбаться с такой притворной нежностью, полуоткрылся; в нем виднелись крепкие, блестящие зубы, готовые укусить. Ее прелестное овальное лицо, увенчанное черными волосами, выражало бешеный, еле сдерживаемый гнев.
- Что со мною? - дрожа от ярости, ответила она наконец. - Ничего.
Вновь воцарилось молчание; среди мертвого покоя зимы слышалось рычание «Бездны», от которого непрерывно содрогался дом. Обычно супруги уже не замечали этого. Но в ту ночь, несмотря на значительное сокращение заказов, на заводе пустили в ход двадцатипятитонный молот-толкач: нужно было срочно выковать дуло крупнокалиберной пушки. Земля дрожала; гром каждого удара, доносясь по легкой деревянной галерее, связывающей кабинет с заводским зданием, раздавался, - казалось, в комнате.
- Послушай, у тебя что-то на душе, - продолжал Делаво. - Почему ты не скажешь мне, в чем дело?
У Фернанды вырвался жест бешеного нетерпения.
- Идем лучше спать, так будет спокойнее, - ответила она. Но Фернанда не двинулась с места, руки ее терзали веер, обнаженная грудь лихорадочно вздымалась. В конце концов она все-таки заговорила о том, что так взволновало ее:
- Так ты, значит, был в Гердаше сегодня утром?
- Да, я там был.
- А то, что рассказал мне Буажелен, - правда? Он говорит, будто заводу угрожает банкротство, будто мы накануне разорения и нам придется питаться одним хлебом и носить шерстяные платья.
- Да, мне пришлось сказать ему правду.
Фернанда дрожала; она едва сдерживалась, чтобы тут же не разразиться упреками и оскорблениями. Все пропало! Наслаждения ускользали от нее. В Гердаше больше не будет ни празднеств, ни званых обедов, ни балов, ни охоты. Двери дома будут заперты: разве Буажелен не признался ей, что ему, быть может, придется продать имение? Рушилась и ее мечта вернуться в Париж с миллионным состоянием. Рушилось все то, что, казалось, уже было у нее в руках: богатство, роскошь, непрерывные, все более утонченные наслаждения. Вокруг нее остались одни развалины; и бешенство молодой женщины еще более увеличилось при виде безвольной трусости и беспомощности Буажелена.
- Ты никогда не говоришь со мною о наших делах, - продолжала Фернанда жестко. - Я растерялась, как дура; это известие ошеломило меня, словно потолок обрушился мне на голову… Так что ж мы будем теперь делать, скажи-ка?
- Будем работать, - ответил Делаво просто. - У нас нет другого выхода.
Фернанда уже не слушала его.
- Мог ли ты подумать хоть на минуту, что я соглашусь ходить в истрепанных платьях и стоптанных башмаках, соглашусь вернуться к той бедности, одно воспоминание о которой кажется мне кошмаром! Ну, уж нет! Я не такая, как вы, я на это не соглашусь! Устраивайтесь с Буажеленом, как хотите, а я не желаю снова стать нищей!
Фернанда не могла остановиться: она бросала в лицо мужу все то, что бушевало в ее смятенной душе. Она провела молодость в бедности, живя со своей матерью, учительницей музыки; в двадцать лет она была соблазнена, затем брошена; тайну этого позорного приключения она хранила в самой глубине своей души. Она вышла по расчету за Делаво, несмотря на то, что он был некрасив и прозябал на мелкой должности: Фернанде была необходима опора, необходим был муж, который мог бы стать послушным орудием ее замыслов. Расчет ее оправдался: благодаря удавшейся комбинации с «Бездной» муж стал средством и гарантией победы, она покорила Буажелена, превратила Гердаш чуть ли не в свою собственность, наслаждалась роскошью, не отказывала себе ни в каких удовольствиях. Целых двенадцать лет эта прожигательница жизни, эта развратительница беспрепятственно удовлетворяла свои безмерные вожделения, свою жажду редких и утонченных наслаждений, свою врожденную жестокость; она дала выход черной злобе, накопленной с детства, она радовалась своей лжи, своей измене, радовалась смятению и разрушению, которые внесла в Гердаш, - радовалась больше всего тем слезам, которые проливала из-за нее Сюзанна. И, оказывается, теперь всему этому приходит конец! Неужели ей грозит поражение и возврат к былой бедности?
- Устраивайтесь, устраивайтесь, как хотите! Я не желаю ходить голой, я ни в чем не изменю своего образа жизни.
Делаво начинало охватывать нетерпение; он пожал своими мощными плечами. Подперев обоими кулаками массивную голову с резко выступающими челюстями, похожую на голову бульдога, он смотрел своими большими карими глазами на жену; его побагровевшее от огня лицо наполовину утопало в широкой черной бороде.
- Ты права, милый друг, - не станем говорить об этих вещах: сегодня ты мне кажешься не слишком благоразумной… Ты знаешь, я очень люблю тебя, я готов на всякую жертву, лишь бы ты не страдала. Но, надеюсь, ты смиришься и поступишь так же, как я; я же решил бороться до последней капли крови. Если понадобится, я буду вставать в пять часов утра, питаться коркой хлеба, отдавать заводу целый день упорного труда и вечером буду ложиться спать совершенно удовлетворенный… Бог мой, что из того, что ты станешь носить более простые платья и гулять пешком! Ты же сама говорила мне недавно, как надоели и опротивели тебе эти однообразные развлечения.
Делаво говорил правду. Синие глаза Фернанды потемнели еще больше и стали почти черными. В последнее время она чувствовала, как ее внутренне опустошает и разрушает безрассудное, неудержимое желание, которого она не могла удовлетворить. Молодая женщина не могла забыть Рано, облитого горячим потом, сожженного печью, мускулистого, пламенного, пахнущего паленым запахом ада; ужасающее сладострастие, испытанное Фернандой в объятиях этого грубого зверя, обезумевшего от мстительной ярости, преследовало ее, поддерживало в ней извращенное любопытство, неистовое желание еще неизведанных ощущений. Ни разу еще не испытала она такого острого наслаждения в объятиях вечно занятого Делаво и праздного щеголя Буажелена: муж всегда спешил, всегда был озабочен делами; любовник был корректен, почти равнодушен. Поэтому Фернанда ощущала глухую злобу против обоих мужчин, которые теперь не давали ей радости, и ее охватывал все возрастающий гнев при мысли, что уже никто никогда не даст ей этой радости. Вот почему она встретила оскорбительным презрением жалобы Буажелена, когда он поведал ей о своих неприятностях, о том, что ему придется сократить свои расходы. По этой же причине Фернанда и вернулась домой, дрожа от ярости и ненависти, горя желанием кусаться и разрушать.
- Да, да, - бормотала она, - вечно одни и те же развлечения… Не ты ли мне доставишь новые?!
С завода по-прежнему доносились тяжелые удары молота-толкача, от которых содрогалась земля. Столько лет они ковали Фернанде радость, добывая из стали желанное богатство! Столько лет мрачное стадо рабочих отдавало свою жизнь, чтобы она могла заполнить свою беззастенчивым наслаждением, ни в чем не зная отказа! С минуту она прислушивалась среди тяжелого молчания к этой мучительной дрожи труда. В ее воображении мелькнул образ полуголого Рагю, опрокидывающего ее на кучу мерзких лохмотьев и овладевающего ею в отблеске пламени печей. Никогда, никогда больше!.. Она почувствовала новый прилив дикой ненависти к своему мужу.
- Все это произошло по твоей вине… Я так и сказала Буажелену. Если бы ты с самого начала задушил этого негодяя Луку Фромана, мы не стояли бы накануне разорения… Но ты никогда не умел вести дела!
Делаво резко поднялся с места, все еще пытаясь сдержать охватывавший его гнев.
- Идем лучше спать… Не то я наговорю тебе таких вещей, о которых сам буду потом жалеть.
Фернанда не двинулась с места; она продолжала говорить с возрастающей враждебностью и горечью, обвиняя его в том, что он составил несчастье ее жизни.
- Но ведь как-никак, моя милая, - грубо закричал он, в свою очередь теряя самообладание, - когда я на тебе женился, у тебя не было ни гроша, мне пришлось покупать тебе рубашки в приданое! Ты была почти на улице, что было бы теперь с тобой?
Фернанда выпрямилась, глаза ее загорелись непримиримой ненавистью.
- А ты как думал? - ответила она саркастически. - Неужели я вышла бы за тебя, если бы не умирала с голоду, - я, красавица, княжеская дочь, за тебя, некрасивого, вульгарного, без всякого положения! Взгляни на себя в зеркало, мой друг! Я согласилась на этот брак, потому что ты обещал добыть мне состояние, доставить мне блестящее положение! Я говорю тебе это только потому, что ты не сдержал ни одного из своих обещаний!
Делаво молча стоял перед нею; сжимая кулаки, он старался сохранить самообладание.
- Слышишь, - повторяла она с яростным упорством, - ты не сдержал ни одного из своих обещаний, ни одного! И так же поступил ты в отношении Буажелена: ведь это ты разорил беднягу. Ты уговорил его вверить тебе свои деньги, ты обещал ему сказочные доходы, а теперь ему не на что будет купить башмаки… Друг мой, если кто неспособен управлять крупным предприятием, тому надо оставаться мелким служащим и жить в какой-нибудь дыре с безобразной и глупой женой, которая только и умеет, что рожать детей да штопать носки… Завод накануне банкротства, и в этом виноват ты. Слышишь, ты, ты один!
Делаво больше не мог сдержаться. Слова, которые с такой жестокостью бросала ему Фернанда, жгли его, точно раскаленное железо. Он так любил ее, а она говорит об их браке как о низменной сделке, на которую она пошла лишь по необходимости и расчету! Скоро уже пятнадцать лет, как он работает с такой честностью, с таким нечеловеческим напряжением, пытаясь во что бы то ни стало сдержать обещание, данное им двоюродному брату, а она обвиняет его в плохом управлении заводом и в бездарности! Делаво схватил жену за обнаженные руки и встряхнул.
- Замолчи, несчастная, не то я потеряю голову, - сказал он тихо, будто боясь, что громкий звук голоса окончательно лишит его самообладания.
Фернанда, в свою очередь, поднялась с места. Шипя от гнева и боли, она вырвалась из сдавивших ее тисков; на белой, изнеженной коже ее рук выступили красные полосы.
- Так ты бьешь меня теперь, хам, скотина! А! Ты бьешь меня, бьешь!..
Она приблизила к нему свое красивое, искаженное яростью лицо; она бросала ему презрительные слова, готовая вцепиться ему в лицо и расцарапать его. Никогда еще она так остро не ненавидела его, никогда еще ее так не раздражала его массивная бульдожья шея. Давняя злоба против мужа поднималась со дна ее души, ей хотелось нанести ему какое-нибудь непоправимое оскорбление, чтобы разом все кончить. И она с присущей ей жестокостью выискивала, какая рана будет самой болезненной, доставит ему наибольшее страдание.
- Ты - животное, ты даже неспособен управлять мастерской с десятью рабочими!
Когда Делаво услышал это курьезное оскорбление, его охватил судорожный смех: такими нелепыми, ребяческими показались ему слова жены. Этот смех еще больше усилил бешенство Фернанды, она окончательно потеряла голову. Как нанести мужу смертельный удар, как оборвать его смех?
- Да, да, ты обязан своим положением мне: без меня ты не остался бы ни одного года директором «Бездны».
Смех Делаво усилился.
- Ты с ума сошла, дорогая! Ты говоришь такие страшные глупости, что они никак не задевают меня.
- Ах, я говорю глупости! Ах, так это не мне ты обязан своим местом!
И вдруг признание подступило ей к горлу. Крикнуть ему это в его собачью физиономию, крикнуть, что она никогда его не любила, что она была любовницей другого! Это будет тем ударом ножа, от которого он перестанет смеяться. Жизнь ее кончена, почва уходит из-под ног, так пусть же она, по крайней мере, отведет душу, вкусит жуткое и острое наслаждение! Перед Фернандой вновь мелькнул образ Рагю. И с воплем дикого и жуткого сладострастия она бросилась в бездну.
- Это вовсе не глупости, мой друг, я вот уже двенадцать лет сплю с твоим Буажеленом!
Делаво не сразу понял. Брошенное ему в упор страшное оскорбление ошеломило его.
- Что ты говоришь?
- Я говорю, что двенадцать лет сплю с твоим Буажеленом; раз ничего не осталось, раз все рушится, так на, получай!
Теперь окончательно потерял голову и Делаво. Стиснув зубы, бормоча бессвязные слова, он накинулся на Фернанду, вновь схватил ее за руки, встряхнул и опрокинул в кресло. Ему хотелось раздробить, уничтожить ударами кулаков эти голые плечи, эту голую грудь, эту вызывающую, мерцавшую среди кружев наготу Фернанды, чтобы она не оскорбляла и не мучила его больше. Пелена его многолетней доверчивости, его простодушной наивности наконец разорвалась: теперь он видел и догадывался. Фернанда никогда его не любила; ее супружеская жизнь рядом с ним была сплошным лицемерием, хитростью, ложью, изменой. В этой красивой, изысканной, пленительной женщине, которую он обожал, перед которой преклонялся, скрывалась, оказывается, волчица, грубая и яростная, со зверскими инстинктами. Теперь Делаво видел всю ту сторону ее существа, которая столько лет оставалась от него скрытой, видел развратительницу, отравительницу, медленно разлагавшую все вокруг, видел существо, чья плоть соткана из предательства и жестокости, чьи наслаждения были куплены слезами и кровью других людей.
Он был ошеломлен, мысли его путались. И тут Фернанда снова швырнула ему оскорбление:
- Так ты бьешь меня, скотина! Бей, бей, как твои рабочие, когда они пьяны!
И тут, среди грозного молчания, Делаво услышал размеренные удары молота-толкача - мерную дрожь труда, безостановочно баюкавшую его дни и ночи. Эти удары звучали будто издалека; они, словно знакомый голос, ясным языком досказывали ему ужасающую повесть. Разве не Фернанда разгрызла своими мелкими белыми, жемчужными зубами все богатство, выкованное этим молотом? Эта мысль огнем охватила череп Делаво: Фернанда - вот пожирательница, причина растраты миллионов, виновница неизбежного и близкого банкротства. Он героически напрягал все свои силы, работал по восемнадцати часов в сутки, чтобы сдержать обещание, данное Буажелену, и попытаться спасти старый, шатающийся мир, а Фернанда тем временем сеяла разложение, грызла основание этого здания, которое он старался поддержать. Она жила здесь же, рядом с ним, она казалась такой спокойной, улыбалась так нежно и в то же время таила в себе яд разрушений, она подрывала все его начинания, парализовала его усилия, уничтожала его дело. Да, разорение вечно было рядом с ним, за его столом, в его постели; а он не замечал этого, и оно - в образе этой женщины, его жены - все расшатало этими гибкими руками, все раздробило этими белыми зубами. Делаво вспомнил те ночи, когда Фернанда возвращалась из Гердаша, опьяненная ласками своего любовника, выпитым вином, танцами, деньгами, которые она, не считая, бросала на ветер, и отдыхала от своего опьянения здесь, в супружеской постели, а он, простофиля, дурак, лежа рядом с нею и боясь спугнуть ее сон даже лаской, смотрел широко открытыми глазами в темноту и ломал себе голову над тем, как ему спасти «Бездну». Это воспоминание было всего ужаснее. И бешеная ярость вырвала у Делаво возглас:
- Ты умрешь!
Фернанда выпрямилась, полуобнаженная, опершись локтями о ручки кресла. Ее прекрасное лицо, увенчанное черным шлемом пышных волос, снова придвинулось к Делаво.
- Умереть? Согласна! Мне все надоело - и ты, и другие, и я сама, и вся жизнь! Я предпочитаю лучше умереть, чем жить в нищете.
Делаво все больше и больше терял голову.
- Ты умрешь! Ты умрешь! - ревел он.
Но тщетно он метался по комнате, ища оружия. У него не было даже ножа; правда, он мог задушить жену, но что бы он стал делать потом? Неужели продолжал бы жить дальше? Будь у него нож, он мог бы покончить и с женой и с собой сразу. Фернанда увидела его замешательство, его мгновенное колебание; она подумала, что муж никогда не решится убить ее. И она, в свою очередь, рассмеялась торжествующим, ироническим и оскорбительным смехом.
- Ну! Что ж ты меня не убиваешь?.. Убей, убей меня, если посмеешь!
Делаво озирался вокруг; внезапно его блуждающий взор остановился на приставленной к камину железной печке: кокс пылал в ней таким ярким пламенем, что жарко нагретая комната, казалось, объята пожаром. Безумие овладело Делаво, он забыл все, забыл, что наверху, в комнате третьего этажа, мирно спит его обожаемая дочь Низ. О! Покончить со всем, уничтожить самого себя в вихре этого ужаса, этой охватившей его ярости! Увести эту ненасытную женщину с собой в смерть, чтобы она уже никому больше не принадлежала! Исчезнуть вместе с нею, не жить больше, ведь жизнь отныне опозорена и погублена!
Фернанда по-прежнему смеялась, и этот смех действовал на него, точно удары хлыста.
- Убей, убей же меня! Ты слишком труслив, чтобы убить меня!

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

Да, да! Все спалить, все уничтожить, зажечь огромный пожар! Пусть он поглотит и дом и завод, пусть довершит разорение, к которому так упрямо стремилась эта женщина и этот глупец, ее любовник! Пусть гигантский костер испепелит его, Делаво, вместе с этой клятвопреступницей, отравительницей и хищницей, среди дымящихся развалин старого мертвого общества, которое он имел глупость защищать!
Страшным ударом ноги он опрокинул печку и отбросил ее на середину комнаты.
- Ты умрешь! Ты умрешь! - вопил он.
Куча пылающего, докрасна раскаленного кокса рассыпалась по ковру. Несколько кусков угля докатилось до окон. Кретоновые занавески вспыхнули; занялся ковер. Потом пламя с быстротою молнии охватило мебель и стены. Легкая постройка загорелась, задымилась, сыпала искры, как сухие дрова.
Разыгралась страшная сцена. Фернанда в ужасе вскочила; подобрав свои шелковые юбки, отделанные кружевами, она искала выхода, еще не загражденного огнем. Она бросилась к двери, выходящей в переднюю: молодая женщина была уверена, что ей удастся спастись, что она одним прыжком окажется в саду. Но на пороге она наткнулась на Делаво, кулаки которого преграждали ей путь. Он показался ей таким страшным, что она бросилась к другой двери - к той, что вела в деревянную галерею, соединявшую кабинет с соседними строениями завода. Но бежать этим путем было уже поздно: галерея горела; бушевавший в ней сквозняк так неудержимо раздувал пламя, что оно уже грозило перекинуться на заводские помещения. Ослепленная, задыхающаяся Фернанда, шатаясь, вернулась на середину комнаты. Она с ужасом чувствовала, что ее платье пылает, что уже загораются ее разметанные волосы, что ее голые плечи покрыты ожогами.
- Я не хочу умирать! Я не хочу умирать! - хрипела она страшным голосом. - Дайте дорогу, убийца! Убийца!
Молодая женщина снова ринулась к двери в переднюю, пытаясь силой проложить себе путь; она набросилась на мужа, который по-прежнему неподвижно стоял на пороге, непреклонный и грозный. Он уже не кричал, он только повторял почти спокойно:
- Я сказал тебе: ты умрешь!
Фернанда вцепилась в него ногтями, пытаясь отстранить; Делаво пришлось схватить ее; он вновь оттащил ее на середину комнаты, уже пылавшей, как костер. Завязалась чудовищная борьба. Фернанда отбивалась; страх смерти удесятерял ее силы; инстинктивным стремлением умирающего животного она рвалась к дверям, к окнам; но Делаво удерживал ее среди пламени: он хотел умереть в нем и хотел, чтобы и жена умерла вместе с ним, чтобы разом был положен конец их отвратительной жизни. Ему понадобилась вся его сила: стены трескались, и ему не раз приходилось отталкивать жену от образовавшихся щелей. Наконец он тесно охватил, почти раздавил ее - эту женщину, которую так обожал, которую так часто сжимал в любовных объятиях. Они вместе упали на пылающий пол; обои догорали факелами, со стен сыпались горящие головни. Фернанда укусила мужа, но он не выпустил ее, он крепко держал жену, увлекая в небытие, охваченный, как и она, тем же мстительным огнем. Потолок обрушился на них, и оба исчезли под нагромождением пылающих балок.
В ту ночь, в Крешри, Нанэ, обучавшийся электрическому делу, выходя из машинного отделения, увидел огромное красное зарево в стороне «Бездны». Сначала он подумал, что это был отблеск цементовальных печей. Но зарево все увеличивалось; и вдруг Нанэ понял: то горит дом директора. Нанэ, как громом, поразила мысль о Низ, он бросился бежать сломя голову, наткнулся на ту стену, через которую он и его подружка не раз отважно перелезали, чтобы поиграть вместе, и, сам не зная как, работая руками и ногами, перебрался через стену и очутился в саду. Он был один - никто еще не успел поднять тревоги. Он не ошибся: горел дом директора, охваченный огнем с первого этажа до крыши, подобно огромному костру; внутри дома никто не шевелился. Окна были закрыты, входная дверь заперта; впрочем, она уже пылала: нельзя было ни войти в дом, ни выйти из него. Нанэ показалось, что из дома слышатся громкие крики, доносится шум ужасной, смертельной борьбы. Наконец ставни одного из окон третьего этажа со стуком распахнулись; среди дыма показалась Низ, вся белая, в одной рубашке и юбке. Перегнувшись через подоконник, она в ужасе звала на помощь.
- Не бойся! Не бойся! - крикнул ей изо всех сил Нанэ. - Я сейчас влезу к тебе!
Он увидел длинную лестницу, лежавшую у сарая. Но когда он схватился за нее, то обнаружил, что она прикреплена цепью к стене. То была страшная минута. Нанэ схватил большой камень и изо всех сил принялся колотить по замку, силясь разбить его. Пламя ревело, уже загорался второй этаж; вихри искр и клубы дыма порою скрывали Низ от взора Нанэ. До его ушей доносились ее крики, все более отчаянные, и он бил, бил, по замку, крича в ответ:
- Постой, постой! Сейчас я влезу!
Замок наконец сломался; Нанэ потащил лестницу к дому. Впоследствии он так и не мог понять, каким образом ему удалось донести лестницу и приставить ее к стене под окном: то было чудо. Но тут он увидел, что лестница коротка, и такое отчаяние охватило этого шестнадцатилетнего героя, решившегося спасти свою тринадцатилетнюю подругу, что на миг мужество его поколебалось. Он потерял голову, не зная, что ему делать дальше.
- Постой, постой! Это ничего, сейчас я влезу!
В эту минуту одна из двух служанок, мансарда которой выходила на крышу, вылезла из своего окна, цепляясь за край водосточного желоба; но вдруг, вообразив, что пламя уже касается ее, она в безумном ужасе прыгнула в пустоту и с проломленным черепом распласталась возле крыльца; она разбилась насмерть.
Крики Низ становились все более раздирающими; потрясенному Нанэ показалось, что и она сейчас прыгнет вниз. В его воображении мелькнул образ Низ, окровавленной, лежащей у его ног, и у мальчика вырвался отчаянный крик:
- Не прыгай! Я сейчас влезу, сейчас влезу!
И, забыв обо всем, он полез вверх по лестнице; поравнявшись со вторым, уже пылавшим этажом, он проник в дом через одно из окон, стекла которого лопнули от жара. Уже прибывала помощь, на дороге и в саду виднелось много народу. На несколько мгновений толпа в ужасе замерла, следя за подвигом этого безрассудно храброго ребенка, спасающего другого ребенка. Огонь все усиливался, стены трещали, казалось, загорается сама лестница, которую Нанэ приставил к стене; ни мальчик, пи девочка не появлялись. Наконец показался Нанэ; он взвалил Низ себе на плечи, как взваливают овец. Ему удалось среди бушевавшего пламени подняться на следующий этаж, схватить девочку и спуститься вместе с ней; но волосы его были опалены, одежда горела; он скорее соскользнул с лестницы, нежели спустился с нее, со своей драгоценной ношей; внизу он потерял сознание. И Нанэ и бесчувственная Низ, оба покрытые ожогами, так крепко сжимали друг друга в объятиях, что пришлось их вместе отнести в Крешри, где они были вверены попечению Сэрэтты, уже извещенной о том, что понадобится ее помощь.
Через полчаса дом обрушился; от него не осталось камня на камне. Хуже всего было то, что пламя, перекинувшись через галерею на заводские помещения для административного персонала, охватило теперь соседние строения и пожирало обширный цех пудлинговых печей и плющильных машин. Пожар грозил уничтожить весь завод; пламя свирепствовало среди ветхих, обугленных, почти сплошь деревянных построек. Говорили, что другой служанке Делаво удалось спастись через кухню: она-то и подняла тревогу на заводе. Оттуда прибежали рабочие ночной смены. Но у них не было насоса, им пришлось ждать, пока им по-братски пришли на помощь их товарищи из Крешри с насосом и пожарной командой - одним из нововведений Общественного дома. Во главе рабочих Крешри стоял Лука. Боклерская пожарная команда, работавшая из рук вон плохо, прибыла не сразу. Но было уже поздно: грязные строения «Бездны» пылали от одного конца до другого на площади в несколько гектаров; из огромного костра выглядывали лишь высокие трубы и башня для закалки пушек.
Занялся рассвет; разбившаяся на группы многочисленная толпа еще стояла перед пожарищем под мертвенно-бледным холодным ноябрьским небом. Здесь были и представители городской власти - супрефект Шатлар, мэр Гурье, прибывшие еще ночью; с ними стоял председатель суда Гом и зять его, капитан Жолливе. Аббат Марль, до которого весть о катастрофе дошла с опозданием, появился лишь утром; вскоре за ним хлынула волна любопытных: тут были буржуа, лавочники: чета Мазель, Лабоки, Даше, Каффьо. Дыхание ужаса веяло над толпой; все говорили вполголоса, обменивались боязливыми догадками о том, каким образом могла случиться такая катастрофа. В живых остался только один свидетель - спасшаяся служанка; она рассказала, что барыня вернулась из Гердаша незадолго до полуночи и тотчас же послышался громкий шум ссоры, а затем показалось пламя. К этому рассказу прислушивались, шепотом передавали его друг другу; близкие знакомые Делаво догадывались о разыгравшейся ужасной драме. По словам служанки, барин и барыня наверняка погибли в пламени. Всеобщий ужас еще увеличился при появлении Буажелена: он был смертельно бледен, у него кружилась голова, он не мог без посторонней помощи выйти из коляски. При виде развалин завода, где дымились остатки его состояния и дотлевали, превращаясь в пепел, мертвые тела Делаво и Фернанды, Буажелену стало дурно; пришлось обратиться к доктору Новару.
Тем временем Лука продолжал распоряжаться работой пожарных: они пытались отстоять от огня мастерскую, в которой помещался молот-толкач. Жордан, закутавшись в плед, упорно оставался на месте пожарища, несмотря на сильный холод. Боннер, прибывший одним из первых, проявил необыкновенную отвагу, стремясь спасти хотя бы часть машин и заводского оборудования. Буррон, Фошар, все прежние рабочие «Бездны», перешедшие в Крешри, помогали Боннеру, самоотверженно работая на знакомой им территории, где они столько лет сгибались под тяжестью мучительного труда. Но, казалось, завод охватили вихри разгневанной судьбы: пожар уносил, сметал, уничтожал все, несмотря ни на какие усилия. Огонь-мститель, огонь-очиститель, как молния, упал на «Бездну» и гулял теперь по всему занятому заводом пространству, очищая его от развалин: казалось, то были развалины пришедшего к крушению старого мира. Он выполнил свое дело, вокруг открывался свободный, бесконечный горизонт: нарождающийся Город справедливости и мира мог теперь разлиться победоносной волной своих домов до самого конца обширной равнины.
В одной из групп послышался грубоватый веселый голос горшечника Ланжа:
- Нет, нет! Хвастаться мне не приходится, это не я запалил дом; а все-таки славная вышла штука, вот умора: хозяева нам помогают - сами себя поджаривают!
Всеобщий ужас был так велик, что никто не остановил анархиста. Толпа переходила на сторону победителя, боклерские власти восхищались мужеством Луки, торговцы и мелкие буржуа окружали рабочих Крешри, открыто высказывая им свое одобрение. Ланж был прав: бывают такие трагические времена, когда дряхлеющее общество, пораженное безумием, само бросается в костер. Еще недавно в мучительном сумраке «Бездны» изнемогал, доживая свои последние часы, наемный труд, опозоренный и отверженный, а теперь от завода оставалось только несколько полуобвалившихся стен, поддерживавших обгоревшие крыши, над которыми торчали, вырисовываясь в сером небе, унылые и бесполезные трубы и башня для закалки пушек. К одиннадцати часам проглянуло ясное солнце; в это время показался г-н Жером в своей колясочке, которую катил слуга. Г-н Жером следовал своему обычному маршруту: он ехал по комбеттской дороге, пролегавшей мимо Крешри: завод и разрастающийся город казались еще бодрее и радостнее в эту сухую, солнечную погоду. Теперь перед г-ном Жеромом развернулась картина последнего поражения, понесенного его родом, - картина «Бездны», разгромленной, уничтоженной карающим неистовством огня. Г-н Жером долго смотрел на пожарище своими пустыми и ясными глазами, прозрачными, как ключевая вода. У него не вырвалось ни единого звука, ни единого жеста; он только посмотрел и проехал мимо, и никто не мог сказать, видел ли и понял ли он представшее ему зрелище.

КНИГА ТРЕТЬЯ

I

Катастрофа, как гром, обрушилась на Гердаш, Перспектива близкого разорения нависла над этой обителью роскоши и веселья, звеневшей вечными празднествами. Пришлось отменить уже назначенную охоту, отказаться от званых обедов по вторникам. Предстояло увольнение многочисленной челяди; ужа толковали о продаже экипажей, лошадей, собак. Замерла шумная жизнь, прекратился бесконечный поток гостей, опустели сады и парк. Гостиные, столовая, бильярдная, курительная комната обширного дома превратились в пустыню, овеянную ужасом разразившейся катастрофы; Гердаш стал жилищем, которое покарала судьба, он умирал в том одиночестве, какое создает неожиданно обрушившийся удар.
Буажелен блуждал жалкой тенью по своему печальному дому. Ошеломленный, разбитый, уничтоженный, он мучительно страдал: все наслаждения были у него отняты, он не знал, что делать с собой, и скитался по Гердашу подобно бесприютной, тоскующей душе. Это был заурядный человек, изящная посредственность с моноклем в глазу, один из тех людей, чей кругозор ограничивается манежем и клубом; его внушительный вид, высокомерно-корректная осанка были сметены первым же трагическим дыханием правды и справедливости. Ведь он еще ни разу не приложил рук к какой бы то ни было работе, он, как в кресле, нежился среди увеселений, будучи убежден, что так оно и должно быть, что он особое, избранное, привилегированное существо, рожденное для того, чтобы жить и развлекаться за счет чужого труда. Теперь этот культ эгоизма был потрясен до основания, и Буажелен растерянно стоял перед лицом грядущего; доныне он вовсе не думал о нем. В основе его потрясения лежал главным образом ужас праздного человека, который привык жить на содержании у других и чувствует, что неспособен самостоятельно заработать свой хлеб. Делано больше не было; с кого теперь Буажелену спрашивать обещанные ему доходы? Завод сгорел, вложенный в него капитал погиб под развалинами; на какие средства будет он, Буажелен, жить завтра? И, не находя ответа на этот вопрос, он бродил, как безумный, по пустынному саду и мрачному дому.
С той ночи, когда разыгралась драма, воображение Буажелена неотступно преследовала ужасная смерть Делаво и Фернанды. Он-то знал, в чем дело: он помнил, в каком бешенстве была в тот вечер молодая женщина, покидая его, с какой угрозой говорила она о муже. Очевидно, произошла какая-то ужасная сцена, под влиянием которой Делаво сам поджег дом, желая покончить разом и с собой и с изменницей. Буажелен привык, не мудрствуя лукаво, снимать сливки с жизни; во всем случившемся его больше всего ужасала какая-то мрачная свирепость, безудержность чудовищных страстей. А главное, Буажелен понял, что у него нет той практической ясности ума, той энергии, которые необходимы, чтобы найти выход из такого сложного и трудного положения. Он с утра до вечера вынашивал разные планы и не мог остановиться ни на одном. Надо ли ему пытаться восстановить завод, искать денег, фирмы, инженера, в надежде, что удастся продолжать эксплуатацию предприятия? Это казалось почти невозможным: слишком велики были потери. Или следовало дождаться покупателя, который удовлетворится заводским участком, уцелевшим оборудованием и материалами и захочет вести дело дальше на свой страх и риск? Но Буажелен сильно сомневался, дождется ли он такого покупателя; еще больше он сомневался в том, даст ли этот покупатель хотя бы такую цену, которая позволит ему расплатиться с долгами. А вопрос о том, чем жить, оставался по-прежнему неразрешенным: обширное имение требовало огромных расходов, и к концу месяца его хозяевам грозила опасность оказаться без куска хлеба.
Одно только существо сжалилось над этим несчастным, дрожащим, всеми покинутым человеком, который бродил, как заблудившийся ребенок, по своему опустевшему жилищу; то была Сюзанна, его жена, та героически кроткая женщина, которую Буажелен так тяжко оскорбил. Вначале, когда муж открыто поставил ее перед фактом своей связи с Фернандой, Сюзанна раз двадцать вставала поутру с решением изгнать из своего дома, хотя бы ценой скандала, эту вторгшуюся в чужую семью любовницу; и каждый раз она вновь закрывала на все глаза, так как была уверена, что если прогонит Фернанду, то Буажелен уйдет вместе с нею - настолько он был одержим, порабощен красавицей. Мало-помалу это ненормальное положение утвердилось: Сюзанна перешла в отдельную комнату и осталась женою своего мужа лишь в глазах посторонних; зато, сохранив внешние приличия, она вся отдалась воспитанию своего сына Поля, которого хотела спасти от губительного влияния окружающей обстановки. Не будь этого ребенка - красивого, белокурого и кроткого, как мать, - молодая женщина никогда не смирилась бы. В сыне заключалась главная причина ее самоотречения, ее жертвы. Она совершенно отстранила недостойного отца от воспитания мальчика; она хотела, чтобы ум и сердце Поля всецело принадлежали ей, только ей, хотела вырастить сына разумным и добрым человеком и в этом обрести свое утешение. Шли годы. Сюзанна с тихой радостью наблюдала, как укрепляется ум ее сына, как все нежнее становится его душа. Словно со стороны, издали, смотрела молодая женщина на то, как свершалась драматическая судьба ее семьи, как все более процветал Крешри и постепенно разорялась «Бездна», как заразительная, безрассудная жажда наслаждений увлекала в пропасть гердашский мир. А теперь последний припадок безумия уничтожил в пламени пожара остатки былого богатства; Сюзанна, как и Буажелен, не сомневалась, что Делаво сам зажег огромный костер «Бездны», чтобы сгореть в нем вместе с преступной развратительницей и хищницей. Это событие глубоко потрясло Сюзанну; она спрашивала себя, не лежит ли и на ней доля ответственности за случившееся, не было ли слабостью с ее стороны так долго и безропотно сносить измену и позор. Возмутись она с первого же дня, дело, быть может, не зашло бы так далеко. Эти мысли довершали ее смятение и внушали ей жалость к несчастному мужу, растерянно бродившему со дня катастрофы по пустынному саду и безлюдному дому.
Однажды утром, проходя через большую гостиную, видевшую столько веселых празднеств, Сюзанна заметила мужа: бессильно упав в кресло, Буажелен рыдал, как ребенок. Это зрелище взволновало Сюзанну; она почувствовала глубокое сострадание к мужу. Уже много лет она не обращалась к нему ни с единым словом в отсутствии посторонних; Сюзанна приблизилась к Буажелену.
- Отчаяние не даст той силы, которая тебе нужна, - сказала молодая женщина.
Буажелен, изумленный тем, что она заговорила с ним, растерянно посмотрел на нее сквозь слезы.
- Да, сколько ты ни броди с утра до вечера, мужества не найдешь нигде: оно должно быть в тебе самом.
У Буажелена вырвался горестный жест.
- Я так одинок! - ответил он чуть слышно.
Буажелен был не злой, а только глупый, слабый, малодушный человек, один из тех, кого эгоистическая жажда наслаждений превращает в палачей. Он с таким удрученным видом пожаловался на одиночество, в котором Сюзанна оставила его в это тяжелое время, что молодая женщина почувствовала глубокое волнение.
- Скажи лучше, что ты сам захотел быть одиноким. Почему ты не пришел ко мне после того, как произошли эти ужасные события?
- Боже мой! - пробормотал он. - Так ты прощаешь меня?
Буажелен схватил обе руки жены, она не отдернула их; подавленный, он принялся каяться: он каялся в многолетней измене, в том, что ввел в свой дом любовницу - женщину, которая лишила его рассудка и довела до разорения. Все это Сюзанна уже знала, но муж обвинял себя с такой беспощадной искренностью, что его слова тронули ее, как новое униженное признание, которого Буажелен мог бы избежать.
- Это правда, я так долго оскорблял тебя, я вел себя отвратительно, - сказал он в заключение. - Но почему ты отвернулась от меня, почему не попыталась возвратить меня к себе?
Эти слова с новой силой пробудили в душе Сюзанны тайные укоры совести, говорившие ей, что, быть может, она не до конца выполнила свой долг, предоставив Буажелена его собственной участи. Сострадание к мужу положило основу примирению; а теперь чувство дружеской снисходительности завершило его. Не несут ли даже самые чистые, самые героические люди долю ответственности, когда вокруг них люди дурные и слабые уступают искушению?
- Да, - согласилась Сюзанна, - мне следовало бороться; я слишком заботилась о сохранении своего достоинства и душевного мира. Забудем же все, что случилось, нам обоим нужно забвение.
В эту минуту в саду, под окнами, показался их сын Поль; мать позвала его. Это был уже высокий восемнадцатилетний юноша, умный и тонкий, во всем походивший на Сюзанну; у него было нежное сердце, ясный ум, не затемненный никакими сословными предрассудками; Поль готов был жить трудами рук своих, если бы этого потребовали обстоятельства. Он страстно любил землю и проводил целые дни на ферме, интересуясь обработкой почвы, уходом за семенами, сбором урожая. Сейчас он шел к Фейа, чтобы ознакомиться с новым! типом плуга.
- Поди сюда, дитя мое: у твоего отца горе, и мне хочется, чтобы ты поцеловал его.
Разрыв отношений между мужем и женой повлек за собою отчуждение и между отцом и сыном. Ребенок отдал всю свою привязанность матери, а к отцу относился лишь с холодным уважением: он чувствовал в нем недоброго человека, мучающего мать. Войдя в гостиную, Поль, удивленный и растроганный, несколько мгновений молча смотрел на своих бледных, взволнованных родителей. Он понял, в чем дело, с искренним расположением обнял отца, а затем бросился на шею матери и расцеловал ее от всего сердца. То была счастливая минута: семья вновь соединилась; казалось, отныне в ней будет царствовать нерушимое согласие.
В свою очередь, и Сюзанна поцеловала Буажелена; тот едва не расплакался снова.
- Как хорошо! Вот мы и опять вместе. Ах, друзья мои, это прибавляет мне мужества… Мы ведь попали в такое ужасное положение! Нам нужно посоветоваться и принять какое-нибудь решение.
Они стали беседовать втроем: после испытанного Буажеленом ужаса полного одиночества и сознания собственной слабости ему хотелось говорить, хотелось довериться своей жене и сыну. Он напомнил Сюзанне, как у них когда-то осталось два миллиона: один миллион составляло ее приданое, другой - был остатком его состояния: за один миллион они приобрели «Бездну», а пятьсот тысяч франков дали за Гердаш. Оставшиеся пятьсот тысяч франков послужили оборотным капиталом для «Бездны». Таким образом, все их деньги были вложены в завод и в имение; хуже всего было то, что недавно, в трудное для «Бездны» время, пришлось занять шестьсот тысяч франков, проценты по которым тяжело обременяли предприятие. Теперь завод сгорел; чтобы восстановить его, надо было сначала уплатить эти шестьсот тысяч франков, и отсюда, казалось, напрашивался неизбежный вывод: завод умер и не воскреснет.
- На что ж ты думаешь все-таки решиться? - спросила Сюзаина.
Буажелен ответил, что есть два выхода, между которыми он колеблется, не будучи в состоянии остановиться ни на одном, - столько затруднений связано с каждым из них; можно либо продать то, что сохранилось от завода за любую цену, - но ее вряд ли хватит даже на уплату шестисоттысячного долга, - либо раздобыть новые капиталы и образовать акционерное общество для восстановления и эксплуатации завода; Буажелен внес бы в это общество в качестве своей доли заводской земельный участок и уцелевшее оборудование; впрочем, Буажелен и сам чувствовал несостоятельность второго выхода. Но, как бы то ни было, медлить больше нельзя: приближается несомненное и полное разорение.
- У нас еще есть Гердаш, можно продать его, - заметила Сюзанна.
- О, продать Гердаш! - горестно воскликнул Буажелен. - Продать имение, где нам так хорошо, к которому мы так привыкли! И затем искать приюта в какой-нибудь нищенской дыре! Какое падение, какой новый ужасный удар!
Сюзанна вновь помрачнела: она видела, что муж ее, как и раньше, не хочет мириться с мыслью о благоразумной и скромной жизни.
- Друг мой, все равно придется пойти на это. Мы не можем вести дальше такой широкий образ жизни.
- Конечно, конечно! Можно будет продать Гердаш, но позднее, когда представится благоприятный случай. Если мы захотим продать имение сейчас, нам не дадут и половины его настоящей цены: все поймут, что мы разорены, станут злорадствовать и сговорятся между собой, чтобы поживиться на наш счет.
Затем Буажелен прибег к другому, более возвышенному доводу.
- К тому же, дорогая, ведь Гердаш принадлежит тебе. Те пятьсот тысяч франков, которые мы уплатили за имение, взяты из миллиона, принесенного тобою в приданое, а остальные пятьсот тысяч составили половину того миллиона, за который мы купили «Бездну». Мы, таким образом, совладельцы завода, но Гердаш принадлежит тебе одной, и мне просто хотелось бы, чтобы это имение как можно дольше оставалось твоей собственностью.
Сюзанна не настаивала, но жестом дала понять, что уже давно готова на любую жертву. Буажелен молча смотрел на нее; вдруг он как будто что-то вспомнил.
- Да, я хочу спросить тебя… Виделась ли ты в последнее время со своим прежним другом, господином Фроманом?
Сюзанна изумилась. После основания Крешри и возникновения ожесточенного соперничества между обоими заводами ей пришлось прекратить знакомство с Лукой, и к ее семейным огорчениям прибавилось новое, немалое огорчение. Она теряла в Луке чуткого, нежного, участливого друга, который пришел бы ей на помощь, поддержал бы ее. Но ничего нельзя было сделать; Сюзанна примирилась и с этим; с тех пор она встречала Луку лишь случайно - в те редкие дни, когда выходила из дому, - и никогда не разговаривала с молодым инженером. Лука вел себя в отношении Сюзанны так же сдержанно и корректно; казалось, их давняя нежная дружба умерла навсегда. Это не мешало молодой женщине втайне питать страстный интерес к делу Луки. Внутренне она по-прежнему была вместе с Лукой, разделяла его великодушные стремления, его желание добиться хотя бы частичного торжества справедливости и любви на земле. Сюзанна страдала вместе с Лукой, радовалась вместе с ним, и когда одно время думали, что Лука погиб от ножа Рагю, Сюзанна два дня безвыходно провела в своей комнате. И тут она поняла, что в глубине ее горя скрывалась нестерпимая, мучительная тоска: то сочилась кровью рана, нанесенная ей известием о связи Луки с Жозиной; Сюзанна только тогда узнала об этом. Стало быть, она, сама того не зная, любила Луку? Разве не мечтала она о радостном и гордом счастье быть женою такого человека, как Лука, который нашел бы достойное применение ее богатству? Разве не представляла она себе, как будет помогать ему в его деле, какое чудесное умиротворение и благо принесут они людям? Но Лука выздоровел, теперь он стал мужем: Жозины, и Сюзанна вновь замкнулась в самоотречении жены, принесшей себя в жертву, матери, живущей лишь для своего сына. Лука более не существовал для нее, и поэтому вопрос Буажелена прозвучал для Сюзанны так неожиданно, что она не могла скрыть свое крайнее изумление.
- Как могла я видеться с господином Фроманом? Ты же знаешь, что вот уже более десяти лет, как наши отношения прерваны.
Буажелен спокойно пожал плечами.
- Что из того! Ты ведь могла его встретить и поговорить с ним. Когда-то вы были так дружны… Так, значит, ты прекратила с ним всякое знакомство?
- Конечно, - ответила Сюзанна твердо. - Если бы я продолжала с ним видеться, ты бы знал об этом.
Ее удивление росло; настойчивые расспросы мужа смущали и задевали ее. К чему он ведет? Почему его огорчает, что она больше не видится с Лукой? Сюзанне захотелось узнать, в чем тут дело.
- Почему ты меня об этом спрашиваешь?
- Просто так. Фантазия.
Однако Буажелен в конце концов открыл ей свой секрет.
- Видишь ли… Я сказал тебе, что перед нами только два выхода: или продать «Бездну», или образовать акционерное общество для эксплуатации завода и самим вступить в него. Ну, так вот! Есть еще третий способ, представляющий собою комбинацию двух первых: попытаться продать «Бездну» Крешри, обеспечив за собой большую часть прибылей… Понимаешь?
- Нет, не совсем.
- А ведь это так просто… Этому Луке, вероятно, страстно хочется приобрести наши земли. Ну, а ведь он нам причинил немало зла, не правда ли? Значит, будет вполне справедливо, если мы сорвем с него порядочный куш. Это, несомненно, спасет нас, в особенности, если за нами будет закреплена доля прибылей; тогда мы могли бы сохранить за собой Гердаш и ни в чем не менять наш образ жизни.
Глубокая грусть охватила Сюзанну! Увы! Буажелен остался тем же: страшный урок не исправил его. Он мечтал лишь о спекуляции за счет других, мечтал о том, как бы извлечь для себя побольше выгоды. Он по-прежнему преследовал лишь одну цель: ничего не делать, жить чужим трудом, оставаться все тем же праздным капиталистом. За его растерянностью и отчаянием скрывался страх, ненависть к труду, неотвязная мысль о том, как бы ему и дальше жить, ничего не делая. Слезы его уже высохли, перед Сюзанной вновь предстал прежний прожигатель жизни.
Ей захотелось до конца проникнуть в намерения мужа.
- Но я не вижу, при чем здесь я, - продолжала она. - Почему ты спрашиваешь меня, поддерживаю ли я знакомство с господином Фроманом?
- Бог мой! Да потому, что это облегчило бы мне переговоры с ним, - спокойно ответил Буажелен. - Ты сама понимаешь: после многолетнего разрыва не так-то просто явиться к этому господину и заговорить о делах; останься господин Фроман твоим другом, все было бы гораздо проще… Быть может, ты сама могла бы тогда увидеться с ним, побеседовать…
Сюзанна прервала его резким жестом.
- Я никогда не согласилась бы в нашем положении говорить на эту тему с господином Фроманом. Ты забываешь, что я любила его, как сестра.
Несчастный! До какой низости он дошел! Он хотел спекулировать на том чувстве привязанности к ней, которое могло сохраниться в сердце Луки, он хотел воспользоваться ею, чтобы разжалобить противника и затем легче одолеть его!
Буажелен заметил, что Сюзанна побледнела и что тон ее стал более холодным, как будто она снова почувствовала к нему прежнее отчуждение. Он понял, что задел ее, и ему захотелось сгладить неблагоприятное впечатление, которое произвели его слова.
- Ты права, дела не должны касаться женщин. Ты не могла бы взять на себя такое поручение. Но все же я считаю, что мысль моя очень удачна: чем больше я думаю, тем больше убеждаюсь, что именно в этом наше спасение. Я выработаю план действий, а там уже найду способ войти в сношения с директором Крешри. А, может быть, я выжду, пока он сам сделает первый шаг: это было бы для нас более выгодно.
Надежда обмануть другого и пожить в свое удовольствие за его счет, как он это делал всегда, подбодрила Буажелена. Жизнь еще не так плоха, если можно прожить ее, не приложив своих праздных, холеных рук к труду. Он встал, с облегчением вздохнул, поглядел в окно на обширный парк, казавшийся еще больше в этот ясный зимний день; кто знает, быть может, удастся снова возобновить с весны прежние многолюдные развлечения? И у него вырвалось восклицание:
- Было бы слишком глупо приходить в отчаяние! Разве такие люди, как мы, могут впасть в нищету?
Сюзанна не тронулась с места; ее мучительная грусть все увеличивалась. На мгновение у нее промелькнула было наивная надежда исправить этого человека, а теперь она видела, что любая буря, любая революция может бушевать над его головой, а он все же не исправится и даже не поймет, что наступили новые времена. Многовековое стремление к эксплуатации других вошло в его плоть и кровь: он умел жить и наслаждаться лишь за чужой счет. Он вечно останется большим испорченным ребенком, которого ей же придется содержать в будущем, если в мире когда-нибудь восторжествует справедливость. И она уже не чувствовала к Буажелену ничего, кроме горькой жалости.
Поль прослушал весь этот длинный разговор, не двигаясь с места; на его лице лежало присущее ему выражение ума и кротости, в больших задумчивых глазах явственно отражались все чувства, волновавшие его мать. Сын был душевно близок матери и страдал всеми теми страданиями, которые испытывала она, видя, как недостойно ведет себя ее муж и его отец. Сюзанна заметила мучительную неловкость, овладевшую юношей.
- Куда ты шел, мой мальчик? - спросила она.
- На ферму, мама; Фейа должен был получить плуг нового образца для вспашки под озимые. Буажелен громко рассмеялся.
- И это тебя занимает?
- Конечно… Вот у комбеттцев есть даже паровые плуги: они пропахивают по объединенному огромному полю борозду в несколько километров длиной. Это такое чудесное зрелище - взрытая и оплодотворенная до самой глубины земля!
Поль говорил с юношеским, страстным восторгом. Мать улыбнулась ему нежной улыбкой.
- Ступай, ступай, дитя мое, ознакомься с новым плугом, поработай: это полезно для твоего здоровья.
Прошло несколько дней; Сюзанна заметила, что муж ее не торопится приводить свой план в исполнение. Казалось, он был удовлетворен уже тем, что нашел спасительный, по его мнению, выход из положения; и теперь им снова овладели обычная пассивность и безволие. Впрочем, был в Гердаше и другой взрослый ребенок, поведение которого неожиданно встревожило Сюзанну. Г-н Жером - этот парализованный полутруп - достиг преклонного возраста: ему было восемьдесят восемь лет; он вел все тот же безмолвный, уединенный образ жизни, порвав всякие сношения с внешним миром, если не считать его неизменных прогулок в колясочке, которую катил слуга. Доступ в его комнату имела одна Сюзанна; она ухаживала за дедом с тем же нежным вниманием, как и тридцать лет назад, в той самой комнате первого этажа, выходившей в парк. Она так привыкла к ясным глазам старика, к этим бездонным, глубоким, словно наполненным ключевой водою глазам, что улавливала в них малейшую, самую мимолетную тень. И вот теперь, со времени последних событий, глаза его потемнели, как будто поднявшийся со дна песок замутил их ясность. В течение долгих лет Сюзанна смотрела в эти глаза и ничего в них не видела; она даже спрашивала себя, не ушла ли из них навеки всякая мысль, - так они были прозрачны и пусты! Неужели теперь мысль возвращалась? Неужели эти тени, говорившие о какой-то тревоге, указывали на возможное пробуждение сознания старика? А быть может, в нем никогда и не угасали сознание и разум? Быть может, к концу его жизни случилось чудо: узы паралича, сковавшие его тело, ослабели и частично высвободили его из того безмолвия и неподвижности, в плену которых он так долго пребывал. И Сюзанна с возрастающим изумлением и тревогой видела, как медленно подвигается вперед процесс этого освобождения. Однажды, когда Сюзанна выходила из комнаты старика, глубоко взволнованная тем осмысленным взглядом, которым он проводил ее до порога, к ней подошел слуга.
- Сударыня, я решился сказать вам… Мне кажется, что господин Жером уже не тот. Сегодня он заговорил.
- Как? Заговорил? - воскликнула потрясенная Сюзанна.
- Да. Еще вчера, когда мы во время прогулки остановились на дороге в Бриа, перед «Бездной», мне показалось, будто он что-то лепечет про себя вполголоса. А сегодня, когда мы проезжали перед Крешри, он заговорил, я совершенно в этом уверен.
- А что он сказал?
- Этого, сударыня, я не понял; мне показалось, что то были бессвязные слова, не имевшие никакого смысла.
С этого дня встревоженная Сюзанна установила непрерывный надзор за стариком. Слуга каждый вечер рассказывал ей, как г-н Жером провел день. Таким образом, Сюзанне удалось проследить за все возрастающим волнением, которое, по-видимому, охватывало г-на Жерома. Им овладело желание видеть и слышать; он требовал все более продолжительных прогулок, словно никак не мог насытиться зрелищем окрестностей. Но более всего интересовали его два места: «Бездна» и Крешри; он ежедневно приказывал отвозить себя то к одному, то к другому заводу и, не уставая, целыми часами смотрел на мрачные развалины «Бездны», и на счастливое процветание Крешри. Он заставлял слугу замедлять ход колясочки и несколько раз проезжать по тому же самому месту, лепеча все более отчетливо какие-то неясные слова, смысл которых все еще оставался, неуловимым. Сюзанну потрясло это медленное пробуждение; в конце концов она пригласила доктора Новара, чтобы посоветоваться с ним.
- Доктор, - сказала она, объяснив Новару, в чем дело, - вы не поверите, какое ужасное волнение я испытываю! Мне чудится, будто я присутствую при воскресении. Сердце мое сжимается, мне кажется, что это какой-то чудесный знак, предвещающий необыкновенные события.
Ыопар улыбнулся этим словам, проникнутым женской нервозностью. Он захотел лично убедиться, в каком состоянии находится старик. Но г-н Жером не был удобным больным: дверь его комнаты была заперта для врачей так же, как и для всех прочих смертных; а так как болезнь его не поддавалась никакому лечению, то доктор уже много лет не посещал его. Поэтому Новару пришлось ограничиться тем, что он подождал в парке выезда старика, поклонился ему, прошелся с ним по дороге. Он даже заговорил с ним и увидел, как глаза г-на Жерома оживились, губы смутно пролепетали что-то. Это поразило доктора, произвело на него глубокое впечатление.
- Вы правы, сударыня, - сказал он Сюзанне, - это весьма странный случай. Очевидно, здесь налицо кризис, охвативший все существо больного и, должно быть, вызванный глубоким внутренним потрясением.
- Каков же будет ваш прогноз, доктор, и чем можем мы помочь больному? - с волнением спросила Сюзанна.
- О! Помочь мы не можем ничем, это, к сожалению, бесспорно. Что же касается прогноза, то я не берусь ничего предсказывать… Все же я должен заметить, что подобные случаи, хотя и редко, но бывали. Так, например, я помню, что видел в Сен-Кронской богадельне старика, который находился там уже около сорока лет, причем от него никогда не слышали ни единого слова. Вдруг он как будто проснулся и заговорил, сначала неясно, потом вполне отчетливо: это был непрерывный поток слов, целые часы непрекращающейся болтовни. Но самым поразительным было то, что этот старик, на которого смотрели, как на идиота, все видел, все слышал, все понимал в течение сорока лет кажущейся умственной дремоты. Этот безудержный поток слов как раз и представлял собою нескончаемый рассказ о тех ощущениях и воспоминаниях, которые накопились в его душе со дня поступления в богадельню.
Трепет охватил Сюзанну.
- А что сталось с этим несчастным? - спросила она, стараясь скрыть мучительное волнение, которое вызвал в ней рассказ доктора.
Секунду Новар колебался.
- Он умер через три дня. Не стану скрывать от вас, сударыня, что подобного рода кризисы почти всегда служат симптомами близкого конца. Здесь применим неувядаемый образ лампы, вспыхивающей ярким светом перед тем, как погаснуть.
Наступило глубокое молчание. Сюзанна побледнела, она почувствовала холодное дыхание смерти. Но не близкая смерть несчастного старика пугала и мучила ее, а нечто другое: неужели ее дед все видел, все слышал, все понимал, подобно тому старику из богадельни? Она задала врачу еще один вопрос:
- Не думаете ли вы, доктор, что умственные способности нашего дорогого больного бездействуют? Как, по-вашему: сознает он что-нибудь, мыслит?
Новар ответил неопределенным жестом, жестом ученого, который не решается ничего утверждать, не опираясь на твердые данные опыта:
- О сударыня, это вопрос сложный. В этой области все возможно: мозг - тайна, и мы лишь с трудом проникаем в нее. Дар речи может быть утрачен, а умственные способности остаются невредимыми: ведь перестать говорить еще не значит перестать думать… Однако я склонен предположить в данном случае ослабление всех умственных способностей: мне все время казалось, что господин Жером окончательно впал в старческое слабоумие.
- Но ведь, по вашим словам, возможно, что его умственные способности остались невредимыми.
- Вполне возможно, и я даже начинаю склоняться к этой мысли; доказательством тому служит пробуждение всего его существа, которое сказывается в постепенном возвращении дара речи.
Этот разговор мучительно отозвался в душе Сюзанны. Отныне, задерживаясь в комнате своего дедушки, присутствуя при его воскресении, она не могла отделаться от чувства тайного ужаса. Если он все видел, все слышал, все понимал, обреченный параличом на безмолвие и неподвижность, - какая страшная драма должна была разыгрываться в глубине его души! В течение более чем тридцати лет он был бесстрастным свидетелем быстрого упадка своего рода; его ясные глаза видели, как члены этого рода, которым кружило голову их богатство, все быстрее скользили в пропасть. На протяжении всего только двух поколений всепожирающий огонь наслаждения поглотил состояние, накопленное его отцом и им самим и казавшееся ему несокрушимо прочным. Он видел, как его сын Мишель, овдовев, разорился, швыряя деньги на дорогих кокоток, и кончил самоубийством; видел, как дочь его Лора, впав в безудержный мистицизм, ушла в монастырь; как его второй сын, Филипп, женившийся на развратнице, бессмысленно прожил свою жизнь и был убит на дуэли. Он видел, как его внук Гюстав, сын Мишеля, бежал с любовницей отца, похитив сто тысяч франков, приготовленных для уплаты долга, и тем толкнул Мишеля на самоубийство; как другой его внук, Андре, сын Филиппа, был помещен в дом умалишенных. Он видел, как Буажелен, муж его внучки Сюзанны, купил «Бездну», находившуюся тогда в критическом положении, и доверил руководство ею своему небогатому кузену Делаво; видел, как тот сначала улучшил на короткое время дела завода, а затем сжег его, когда предприятие уже клонилось к упадку, сжег в тот самый вечер, когда понял, где таился гибельный яд, когда узнал, что его обманывали собственная жена Фернанда и щеголь Буажелен, которые опьяняли друг друга исступленной жаждой наслаждений и роскоши и довели до гибели все, что их окружало. Г-н Жером получил «Бездну» еще третьестепенным заводом из рук своего отца, расширил ее до гигантских размеров в надежде, что его род превратит «Бездну» в целый город, в царство железа и стали; а затем он увидел, что завод, его любимое детище, так быстро пришел в упадок, что уже во втором поколении Кюриньонов от него не осталось камня на камне. В его роде, в этой чреде поколений нищих рабочих, медленно накоплялась та творческая сила, которая расцвела в его отце и в нем самом: теперь он видел, как его род быстро разложился, выродился, погиб под разрушительным! влиянием богатства, словно у его внуков уже ничего не осталось от той героической воли к труду, которая была в прежних Кюриньонах. Какая мрачная повесть сложилась, должно быть, в мозгу этого восьмидесятивосьмилетнего старца, какая цепь ужасающих фактов, подводящих итог целому столетию труда, освещающих прошлое, настоящее и будущее этой семьи! Как страшно было думать, что мозг, в котором дремала эта повесть, медленно просыпается и что с уст старика вот-вот хлынет поток грозных, правдивых слов, если только его лепечущие губы смогут отчетливо выговорить слова!
Этого-то страшного пробуждения и ждала со все возрастающим страхом Сюзанна. Ведь она и ее сын - последние в роду; Поль единственный мужской представитель семьи Кюриньонов. Ее тетка Лора недавно умерла в монастыре кармелиток, где провела более сорока лет; двоюродный брат Андре давно умер в доме умалишенных, куда был помещен еще в детстве. И теперь, когда Поль посещал вместе с матерью г-на Жерома, тот смотрел на него долгим взглядом, в котором ясно сквозила сознательная мысль. Перед стариком стоял единственный и хрупкий отпрыск мощного ствола того дуба, который он когдато надеялся видеть бурно растущим и разветвляющимся во все стороны. Разве дерево его семьи не содержало в себе новых соков, запаса здоровья и мощи, почерпнутого в крепких и сильных предках-рабочих? Разве не предстояло его потомству расцвести, распространиться вширь, завоевать все блага и все радости земли? И что же! Уже в его внуках эти соки иссякли: извращенная жизнь богачей на протяжении менее полувека испепелила издревле накопленный запас дедовских сил. Теперь этот опечаленный старик, последний свидетель былого, живший среди груды развалин, видел перед собою лишь Поля, тонкого, нежного юношу, которого жизнь, казалось, намеренно оставила в дар Кюриньонам: то был драгоценный отпрыск, сохранившийся для того, чтобы род их мог снова пустить корни и расцвести на новой почве. Какая горечь, какая мучительная ирония была заключена в том обстоятельстве, что ныне один Поль, спокойный и рассудительный ребенок, оставался в огромном гердашском доме, в том царственном жилище, за которое г-н Жером некогда так дорого заплатил в горделивой надежде заселить его когда-нибудь своими многочисленными потомками! В ту пору г-н Жером мысленно уже видел, как в этих обширных комнатах поселятся несколько семейств, уже слышал смех многочисленных мальчиков и девочек, которых становилось все больше; он хотел превратить гердашский дом в счастливое, роскошное семейное обиталище, в царство, в котором должна была господствовать постепенно разраставшаяся династия Кюриньонов. А на деле случилось так, что эти комнаты день за днем все более пустели; опьянение, безумие, смерть обрушились на дом; и наконец явилась развратительница, довершившая катастрофу; со времени пожара на «Бездне» две трети комнат стояли запертыми, весь третий этаж пустовал, даже парадные гостиные внизу открывались лишь по субботам, чтобы впустить в них солнечный свет. Роду Кюриньонов предстояло угаснуть, если только Поль не восстановит его; а то царство, где должна была протекать цветущая жизнь этого рода, превратилось в огромный пустой дом, который тяжким бременем лежал на плечах жившей в нем внутренне разъединенной семьи; этот дом ожидало забвение, запустение, если только в него не вольется новая жизнь.
Прошла еще неделя. Теперь слуга уже различал в смутном лепете г-на Жерома отдельные слова. Потом из этого лепета возникла отчетливая фраза; слуга передал ее Сюзанне.
- Сегодня утром, сударыня, хотя и не без труда, господин Жером снова повторил: «Надо вернуть назад, надо вернуть назад».
Сюзанна не поверила. Эти слова показались ей непонятными. Вернуть? Что вернуть?
- Прислушайтесь внимательнее, друг мой, постарайтесь яснее расслышать, что именно говорит господин Жером.
На следующий день слуга с еще большей уверенностью повторил то, о чем рассказал накануне.
- Уверяю вас, сударыня, что господин Жером говорит: «Надо вернуть назад, надо вернуть назад», - и этак раз двадцать-тридцать кряду; он говорит тихо, без перерыва, будто вкладывает в эти слова все силы, которые у него еще сохранились.
С того вечера Сюзанна решила сама наблюдать за дедом, чтобы удостовериться, как обстоит дело. На следующий день г-н Жером уже не смог подняться с постели. Мозг его прояснился, зато ноги и туловище оцепенели в неподвижности, казалось, предвещавшей наступление смерти. Сюзанна пришла в ужас и опять послала за Новаром; доктор, бессильный помочь больному, осторожно предупредил Сюзанну, что близится конец. С этой минуты она больше не покидала комнату г-на Жерома.
То была обширная комната, выдержанная в красных тонах, с мягкими коврами и толстыми обоями. Ее убранство отличалось массивной, несколько мрачной роскошью; в ней стояла мебель из резного палисандрового дерева, большая кровать с колонками, высокое зеркало, в котором отражался парк. Когда окна были распахнуты, взору открывался за лужайками парка, между вершинами вековых деревьев, необозримый горизонт; виднелись крыши Боклера, далее Блезские горы, завод Крешри с его доменной печью, гигантские трубы «Бездны», уцелевшие от пожара.
Однажды утром Сюзанна, раздвинув занавески на окнах, чтобы впустить в комнату зимнее солнце, села у кровати больного. Вдруг она вздрогнула: г-н Жером заговорил. Уже несколько мгновений он, повернувшись к окну, глядел своими большими, ясными глазами на дальний горизонт. Сначала он выговорил всего два слова:
- Господин Лука…

Предыдущая страница 15 Следующая страница


Труд 16

Сюзанна отчетливо расслышала эти слова; на миг она окаменела от удивления. Почему старик вспомнил о Луке? Он никогда не был знаком с ним и, казалось, даже не знал о его существовании. Стало быть, тревожные предположения Сюзанны верны и г-н Жером знает о последних событиях, он все видел, все понимал? Эти слова «господин Лука», слетевшие с его дотоле безмолвных губ, были первым доказательством того, что, несмотря на молчание, в старике бодрствовал ясный ум. Это еще более увеличило тоску и страх Сюзанны.
- Вы назвали господина Луку, дедушка?
- Да, да, господина Луку…
Господин Жером говорил все более отчетливо и настойчиво, со страстным волнением глядя на Сюзанну.
- А почему заговорили вы со мной о господине Луке? Вы, значит, его знаете и хотите мне что-то сказать о нем?
Господин Жером заколебался, видимо, не находя слов; потом с детским нетерпением он снова повторил имя Луки.
- Некогда он был моим большим другом, - продолжала Сюзанна, - но уже много лет не бывает у нас.
Старик с живостью кивнул головой; он нашел искомое слово; казалось, его язык мало-помалу развязывается.
- Знаю, знаю… Я хочу, чтобы он пришел…
- Вы хотите, чтобы господин Лука пришел к вам? Вы хотите поговорить с ним, дедушка?
- Да, да, вот именно. Пусть он сейчас же придет, я поговорю с ним.
Удивление и ужас Сюзанны все возрастали. Что собирался сказать г-н Жером Луке? Этот разговор показался Сюзанне чреватым столькими осложнениями, что она попыталась было отклонить старика от его желания, которое сочла бессмысленной причудой больного воображения. Но нет! Г-н Жером был в здравом рассудке, он умолял ее со страстным, неотразимым порывом, вкладывая в него последние силы своего бедного больного существа. Глубокое смятение овладело Сюзанной: она спрашивала себя, имеет ли право отказать умирающему в этом свидании, которое, быть может, повлечет за собой грозные, еще неясные последствия, уже заранее наполнявшие ее трепетом.
- Вы не можете поговорить лучше со мной, дедушка?
- Нет, нет, с господином Лукой!.. Я поговорю с ним сейчас же! О, сейчас же!
- Хорошо, дедушка, я напишу ему, и, надеюсь, он придет.
Сюзанна села писать письмо Луке, рука ее дрожала. Она написала всего лишь две строчки: «Мой друг, вы мне нужны, приходите сейчас же». И, тем не менее, она дважды останавливалась - силы изменяли ей: в ней пробудилось столько воспоминаний, перед ней встала вся ее загубленная, нелепо прожитая жизнь, встало счастье, мимо которого она прошла и которого уже никогда не познает. Было десять часов утра; мальчик-слуга тотчас же отправился с письмом в Крешри.
Посыльный вручил Луке письмо Сюзанны возле Общественного дома: Лука как раз заканчивал свой утренний обход. Он тут же последовал за мальчиком. Эти простые, но трогательные слова: «Мой друг, вы мне нужны, приходите сейчас же» - пробудили в его сердце глубокое и нежное волнение. Двенадцать лет назад обстоятельства разлучили его с Сюзанной, и все же она пишет ему так, словно они расстались только вчера, и не сомневается в том, что он ответит на ее призыв. Ни на минуту не поколебалась ее вера в Луку, он остался для нее тем же близким другом, почти братом, и это до слез трогало его. Вокруг него и Сюзанны разыгрывались ужасные драмы, бушевали страсти, сметая людей и вещи, а они после стольких лет разлуки так естественно вновь оказались рядом, словно все это время шли рука об руку. Быстрым шагом приближаясь к имению Буажеленов, Лука спрашивал себя, зачем призывает его Сюзанна. Он знал, что Буажелен, пытаясь использовать в своих интересах создавшееся положение, хочет продать ему «Бездну» как можно дороже. Лука твердо решил ни в коем случае не идти на это: единственно, на что он мог согласиться, - это принять «Бездну» в крешрийскую ассоциацию, подобно тому, как в «ее были приняты другие мелкие заводы. На мгновение у Луки мелькнула мысль, что Буажелен, вероятно, побудил жену начать переговоры относительно продажи завода. Но нет! Лука знал Сюзанну - она была не способна на это. И он понял, что Сюзанна сломлена тревогой, что она находится в каком-нибудь трагическом положении и нуждается в его помощи. К чему гадать дальше, она сама скажет ему, какой услуги от него ждет! Сюзанна ожидала Луку в маленькой гостиной; когда он вошел, ее охватило такое смятение, что ей чуть не сделалось дурно. Лука и сам стоял потрясенный, с переполненным сердцем. Они не могли выговорить ни слова и молча глядели друг на друга.
- О друг мой, друг мой! - прошептала наконец Сюзанна.
Все случившееся за эти двенадцать лет: их разлука, их редкие и безмолвные встречи, мучительная жизнь Сюзанны у ее опозоренного и оскверненного семейного очага и, главное, дело Луки, за которым издали с восхищением следила Сюзанна, - все это отозвалось глубоким волнением в ее простых словах. Лука в ее глазах был героем, она преклонялась перед ним, ей хотелось бы опуститься перед ним на колени, перевязывать его раны, стать его подругой, утешительницей, помощницей. Но пришла другая - Жозина! Страдания, испытанные Сюзанной при этом известии, были так велики, что чувства влюбленной женщины, казалось, навеки умерли в ней, погребенные в скрытой от всех любовной тоске, о которой она и сама хотела забыть. И вот теперь, когда она увидела свое божество так близко, все эти чувства поднялись из тайных глубин ее души, наполняя ее сердце безудержной нежностью; глаза ее были влажны, руки дрожали.
- О, друг мой, друг мой! Вы пришли - достаточно мне было позвать вас!
Такая же трепетная симпатия наполняла и душу Луки, он также припомнил прошлое. Он знал, как несчастлива была Сюзанна, как оскорбительно было для нее вторжение любовницы, этой развратительницы, почти поселившейся в ее доме. Он знал, какое достоинство и героическое самоотвержение проявила Сюзанна, знал, что она не пожелала уступить свое, место и с высоко поднятой головой осталась у семейного очага во имя сына, во имя самой себя, защищая честь семьи! Несмотря на разлуку, Лука по-прежнему хранил ее образ в своей памяти, в своем сердце; при каждом известии о новых ударах, поражавших Сюзанну, уважение и сострадание Луки к ней все возрастали. Он часто спрашивал себя, чем помочь ей, как поддержать ее. Ему было бы так радостно доказать Сюзанне, что он ничего не забыл, что он остался ей таким же другом, как раньше, когда был скромным и молчаливым участником ее добрых дел! Вот почему и поспешил он на первый же зов и теперь стоял перед ней, полный любви и тревоги, не в силах вымолвить ни единого слова. - Наконец он ответил:
- Да, я ваш друг, я всегда оставался им и ждал лишь вашего призыва, чтобы прийти к вам.
Все та же братская нежность связывала их, и они так глубоко ощутили ее, что бросились в объятия друг к другу. Они расцеловались, как товарищи, как друзья, уже не боящиеся людского безумия, уверенные в том, что никогда не причинят страданий друг другу, но, будучи вместе, станут сильнее, мужественнее, обретут душевный покой. В их улыбке расцвело все то сильное и нежное, что может заключать в себе дружба между мужчиной и женщиной.
- Друг мой, - сказал Лука, - если бы вы только знали, какой страх охватил меня, когда я понял, что «Бездна» в конце концов рухнет под моими ударами! Ведь этим я разорял вас. Мне понадобилась вся вера в правоту моего дела, чтобы эта мысль не остановила меня. Порою я испытывал глубочайшую грусть: мне казалось, вы проклинаете меня и никогда не простите; ведь это я виновник тех забот, которые теперь так донимают вас.
- Мне проклинать вас, мой друг? Напротив, я была с вами, я всей душой желала вам успеха, ваши победы были единственной моей радостью! Окружавшие меня люди ненавидели вас, мне же было так сладостно питать эту скрытую привязанность, понимать и любить вас в потаенном святилище моей души!
- Но я все же разорил вас, мой друг. Что будет теперь с вами? Ведь вы с детства привыкли жить в роскоши.
- О, я разорилась бы и без вас! Меня разорили другие. Я кажусь вам изнеженной, но вы увидите, умею ли я быть мужественной.
- А как же Поль, ваш сын?
- Поль? То, что случилось, было для него величайшим счастьем. Он возьмется за работу. Вы ведь знаете, во что превратили деньги мою семью.
Наконец Сюзанна сообщила Луке, почему она так спешно вызвала его. Она рассказала ему о волнующем пробуждении разума г-на Жерома и о том, что старик хочет видеть его, Луку. Это, должно быть, желание умирающего - доктор Новар полагает, что конец близок. Луку, как и Сюзанну, охватили удивление и смутный страх при мысли об этом воскресении, с которым ему довелось так странно соприкоснуться; он ответил, что отдает себя в полное распоряжение Сюзанны и готов выполнить все, о чем она его попросит.
- Вы предупредили мужа о желании вашего деда и о моем приходе?
Сюзанна посмотрела на Луку и слегка пожала плечами.
- Нет, об этом я не подумала, да это и ни к чему. Дедушка уже давно забыл, мне кажется, о существовании моего мужа. Он не вспоминает о нем, не замечает его… К тому же Буажелен отправился рано утром на охоту и еще не возвращался.
Потом она добавила:
- Пойдемте со мной, я проведу вас к дедушке.
Они застали г-на Жерома сидящим в его широкой кровати из палисандрового дерева; он опирался спиной о подушки. Старик все еще смотрел в окно - занавески остались открытыми. Видимо, г-н Жером неотступно глядел на великолепный парк, на широкий горизонт, на «Бездну» и на Крешри, видневшиеся на склоне Блезских гор, над сгрудившимися крышами Боклера. Казалось, эта картина всецело захватила его: в течение долгих лет безмолвия она постоянно развертывалась перед ним, говоря ему о прошлом, настоящем и будущем.
- Дедушка, - сказала Сюзанна, - вот господин Лука Фроман. Он был так добр, что сейчас же явился.
Старик медленно повернул голову и устремил на Луку взгляд своих больших глаз, сиявших глубоким, бесконечным светом и казавшихся от этого еще больше. Он не сказал ничего, не произнес ни одного приветственного или благодарственного слова. Несколько минут царило тягостное молчание; г-н Жером не отводил взора от этого незнакомого ему человека, основателя Крешри; казалось, он хочет хорошенько узнать его, проникнуть взглядом в самую глубину его души.
Сюзанна слегка смутилась.
- Вы не знаете господина Фромана, дедушка? Может быть, вы обратили на него внимание во время ваших прогулок?
Старик не ответил, он как будто не расслышал ее слов. Но через минуту он снова повернул голову и принялся кого-то искать глазами. Не найдя того, кого искал, он произнес одно слово, одно имя:
- Буажелен…
Сюзанна снова удивилась, но к ее удивлению на этот раз примешивалось чувство неловкости и беспокойства.
- Вы спрашиваете моего мужа, дедушка? Вы хотите видеть его?
- Да, да, Буажелен.
- Кажется, он еще не вернулся. Не скажете ли вы пока господину Фроману, зачем вы пожелали видеть его?
- Нет, нет… Буажелен, Буажелен!
Было очевидно, что старик заговорит лишь в присутствии Буажелена. Сюзанна извинилась перед Лукой и вышла из комнаты, чтобы разыскать мужа. Лука остался наедине с г-ном Жеромом. Он все так же чувствовал на себе его сияющие светом глаза. Тогда и Лука, в свою очередь, принялся рассматривать г-на Жерома; близость смерти, облагороженная какой-то важной и значительной мыслью, наложила отпечаток царственного величия на его правильное лицо; Луку поразила необычайная красота этого бледного старческого лица. Сюзанна долго не возвращалась, г-н Жером молча глядел на Луку, тот - на него. Вокруг них, задыхаясь под бременем своей тяжеловесной роскоши, притихла комната с толстыми обоями и массивной мебелью. Ни звука, ни дуновения; только трепет, проникавший сквозь стены из пустоты обширных запертых гостиных, безлюдных, запыленных этажей. Что могло быть трагичнее и торжественнее этого ожидания?
Наконец появилась Сюзанна, за ней шел только что вернувшийся Буажелен. Он был еще в гетрах, в перчатках, в охотничьей куртке - жена не дала ему времени даже переодеться. Вид у Буажелена был встревоженный и растерянный. Сюзанна наскоро сообщила ему, что г-н Жером вызвал к себе Луку, который сидит сейчас у него в комнате, что к старику вновь возвратились его умственные способности и он ждет его, Буажелена, чтобы заговорить; все эти непредвиденные события повергли Буажелена в крайнее смятение, а он не имел даже минуты на размышление.
- Вот и мой муж, дедушка! - сказала Сюзанна. - Говорите, если вы хотите что-нибудь сказать нам. Мы вас слушаем.
Но г-н Жером вновь начал искать кого-то глазами; не найдя нужного ему человека, он спросил:
- А где же Поль?
- Вы хотите, чтобы и Поль здесь присутствовал?
- Да, да, я этого хочу.
- Но Поль, должно быть, на ферме. Придется дожидаться не менее четверти часа.
- Так надо, я этого хочу.
Пришлось уступить желанию старика; спешно послали слугу на ферму. И вновь наступило ожидание - еще более торжественное, еще более трагическое. Лука и Буажелен ограничились взаимным поклоном: они не нашли, что оказать друг другу, встретившись после стольких лет отчуждения в этой комнате, которую, казалось, наполняло какое-то величавое веяние. Все молчали, в трепетной тишине слышалось только слегка затрудненное дыхание г-на Жерома. Его расширенные, полные света глаза вновь были обращены к окну, к той дали, где открывалась картина человеческого труда, где кончалось царство прошлого и рождалось царство будущего. Минуты текли однообразно и медленно, все с волнением ждали того величественного события, которому, казалось, предстояло сейчас совершиться.
Послышались легкие шаги, вошел Поль; его свежее, здоровое лицо зарумянилось от ветра.
- Дитя мое, - сказала Сюзанна, - дедушка созвал нас здесь; он хочет говорить с нами в твоем присутствии.
На неподвижных губах г-на Жерома показалась бесконечно нежная улыбка. Он жестом подозвал к себе Поля и усадил его на край кровати, рядом с собой. Слова его предназначались прежде всего для Поля, для этого последнего отпрыска Кюриньонов: ведь в Поле угасающий род мог снова процвести и принести здоровые плоды. Увидя, что юноша взволнован, что он страдает при мысли о последнем прощании с дедом, г-н Жером посмотрел на него долгим, успокаивающим взглядом, взглядом растроганного старца, для которого смерть сладка, ибо он оставляет в наследство своему правнуку - как итог всей своей долгой жизни - деяние, проникнутое добротой, справедливостью и миром.
В комнате все еще царило благоговейное молчание; наконец старик заговорил. Повернув голову к Буажелену, он сначала повторил те слова, которые уже несколько дней подряд различал слуга среди других произносившихся г-ном Жеромом неясных слов.
- Нужно вернуть назад, нужно вернуть назад…
Видя, что присутствующие не знают, как понять эти слова, он вновь повернулся к Полю и с силой сказал:
- Надо вернуть назад, дитя мое, надо вернуть назад…
Глубокий трепет охватил Сюзанну и Луку, они переглянулись; Буажелен, испуганный и встревоженный, делал вид, будто относится к словам г-на Жерома, как к бессмысленным речам впавшего в детство старика.
- Что вы хотите сказать, дедушка? Что именно должны мы вернуть назад?
Речь г-на Жерома становилась все более отчетливой и свободной.
- Все, милая… Нужно вернуть назад «Бездну». Нужно отдать гердашский дом с парком. Нужно отдать ферму с ее землями… Нужно отдать все: ничто не должно нам принадлежать, все должно принадлежать всем.
- Объясните нам, дедушка: кому же мы должны отдать все это?
- Я уже сказал, милая… Нужно отдать это всем. Ничто из того, что мы считали своим достоянием, нам не принадлежит. Потому-то эти богатства и отравили, уничтожили нас, что они - чужие… Во имя нашего собственного счастья, во имя всеобщего счастья нужно отдать их назад, отдать назад!..
То было зрелище, полное царственной красоты и непередаваемого величия. Г-н Жером не всегда находил нужные слова, тогда он жестом дополнял свою речь, и его понимали; торжественное молчание царило вокруг. Оказывается, старец все видел, все слышал, все понимал; трепетное предчувствие Сюзанны не обмануло ее: то заговорило прошлое во всей его грозной, неприкрытой наготе, заговорило устами этого дотоле немого, бесстрастного свидетеля, томившегося в плену у своей парализованной плоти. Казалось, старик, видевший столько катастроф, столько счастливцев, пораженных впоследствии молнией рока, жил лишь для того, чтобы извлечь из всего этого великий поучительный урок. И теперь, в день своего пробуждения, перед тем, как вступить в царство смерти, он рассказывал о той многолетней пытке, которую вынес, потому что поверил в свой род и в могущество, предназначенное этому роду, а потом дожил до того времени, когда увидел, что и самый род его и его мнимое могущество сметены ветром грядущего. И ныне он говорил о том, почему так случилось: он судил и исправлял.
Он упомянул о первом Кюриньоне, простом рабочем, основавшем вместе с несколькими товарищами «Бездну»; Кюриньон был так же беден, как они, но, должно быть, более ловок и бережлив. Затем старик рассказал о себе, о втором Кюриньоне, нажившем миллионы в упорной борьбе, которая потребовала от него необыкновенной энергии, неустанного напряжения всех умственных и физических сил. Но хотя он и совершил чудеса работоспособности и творческой изобретательности, хотя он и нажил богатство благодаря тому, что с исключительной прозорливостью разбирался в условиях производства и сбыта, он отлично знал, что он всего лишь продолжатель, что его успех подготовили многие поколения тружеников, что источник его силы, его торжества в них. Сколько понадобилось крестьян, изнемогавших на пашне, сколько рабочих, надрывавшихся в мастерских, чтобы выдвинуть двух первых Кюриньонов, завоевавших себе огромное состояние! В них накопилась неистовая жажда борьбы, жажда обогащения, жажда подняться классом выше, постепенно нараставшее стремление освободиться от нищеты и рабского труда. И вот, наконец, один из Кюриньонов победил, вырвался из темницы, добился долгожданного богатства, в свою очередь, стал богачом, хозяином! И почти тотчас же за этим, уже через два поколения, его потомство захирело, впало «в ничтожество - расслабленное, испепеленное наслаждением, как пламенем!
- Надо вернуть все, надо вернуть все, надо вернуть все…
Старик упомянул о своем сыне Мишеле, который, совершив множество безумств, застрелился накануне истечения срока выданных им обязательств. Другой его сын, Филипп, женился на развратнице, был ею разорен и кончил жизнь в результате бессмысленной дуэли. Дочь Лора не оставила потомства, она умерла в монастыре, во власти мистических видений. А вот судьба двух его внуков: полубезумный рахитик Андре, сын Филиппа, умер в доме для умалишенных, а сын Мишеля, Гюстав, похитивший у отца любовницу и деньги, приготовленные для уплаты долгов, вскоре погиб трагической смертью по дороге в Италию. Г-н Жером упомянул, наконец, о своей дорогой, благоразумной, любящей внучке Сюзанне, муж которой, Буажелен, купивший в свое время «Бездну» и Гердаш, теперь довершил разгром их рода. Развалины «Бездны» еще не успели остыть после пожара: то была расплата за глупость и позор. А Гердаш, где он мечтал видеть свое многочисленное потомство, опустел; в его безлюдных гостиных, в его печальном парке бродит лишь бледный призрак развратной хищницы Фернанды, нанесшей последний удар их роду. Один за другим представители рода погибали, расшатывая, разрушая дело, основанное его отцом и укрепленное им самим, Жеромом; а в это время напротив «Бездны» вырос новый завод, Крешри, ныне процветающий, полный жизни, той грядущей жизни, которая уже зарождалась. Он знал все это: все это совершалось на его глазах, во время его бесконечных прогулок; он думал об этом в те долгие часы немого созерцания, когда перед его взором вновь вставала «Бездна» в час выхода рабочих, вставал завод Крешри, где ему кланялись, его старые рабочие, перешедшие сюда, вновь вставала «Бездна» - такой, какой он видел ее в то утро, когда от его любимого завода остались одни дымящиеся развалины.
- Надо вернуть все, надо вернуть все, надо вернуть все…
Господин Жером беспрестанно, все с большей силой повторял эти слова, возникавшие среди медленного потока его речи: они казались необходимым выводом из тех удручающих событий, которые принесли старику столько страданий. Богатство, нажитое чужим трудом, отравлено и отравляет владельца; не потому ли рухнуло так быстро благосостояние его рода? Наслаждение, доставляемое таким богатством, - опасный микроб, оно разлагает род, приводит к его вырождению, разрушает семью, служит причиной ужасающих драм. Оно-то на протяжении менее полувека и пожрало ту силу, тот ум, тот талант, что накопились в Кюриньонах за целые века тяжелого труда. Он и его отец, эти мощные труженики, впали в заблуждение: они решили, будто имеют право во имя своего личного счастья завладеть и насладиться тем богатством, которое создано руками их товарищей. И долгожданное богатство на деле обернулось карой. Нет ничего безнравственнее, чем ставить в пример другим разбогатевшего рабочего, ставшего хозяином, властелином тысячи согнутых трудом людей, из которых он выжимает деньги. Тот, кто говорит: «Ум и бережливость позволяют простому кузнецу достичь богатства», - усиливает социальное неравенство, толкает людей не неправедное дело. Счастье избранника строится на несчастье других - тех, чье счастье он урезывает и похищает. Рабочий, достигший богатства, преграждает дорогу тысячам своих товарищей, живет за счет их нищеты и страданий. И часто наказанием счастливцу служит самый его успех, само его богатство, несообразно быстро нажитое и потому губительное. Вот почему единственное спасение для богача - вернуться к спасительному труду, трудиться, как трудятся те, кто сам зарабатывает себе на жизнь, кто обязан своим счастьем лишь собственному разуму и рукам.
- Надо вернуть все, надо вернуть все, надо вернуть все…
Надо вернуть все: богатство, похищенное у других, губительно. Надо вернуть все: в этом - выздоровление, спокойствие, счастье. Надо вернуть все - не только во имя справедливости, но и во имя собственного интереса: ведь счастье отдельного человека заключается лишь в счастье всех других людей. Надо вернуть все, чтобы лучше себя чувствовать, чтобы прожить здоровую и счастливую жизнь среди всеобщего мира. Надо вернуть все: если бы сильные мира сего, своекорыстно, несправедливо завладевшие общественным достоянием, завтра вернули бы те богатства, которые они расточают на свои эгоистические наслаждения, вернули бы обширные имения и рудники, заводы, дороги, города, то немедленно воцарился бы всеобщий мир, любовь снова расцвела бы среди людей, на земле оказалось бы такое изобилие благ, что не осталось бы ни одного бедняка. Надо вернуть все: надо подать пример, чтобы другие богачи поняли, почувствовали, в чем таится недуг, который их подтачивает, чтобы они захотели вновь приобщить своих, потомков к деятельной жизни, к каждодневному труду, - ведь всего вкуснее хлеб, заработанный своим трудом. Надо вернуть все, пока еще не поздно, пока это еще требует некоторого душевного величия, надо возвратиться назад к товарищам, надо исправить содеянную ошибку, надо вновь занять свое место в рядах тружеников, надо работать вместе с другими во имя скорейшего наступления царства справедливости и мира. Надо вернуть все и умереть с чистой совестью, радуясь исполненному долгу, завещав последнему представителю своего рода спасительный урок искупления, чтобы тот мог восстановить угасающий род, избавить его от заблуждения, продолжить его в силе, радости и красоте.
- Надо вернуть все, надо вернуть все, надо вернуть все…
На глазах Сюзанны показались слезы при виде того восторга, который пробудили слова деда в ее сыне Поле. У Буажелена вырывались нетерпеливые жесты, выдававшие его раздражение.
- Но объясните, дедушка, - спросила Сюзанна, - кому и как должны мы вернуть назад то, что имеем?
Старик обратил на Луку свои глаза, полные света.
- Я пожелал, чтобы создатель Крешри здесь присутствовал именно для того, чтобы он выслушал меня и помог вам, дети… Он уже многое сделал для восстановления справедливости, он один может послужить здесь посредником и вернуть остатки нашего состояния моим былым товарищам, их сыновьям и внукам.
Горло Луки сжималось от волнения при виде такого необычайного благородства; однако, чувствуя враждебность Буажелена, он заколебался.
- Я могу сделать только одно, - сказал он. - Именно, принять хозяев «Бездны», если они этого пожелают, в нашу ассоциацию. «Бездна» расширит нашу семью тружеников по примеру других, уже присоединившихся к нам заводов; она сразу увеличит вдвое значение нарождающегося Города. Если под словами «вернуть назад» вы разумеете возврат к большей справедливости, постепенное приближение к полной справедливости, я могу вам помочь и соглашаюсь на это от всего сердца.
- Я знал это, - медленно ответил г-н Жером, - большего мне не нужно.
Тут Буажелен не выдержал и запротестовал: - Ну нет! Это совершенно не входит в мои расчеты! Как мне ни жаль «Бездны», я готов продать ее Крешри. Цену мы обсудим дополнительно. Сверх этой суммы я хотел бы сохранить за собой право участия в прибылях; размеры моей доли мы также установим потом. Мне нужны деньги, и я хочу продать завод.
Это был тот план, который Буажелен обдумывал уже несколько дней; он был уверен, что Луке страстно хочется приобрести земли «Бездны» и что ему, Буажелену, удастся сорвать крупный куш и вместе с тем обеспечить себе доход на будущее время. Но весь этот план тут же рухнул: Лука твердым голосом, в котором чувствовалась непреклонная воля, заявил:
- Мы не можем покупать. Это противно духу нашего дела. Мы лишь ассоциация, семья, открытая для всех тех, кто захочет братски к нам присоединиться.
Господин Жером посмотрел своими блестящими глазами на Буажелена.
- Решаю и приказываю здесь я, - сказал он без гнева, со спокойной властностью. - Внучка моя Сюзанна, здесь присутствующая, является совладелицей «Бездны», и она наотрез откажется от всякой сделки, идущей вразрез с моими желаниями. Я уверен, что она, подобно мне, будет жалеть только об одном: что не может отдать все свое состояние, что ей придется получать проценты со своего капитала. Она распорядится ими, как ей подскажет сердце.
Буажелен, растерянный и безвольный, умолк; старик продолжал:
- Это еще не все; остаются Гердаш и ферма. Надо вернуть, надо вернуть и их.
Господин Жером устал; он снова говорил с трудом, но ему все же удалось высказать до конца свои пожелания. Он хотел, чтобы ферма вступила в комбеттскую ассоциацию, подобно тому, как «Бездна» - в Крешри. Пусть земли фермы увеличат собою обширное объединенное поле Ланфана, Ивонно и других крестьян, живущих, как братья, с тех пор, как они осознали общность своих интересов. То будет общая земля, общая мать - всеми любимая, всеми обрабатываемая, всех кормящая. Вся равнина Руманьи станет в конце концов одной сплошной нивой, неистощимой житницей возрожденного Бокдера. Что касается парка и дома, являющихся личной собственностью Сюзанны, то г-н Жером выразил пожелание, чтобы она отдала их беднякам, страдальцам: он не хотел, чтобы у его внучки оставалась хотя бы часть того отравленного богатства, которое погубило Кюриньонов. Затем старик обратился к Полю, все еще сидевшему на краю его кровати; он взял руки юноши в свои руки, устремил на него угасающий взор и сказал слабым голосом:
- Надо вернуть все, надо вернуть все, дитя мое… Ты ничего не оставишь себе, ты отдашь этот парк моим былым товарищам, чтобы они весело гуляли там по праздникам, чтобы их жены и дети набирались радости и здоровья под пышными деревьями. Ты отдашь и дом - это огромное жилище, которое так и осталось пустовать, несмотря на все наши деньги; я хочу, чтобы этот дом принадлежал женам и детям бедняков-рабочих. Они смогут жить в нем, окруженные уходом, когда им случится заболеть или просто переутомиться… Ничего не оставляй себе, верни все, верни все, дитя мое, если хочешь уберечь себя от яда. И работай, живи своим трудом, подыщи себе дочь какого-нибудь рабочего, честного труженика, и женись на ней; пусть она родит тебе здоровых, сильных детей, пусть они вырастут честными и счастливыми людьми и пусть у них самих родятся здоровые, сильные дети для вечного грядущего труда… Ничего не оставляй себе, дитя мое, верни все: в этом единственное спасение, мир и радость.
Все плакали; никогда еще дыхание более прекрасного, более возвышенного, более героического порыва не веяло над людскими душами. Просторная комната стала торжественной обителью. Глаза старика, наполнявшие ее светом, медленно угасали; его голос слабел, возвращаясь в лоно вечного молчания. Он совершил замышленное им великое дело - дело искупления, правды и справедливости, он помог людям осуществить их извечное право - право на счастье. И вечером того же дня он умер.
Выйдя из комнаты г-на Жерома, Сюзанна пошла проводить Луку; на мгновение они остались в маленькой гостиной вдвоем. Оба были настолько потрясены, настолько выбиты из обычного состояния, что излили друг другу самую глубину своей души.
- Рассчитывайте на меня, - сказал Лука: - я позабочусь о том, чтобы воля вашего деда, исполнительницей которой вы являетесь, осуществилась. Клянусь вам в этом. Я немедленно примусь за дело.
Сюзанна взяла его за руки.
- О, друг мой, я всецело вверяюсь вам… Я знаю, какие чудеса доброты вы уже совершили, и не сомневаюсь, что вы совершите еще новое, последнее чудо: примирите всех нас… Только одна любовь и есть в жизни. Ах, если бы я была любима так, как любила сама!
Сюзанна трепетала. В эту торжественную минуту у нее невольно вырвалась тайна, которая столько лет оставалась неведомой даже для нее самой.
- Друг мой, друг мой! Сколько сил я могла бы отдать делу добра, какую помощь могла бы оказать, идя рука об руку с праведником, с героем, на которого я молилась бы, как на божество! Но теперь поздно: примете ли вы меня в качества друга, в качестве сестры, которая могла бы помочь в вашей работе?
Лука понял: повторялась печальная и трогательная история Сэрэтты. Сюзанна любила его, любила молча, не признаваясь самой себе в этой любви, как любят честные женщины, жаждущие нежности, ищущие утешения от горестей семейной жизни и видящие в любимом человеке воплощение своей мечты о счастье. Да разве и сам он не любил Сюзанну в те далекие дни их первых встреч в жилищах бедняков, где он впервые познакомился с нею? То была любовь очаровательно скромная и таинственная, любовь-греза, в которой он никогда бы не признался Сюзанне, боясь ее оскорбить, любовь, благоухающая, как заложенный на память в книгу и вновь найденный цветок. И теперь, когда его избранницей стала Жозина, когда все эти чувства умерли и уже не могли воскреснуть, Сюзанна, как и Сэрэтта, предлагала ему стать верной, нежной спутницей, преданным другом, хотела принять участие в выполнении его миссии, в осуществлении его дела.
- Приму ли я вас! - воскликнул Лука, растроганный до слез. - Да разве может быть слишком много любви, слишком много нежной и деятельной доброй воли? Наши задачи огромны, вы сможете тратить на них силы своего сердца, не считая… Пойдемте с нами, друг мой, и вы уже никогда не разлучитесь со мною, вы станете частью моего разума и моей любви!
Сюзанна в восторге бросилась в его объятия, они поцеловались. Их скрепила нерасторжимая связь, духовный брак, незапятнанно чистый, в основе которого теперь лежала лишь общая любовь к беднякам и страждущим, лишь неугасимое желание изгнать из мира нужду. У Луки была обожаемая жена, дарившая ему детей - плоть от плоти его; отныне у него было два чутких друга - две верные помощницы в его возвышенном деле.
Шли месяцы; ликвидация запутанных дел «Бездны» оказалась весьма затруднительной. Прежде всего нужно было разделаться с долгом в шестьсот тысяч франков. Удалось договориться с кредиторами: они согласились на получение долга ежегодными частями - из тех прибылей, какие станет приносить «Бездна», войдя в крешрийскую ассоциацию. Пришлось оценить сырье и оборудование «Бездны», уцелевшие от пожара. Это сырье и оборудование вместе с обширными землями, тянущимися вдоль Мьонны вплоть до Старого Боклера, составили вклад четы Буажеленов в ассоциацию. Супругам был таким образом обеспечен небольшой доход, который вычитался из прибылей до распределения их между кредиторами. Желание старого Кюриньона удалось, следовательно, выполнить лишь наполовину: в этот переходный период капитал еще стоял рядом с трудом и знанием, он должен был исчезнуть только в будущем, после победы единого, всевластного труда. Зато имение Гердаш и ферма целиком поступили в общее пользование, были возвращены наследникам тех тружеников, которые некогда заплатили за них своим потом и кровью. С тех пор, как осуществилась тайная, давно лелеемая мечта Фейа, с тех пор, как земли фермы сделались частью комбеттской ассоциации, они начали приносить значительный доход; доход этот пошел на превращение гердашского дома с прилегавшим к нему парком в санаторий для слабых детей и рожениц. Им предоставлялось бесплатное помещение и питание. Теперь вечно цветущий парк принадлежал малым мира сего; он сделался огромным садом, сказочным раем, где играли дети, где матери вновь обретали здоровье, куда люди труда приходили отдыхать как в некий дворец природы, ставший теперь дворцом для всех.
Шли годы. Лука предоставил Буажеленам один из домиков Крешри, построенный недалеко от того флигеля, в котором он жил сам. Поначалу это скромное существование было очень тяжело для Буажелена, сперва он протестовал и возмущался. Он даже собирался уехать в Париж и зажить там наудачу, по-своему. Но ставшая его второй натурой праздность и сознание, что он не в силах заработать себе на жизнь, делали его слабым, беспомощным, мягким, как воск. Со времени обрушившейся на Буажелена катастрофы над ним приобрела полную власть благоразумная, кроткая, но твердая Сюзанна; сбитый с толку, потерявший всякую почву под ногами, Буажелен в конце концов всегда подчинялся воле жены. Вскоре среди окружавшего его деятельного мира тружеников Буажелену стала в тягость его праздность: ему захотелось чем-нибудь заняться. Он устал по целым дням слоняться без дела; его томили глухой стыд и потребность в действии: ведь теперь ему уже не приходилось бесплодно растрачивать силы на истребление своих богатств. Зимой он мог еще развлекаться охотой; но как только наступали теплые дни, ему не оставалось ничего, кроме верховой езды, и удручающая скука давила его. Поэтому он стал исполнять работу по инспектированию главных складов, предложенную ему Лукой по настоянию Сюзанлы; это отнимало у Буажелена не более трех часов в день. Его пошатнувшееся было здоровье несколько поправилось, но все же он оставался встревоженным, растерянным и несчастным, как человек, попавший на другую планету.
Прошло еще несколько лет. Сюзанна стала другом, сестрой Жозины и Сэрэтты; она помогала им, разделяла их труды. Все трое были рядом с Лукой, поддерживали его, словно дополняли его, стали как бы воплощением его доброты, его нежности, его кротости. Улыбаясь, он называл их своими тремя добродетелями и говорил, что они, каждая по-своему, несут людям его любовь, возвещают всю ту доброту и нежность, которой он стремился обогатить мир. Сюзанна, Жозина и Сэрэтта ведали яслями, школами, больницами, санаториями, они были всюду, где надо было защитить слабого, помочь страдальцу, утешить опечаленного. Сэрэтта и Сюзанна особенно охотно брали на себя самые неблагодарные работы, которые требовали самоотверженного труда, полного самоотречения; Жозина, занятая своими детьми, своим непрерывно расширяющимся домашним очагом, понятно, не в такой степени могла отдавать себя другим. К тому же она была возлюбленной супругой Луки, цветком красоты и желания, а Сэрэтта и Сюзанна были всего лишь друзьями, утешительницами, советчицами. На долю Луки еще нередко выпадали горькие и тяжелые минуты; и часто, оставляя Жозину дома, он обращался за помощью к Сэрэтте и Сюзанне: они перевязывали раны страждущих, радуясь возможности целиком отдать себя общему делу. Новый город должен был создаваться женщиной и ради женщины.
Через восемь лет после переселения в Крешри двадцатисемилетний Поль Буажелен женился на старшей дочери Боннера, двадцатичетырехлетней Антуанетте. После того как гердашские земли влились в обширную комбеттскую ассоциацию, Поль, равнодушный к доходам, которые приносили эти земли, страстно заинтересовался вместе с бывшим фермером Фейа задачей повышения урожая. Он занялся сельским хозяйством и руководил одной из частей общего землевладения; земли ассоциации пришлось разделить для обработки между различными группами, входившими в единую братскую семью. Ночевать Поль приходил к матери в Крешри; там он и познакомился с Антуанеттой, она жила со своими родителями в соседнем доме. Эта простая рабочая семья сблизилась с бывшей наследницей Кюриньонов: ведь Сюзанна жила теперь такой же скромной жизнью и отличалась приветливостью и добротой; правда, г-жа Боннер, грозная Туп, была все так же мало приятна в общежитии, но это с избытком возмещалось скромностью и благородством Боннера, подвижника труда, одного из основателей нового Города. Было приятно видеть, как Поль и Антуанетта, полюбив друг друга, еще более скрепили узы, связывавшие эти две семьи, некогда принадлежавшие к двум враждебным классам. Антуанетта, сильная, красивая, грациозная брюнетка, похожая на отца, окончила школу в Крешри и теперь помогала Сэрэтте, работая на большой молочной ферме, находившейся в конце парка, у самого склона Блезских гор. Антуанетта, смеясь, говорила, что она коровница и разбирается лишь в молоке, сыре и масле. Брак между Полем и Антуанеттой - между потомком буржуа, возвратившимся к земле, и простой девушкой, зарабатывавшей хлеб собственными руками, - был превращен в торжественный символический праздник: то праздновали примирение, соединение раскаявшегося капитала и восторжествовавшего труда.
На следующий год, вскоре после первой беременности Антуанетты, в теплый июньский день семья Буажеленов прогуливалась вместе с Лукой по гердашскому парку. Прошло уже около десяти лет с тех пор, как умер г-н Жером и гердашское владение было, согласно его воле, возвращено народу. Роды у Антуанетты были тяжелые, и она уже два месяца находилась в санатории, устроенном в том замке, где некогда царили Кюриньоны. Теперь она настолько окрепла, что, взяв под руку мужа, смогла выйти прогуляться под деревьями парка; Сюзанна, как заботливая бабушка, несла новорожденного. Позади, в нескольких шагах, шли Лука и Буажелен. Сколько воспоминаний пробуждал в гуляющих этот роскошный дом, превращенный в дом братской помощи, эти рощи, эти лужайки, эти аллеи, где уже не слышался шум пышных празднеств, галоп лошадей, лай псов, а где малые мира сего наслаждались под сенью развесистых деревьев благотворным воздухом, радостью и спокойствием! Вся роскошь великолепного владения была отныне предназначена для них: санаторий распахивал им навстречу свои светлые комнаты, уютные гостиные, пахнущие вкусной едой кухни; парк звал их в свои тенистые аллеи, к кристальным источникам, к газонам, среди которых садовники выращивали на клумбах благоухающие цветы. Здесь труженики наслаждались теперь теми благами, в которых им было дотоле отказано: наслаждались красотой и изяществом. Эти дети, юноши, матери страдали веками, запертые в темных логовах, задыхаясь в грязи и нищете; а теперь они неожиданно были призваны вкусить от радостей жизни, осуществить то право, какое есть у каждого человека, - право на счастье; они были призваны приобщиться к полноте счастья, дотоле недоступного бесчисленным поколениям бедняков. И это было чудесно.
Молодая чета, миновав чреду ив, вышла к пруду; за ними подошли старшие Буажелены и Лука. Гладь пруда, отражавшая голубое небо, сияла зеркальной чистотой. Лука тихо засмеялся.
- Ах, друзья мои, какое светлое и веселое воспоминание приходит мне в голову! Вы не догадываетесь? Да ведь на берегу этого тихого пруда двадцать лет назад обручились Поль и Антуанетта.
Лука рассказал присутствующим об очаровательной сцене, которую он некогда подглядел при своем первом посещении Гердаша: сюда вторглись, пролезши сквозь изгородь, трое бедных ребят, которым захотелось поиграть у пруда, - маленький Нанэ с двумя своими товарищами, Люсьеном и Антуанеттой Боннер; Люсьен хитроумно изобрел самодвижущийся кораблик; в это же время к пруду подошли и трое малышей из буржуазных семейств: Поль Буажелен, Низ Делано и Луиза Мазель; они пришли в восторг от кораблика и тотчас же подружились с незнакомыми ребятишками; под ласковым покровительством благой природы, вечной праматери, сами собой образовались пары, словно намекавшие на будущие браки: Поль и Антуанетта, Нанэ и Низ, Люсьен и Луиза.
- Вы не помните? - весело спросил Лука.
Молодые люди, смеясь, признались, что не помнят.
- Мне было тогда четыре года, - сказала весело Антуанетта, - память у меня была, вероятно, довольно плохая.
Но Поль, хотя и с усилием, припоминал прошлое.
- Мне было семь лет… Постойте-ка! Мне кажется, я вижу какие-то смутные тени. Я вспоминаю кораблик, который приходилось подталкивать к берегу длинным шестом, когда его колеса переставали вертеться; кажется, одна из девочек чуть было не упала в воду. А потом кто-то подошел, и юные пираты скрылись.
- Верно! Верно! - воскликнул Лука. - Так вы, значит, помните!.. А я отчетливо помню, что в тот день почувствовал трепет надежды на будущее: передо мною как бы сверкнул отблеск грядущего примирения. Чудесные, заложенные в детях силы братства уже готовили новый шаг к справедливости и миру… А вот этот молодой человек еще более увеличит степень всеобщего счастья, которое вам удастся осуществить.
Он показал на новорожденного Людовика, спавшего на руках у Сюзанны, которая была самой счастливой бабушкой на свете. Она, в свою очередь, шутливо сказала:
- В данную минуту он ведет себя хорошо, так как спит… А потом, мой милый Лука, мы женим его на одной из ваших внучек; таким образом будет достигнуто полное умиротворение: все вчерашние враги соединятся и примирятся друг с другом в своем потомстве… Хотите? Тогда сегодня же обручим их.
- Конечно, хочу! Наши правнуки рука об руку закончат наше дело.
Поль и Антуанетта растроганно поцеловались; что касается Буажелена, то он, никого не слушая, с унылым видом глядел на парк, свое прежнее достояние; в его взгляде не сквозило даже горечи - так подавлял и ошеломлял его новый мир. Гуляющие углубились в тенистые аллеи парка; Лука и Сюзанна молчали, обмениваясь улыбками, полными возвышенной радости.
Будущее понемногу осуществлялось. Вернувшись к гердашскому дому, гуляющие на мгновение остановились перед фасадом, налево от подъезда, под окнами той комнаты, где умер г-н Жером. Отсюда видны были сквозь листву высоких деревьев крыши Боклера, а за ними - Крешри и «Бездна». Гуляющие молча окинули взором обширный горизонт. Вдали ясно вырисовывалась «Бездна», перестроенная по образцу завода Крешри, слившаяся с ним в единый Город преобразованного труда - труда облагороженного, ставшего гордостью, здоровьем и радостью. Все больше справедливости и любви рождалось там каждый день. И волна смеющихся среди зелени домиков, на чье неотступное приближение в свое время с тревогой смотрел Делаво, - волна эта уже залила некогда пустынно черневшие земли, она непрерывно расширяла пределы грядущего Города. Теперь эти домики занимали уже все пространство от отрогов Блезских гор до Мьонны; чувствовалось, что вскоре они перешагнут через узкий поток и сметут с лица земли Старый Боклер, это гнусное скопище лачуг, где изнемогали рабы наемного труда. Эти дома будут распространяться все дальше и дальше, раздвигая до плодородных полей Руманьи пределы Города свободы, справедливости и счастья, освещенного дружелюбным солнцем.

II

И в то время, как ход событий увлекал Боклер навстречу новой судьбе, в то время, как благотворная, все возраставшая сила солидарности воздвигала Город, на помощь этой солидарности неотразимо, молодо, весело и победоносно пришла любовь: всюду беспрестанно заключались браки, сближая классы, ускоряя наступление гармонии и мира. Победоносная любовь опрокидывала все препятствия, преодолевала самое упорное сопротивление, утверждала буйную радость жизни и открыто, с громким! ликованием провозглашала счастье бытия, нежности и неистощимого плодородия.
Лука и Жозина подали пример. За последние шесть лет у них выросла целая семья - три мальчика и две девочки. Старшему, Илеру, родившемуся до пожара «Бездны», было уже одиннадцать лет. За ним через двухлетние промежутки следовали остальные: девятилетний Шарль, семилетняя Тереза, пятилетняя Полина, трехлетний Жюль. Флигель, где жил Лука, пришлось значительно расширить; там играла, смеялась и мечтала вся эта детвора, вырастая навстречу грядущему счастью. Восхищенный Лука говорил улыбающейся - Жозине, что это торжествующее плодородие составляет самую сердцевину их неослабевающей любви»; ведь Жозина все более принадлежит ему с каждым ребенком, которого она ему дарит. Любимая женщина, стремление к которой некогда толкнуло его на борьбу, сделало героем-завоевателем, ныне уступила место матери, окруженной своими детьми; и он, умиротворитель завоеванных земель, боролся теперь за благополучие этого семейного очага. И все же Лука и Жозина по-прежнему страстно любили друг друга: любовь не знает старости, она - вечное пламя, негаснущий костер, питающий жизнь миров. Дом Жозины и Луки, стоявший в цветущем саду, был полон детей, он оглашался звуками безмятежной радости. Здесь любили друг друга с такой силой, с таким звенящим ликованием, что несчастью сюда уже не было доступа. Иногда, правда, в памяти Жозины воскресало мучительное прошлое, оживали воспоминания о пережитых страданиях, о грозившей ей гибели, от которой ее спас Лука; и тогда в порыве бесконечной благодарности она бросалась ему на шею, а он, растроганный, чувствовал, что Жозина становится ему еще дороже при мысли о той ужасной, позорной судьбе, от которой он ее избавил.
- Ах, как я люблю тебя, мой добрый Лука! Как мне благодарить тебя за то, что ты сделал меня счастливой и всеми уважаемой?!

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

- Милая, милая Жозина! Это я должен любить тебя всей силой моей благодарности: ведь без тебя мне не удалось бы достичь цели!
Оба они были словно очищены тем потоком справедливости и мира, который брал начало в их душах; и они постоянно говорили:
- Нужно любить других так же, как мы любим друг друга; одно и то же пламя соединяет между собой все существа; каше счастье, счастье возлюбленных и супругов, может существовать лишь как частица всеобщего счастья. Божественная любовь! Лишь в тебе источник всякой жизни. Помоги же нам закончить наше дело, воспламени сердца, сделай так, чтобы все те, кто сочетался браком в нашем Городе, любили и рожали детей, чтобы сила взаимной привязанности объединила всех нас!
Смеясь, они называли это молитвой новой религии человечества. И в их собственном доме, у благоухающего нежностью семейного очага, уже через несколько лет после пожара «Бездны» расцвел очаровательный цветок любви. Нанэ, маленький Нанэ, становился мужчиной. Он жил у Луки вместе со своей старшой, как он по-прежнему называл Жозину. Одаренный живым умом и неиссякаемой предприимчивостью, он окончательно пленил Луку: Нанэ стал его любимым учеником, жадно ловившим на лету слова учителя. А в соседнем доме, у Жорданов, подрастала Низ, маленькая Низ; девочку на другой же день после катастрофы взяла к себе Сэрэтта, окружившая ее вниманием и любовью; Сэрэтта не могла нарадоваться на свою приемную дочь: она обрела в Низ очаровательную подругу и помощницу. Нанэ и Низ продолжали, таким образом, ежедневно видеться; в конце концов они глубоко полюбили друг друга. Разве не были они обручены еще в детстве, в те далекие дни, когда божественно-невинная привязанность наполняла их желанием видеть друг друга, играть вместе и, не страшась наказания, перелезать через разделявшую их стену? Они были тогда белокурыми и кудрявыми, точно маленькие барашки, они смеялись одинаковым серебристым смехом, при встречах бросались друг другу в объятия, даже не подозревая, что целый мир разделяет их: ее, благовоспитанную девочку, дочь директора завода, и его, уличного мальчишку, сына бедной фабричной работницы. А потом налетел шквал огня, пожар обновил их и соединил неразрывными узами в ту ночь, когда Нанэ вынес Низ на себе из пылающего дома и оба они, покрытые ожогами, были на краю гибели. И теперь они были все так же белокуры и кудрявы, смеялись все тем же ясным смехом, так же были похожи, будто их нарочно подобрали друг для друга. Но она стала взрослой девушкой, он превратился в юношу, и они обожали один другого.
Такая идиллия продолжалась около семи лет; за это время Лука сделал из Нанэ мужчину, а Сэрэтта помогла Низ вырасти красивой и доброй девушкой. Низ было тринадцать лет ко времени трагической кончины ее отца и матери; их испепеленные тела даже не удалось разыскать под развалинами. Ужас той страшной ночи долго преследовал Низ; торопиться было некуда, и поэтому положили подождать со свадьбой, пока ей не минет двадцать лет, чтобы она могла решиться на брак вполне самостоятельно, обдуманно и свободно. Да и Нанэ был очень молод - лишь на три года старше Низ - и еще не закончил своего обучения, которое проходил под заботливым руководством Луки. К тому же Низ и Нанэ были так жизнерадостны и беззаботны, что не испытывали особого нетерпения, они просто радовались, что могут веселиться вместе, и хохотали по каждому поводу. Они проводили вдвоем все вечера, с неудержимым смехом рассказывали друг другу о том, как прошел их день, хотя все это были обычные дни, не отмеченные ничем особенным. Взявшись за руки, они сидели так целыми часами, испытывая при этом огромное удовольствие; затем следовал лишь звучный прощальный поцелуй. Впрочем, это доброе согласие, такое живое и нежное, не обходилось без маленьких ссор. Нанэ находил порою Низ слишком горделивой и властной: она, по его словам, разыгрывала принцессу. Кроме того, она была чересчур кокетлива, любила красивые наряды и обожала праздники, на которых можно было пощеголять. Конечно, никому не запрещается быть красивой, напротив, нужно всегда стараться быть как можно красивее. Но нехорошо было то, что Низ свысока смотрела на бедный люд, и это портило ее красоту. В девушке слегка сказывалась кровь ее матери, прожигательницы жизни, и ее деспотического отца. Поначалу Низ сердилась, пыталась доказать, что она само совершенство; но затем, - так как она обожала Нанэ, верила его словам, слушалась его и старалась быть ему приятной, - она становилась самой лучшей, самой простой и самой кроткой из девушек. Нередко, впрочем, это ей не удавалось, и тогда Низ говорила со смехом, что если у нее будет дочь, то та, несомненно, будет гораздо лучше своей матери: ведь нужно время, чтобы кровь сильных мира сего успела демократизироваться, и каждое следующее поколение все больше будет проникаться духом братства.
Наконец, когда Низ минуло двадцать лет, а Нанэ - двадцать три, сыграли свадьбу, которую уже давно готовили и нетерпеливо ожидали их близкие. Все эти семь лет неуклонно, шаг за шагом, приближали счастливую развязку долгой идиллии их любви. Этот брак дочери Делаво и брата Жозины,: ставшей супругой Луки, гасил всю былую ненависть, довершал примирение; поэтому решили придать ему особую торжественность, превратить в праздник, который знаменовал бы прощение прошлого зла и лучезарное вступление в будущее. Решили устроить бал с пением: и танцами на том самом месте, где некогда стояла «Бездна», - в одном из цехов заново отстроенного завода, служившего продолжением Крешри, теперь уже большого промышленного города, занимавшего огромное пространство.
Лука и Сэрэтта охотно взяли на себя устройство веселого празднества; помимо того, они были свидетелями на свадьбе: Лука - со стороны Нанэ, Сэрэтта - со стороны Низ. Им хотелось вложить в этот праздник торжествующий блеск, ликование осуществленной наконец надежды, хотелось выразить в нем самую победу Города труда и мира, уже окрепшего и процветающего. Народу нужны большие празднества, для общественной жизни нужно побольше таких дней, полных красоты, радости и энтузиазма. Из этих соображений Лука и Сэрэтта избрали местом для совершения брачного обряда один из цехов завода - огромное помещение, в котором находились чудовищные молоты, гигантские воздушные накаты, подвижные подъемные краны исключительной мощности. Сквозь большие окна новых, высоких заводских помещений, сплошь из кирпича и стали, чистых, светлых и веселых, волной вливались воздух и свет. Оборудование цеха оставили на месте: можно ли было вообразить себе лучший фон для предстоящего праздника торжествующего труда, чем эти гигантские машины с их мощными очертаниями, с их царственной красотой, сочетавшей в себе расчет, силу и точность? Удовольствовались тем, что разукрасили их листьями и увенчали цветами, подобно древним языческим алтарям. Кирпичные стены увесили гирляндами, пол усеяли лепестками роз и цветов дрока. Казалось, здесь расцвело само устремление человечества, многовековое устремление к счастью, расцвело, наполняя благоуханием труд рабочего, некогда несправедливый и тяжкий, а ныне свободный, привлекательный, ставший источником счастья.
В путь двинулись две процессии: одна - из дома жениха, другая - из дома невесты. Лука с женой и детьми вел героя дня Нанэ. Сэрэтта со своей стороны вела героиню дня Низ, приемную дочь Жорданов. Сам Жордан покинул на этот день лабораторию, в которой он проводил целые годы, словно часы, неутомимо занятый своими изысканиями. Все работы в Крешрич были прерваны в знак ликования; население Города высыпало на улицы, чтобы приветствовать юную чету. Светило ясное солнце; веселые, празднично разукрашенные дома сверкали яркими красками, сады были полны цветов и птиц. Вслед за обеими процессиями двигалась толпа тружеников, многолюдное стечение радостных людей; людские волны постепенно заливали обширные цехи завода, широкие и высокие, как нефы старинных соборов. Жених и невеста вступили в избранный для совершения обряда литейный цех, и он тотчас же оказался слишком тесным, несмотря на свои огромные размеры. Кроме Луки, его семьи и обоих Жорданов, здесь присутствовала чета Буажеленов и Поль, троюродный брат новобрачной; в то время он еще не был женат на Антуанетте, их свадьба должна была состояться позднее. Были здесь и Боннеры, и Бурроны, и даже Фошары - все те рабочие, чьи руки помогли труду одержать празднуемую победу. Число этих людей, полных доброй воли и веры, этих работников первого призыва, бесконечно умножилось: разве толпа теснившихся вокруг их товарищей не являлась их собственной, разросшейся братской семьей? И братьев с каждым днем становилось все больше: ныне их было пять тысяч, а там их будет десять тысяч, сто тысяч, миллион, все человечество. На фоне этих мощных машин, убранных цветами и гирляндами, брачная церемония совершалась с трогательной и величественной простотой.
Лука и Сэрэтта с улыбкой соединили руки Нанэ и Низ.
- Любите друг друга всем своим сердцем, всей своей плотью, и пусть у вас родятся сильные, здоровые дети, которые будут любить друг друга так же, как и вы.
Толпа разразилась приветственными кликами, восхваляя любовь, которая одна только может оплодотворить труд, умножая число людей и зажигая их желанием - вечным пламенем жизни.
Но эта церемония была слишком торжественна для Нанэ и Низ: ведь они с детства любили друг друга играючи. Хотя оба маленьких кудрявых барашка и выросли, они в своих белых праздничных одеждах казались двумя игрушками, очаровательными и нежными. Поэтому они не удовлетворились церемонным рукопожатием, а кинулись на шею друг к другу.
- Ах, миленькая Низ, как я доволен, что ты наконец моя: ведь я ждал тебя столько лет!
- Ах, миленький Нанэ, как я счастлива, что наконец твоя! Что правда, то правда, - ты заслужил меня!
- А помнишь, миленькая Низ, как я тянул тебя за руки, помогая перелезть через стену, как возил тебя на спине, изображая лошадь, которая становится на дыбы!
- А помнишь, миленький Нанэ, как мы играли в прятки и ты всегда находил меня среди розовых кустов, хотя я так ловко пряталась; и мы прямо помирали со смеху!
- Миленькая Низ, миленькая Низ, мы станем любить друг друга так же, как играли: на славу, так весело и сильно, как только сможем!
- Миленький Нанэ, миленький Нанэ, мы ведь недаром столько играли вместе: мы станем любить друг друга так, что и в детях своих будем продолжать любить друг друга, и будем играть даже с детьми наших детей!
Вне себя от счастья, они целовались, смеялись, играли. Звучная волна воодушевления и радости прокатилась в толпе; люди захлопали в ладоши, вновь послышалась хвала любви, благодаря которой на земле все больше жизни и счастья. Любовь основала Город, она всколосила в нем поколение новых, лучших людей для близкой жатвы справедливости и мира. И тотчас же зазвучали песни, загремели, перекликаясь голосами, хоры: старцы воспевали заслуженный ими покой, зрелые мужи - победоносную мощь своего труда, женщины - животворную нежность своей любви, дети - свои доверчивые и радостные надежды. Потом начались танцы: танцевало, братски ликуя, все население Города; напоследок все взялись за руки, стали в круг и помчались бесконечной вереницей под ясные звуки музыки по цехам огромного завода. Танцующие вступили в цех пудлинговых печей и прокатных станов, проникли затем в литейную, пересекли токарный цех, вернулись через цех, где происходило формование стали, наполняя буйным ритмом пляски, весельем песен высокие помещения завода, где обычно звучало лишь героическое дыхание труда. Сколько тяжелой работы, сколько страданий видела та мрачная, грязная, тлетворная, каторжная тюрьма, которая когда-то высилась здесь, а затем погибла в пламени! Теперь сюда свободно вливались солнце, свежий воздух, жизнь. И свадебный хоровод по-прежнему мчался вокруг огромных машин, вокруг весело разукрашенных листьями и цветами колоссальных прессов, гигантских молотов-толкачей, огромных строгальных станков - и во главе танцующих мчались двое юных новобрачных, словно они были душой всего окружающего, словно в них воплотилась грядущая эпоха справедливости и братства, наступление которой они возвещали победой своей любви.
Лука приготовил сюрприз Жордану; он решил посвятить часть праздника ему: ведь научные изыскания Жордана обещали дать Городу больше счастья, нежели сто лет политической борьбы. Когда сгустился мрак ночи, весь завод точно вспыхнул: тысячи лама залили его веселым, ярким, как день, светом. Работа Жордана наконец увенчалась успехом; после долгих усилий и разочарований ему удалось построить новые, остроумно сконструированные аппараты, позволявшие передавать электрическую энергию на расстояние без всякой утечки. Отныне уже незачем было перевозить уголь - его сжигали тут же по выходе из шахты; машины превращали тепловую энергию в электрическую и передавали ее на Крешри по специальным кабелям, предотвращающим утечку; изобретение Жордана сразу понизило вдвое себестоимость электричества. То была первая крупная победа: теперь можно было щедро осветить Крешри, широко распределять электрическую энергию между крупными и мелкими машинами, улучшить условия жизни рабочих, облегчить их труд, увеличить достаток. Словом, то был еще один шаг к счастью.
При виде такой праздничной иллюминации Жордан понял дружеский замысел Луки и засмеялся, как ребенок.
- А, так вы и мне хотите преподнести букет, мой друг? Правда, я отчасти заслужил его: вы-то знаете, что я более десяти лет упорно работал над разрешением этой задачи. Сколько препятствий возникало на моем пути, сколько я терпел неудач, когда уже был уверен в успехе! Но я вновь принимался за работу на развалинах неудавшихся мне опытов. Когда работаешь, всегда достигаешь цели.
Лука смеялся вместе с Жорданом, восхищаясь его мужеством и верой.
- Я знаю, вы живое подтверждение этой истины. Я не знаю более великого, более возвышенного учителя, воспитателя воли, чем вы; я ваш ученик… Итак, ночь побеждена, вы разогнали мрак; изобилие дешевой электрической энергии позволило бы нам при желании зажигать теперь каждый вечер над Крешри новое светило: оно заменяло бы заходящее солнце. А как это уменьшило затрату человеческого труда: где были нужны два человека, теперь достаточно одного благодаря возможности щедро использовать механическую силу, которая постепенно и вовсе уничтожит непомерное напряжение людей. Мы чествуем вас как властелина света, тепла и силы.
Жордан по-прежнему глядел на огромный завод, сверкавший как феерический замок; вечер был свежий, - и Сэрэтта закутала брата в плед, из боязни, что он простудится. Маленький, хилый, бледный, казалось, едва живой, Жордан прохаживался по ярко освещенным мастерским, словно осиянным блеском апофеоза. Он уже десять лет был всецело погружен в свою работу, почти не выходил из лаборатории, пребывая чуть ли не в полном неведении о внешних событиях и вверив управление обширным, все возраставшим предприятием Сэрэтте и Луке; поэтому теперь Жордан несколько напоминал человека, упавшего с другой планеты; он восхищался достигнутыми результатами, успехом нового начинания, самым безвестным и самым деятельным участником которого он был.
- Да, да, - сказал он негромко, - все идет хорошо, мы уже многого достигли. Дело движется вперед, лучшее будущее приближается… Я должен извиниться перед вами, мой милый Лука: ведь я не скрывал от вас вначале, что не очень-то верил в вашу миссию. Не странно ли, что нам так трудно разделять чужую веру, когда речь идет о чем-либо, лежащем в посторонней для нас области?.. Но теперь вы меня убедили: вам, несомненно, удастся приблизить наступление всеобщего счастья, ведь вы каждый день утверждаете на земле немного больше солидарности и справедливости. Но вам еще немало осталось сделать, а я, увы, еще ничего не достиг, если иметь в виду цель, какую я себе поставил.
Лицо Жордана вновь приняло серьезное, озабоченное выражение.
- Мы наполовину уменьшили себестоимость электрической энергии, но все же она еще слишком высока. А потом все эти сложные и дорогие сооружения у входа в шахту, эти паровые машины, котлы, не говоря уже о кабеле в километры длиной, - все это сущее варварство, трата времени и денег. Здесь нужно что-то другое, что-нибудь более практичное, более простое, действующее более непосредственно. О! Я знаю, в каком направлении надо искать, но подобные искания могут показаться безумием; я никому еще не решаюсь рассказать о задаче, которую себе поставил, так как и сам еще не уяснил ее себе достаточно отчетливо… Да, следовало бы упразднить паровую машину и котел - этих обременительных посредников между добытым углем и полученным электричеством. Одним словом, следовало бы претворять заключенную в угле тепловую энергию прямо в электрическую, минуя посредствующее звено энергии механической… Как это сделать? Пока еще не знаю. Знай я это, новая задача была бы уже решена. Но я принялся за работу и надеюсь достигнуть цели. Вот тогда вы увидите: электричество станет почти даровым, мы сможем снабдить им всех, всюду внедрить его, победоносно использовать для улучшения жизни человечества.
Жордана охватил энтузиазм; маленький, молчаливый, сдержанный, он, казалось, вырос; он страстно жестикулировал.
- Наступит день, когда электричество станет всеобщим достоянием, как вода, как ветер. Нужно будет не просто предоставлять его в пользование, а производить в неограниченных размерах, дать людям возможность располагать электричеством по своему усмотрению, подобно воздуху, которым они дышат. Электрический ток побежит в городах, как сама кровь социального организма. В каждом доме достаточно будет повернуть кран, чтобы получить, так же легко, как воду, неограниченное количество света, тепла, силы. А ночью электричество зажжет в черном небе новое солнце, которое затмит звезды. Электричество упразднит зиму, создаст вечное лето, согреет старый мир, растопит снега заоблачных горных вершин… Вот почему я не слишком горжусь теми результатами, которых добился: это - более чем скромное достижение по сравнению с тем, что еще предстоит завоевать!
В заключение Жордан сказал со спокойной усмешкой:
- Я еще даже не могу применить на практике мои электрические печи для плавки железа. Они все еще остаются лабораторными приборами, годными лишь для опытов. Электричество все еще слишком дорого; приходится ожидать, чтобы применение его стало выгодным, а для этого, повторяю, оно должно стоить не дороже воды и ветра… Когда я смогу расходовать электричество неограниченно, не считая, мои печи произведут переворот в металлургии. Мне ведом единственный путь, который ведет к цели, и я уже принялся за работу.
Заключительная часть праздника была великолепна. Вечером в сверкающих цехах, где все население Города праздновало свадьбу Нанэ и Низ, вновь начались танцы, зазвенели песни. Это весело ликовал освобожденный труд, вновь ставший честью, радостью, здоровьем, ибо нищета была побеждена, общественное достояние постепенно возвращалось в общее пользование во имя священного права каждого человека на жизнь и счастье; ликовала надежда на то, что когда-нибудь настанет пора, когда воцарится еще более возвышенный, полный мир и справедливость, когда осуществится мечта о братском и свободном обществе. Это чудо предстояло совершить любви. Все проводили Нанэ и Низ к их брачному жилищу, славя соединившую их любовь, любовь, которая, в свою очередь, породит любовь новых, бесчисленных сердец.
Любовь оказала свое преобразующее действие также и на боклерскую буржуазию, и первым домом, куда она бурно вторглась, был дом четы Мазель, этих мирных и праздных рантье. Дочь их Луиза всегда удивляла и выводила из равновесия своих родителей; деятельная, предприимчивая, совершенно не похожая ни на отца, ни на мать, она вечно хлопотала по хозяйству, говоря, что праздность убила бы ее. Ее благоразумные, лишенные всякого честолюбия родители, полагавшие свое блаженство в ничегонеделании и мудро наслаждавшиеся некогда нажитым состоянием, не могли понять, зачем Луиза портит себе кровь бесполезными хлопотами. Луиза - единственная дочь, она получит в наследство внушительное состояние в надежных государственных бумагах, она имеет полную возможность замкнуться в своем уютном углу, не зная никаких забот: не безрассудно ли с ее стороны пренебрегать этой возможностью? Старшие Мазели были люди честные, любящие и сострадательные - правда, лишь в отношении членов своей семьи; эти нежные и верные супруги обожали друг друга, заботились и ухаживали друг за другом, вполне довольные своим эгоистическим, равнодушным к чужому горю благополучием. Почему все занимает и тревожит их дочь: встреченный нищий, идеи, меняющие облик мира, события, волнующие улицу? Луиза была чутким, живым человеком; она ко всему относилась со страстью, отдавала окружающим часть своего существа. Поэтому к обожанию, которое испытывали к ней родители, примешивалось безграничное удивление: как может дочь до такой степени ни в чем не походить на своих родителей? А тут еще Луиза окончательно лишила их душевного покоя: она по уши влюбилась. Добряки сначала пожимали плечами, думая, что речь идет о мимолетном увлечении, но дело приняло такой серьезный оборот, что они решили, будто близится светопреставление!
Луиза Мазель осталась близкой подругой Низ Делаво и часто виделась с нею у Буажеленов, с тех пор, как Буажелены переселились в Крешри. Там она снова встретила Люсьена Боннера, своего прежнего товарища, с которым дружила в ту пору, когда была еще отчаянной шалуньей и убегала играть с уличными мальчишками. Луиза и Люсьен играли вместе у пруда в тот день, когда кораблик Люсьена поплыл по воде без посторонней помощи, позднее она тайно перелезала через стену, чтобы поиграть с Люсьеном и его товарищами. Но теперь Люсьен вырос и превратился в красивого, сильного юношу: ему было уже двадцать три года, Луизе - двадцать. Люсьен больше не мастерил самодвижущихся корабликов; он стал под руководством Луки умным и изобретательным рабочим-механиком, обещавшим оказать Крешри немалые услуги; он уже работал на сборке машин. Люсьен не завидовал молодым людям из общества, наоборот, гордился тем, что он простой рабочий, подобно своему отцу, к которому питал глубокое уважение. И, несомненно, одной из причин того страстного увлечения, которым воспылала к нему Луиза, было чувство протеста, побуждавшее девушку поступать наперекор буржуазным предрассудкам и нарушать обычаи людей ее круга. Прежняя дружба быстро переросла у Луизы в страстную любовь, которая только усиливалась от встретившихся на ее пути препятствий. Люсьен был тронут любовью этой красивой, живой и веселой девушки; в конце концов он и сам) глубоко полюбил ее. Однако из них двоих он был наиболее благоразумным, он никого не хотел огорчать, он страдал при мысли, что Луиза слишком изысканна и богата для него, и только говорил, что если он утратит ее, то ни на ком другом не женится. Сама же Луиза при мысли, что кто-либо может воспротивиться ее браку, выходила из себя и в бешенстве заявляла, что попросту пошлет к черту свое положение и богатство и уйдет к любимому человеку.
Около полугода длилась борьба. Казалось, родителям Люсьена такой брак должен был бы представляться завидным; однако он вызывал у них лишь смутное опасение. Боннер, человек благоразумный и осмотрительный, находил, что Люсьену лучше бы жениться на дочери рабочего. Времена изменились: уже не приходится гордиться тем, что сын рабочего поднимается классом выше благодаря браку с девушкой из буржуазной среды. Недалеко то время, когда в выигрыше от подобных браков окажется умирающая буржуазия: ведь ей удалось бы таким образом омолодить свое дряхлое тело здоровьем и силой простого народа. Немало ссор разыгрывалось в доме Боннера из-за предполагавшегося брака Люсьена. Жена Боннера, грозная Туп, особа достаточно тщеславная, вероятно, согласилась бы на этот брак, но лишь при том условии, что и сама она стала бы дамой, носила бы роскошные платья и драгоценности. Ничто из того, что происходило вокруг, не могло умерить ее суетного тщеславия; даже теперь, когда благосостояние ее семьи было обеспечено, Туп оставалась все той же несносной женщиной; она упрекала мужа в том, что он не разбогател, как, например, господин Мазель, этот хитрец, который уже давно ничего не делает. И она, Туп, носила бы шляпы, гуляла бы в свое удовольствие, жила бы на ренту и проводила все время в блаженной праздности. Но когда Люсьен объявил, что если он женится на Луизе, то не воспользуется ни одним су из состояния Мазелей, Туп окончательно потеряла голову и, в свою очередь, обрушилась на этот брак, который уже более не казался ей выгодным. Зачем жениться на такой худенькой, казавшейся ей некрасивой, смешной девушке, если не из-за ее денег? Этот странный брак представлялся Туп самой необыкновенной затеей из всех тех необыкновенных затей, которые буквально ошеломляли ее и которые она давно уже отказывалась понимать.
Однажды между Туп, Боннером и их сыном Люсьеном произошло бурное объяснение; при этом присутствовал и старик Люно, которому уже перевалило за семьдесят. Семья Боннеров сидела, заканчивая обед, в маленькой, чистой и светлой столовой; ее окно выходило в зеленеющий сад. Обед, как всегда, был обилен; на столе стояли цветы. Старик Люно, у которого табаку теперь было вдоволь, закурил трубку; за десертом Туп внезапно заговорила раздраженно и резко: повода для этого не было никакого, ей просто захотелось по старой привычке поворчать.
- Значит, дело решенное? - спросила она Люсьена. - Ты по-прежнему намерен жениться на этой барышне? Я сегодня опять видела вас вдвоем перед домом Буажеленов. Если бы ты нас хоть немного любил, мне кажется, ты перестал бы с ней видеться: ты ведь знаешь, что твой отец и я не в очень-то большом восторге от этого брака.
Люсьен, будучи почтительным сыном, избегал спорить с матерью, да это было и бесполезно. Он повернулся к отцу.
- Но мне казалось, что отец готов дать согласие, - ответил он просто.
Эти слова подействовали на Туп, как удар хлыста; она набросилась на мужа:
- Это еще что? Так ты даешь свое согласие без моего ведома? Не прошло и двух недель, как ты сам говорил мне, что этот брак кажется тебе неблагоразумным и что ты опасаешься за счастье, нашего сына, если он выполнит свое безрассудное намерение. Ты, стало быть, вертишься во все стороны, как флюгер?
- Я предпочел бы, чтобы Люсьен выбрал другую невесту, - спокойно сказал Боннер. - Но ему уже почти двадцать четыре года, и раз дело идет о сердечной привязанности, я не хочу навязывать сыну свою волю. Он знает мое мнение и поступит так, как сочтет наилучшим.
- И мямля же ты! - резко продолжала Туп. - Хоть ты и воображаешь себя свободным человеком, а на деле всегда соглашаешься с другими. Вот скоро уже двадцать лет, как ты работаешь тут, у твоего господина Луки; все это время ты твердил, что не разделяешь его убеждений, что надо было с самого начала отобрать у буржуа орудия труда и не принимать от него денег; и, тем не менее, ты подчиняешься малейшему желанию твоего господина Луки и, может быть, даже думаешь теперь, что все сделанное вами очень хорошо.
Туп продолжала говорить на эту тему. Она старалась уязвить мужа, оскорбить его убеждения, задеть его гордость, так как знала, что это - его самое чувствительное место. Туп часто сердила Боннера, пытаясь доказать ему, что он противоречит сам себе. На этот раз он ограничился тем, что только пожал плечами.
- То, что мы сделали вместе с господином Лукой, несомненно, очень хорошо. Я могу сожалеть о том, что он не поступил так, как мне кажется правильным. Но ты-то уж никак не можешь жаловаться на теперешний порядок вещей: мы забыли, что такое бедность, мы счастливы, мы куда счастливее тех рантье, которым ты завидуешь.
Туп не уступала; слова мужа только увеличили ее раздражение.
- Теперешний порядок вещей? Будь добр, разъясни мне, что это за порядок, ты же знаешь, что я никогда в нем не разбиралась. Если ты счастлив, тем лучше! Ну, а я несчастлива! Счастье в том, чтобы иметь много денег, уйти на покой и больше ничего не делать. Со всеми вашими штуками, с вашим дележом прибылей, с вашими складами дешевых товаров, с вашими бонами и вашими кассами вы никогда не сделаете так, чтобы у меня оказалось в кармане сто тысяч франков, которые я могла бы тратить, как захочу, на то, что мне нравится!.. Я несчастлива, очень несчастлива!
Туп преувеличивала, стремясь наговорить мужу как можно больше неприятных вещей; но в ее словах была доля правды: Туп никак не могла освоиться в Крешри; всеобщая солидарность оскорбляла ее прежние привычки, привычки кокетливой женщины, любящей тратить деньги. Туп была аккуратная, деятельная хозяйка; но в то же время это была женщина с отвратительным характером, упрямая и ограниченная, не желавшая мириться с тем, что было ей не по душе; она по-прежнему превращала жизнь своих близких в ад, несмотря на то, что теперь для ее семьи наступили дни благоденствия.
Боннер наконец вспылил.
- Ты сумасшедшая, - сказал он жене. - Ты отравляешь жизнь и себе и всем нам!
Туп разрыдалась. Люсьен испытывал тягостную неловкость, присутствуя при подобных ссорах между родителями; он нарушил молчание, поцеловал мать, поклялся, что любит и уважает ее. Но Туп никак не могла успокоиться.
- А ну-ка! - крикнула она мужу. - Спроси у моего отца, что он думает о вашем заводе на акционерных началах, об этой пресловутой справедливости и счастье, которые якобы возродят мир. Отец - старый рабочий, ты не можешь упрекнуть его, будто он болтает глупости, как баба; ему семьдесят лет, - он уж набрался ума-разума.
Она обернулась к старику; тот с блаженным, детски неосмысленным видом сосал трубку.
- Не правда ли, отец, они сущие идиоты, что думают обойтись без хозяев? Никакие машины им не помогут, в конце концов они еще пожалеют о своей затее!
Старик озадаченно посмотрел на дочь.
- Ну, конечно, - глухо ответил он. - Рагю и Кюриньоны ведь это были товарищи! Был у них господин Мишель; он был старше меня на пять лет. Я поступил на завод при господине Жероме, его отце. А до этих двух был господин Блэз, с ним работали мой отец Жан Рагю и дед Пьер Рагю. Пьер Рагю и Блэз Кюриньон были товарищами, вместе тянули проволоку, били по одной наковальне. И вот Кюриньоны стали хозяевами, миллионерами, а Рагю остались бедняками… Все повторяется сначала, порядок вещей не меняется; приходится, стало быть, думать, что это хороший порядок.
Старик слегка заговаривался и почти все время дремал; он походил на старую, разбитую на ноги лошадь, всеми забытую, чудом спасшуюся от бойни Нередко он даже не мог вспомнить того, что происходило накануне.
- Однако этот порядок сильно изменился за последнее время, - сказал Боннер. - Господин Жером, о котором вы упомянули, умер и вернул остатки своего состояния.
- Как вернул?
- Да, вернул прежним товарищам и их детям то богатство, которым он был обязан их многолетнему труду и страданиям… Припомните-ка, это уже было давно.
Старик напряг свою ослабевшую память.
- Так, так, припоминаю. Ну и странная же это была история!.. Что ж, коли он отдал свои деньги назад, значит, был дурак!
Это слово прозвучало презрительно и веско: единственной мечтой папаши Люно было накопить крупное состояние, подобно Кюриньонам, стать полновластным хозяином, праздным буржуа и наслаждаться жизнью, развлекаясь с утра до вечера. Дальше этого он не пошел, как и другие люди его поколения, поколения старых рабов, замученных эксплуатацией, которые примирились со своими цепями и жалели лишь о том, что сами не принадлежат к числу эксплуататоров.
Туп залилась оскорбительным смехом.
- Ты видишь: отец не так-то глуп, как вы, нынешние, он не ищет жар-птицы. Деньги - это деньги, и у кого они есть, тот сам себе господин; вот и все!
Боннер пожал своими мощными плечами; Люсьен молча смотрел в окно на цветущий розовый куст. К чему спорить с матерью? В ней как бы скопилось все упрямство прошлого, она, верно, умрет в счастливом обществе, построенном на принципах равенства и братства, отрицая его и жалея о поре беспросветной нужды, когда ей с трудом удавалось скопить десять су на покупку ленты.
Тут вошла Бабетта Буррон. Неизменно веселая, она постоянно пребывала в восхищении от новой жизни. Неувядаемая жизнерадостность помогла ей спасти своего мужа, простака Буррона, от печальной участи Рагю. Бабетта всегда верила в. будущее; она не сомневалась в том, что все пойдет прекрасно, и когда не хватало хлеба, мечтала о том, что необыкновенная удача может свалиться на нее прямо с неба. Новый Город, где труд стал здоровым, радостным и почетным, где рабочие пользовались всеми благами жизни, доступными раньше одним только богачам, - разве не был он осуществлением ее фантастических мечтаний, говорила, смеясь, Бабетта. Ее кукольное, все еще свежее лицо, увенчанное толстым узлом небрежно закрученных волос, сияло радостью: ведь муж ее бросил пить, у нее двое здоровых детей, которых она скоро поженит, собственный дом, красивый и веселый, как дом буржуа.
- Так что ж, значит, решено? - крикнула Бабетта. - Люсьен женится на своей Луизе Мазель, этой очаровательной барышне, которая не гнушается нами!
- Кто вам это сказал? - жестко спросила Туп.
- Госпожа Фроман, Жозина; я ее встретила сегодня утром.
Туп побелела от сдержанного гнева; в том неукротимом раздражении, которое она испытывала против Крешри, немалую роль играла ее ненависть к Жозине. Туп не могла простить «этой девке» ее брака с Лукой, не могла простить того счастья, которое выпало на долю Жозины, ставшей женой всеми любимого героя, матерью цветущих, предназначенных для счастья детей. И подумать только, ведь когда-то эта несчастная была выброшена на улицу братом Туп, Рагю, и умирала с голоду! А теперь она ходит в шляпе, как настоящая дама! И Туп казалось, что счастье Жрзины, с которым она никак не могла примириться, давит и уничтожает ее.
- Вместо того, чтобы заниматься браками, которые ее не касаются, - сказала она грубо, - пусть бы Жозина лучше позаботилась о том, чтобы мы забыли про ее собственный брак, отпразднованный под ракитовым кустом!.. Просто зло берет на вас глядя. Оставьте меня в покое!
Она вышла из комнаты, хлопнув дверью; наступило неловкое молчание. Первой рассмеялась Бабетта, привыкшая к выходкам своей подруги: неизменно снисходительная, она говорила, что Туп - славная женщина, хоть и строптивая. У Люсьена слезы навернулись на глаза: ведь речь шла о его судьбе, а с какой злобой велся разговор! Отец дружески пожал ему руку, как бы обещая уладить дело. Но и самому Боннеру было грустно, его потрясало сознание, что даже в условиях возросшей справедливости и мира счастье по-прежнему зависело от семейных ссор. Неужели всегда будет достаточно чьего-либо отвратительного характера, чтобы отравить плоды братства? Один папаша Люно блаженно дремал, не выпуская трубки изо рта.
Люсьен не сомневался в том, что его родители в конце концов согласятся на брак; зато родители Луизы оказали куда более решительное сопротивление намерениям своей дочери. Борьба с каждым днем обострялась. Мазели обожали дочь, но как раз в силу этого обожания они и не хотели ей уступить; они избегали резких объяснений и просто замыкались в добродушной полудремотной неподвижности; так, думали они, легче всего будет взять дочь измором. Тщетно Луиза металась по дому, тщетно барабанила по клавишам пианино, тщетно выкидывала за окно еще свежие букеты, - словом, проявляла все признаки страстного смятения, - родители безмятежно улыбались, делали вид, будто ничего не понимают, и только засыпали дочь лакомствами и подарками. Луиза бесилась: за ней всячески ухаживали и в то же время отказывались удовлетворить ее заветное желание; в конце концов она объявила родителям, что заболела, легла в постель, повернулась лицом к стене и перестала отвечать на вопросы. Пригласили доктора Новара, но он сказал, что такие болезни не по его части: когда девушки заболевают от любви, единственное лекарство - предоставить им свободу. Родители растерялись: они поняли, что дело принимает серьезный оборот; они провели бессонную ночь в супружеском алькове, обсуждая вопрос, идти им на уступки или нет. Положение показалось им столь опасным, столь чреватым последствиями, что они не отважились самостоятельно принять решение, а надумали собрать друзей и спросить у них совета. Не покажется ли в той революционной обстановке, какая сложилась в Боклере, брак их дочери с рабочим дезертирством? Они сознавали важное значение этого брака, сознавали, что это - сдача последних позиций буржуа: рантье и торговцев. Поэтому им казалось естественным передать вопрос на обсуждение лиц, стоящих во главе власть имущих. И в один прекрасный день супруги Мазель пригласили супрефекта Шатлара, мэра Гурье, председателя суда Гома и аббата Марля выпить чашку чая в их уютном саду, в том саду, где они провели в счастливой праздности столько блаженных дней, растянувшись друг против друга в глубоких баюкающих креслах и молча глядя на розы, ибо даже разговор казался им чересчур утомительным.
- Ты понимаешь, - сказал Мазель, - мы поступим так, как посоветуют нам эти господа. Они больше нас разбираются во всем этом, и никто не посмеет осудить нас, если мы последуем их совету… У меня прямо голова пухнет: я с утра до вечера все думаю об этом браке.
- Я тоже, - сказала г-жа Мазель. - Что за жизнь - вечно думать! Я чувствую, это очень вредно для моего здоровья.
Чай был сервирован в саду, в беседке, увитой розами, в солнечный послеполуденный час. Первыми явились супрефект Шатлар и мэр Гурье. Они остались неразлучны, хотя г-жа Гурье, прекрасная Леонора, уже умерла; более того: после ее смерти они даже сблизились еще теснее. К концу жизни у Леоноры отнялись ноги; она провела пять лет, не вставая с кресла, окруженная вниманием и заботой; друг дома, заменяя мужа, часами сидел у кресла больной, развлекал ее чтением. Никогда еще любовная связь не продолжалась столь мирно до самого конца. Однажды вечером Леонора внезапно умерла на руках у Шатлара в то время, когда он подносил ей чашку липового чая; Гурье не было в комнате: он вышел выкурить сигару. Когда он вернулся, то вместе с Шатларом оплакал покойницу. С тех пор они уже не расставались в свободные от служебных занятий часы; а таких часов выпадало на их долю немало: оба управляли городом уже совершенно формально; такой порядок был установлен ими по мудром и зрелом обсуждении: супрефект убедил Гурье последовать его примеру, закрыть глаза и предоставить событиям идти своим чередом, не задаваясь целью остановить неотвратимый ход эволюции. На Гурье находили порою приступы страха, его терзали мрачные мысли: он с трудом усваивал удобную философию Шатлара. Мэр уже примирился к этому времени со своим сыном Ахиллом; у того родилась от Ма-Бле в их столь доблестно завоеванном и сохраненном любовном гнездышке прелестная девочка, Леони, малютка с огромными глазами, голубыми, как безбрежное озеро, как бездонное небо, такими же, как у ее красавицы-матери; теперь Леони была уже почти невеста, ей исполнилось девятнадцать лет; она очаровала деда. Примирившись с неизбежностью, Гурье открыл двери своего дома невенчанной чете - Ахиллу, восставшему некогда против отцовского авторитета, и Ма-Бле, о которой Гурье доныне отзывался порой как о дикарке. Ведь он мэр, должностное лицо, на обязанности которого лежит узаконение браков, говорил Гурье, и ему нелегко принять у себя непокорную чету, соединившуюся под открытым небом звездной, теплой, благоухающей ночью. Но наступили такие странные времена, вокруг происходили такие необыкновенные веши, что маленькая очаровательная внучка - плод этой свободной, нераскаянной любви - была премилым подарком, отказываться от которого не имело смысла. Шатлар весело потребовал примирения. После появления Леони в его доме мэр начал постепенно примиряться с новым порядком вещей; впрочем, Крешри по-прежнему оставался в его глазах средоточием бедствий, несмотря на то, что сам он, Гурье, был вынужден перестроить свою крупную башмачную фабрику на акционерных началах: он объединил вокруг нее все отрасли, местной промышленности, имевшие отношение к шитью одежды.
Председатель Гом и аббат Марль задержались. Супруги Мазель не вытерпели и, не откладывая, поведали о мучивших их сомнениях супрефекту и мэру. Надо ли им уступить безрассудному капризу их дочери?
- Понимаете, господин Шатлар, - сказал встревоженный Мазель, тщетно силясь сохранить внушительный вид, - мало того, что подобный брак глубоко огорчает нас с женой, нужно также подумать о его дурном влиянии на окружающих и о нашей ответственности перед высшим обществом Боклера… Мы катимся в бездну.
Вокруг в теплой тени благоухали вьющиеся розы; стол, накрытый веселой, цветной скатертью, гнулся под тяжестью пирожных; Шатлар, по-прежнему корректный и элегантный, несмотря на свой возраст, улыбнулся с присущей ему скрытой иронией.
- Да мы уже скатались в бездну, любезнейший господин Мазель. Напрасно вы вздумали считаться с правительством, с городскими властями и даже с высшим светом; от всего этого уже осталась одна только видимость… Конечно, я все еще супрефект, а мой друг Гурье - по-прежнему мэр. Но так как за нами уже не стоит реальное и устойчивое государство, мы не более, как призраки… Так же обстоит дело с власть имущими и богатыми: их власть и богатство с каждым днем разрушаются в результате новой организации труда. Так что незачем защищать их, когда они сами, охваченные головокружением, становятся деятельными помощниками революции… Не сопротивляйтесь же, покоритесь неизбежному!
Шатлар любил пугать подобными шутками последних, представителей боклерской буржуазии. Впрочем, супрефект говорил правду, хотя и облекал ее в шутливую форму: он действительно был уверен, что со старым миром покончено и из его развалин рождается новый мир. В Париже совершались события исключительной важности; старое здание рушилось камень за камнем, уступая место зданию переходного характера, в котором уже ясно намечались очертания грядущего Города справедливости и мира. Все это указывало на правильность избранной Шатларом тактики; он был счастлив, что живет всеми забытый в этом провинциальном уголке благодаря тому, что он никогда не злоупотреблял своей властью; теперь Шатлар был уверен, что спокойно умрет здесь вместе с тем строем, чью гибель он уже давно предсказывал с улыбкой философа и светского человека.
Супруги Мазель побледнели. Полубесчувственная жена откинулась на спинку кресла, глядя на пирожные; муж воскликнул:
- Неужели вы думаете, что опасность так близка?.. Я, правда, слышал, что собираются уменьшить ренту.
- Не пройдет и двадцати лет, как рента будет упразднена, - спокойно ответил Шатлар, - или, по крайней мере, найдут такую комбинацию, которая постепенно разорит рантье. Такие планы уже разрабатываются.
Госпожа Мазель вздохнула, будто испуская последний вздох. - О! Я надеюсь, что мы не доживем до такой низости. Вот нашей бедной дочери придется пострадать от этого; тем более ей необходима блестящая партия.
- Теперь больше нет блестящих партий, - возразил неумолимый Шатлар, - ведь право наследования будет отменено. Это вещь уже почти решенная. Отныне каждый сам будет кузнецом своего счастья. Выйдет ли ваша Луиза за сына буржуа или за сына рабочего, основной капитал в обоих случаях будет вскоре одним и тем же: любовь, если, на их счастье, они будут любить друг друга, и готовность работать, если они поймут, что теперь не время лениться.
Наступило глубокое молчание; слышался только легкий трепет крыльев: между розовых кустов порхала малиновка.
- Так это и есть ваш совет, господин Шатлар? - спросил наконец удрученный Мазель. - По-вашему, мы можем принять в зятья этого Люсьена Боннера?
- Бог мой! Конечно, можете! Поверьте, земля будет по-прежнему мирно вращаться вокруг своей оси. А раз эти дети так любят друг друга, вы, по крайней мере, можете быть уверены в том, что устроите их счастье.
Гурье молчал. Ему было неловко разрешать такой вопрос: ведь его собственный сын некогда ушел от него и поселился с Ма-Бле, свободной дочерью гор, которую теперь ему, Гурье, приходилось принимать в своем благопристойном буржуазном доме. Признание невольно сорвалось с его губ:
- Это правда: всего лучше их поженить. Ведь когда родители не соглашаются на свадьбу, дети убегают из дому и женятся без их согласия… В какие времена мы живем!
Он воздел руки к небу. Только влияние Шатлара спасало Гурье от безысходной меланхолии. Мэр под старость несколько отяжелел и испытывал постоянную склонность ко сну: он засыпал всюду: за едой, посреди разговора, даже на прогулке.
Говорили, что это приносит плоды его прежнее увлечение хорошенькими работницами. И с покорным видом некогда грозного фабриканта, ныне побежденного силою фактов, он заключил:
- Чего вы хотите? Как говорят многие люди нашего круга - после нас хоть потоп! Мы конченные люди.
Тут подошел сильно запоздавший председатель суда Гом. У него опухали ноги: он ходил с трудом, опираясь на трость. Тому было под семьдесят лет; он дожидался отставки, полный тайного отвращения к человеческому правосудию, которое отправлял столько лет, строго придерживаясь буквы закона, как утративший веру священник, находящий опору лишь в догматах. В его семье неумолимо развертывалась та же ужасная драма - драма любви и измены. Эта драма началась со смертью его жены, которая некогда созналась Тому в своей вине и тут же покончила с собой на его глазах; завершением же явилось бегство его дочери Люсиль: она заставила любовника убить ее мужа, капитана Жолливе, и бежала с убийцей. Это была ужасная история; кокетливая и чувственная Люсиль оказалась такой же изменницей, как ее мать; мало того: она толкнула мужа на дуэль, представлявшую собой замаскированное убийство. Капитан получил анонимное письмо, приглашавшее его явиться в незнакомый дом; там он застал свою полуобнаженную жену в объятиях какого-то верзилы; любовник швырнул ему нож, предлагая тут же разрешить спор оружием. Говорили, будто капитан даже не защищался, а сам пошел навстречу смерти, охваченный ужасом и отвращением, не желая больше оставаться в этом новом мире, где на его долю выпадали лишь горечь и позор. Действительно, капитан последнее время ходил с поникшей головою, удрученный крушением всего того, что он любил. Он уже не спорил, не боролся, не оспаривал победы труда и мира, понимая, видимо, что шпага отжила свой век. И, возможно, он нашел в себе мужество добровольно умереть под ножом: нож этот направляла его жена, которую он обожал и ненавидел. Эти страшные события, как буря, обрушились на председателя Гома; дочь его скрылась, преследуемая полицией, зять был найден в луже крови, с пробитым сердцем. Гом остался один, с ним жил только сын Люсиль, шестнадцатилетний Андре, хрупкий, любящий юноша - печальное наследие трагической четы Жолливе; дед думал о судьбе Андре с нежностью и тревогой. Он боялся, что мстительный рок, каравший его род за какое-то древнее неведомое преступление, поразит и этого юношу. И старик раздумывал о том, какой благой силе, сулящей водворить истинную справедливость и верную любовь, сможет он вверить Андре в надежде на обновление и счастье своего рода.
Мазель задал председателю Гому тот же вопрос о допустимости брака между Луизой и Люсьеном Боннером; Гом тотчас же воскликнул:
- Пожените их, пожените, раз они испытывают друг к другу такую великую любовь, что она дает им силу бороться с родителями и преодолевать все препятствия! Одна только любовь и приносит счастье.
Гом тут же пожалел об этом вырвавшемся у него возгласе: это было признание, выдавшее всю ту горечь, которая переполняла его душу; а он хотел до конца выдержать избранную им роль бесстрастного и строгого служителя правосудия.
- Не ждите аббата Марля, - продолжал Гом. - Я только что встретил его, и он просил меня извиниться перед вами от его имени. Он спешил в церковь за елеем: умирает старая госпожа Жолливе, тетка моего покойного зятя, и аббату необходимо безотлагательно причастить ее… Бедный аббат! Он теряет в лице госпожи Жолливе одну из своих последних прихожанок; у него были слезы на глазах.
- Ну, то, что священники останутся с носом, это хорошо, - сказал Гурье, продолжавший быть ярым противником церкви. - Республика и доныне была бы наша, не пытайся священники отнять ее у нас. Они довели народ до того, что он все поставил вверх дном и стал хозяином положения.
- Бедный аббат Марль! - сказал соболезнующе Шатлар. - Прямо жалко смотреть на него в пустой церкви; вы хорошо делаете, госпожа Мазель, что посылаете ему букеты цветов для украшения статуи богоматери.
Снова наступило молчание; в ярком солнечном свете, в благоухании роз возникла на миг сумрачная тень священника. Он потерял в Леоноре самую преданную, самую дорогую ему прихожанку. Правда, у аббата оставалась г-жа Мазель; но она в глубине души не была верующей: она смотрела на религию как на что-то, украшавшее ее жизнь и удостоверявшее благонамеренность ее образа мыслей. Аббат знал, что его ожидает: однажды его найдут у алтаря раздавленным обломками рухнувшего церковного свода; свод давно уже грозил падением, а починить его священник не мог за отсутствием денег. Ни мэр, ни супрефект уже не имели в своем распоряжении средств для такой работы. Аббат обратился к верующим; ему удалось получить от них, да и то с великим трудом смехотворную сумму. Тогда он примирился с неизбежностью и продолжал совершать богослужения, будто и не подозревая о нависшей над его головой угрозе. Его церковь пустела; казалось, его бог мало-помалу умирает. Так пусть же и он, аббат, умрет вместе с ним в тот день, когда ветхий дом божий рухнет и раздавит своего служителя под тяжестью огромного распятия, прикрепленного к стене. Пусть будет у них одна могила - лоно земли, куда возвращается все живое.
Впрочем, г-жа Мазель была слишком занята в эту минуту собственными заботами, чтобы заинтересоваться печальной участью аббата Марля. Она боялась серьезно заболеть, если не будет разрешен мучивший ее вопрос, - ведь вся ее жизнь проходила под знаком таинственной болезни, скрашивавшей бедной больной существование и делавшей ее предметом нежных забот. Все приглашенные были в сборе, г-жа Мазель покинула свое кресло и принялась разливать чай; луч солнца золотил пирожные, в изобилии разложенные на хрустальных тарелках, в светлых фарфоровых чашках курился чай. Г-жа Мазель покачивала своей большой тугодумной головой: доводы гостей не убедили ее.
- Что вы там ни говорите, друзья мои, такой брак - просто светопреставление, и я не могу согласиться на него.
- Мы еще повременим, - объявил Мазель, - попробуем взять Луизу измором.
Но тут супруги обомлели: на пороге беседки, среди освещенных солнцем роз, стояла сама Луиза. Родители думали, что она лежит у себя в комнате на кушетке, страдая той неведомой медикам болезнью, от которой, по мнению доктора Новара, ее мог излечить только любимый, желанный муж. Видимо, Луиза догадалась, что здесь решают ее судьбу; она набросила на себя пеньюар, затканный мелкими красными цветами, закрутила узлом свои прекрасные черные волосы и, вся трепеща от страстного волнения, поспешно спустилась в сад. На ее тонком лице блестели чуть раскосые глаза, - даже горе не могло угасить их веселого блеска; девушка была очаровательна! Она услышала последние слова своих родителей.
- Ах, мама! Папа! Что вы говорите? Неужели вы думаете, что это каприз маленькой девочки?.. Я уже сказала вам: я хочу, чтобы Люсьен был моим мужем, и он будет моим мужем.
Мазель, наполовину побежденный этим внезапным появлением, попытался сопротивляться:
- Но подумай, несчастная! Ты должна была унаследовать наше состояние, а теперь оно уже под угрозой, и в один прекрасный день ты останешься без гроша.
- Пойми же положение, - поддержала мужа г-жа Мазель. - С нашим состоянием, пусть даже находящимся под угрозой, ты могла бы еще сделать приличную партию.
- Да что мне в ваших деньгах! - весело, со страстным пылом воскликнула Луиза. - Оставьте их у себя! Если я и возьму, Люсьен не захочет на мне жениться… Деньги? А на что они? К чему они? Любви на них не купишь, счастья - тоже. Люсьен заработает на жизнь, а если нужно будет, я сама примусь за работу. Это будет так чудесно!
Луиза выкрикнула все это с такой юной горячностью, с такой надеждой, что родители, испугавшись за рассудок дочери и желая успокоить ее, наконец уступили. Впрочем, они и не были способны на дальнейшее сопротивление, ибо стремились сохранить хотя бы покой. Супрефект Шатлар, мэр Гурье и президент Гом улыбались с некоторым смущением: они чувствовали, как свободная любовь этой девочки сметает все прежние представления, как соломинку. Приходилось соглашаться на то, чему все равно нельзя было помешать.
- Наш друг Гурье прав, - сказал в заключение Шатлар с присущей ему вежливой, едва заметной иронией, - раз уж дети диктуют нам законы, мы люди конченные.
Свадьбу Люсьена Боннера и Луизы Мазель сыграли через месяц. Шатлар не без тайного удовольствия уговорил своего друга Гурье устроить в день совершения брака бал в мэрии якобы для того, чтобы почтить их общих друзей - Мазелей. В глубине души Шатлару казалось забавным посмотреть, как будет боклерская буржуазия танцевать на свадьбе, которой предстояло стать символом торжества народа. Ведь это будет танец на развалинах государственной власти: мэрия мало-помалу превращалась в подлинный общественный дом, а роль мэра сводилась лишь к укреплению братской связи между различными социальными группами. Зал был убран с чрезвычайной роскошью; играли и пели, как на свадьбе Нанэ и Низ. И толпа так же разразилась приветственными кликами, когда появились новобрачные: крепкий, сильный Люсьен со своими крешрийскими товарищами и изящная, пылкая Луиза в сопровождении всего боклерского высшего общества: присутствие его на балу явилось последним выражением протеста родителей невесты. Но случилось так, что горстка богачей, захлестнутая народной массой, заразилась ее радостью, подчинилась и растворилась в ней; в результате этого последовало множество новых браков между юношами и девушками, принадлежащими к разным классам. Вновь восторжествовала любовь, всемогущая любовь, воспламеняющая все живое и увлекающая его к грядущему счастью.
И всюду расцветала юность, всюду один за другим заключались браки, соединяя людей, казалось бы, разделенных целыми мирами; все новые и новые пары, связанные узами вечного желания, двигались навстречу грядущему Городу. Наступило время, когда умирающий торговый мир Боклера стал отдавать своих дочерей и сыновей крешрийским рабочим и комбеттским крестьянам. Пример показали супруги Лабок, согласившись на брак своего сына Огюста с Мартой Буррон и своей дочери Эвлали с Арсеном Ланфаном. Супруги уже не боролись в последние годы против новых порядков: они чувствовали, что прежняя торговля, это ненужное промежуточное колесо в социальном механизме, бесполезно поглощающее энергию и богатство, отмирает. Сначала им пришлось согласиться на то, чтобы их лавка на улице Бриа превратилась в простой склад изделий, производимых Крешри и прочими объединенными заводами. Затем они сделали следующий шаг - совсем закрыли свою лавку: она влилась в главные склады; снисходительный Лука предоставил супругам легкую работу по надзору за деятельностью складов и тем дал им возможность почти полностью уйти на покой. К тому же Лабоки были уже стары; они жили теперь, замкнувшись в своем углу, полные горечи и растерянности, отстраненные новым поколением, которому, была уже неведома страсть к наживе и чью жизнь заполняли иные заботы и иные радости. Поэтому, когда их дети, Огюст и Эвлали, подчиняясь любви, великой созидательнице гармонии и мира, подыскали один жену, другая мужа по своему выбору, родители не стали противиться, ограничившись глухим неодобрением, тем неодобрением, с каким смотрят на новую жизнь старики, оплакивающие прошлое. Было решено отпраздновать обе свадьбы в один и тот же день в Комбетт: бывшая деревня превратилась за это время в целый городок, пригород Боклера, застроенный веселыми, просторными зданиями, говорившими о неисчерпаемом богатстве земли. Двойное торжество отпраздновали после уборки урожая, когда во всех концах обширной золотистой равнины поднялись огромные скирды хлеба.
Фейа, прежний гердашский фермер, женил своего сына Леона на Эжени, дочери помощника комбеттского мэра Ивонно, которого Фейа некогда примирил с мэром Ланфаном; это примирение послужило решающим толчком к установлению общего согласия всех комбеттцев, к той широкой тяге к объединению, которая превратила бедную, раздираемую враждой деревню в братский мирный, цветущий городок. Теперь Фейа, уже глубокий старик, был как бы патриархом этого новорожденного сельскохозяйственного товарищества: ведь он мечтал о нем, тайно стремился к нему уже тогда, когда восставал против губительной аренды земли, смутно предугадывая, какие неисчислимые богатства смогут земледельцы извлечь из земли, если они объединятся и построят свою работу на общей любви к земле, применяя научные способы обработки почвы. Фейа, простой фермер, был сначала жестким и алчным, как и прочие крестьяне, но подлинная любовь к земле - к той земле, которая стоила векового, мучительно-непосильного труда его предкам, - просветила наконец разум Фейа: он понял, что для крестьян есть только один путь к спасению - взаимное согласие и совместная работа; тогда земля вновь станет матерью для всех, единая семья будет вспахивать ее, засевать, убирать с нее хлеб. Мечта Фейа осуществилась: наделы комбеттцев слились друг с другом, гердашская ферма и окрестные мелкие деревни вошли в комбеттскую ассоциацию, и таким образом возникло обширное земельное владение; постепенно расширяясь, оно двинулось вперед, завоевывая шаг за шагом беспредельную равнину Руманьи. Ланфан и Ивонно, учредители ассоциации, и Фейа, оставшийся ее душой, образовали нечто вроде совета старейшин: к ним обращались по самым разным поводам, и их предложения всегда оказывались разумными.
И вот, когда был решен вопрос о браке Арсена Ланфана и Эвлали Лабрк и когда брат ее, Огюст, пожелал отпраздновать в тот же день свою свадьбу с Мартой Буррон, Фейа пришла мысль, с восторгом подхваченная всеми, - превратить эти браки в большой общественный праздник в честь умиротворения, обогащения и победы комбеттской общины. На этом торжестве будут пить за братство крестьянина и промышленного рабочего, которых некогда так преступно сталкивали друг с другом, в то время как только союз между ними может послужить основой социального благосостояния и мира. На этом празднике будут также пить за прекращение всякого антагонизма, за исчезновение торговли, этого пережитка варварства, порождающего злобную борьбу между торговцем, который продает орудие, крестьянином, который выращивает рожь, и булочником, который продает хлеб значительно дороже из-за участия многих посредников. И можно ли было выбрать для этого праздника примирения более подходящий день, чем тот, когда некогда враждебные сословия, с упорной ненавистью пожиравшие и истреблявшие друг друга, соединятся в лице этих юношей и девушек, вступающих в брак, возвещавший о приближении желанного будущего? Раз уж благотворная, уверенно движущаяся вперед жизнь сближает таким образом сердца, естественно ознаменовать общественным празднеством уже достигнутую ступень примирения и благоденствия и кстати отпраздновать исключительно обильный урожай, которому предстояло доверху заполнить зерном комбеттские амбары. Решили, что свадьба будет происходить на открытом воздухе, близ городка, среди широкого поля, где, золотясь в ясном солнечном свете, симметрично вздымались, подобно колоннам гигантского храма, высокие скирды; эта колоннада уходила в необозримую даль, все новые и новые скирды провозглашали неисчерпаемое плодородие земли. Там-то и состоялось торжество - с пением и танцами, среди огромной равнины, овеянной приятным запахом спелого хлеба; теперь, когда земледельцы наконец примирились, земля давала вдоволь хлеба для всех.
Лабоки привели на торжество весь бывший торговый мир Боклера, а Бурроны - весь Крешри; Ланфаны были у себя дома. Все эти различные группы населения смешались, слились в единую семью; никогда еще не разливалась так широко волна братского согласия. Правда, супруги Лабок чувствовали себя неловко и хранили чопорный вид. Зато Ланфаны веселились от души; но больше всех радовалась Бабетта Буррон: она торжествовала, что события оправдали ее неизменную жизнерадостность, которая в самые трудные минуты давала ей силы верить в светлое будущее. Сияя надеждой, шла она за обеими парами; и когда новобрачные в блеске юности, силы и радости показались на месте торжества - Марта Буррон под руку с Огюстом Лабоком, Эвлали Лабок под руку с Арсеном Ланфаном, - толпа разразилась нескончаемыми приветственными кликами. К новобрачным обращали слова нежности и любви; их славили: ведь они были воплощением всемогущей, победоносной любви, любви, пламя которой уже сблизило между собою членов этой общины, вдохнув в них буйную зрелость окружающих нив; здесь, на лоне этих нив, предстояло расти и размножаться новым поколениям, которые уже не будут знать ни розни, ни оков, ни ненависти, ни голода.
В этот же день сладили и несколько других свадеб, как это произошло и на свадьбе Люсьена Боннера с Луизой Мазель. Г-жа Митен, бывшая булочница, еще красивая, несмотря на свои шестьдесят пять лет, поцеловала Олимпию Ланфан, сестру одного из новобрачных, и сказала ей, что она была бы рада назвать ее своей дочерью, так как ее сын Эварист признался ей, что обожает Олимпию. Красивая булочница овдовела лет десять назад и уже не держала булочной; ее предприятие растворилось в кооперативных магазинах Крешри, как и все почти розничные магазины и лавки Боклера. Г-жа Митен жила теперь на покое как честная труженица, отработавшая свой век; она очень гордилась тем, что Лука поручил ей вместе с сыном руководство электрическими пекарнями, где в изобилии выпекался пышный белый хлеб, питавший все население города. Эварист, в свою очередь, поцеловал, в знак обручения, порозовевшую от удовольствия Олимпию; тут г-жа Митен обратила внимание на маленькую, худую, смуглую старушку, сидевшую под скирдой; она узнала в ней свою бывшую соседку г-жу Даше, жену мясника. Г-жа Митен подсела к ней.
- Оно и должно было окончиться свадьбами, не так ли? - весело сказала она г-же Даше. - Ведь дети некогда играли все вместе.
Но г-жа Даше оставалась молчаливой и мрачной. Она тоже потеряла мужа: мясник отхватил себе правую руку неловким ударом резака и умер от последствий раны. Говорили, впрочем, что неловкость пут была ни при чем: мясник в припадке бешеного гнева отрубил себе руку, не желая подписывать договор о переходе его лавки в крешрийскую ассоциацию. Последние события, мысль о том, что священное мясо, предназначенное для богачей, станет доступно всем и появится на столах бедняков, видимо, до того потрясли этого деспотического, неистового, реакционно настроенного толстяка, что он окончательно потерял голову. Он умер от запущенной гангрены, осыпая испуганную жену бранью.
- А как ваша Жюльенна? - любезно спросила г-жа Митен. - Я недавно встретила ее, у нее был прекрасный вид.
Вдове мясника пришлось наконец ответить. Она указала на одну из кружащихся пар.
- Вот она там танцует кадриль. Я слежу за ней.
Действительно, Жюльенна танцевала с высоким, красивым юношей - Луи Фошаром, сыном рабочего. Это была рослая, белотелая девица; лицо ее сияло здоровьем; было заметно, что ей нравится кавалер, пылко ее обнимавший; Луи Фошар, сильный молодой человек с мягким выражением лица, считался одним из лучших кузнецов в Крешри.
- Стало быть, еще одна свадьба? - спросила, смеясь, красивая г-жа Митен.
Но г-жа Даше вздрогнула и запротестовала:
- О, нет, нет! Что вы говорите! Вы же знали убеждения моего мужа; он из могилы встанет, если я выдам нашу дочь за рабочего, сына бедняков, сына этой несчастной Натали, которая вечно выпрашивала мясо в долг и которую муж столько раз выгонял из лавки, потому что ей нечем было платить!

Предыдущая страница 17 Следующая страница


Труд 18

И тут г-жа Даше чуть слышным дрожащим голосом рассказала своей собеседнице о пытке, которую ей приходится выносить. Муж является ей по ночам. Даже после смерти он деспотически властвовал над женой, дьявольски бранил и грозил ей во сне. Несчастная г-жа Даше, безличная, запуганная женщина, не могла найти покоя, даже овдовев: поистине ей не везло.
- Выдай я Жюльенну против воли мужа, - сказала она в заключение, - он наверняка будет каждую ночь являться мне, ругать и бить меня.
Она заплакала; г-жа Митен несколько подбодрила г-жу Даше, заверив ее, что как раз наоборот: кошмары ее прекратятся, если вокруг нее будут жить счастливые люди. Тут к собеседницам приблизилась своей неуверенной походкой Натали, вечно унылая г-жа Фошар - та самая, которая некогда с трудом выпрашивала для своего мужа четыре литра вина, его обычную порцию. Теперь Натали уже не страдала от бедности. Она занимала с мужем в Крешри один из светлых домиков; Фошар, разбитый, отупевший, недавно оставил работу. У Натали жил также ее брат Фортюне; ему было всего сорок пять лет, но бессмысленная, однообразная, отупляющая работа, которую он с пятнадцати лет выполнял на «Бездне», превратила его в полуслепого, глухого старика. Поэтому, несмотря на то, что новая система пенсий и взаимопомощи обеспечивала Натали безбедное существование, ей все-таки жилось невесело: печальный обломок прошлого, она осталась с двумя инвалидами, или, как она говорила, с двумя детьми на руках. То был наглядный урок, живой пример позора и страданий наемного труда, завещанный молодому поколению.
- Вы не видали моих мужчин? - спросила Натали у г-жи Митен. - Я потеряла их в толпе… А, вот и они.
Показались Фошар и Фортюне; они шли неверной походкой, поддерживая друг друга; Фошар казался живой развалиной, призраком обесчещенного и мучительного труда. Фортюне был моложе, но такой же расслабленный и отупевший. Они шли среди толпы, кипящей новой жизнью, силой и надеждой, среди ароматных скирд, где покоились хлебные запасы целого города, шли тихонько, не понимая обращенных к ним слов, не отвечая на поклоны.
- Дайте им погулять на солнышке, это им полезно, - проговорила г-жа Митен. - Но ваш-то сын зато крепок и весел?
- О, да! Луи чувствует себя превосходно, - ответила г-жа Фошар. - В теперешние времена сыновья не похожи на отцов. Посмотрите, как он танцует! Ему никогда не знать ни холода, ни голода.
Булочница, всегда славившаяся не только красотой, но и добрым сердцем, решила устроить судьбу пары, которая, так нежно улыбаясь, танцевала неподалеку от нее. Она подвела одну мать к другой, усадила г-жу Фошар рядом с г-жой Даше и так растрогала последнюю, что та сначала заколебалась, а затем и вовсе сдалась. По словам красивой булочницы, г-жа Даше страдала только от того, что была одинока: ей нужны внуки, которые, ласкаясь, влезали бы к ней на колени, и тогда все привидения исчезнут.
- Ах, боже мой! Я согласна! - воскликнула наконец бедная старушка. - Но только при том условии, что меня не оставят одну. Я ведь никому не перечила, это он не хотел.
Но раз уж вы все на этом настаиваете и обещаете меня защитить, я согласна.
Когда Луи и Жюльенна узнали, что матери согласны на их брак, они прибежали к ним и, плача и смеясь, бросились обнимать их. И ко всеобщей радости прибавилась новая радость.
- Как можно разделить этих молодых людей! - сказала г-жа Митен. - Ведь они с самого детства были будто предназначены друг для друга. Я только что дала согласие на брак моего Эвариста с Олимпией Ланфан; я до сих пор помню, как она совсем малюткой приходила к нам в булочную и мой малыш угощал ее пирожными. Так и этот Луи Фошар: сколько раз я видела, как он бродил перед вашей мясной лавкой, госпожа Даше, и играл с вашей Жюльенной! Молодые Лабоки, Бурроны, Ланфаны и Ивонно, свадьбы которых мы теперь празднуем, росли в дружбе в то самое время, когда их родители рвали друг другу глотки; и вот сегодня наконец взошел богатый урожай любви.
Г-жа Митен смеялась добрым смехом; от нее до сих пор будто веяло ароматом того вкусного, теплого хлеба, среди которого она жила, когда еще была красивой белокурой булочницей. А волна радости вокруг нее поднималась все выше и выше; стало известно, что тут же, на празднике, обручились друг с другом Себастьян Буррон и Агата Фошар, Николя Ивонно и Зоя Боннер. Любовь, всемогущая любовь все шире раздвигала круг примирения, окончательно сливала воедино все классы. Это она оплодотворила равнину, одарила деревья таким количеством наливных плодов, что ломались ветви, покрыла поля таким изобилием хлебов, что скирды высились храмом мира от края до края равнины. Любовь таилась в могучем запахе плодородной земли, она была покровительницей счастливых браков, которым предстояло дать начало бесчисленным, более свободным и более справедливым поколениям. И уже настал вечер, зажглись звезды, а праздник все продолжался; любовь торжествовала, сближая сердца, сливая и к друг с другом, среди песен и плясок этого маленького ликующего народа, двинувшегося навстречу грядущему единству и гармонии.
Но в этом расширяющемся царстве братства оставался человек, который молчаливо и непримиримо держался в стороне; то был человек старого поколения - мастер-плавильщик Морфен; он не мог, не хотел понять того, что совершалось вокруг. Он по-прежнему жил, подобно первым потомкам Вулкана, в своей горной пещере, около домны, работой которой руководил; теперь он хшл один, как отшельник, желающий пребывать вне времени, порвав всякие связи с подрастающими поколениями. Уже тогда, когда его дочь Ма-Бле покинула старика и, осуществляя свою мечту о любви, ушла к Ахиллу Гурье, прекрасному принцу ее синих ночей, Морфен почувствовал, что новые времена отняли у него лучшую часть его существа. Затем другая любовная история лишила его сына Пти-Да: добрый могучий великан вдруг увлекся Онориной, дочерью трактирщика Каффьо, маленькой, бойкой и живой брюнеткой. Морфен, полный презрения к этим подозрительным людям, к этой семье отравителей, гневно отказался дать свое согласие на брак; супруги Каффьо, впрочем, платили Морфену таким же презрением, тщеславно противясь браку своей дочери с рабочим. Однако Каффьо, неизменно ловкий и изворотливый, первый пошел на уступки. Закрыв свою винную торговлю, он только что получил выгодную должность инспектора в кооперативных складах Крешри; его старые грехи были почти забыты, и теперь он преувеличенно подчеркивал свою преданность новым идеям и поэтому не мог противиться браку Пти-Да и Онорины; такое сопротивление могло бы повредить ему. Тогда Пти-Да, побуждаемый страстью, нарушил запрет отца. Это привело к страшной ссора, к полному разрыву отношений между отцом и сыном. И с тех пор мастер-плавильщик, замуровавшись в своей горной пещере, подобно неподвижному и грозному призраку ушедших веков, жил лишь для того, чтобы руководить работой домны, и нарушал молчание только во время работы.
Шли годы. Морфен, казалось не старился. Это был все тот же победитель огня, колосс с огромной опаленной головой и пламенными глазами; его нос напоминал орлиный клюв, щеки, казалось, опалила лава; искривленный, теперь вечно безмолвный рот был все так же красен, как ожог. Казалось, ничто человеческое не могло больше проникнуть в глубину того жестокого одиночества, в котором он замкнулся, когда увидел, что его дети братаются с новыми людьми, людьми завтрашнего дня. У Ма-Бле родилась от Ахилла очаровательная девочка Леони, становившаяся с годами все милее. Онорина подарила Пти-Да крепкого, прелестного мальчика Раимона. умного маленького мужчину, которому скоро уже предстояло стать женихом. Но дед не смягчился, он отталкивал от себя детей, он даже упорно отказывался видеть их. Эти события происходили в ином мире и не могли тронуть его сердце. Но по мере того, как в Морфене угасали человеческие привязанности, в нем все более возрастала та почти отцовская страсть, которую он всегда испытывал по отношению к своей домне. Он видел в ней как бы свое собственное гигантское дитя; день и ночь, час за часом, следил он за огненным пищеварением чудовища, в недрах которого ревело неугасимое пламя.
Малейшее нарушение правильной работы домны, малейшее потускнение расплавленного металла повергало Морфена в трогательное беспокойство; он не спал ночи напролет, наблюдая за правильным функционированием фурм, работал с самоотверженностью влюбленного, среди пылающих углей, не чувствуя, казалось, их нестерпимого жара. Лука, думая, что Морфен стал уже слишком стар, предложил ему уйти на покой; но у него не хватило духа настаивать на своем предложении, когда он увидел, какой трепетный протест, какое неутешное горе вызвали его слова в этом подвижнике мучительного труда, гордившемся тем, что он отдал всю силу своих мускулов безвестному труду покорителя огня. Было очевидно, что неизбежный ход событий все равно заставит Морфена уйти на покой; Лука был добр и чувствовал сострадание к Морфену: он решил подождать.
Морфен уже ощущал нависшую над ним угрозу. Он знал о научных изысканиях своего хозяина Жордана, стремившегося заменить тяжелую, варварскую, медленно и трудно работающую домну легкими и быстродействующими батареями электрических печей. Мысль о том, что могут потушить и разломать колоссальную, горящую столько лет домну, потрясала Морфена. Мастер постоянно осведомлялся о результатах изысканий Жордана; он встревожился, узнав о первом его достижении: об открытом Жорданом способе сжигать уголь по выходе из шахты под котлами машин и передавать полученное электричество в Крешри посредством кабелей, без всякой утечки. Но себестоимость электричества все же оставалась настолько высокой, что не приходилось и думать о применении его к плавке железной руды: таким образом, победа Жордана, к радости Морфена, оказалась бесплодной. В течение следующих десяти лет Морфен с тайной усмешкой принимал каждую новую неудачу Жордана, будучи убежден, что огонь сумеет постоять за себя, что он никогда не уступит этой силе, этому таинственному грому, от которого не видно даже молнии. Мастер желал поражения своему хозяину, мечтая о посрамлении тех аппаратов, которые Жордан день за днем строил и совершенствовал. Но вдруг нависшая над Морфеном угроза стала неотвратимой: прошел слух, что Жордан осуществил наконец свою великую задачу: он открыл способ непосредственно претворять содержащуюся в угле тепловую энергию в энергию электрическую, минуя промежуточную форму энергии механической; иными словами, он упразднил паровую машину, это столь громоздкое и дорогое посредствующее звено. Теперь задача была решена, себестоимость электричества настолько уменьшалась, что появлялась возможность с выгодой применить его к плавке железной руды. Уже устанавливали первую батарею электрических печей, и Морфен в отчаянии, мрачно и упорно бродил вокруг своей домны, словно собираясь защищать ее.
Однако Лука не захотел сразу пушить доменную печь: он решил сначала убедиться на опыте в преимуществах электрических печей. Около шести месяцев домна и электрические печи работали параллельно; эти месяцы были ужасны для старого мастера-плавильщика: он чувствовал, что дорогое ему чудовище, за которым он наблюдал, обречено. Все покинули домну, никто уже не поднимался к ней на гору, все с радостным любопытством теснились внизу, вокруг электрических печей, которые занимали так мало места, а работали, по общему отзыву, так хорошо и быстро. Морфен был по-прежнему непримирим; он даже не захотел спуститься вниз - посмотреть на вновь изобретенные печи, - он презрительно называл их детскими игрушками. Разве мог быть развенчан прежний способ выплавки руды, свободный и яркий огонь, давший человеку власть над миром? Еще вернутся к этим гигантским печам, пламя которых неугасимо пылало в течение веков. Морфен остался у домны один, с несколькими рабочими, молчаливыми, как и он; он только глядел сверху на навес, под которым помещались электрические печи; единственными минутами счастья были для старого мастера те, когда по ночам он озарял далекие горизонты ослепительно сверкающими потоками расплавленного металла.
Но вот наступил день, когда Лука обрек доменную печь смерти: опыт показал меньшую выгодность этого столь громоздкого сооружения по сравнению с электрическими печами. Было решено произвести еще одну, последнюю плавку, а затем дать печи потухнуть, после чего снести ее. Об этом предупредили Морфена; мастер ничего не ответил, его бесстрастное бронзовое лицо не отражало бушевавшей в его душе бури. Такое непоколебимое спокойствие испугало окружающих; Ма-Бле, взяв с собою свою уже взрослую дочь Леони, поднялась на гору повидаться с отцом; та же заботливая мысль пришла и Пти-Да: он захватил с собой своего взрослого сына Раймона. Вся семья, как в былые дни, собралась в пещере; перед гигантом-отцом, сияя голубыми глазами, стояла его дочь, стоял его сын, добрый колосс, чье сердце почуяло веяние грядущего; а кроме них, здесь находились теперь очаровательная внучка старика и его одаренный живым умом внук - представители нового поколения, деятельно трудившегося для всеобщего счастья. Дед не оттолкнул детей, как он это делал раньше; хотя он поклялся никогда не видеть их, на этот раз он уступил. Он разрешил им обнять и поцеловать себя. Но он не вернул детям их ласки: он казался живущим уже вне времени, как герой давно минувших эпох, в котором умерло все человеческое. Эта сцена происходила мглистым и холодным осенним днем; черный креп ранних сумерек спускался с бледного неба, окутывая темную землю. Морфен встал с места, он нарушил свое вечное молчание лишь для того, чтобы сказать:
- Идемте! Меня ждут: будет еще плавка.
Это была последняя плавка. Все прошли вместе с Морфеном к домне. Там, еле видные в сумраке, уже ждали рабочие: началась обычная работа: лом, как всегда, вонзился во втулку из огнеупорной глины, вновь расширилось выходное отверстие домны, бушующий поток расплавленного металла вновь ринулся огненными ручьями вдоль прорытых в земле канав и наполнил пылающими лужами изложницы. Вновь загорелась над этими бороздами, над этими огненными полями непрерывная жатва искр: вспыхивали синие воздушно-легкие огоньки, вычерчивали пленительно тонкие линии золотые ракеты; казалось, то цветут васильки среди золотых колосьев. Ослепительное, как солнечный свет, сияние выхватило из унылого сумрака домну, смежные постройки, дальние боклерские крыши, беспредельный горизонт. Затем все погасло, вновь сгустился сумрак ночи; то был конец: старая домна потухла навеки.
Морфен смотрел на это зрелище молча и неподвижно; он стоял в полумраке, похожий на одну из соседних, смутно видневшихся скал.
- Отец, - сказала мягко Ма-Бле, - теперь здесь больше не будет работы, тебе пора спуститься к нам. Твоя комната уже давно готова.
- Отец, на этот раз тебе уж придется отдохнуть, - сказал, в свою очередь Пти-Да. - Тебе готова комната и у нас. Ты будешь жить попеременно то в доме сестры, то у меня, разделяя свой досуг между нами.
Старый мастер молчал. Наконец у него вырвался мучительный вздох, похожий на глухое рычание.
- Ладно, я спущусь, посмотрю… - сказал он. - Ступайте.
Еще целые две недели, несмотря ни на какие уговоры, не покидал Морфен домны. Он следил за ее медленным охлаждением, как следят за агонией близкого человека. Он каждый вечер ощупывал ее рукой, чтобы убедиться, что домна еще не совсем умерла. И пока он ощущал в ней слабую теплоту, он упорно сторожил ее, как сторожат останки друга, которые уступают только небытию. Но явились рабочие ломать домну. Морфен, стиснув зубы, решился: он покинул свою пещеру, спустился в Крешри и направился уверенным шагом - шагом побежденного, но еще мощного старца прямо к обширному застекленному навесу, под которым помещалась батарея электрических печей.
В это время там как раз находились Жордан и Лука, а также Пти-Да, на которого было возложено руководство плавкой; Пти-Да помогал его сын Раймон, уже ставший квалифицированным рабочим-электриком. Работа электрических печей еще требовала постоянного надзора и улучшения; поэтому Жордан почти не выходил из-под навеса, стремясь довести до совершенства новый способ плавки, который потребовал от него столь продолжительных изысканий и опытов.
- А! Мой старый Морфен! - воскликнул он весело. - Наконец-то вы образумились!
Лицо старого героя, напоминавшее цветом чугун, осталось бесстрастным; он ограничился словами:
- Да, господин Жордан, мне захотелось посмотреть на вашу машину.
Лука бросил на Морфена слегка встревоженный взгляд; он приказал следить за ним, после того как узнал, что мастера застали склонившимся над колошником домны, наполненным пылающими углями: Морфен, казалось, собирался прыгнуть в этот ужасающий ад. Один из рабочих удержал старика; мастер, видимо, хотел принести в дар чудовищу свое столько лет калившееся в огне старое тело, словно гордость толкала его искать смерти в пламени, в том пламени, которое он так любил и которому с такой верностью служил более полувека.
- В ваши годы похвально быть любознательным, мой дорогой Морфен, - сказал Лука, не спуская с него глаз. - Посмотрите-ка на эти игрушки!
В батарею входило десять электрических печей; она представляла собою десять выстроенных в ряд красных кирпичных кубов, в два метра вышины и в полтора метра ширины каждый. Над ними виднелась арматура мощных электродов - толстых угольных цилиндров, с которыми были соединены кабели электрической передачи. Устройство электрических печей было чрезвычайно просто. Бесконечный винт, управляемый при помощи рукоятки, подавал руду и всыпал ее во все десять печей. Вторая рукоятка включала ток, поднимавший температуру печей до необыкновенного уровня в две тысячи градусов; такая температура позволяла расплавить двести килограммов металла в пять минут. Поворотом третьей рукоятки приподнимались платиновые дверцы на каждой печи, и десять чугунных болванок, по двести килограммов каждая, выгружались на движущуюся металлическую ленту, усыпанную мелким песком, которая и уносила их наружу, на свежий воздух.
- Ну, что скажете, мой добрый Морфен? - продолжал Жордан, радуясь, как ребенок.
Он ознакомил Морфена с производительностью печей. Каждые пять минут выгружалось по десяти таких чугунных игрушек, в двести килограммов каждая; это составляло двести сорок тонн чугуна в день, если печи работали десять часов в сутки. То была изумительно высокая производительность, в особенности если принять во внимание, что домна, работая непрерывно днем и ночью, не выплавляла и третьей части этого количества. Поэтому электрические печи редко работали больше трех-четырех часов; в том-то и заключалось удобство, что их можно было тушить и зажигать, смотря по надобности, и в несколько минут получать с их помощью нужное количество сырья. А какая легкость управления, какая чистота, какая простота! Почти уже не было пыли: необходимый для плавки металла углерод получался из самих электродов. Выделялись только газы; шлака собиралось чрезвычайно мало, и, чтобы его удалить, достаточно было ежедневно очищать печи. Исчез колосс-варвар, за пищеварением которого приходилось следить с такой тревогой! Исчезли и все многочисленные и громоздкие вспомогательные органы, которыми приходилось окружать его: приспособления очищающие, согревающие, продувающие домну, непрерывный ток воды. Уже не грозили заторы и охлаждения брюха гиганта. Ушли в прошлое времена, когда порча фурмы приводила к необходимости разрушать и потрошить пылающее чудовище. Кочегарам уже не нужно было наблюдать за колошником, плавильщикам уже не приходилось бить по глиняной втулке; всей этой маленькой армии рабочих уже не надо было жариться в огне расплавленного металла, вечно быть начеку, работать днем и ночью. Батарея в десять электрических печей вместе с движущейся металлической лентой занимала всего пятнадцать метров в длину и пять в ширину, свободно помещалась под большим застекленным навесом, веселым и блестящим. Чтобы пустить батарею в ход, достаточно было бы приставить к ней трех детей: одного - к рукоятке, управлявшей бесконечным винтом, другого - к рукоятке, управлявшей электродами, третьего - к рукоятке, управлявшей работой движущейся ленты.
- Что вы скажете! Что вы скажете! - повторял торжествующе Жордан.
Старый мастер глядел неподвижно и безмолвно на электрические печи. Уже наступала ночь, навес окутывался сумраком; было что-то поразительное в той механической, плавной равномерности, с которой работала батарея. Холодные, темные печи, казалось, дремали, пока маленькие тележки, движимые бесконечным винтом, одна за другой высыпали в них руду. Каждые пять минут раскрывались платиновые дверцы, десять потоков добела раскаленного металла зажигали пожаром сумрак, и металлическая лента медленным, непрерывным движением увлекала десять болванок чугуна, над которыми среди золотых колосьев цвели васильки. Внезапно и все же периодически повторявшееся озарение, солнечное сияние, через равномерные промежутки времени заливавшее ослепительным светом все кругом, представляло собой необычайное зрелище.
Пти-Да, дотоле молчавший, захотел дать отцу несколько разъяснений. Он показал старому мастеру на спускавшийся сверху массивный кабель электрической передачи.
- Видишь, отец, вот здесь проходит электричество; ток так силен, что если разорвать проходящие в кабеле проволоки, все взлетит на воздух, как от удара молнии.
Лука засмеялся; невозмутимость Морфена успокоила его.
- Не говорите таких вещей: вы нас всех перепугаете. Ничто не взлетит на воздух: опасность грозит лишь тому, кто неосторожно коснется проволок. Ну, а потом - кабель крепок.
- Да, что верно, то верно! - поддержал Пти-Да. - Здоровые надо иметь руки, чтобы разорвать его.
Морфеи, по-прежнему бесстрастный, сделал несколько шагов вперед; теперь ему достаточно было поднять руку, чтобы коснуться кабеля. Несколько мгновений он стоял неподвижно; его сожженное лицо оставалось непроницаемым. Но вдруг в его глазах вспыхнуло такое пламя, что Луку снова охватила тревога и смутное предчувствие катастрофы.
- Ты говоришь, нужны здоровые руки? - сказал наконец Морфен. - А ну-ка, парень, посмотрим.
И прежде чем кто-либо успел помешать ему, старик схватил кабель своими закаленными огнем руками, не уступавшими железным щипцам. Нечеловеческим усилием он скрутил и разорвал его, как разорвал бы раздраженный великан бечевку детской игрушки. Раздался удар грома: проволоки соприкоснулись, брызнула ослепительная искра смертоносного разряда. Навес погрузился во тьму, послышалось падение грузного тела: это рухнул на землю, точно подрубленный дуб, сраженный насмерть старый колосс.
Бросились за фонарями. Жордан и Лука, потрясенные, могли лишь установить факт смерти; Пти-Да разразился горестными возгласами и рыданиями. Старый мастер лежал лицом к небу; внешне он нисколько не изменился: казалось, гигант был отлит из чугуна, над которым огонь был уже не властен. Одежда на нем горела, пришлось затушить ее. Видимо, старик не захотел пережить дорогое ему чудовище, древнюю домну, чьим последним приверженцем он оставался. С Морфеном кончался первый период борьбы людей с природой, когда человек, укротитель огня, покоритель металлов, сгибаясь под рабским игом мучительного труда, гордился тем, что его многовековая изнурительная работа приближает человечество к грядущему счастью. Старый мастер не хотел даже слушать о том, что наступили новые времена, когда победа справедливо распределенного труда сделала доступным для каждого, хоть отчасти, то спокойствие, ту свободную радость, то ликующее наслаждение, которое вкушали дотоле лишь немногие избранные, в то время как огромное большинство нечеловечески страдало. И теперь Морфен пал, пал, как непримиримый и упорный герой древнего, грозного, непосильного труда, как Вулкан, прикованный к своей наковальне; он умер, так и не прозрев, оставшись врагом всего того, что несло ему свободу, гордясь своим рабством, отказываясь из чувства ложного стыда от облегчения своих страданий и своей работы. Сила нового века, та молния, которой он бросил вызов, поразила его, - он навеки заснул.
Шли годы. И вот справили еще три свадьбы; они окончательно перемешали классы, еще теснее сблизили друг с другом членов этого маленького, все разраставшегося братского, мирного народа. Старший сын Луки и Жозины Илер Фроман, крепкий малый двадцати шести лет, женился на дочери Нанэ и Низ восемнадцатилетней Колетте, цветущей маленькой блондинке; таким образом кровь Делаво растворилась в крови Фроманов и Жозины, некогда несчастной, умиравшей с голоду у порога «Бездны». И еще одна представительница семьи Фроманов, семнадцатилетняя Тереза, третий ребенок Луки, высокая, красивая и веселая девушка, вышла замуж - за девятнадцатилетнего Раймона, сына Пти-Да и Онорины Каффьо; на этот раз кровь Фроманов смешалась с кровью Морфенов, героических тружеников, и с кровью Каффьо, олицетворявших в прошлом торговлю, рухнувшую под ударами Крешри. Наконец, дочь Ахилла Гурье и Ма-Бле, прелестная двадцатилетняя Леони, вышла замуж за своего ровесника Северена, младшего брата Люсьена Боннера; этот брак соединил умирающую буржуазию с народом, с суровыми безропотными тружениками былых времен и с тружениками-революционерами, вступившими на путь освобождения.
Снова были устроены пышные празднества; счастливым потомкам Луки и Жозины предстояло плодиться и размножаться, содействуя заселению нового Города, воздвигнутого Лукой ради спасения Жозины, а вместе с нею и всего народа от ужасной нужды. Казалось, струился поток любви, поток бытия; он разливался все шире, удесятеряя урожай, вызывая к жизни все больше людей, утверждая все больше правды и справедливости на земле. Победоносная любовь, молодая и веселая, увлекала пары, семьи, весь Город к грядущей гармонии, к наконец-то завоеванному счастью. С каждым браком расцветал среди зелени новый белый домик; и волна белых домиков ни на мгновение не останавливалась, она окончательно заливала и сметала прежний Боклер. Старый, зачумленный квартал, омерзительные лачуги, где в течение столетий изнемогал наемный труд, был давно снесен, давно оздоровлен; его заменили широкие улицы, окаймленные смеющимися фасадами, усаженные деревьями. Теперь и буржуазная часть города находилась под угрозой: появление новых улиц позволило расширить и использовать для других нужд старые здания супрефектуры, мэрии, суда, тюрьмы. Только древняя, ветхая церковь не изменилась: потрескавшаяся, грозившая обрушиться, она стояла среди пустынной площади, похожей на поле, заросшее крапивой и чертополохом. Доходные, переходившие по наследству особняки постепенно исчезали; их место заступали более приветливые, более благоустроенные дома, разбросанные по огромному Городу-саду, оживленные изобилием света и воды. Так возникал и ширился Город, осиянный славой Город; улицы его простирались все дальше и дальше, и он уже достигал соседних полей плодородной Руманьи.

III

Прошло еще десять лет, и любовь, сочетавшая все эти пары, торжествующая, плодоносящая любовь вызвала в каждой семье к жизни целый цветник детей - вестников грядущего. С каждым новым поколением все больше правды, справедливости и мира должно было воцаряться на земле.
Луке уже минуло шестьдесят пять лет; по мере того как он старился, его охватывала страстная, все возраставшая любовь к детям. Теперь, когда живший в нем строитель нового Города, создатель нового народа увидел осуществление своей мечты о грядущем Городе, Лука посвятил все свои мысли, все свое время детям: ведь дети - это грядущее. Ведь это дети Луки и его друзей, их внуки и, тем более, их правнуки станут когда-нибудь тем разумным, тем мудрым народом, в котором воплотится идеал справедливости и доброты, грезившейся Луке. Нельзя перевоспитать зрелых людей, унаследовавших от прошлого определенные верования и привычки. Но можно воздействовать на детей, освобождая их от ложных представлений, помогая им расти и развиваться сообразно тому естественному закону эволюции, который они несут в себе. Лука ясно чувствовал: каждое поколение должно быть шагом вперед, оно все больше увеличивает власть человека над природой, создает все больше мира и счастья. И Лука с доброй улыбкой говаривал, что из всего его маленького народа, двинувшегося в поход против старого мира, самыми могучими и победоносными завоевателями являются дети.
Два раза в неделю, по утрам, Лука, как и прежде, обходил Крешри; наиболее заботливое внимание он уделял школе и даже яслям, где находились самые крошечные ребятишки. Со школы и яслей и начинал он обычно свой обход: сразу же после ясного восхода солнца его тянуло полюбоваться на всю эту здоровую и смеющуюся детвору. Обходы Луки преследовали две цели: надзор и ободрение; он являлся всегда в различные дни недели, и каждый его приход был радостным сюрпризом для шумного детского мирка; дети обожали Луку, своего веселого и доброго дедушку.
Однажды, во вторник, прелестным весенним утром решив навестить своих милых детей, как он называл их, Лука направился к школе. Было восемь часов, солнце струилось золотым дождем среди молодой зелени, Лука неторопливо шел по аллее; вдруг, когда он проходил мимо дома Буажеленов, до его слуха донесся милый его сердцу голос, звавший его. Лука остановился.
У калитки сада стояла Сюзанна: завидя Луку, она вышла из дома.
- Прошу вас, друг мой, зайдите на минутку… У бедняги снова припадок; я очень беспокоюсь.
Она говорила о своем муже Буажелене. Одно время Буажелен попробовал взяться за работу: ему было неловко за свою праздность среди этого человеческого улья, гудящего всеобщим трудом. Лень начала тяготить его, охота и верховая езда уже не могли заполнить его досуг. По просьбе Сюзанны, все еще надеявшейся на перерождение Буажелена, Лука поручил ему несложную работу по инспектированию главных складов. Но человек, с рождения чуждый всякого труда, привыкший к праздности, уже не властен над собою и не может приноровиться к правильному, размеренному образу жизни. Буажелен вскоре убедился в том, что регулярный труд ему не по силам. Мысли его разбегались, тело переставало повиноваться, дремотное изнеможение охватывало его. Это ужасное бессилие было мучительно для Буажелена; мало-помалу он вернулся к пустоте своего прежнего существования, к праздным, одинаково бесплодным дням. Но теперь Буажелен уже не мог одурманивать себя развлечениями и роскошью; и тогда им овладела унылая, беспросветная, все возраставшая тоска. Так он и состарился и, отупевший, растерявшийся от всего того неожиданного и необычайного, что совершалось вокруг него, казался человеком, попавшим на другую планету.
- У него бывают припадки буйства? - спросил Лука у Сюзанны.
- О, нет, - ответила та. - Он только очень мрачен, вечно всех подозревает; мне кажется, безумие вновь охватывает его.
Дело в том, что праздная жизнь, которую вел Буажелен в Крешри - городе деятельности и труда, - омрачила его рассудок. Бледный, растерянный, подобный призраку, он с утра до вечера неприкаянно бродил по кипящим жизнью улицам, по гудящей школе, по гулким мастерским; на каждом шагу ему приходилось уступать дорогу, отскакивать в сторону из страха, как бы людской поток не захватил и не унес его. Все кругом усердно работали, полные радости и здоровья, которые дает труд, один только он ничего не делал. Буажелену так и не удалось приспособиться к окружающему; рассудок его не выдержал постоянного соприкосновения с этим новым миром: видя, что среди бесчисленных тружеников он один не работает, Буажелен вообразил, что он - господин, владыка этого народа, что все вокруг - рабы, работающие на него, накопляющие для него неисчислимые богатства, которыми он может располагать по своему усмотрению. Старое общество рухнуло, но мечта о капитале осталась жить в Буажелене; и он превратился в капиталиста-безумца, капиталиста-бога, обладателя всех капиталов мира, считавшего людей жалкими рабами, кующими его эгоистическое счастье.
Подойдя к дому, Лука увидел, что Буажелен, уже одетый, стоит на пороге. В семьдесят лет Буажелен остался все тем же тщеславным щеголем: он был одет с прежней тщательностью, гладко выбрит, в глазу его торчал монокль. Но неуверенный взгляд, безвольные очертания рта говорили о внутренней опустошенности. В руке у Буажелена была трость; он слегка сдвинул на ухо нарядную шляпу; видимо, он собрался уходить.
- Как! Уже на ногах, уже в путь! - воскликнул с притворной веселостью Лука.
Буажелен измерил его подозрительным взглядом.
- Что поделаешь, мой милый! - ответил он, помолчав. - Мой капитал и все эти работники приносят мне несколько миллионов дохода в день; но все меня обкрадывают: как же я могу спокойно спать! Приходится или самому за всем следить, или терять сотни тысяч франков в час.
Сюзанна сделала отчаянный знак Луке.
- Я советовала ему не выходить сегодня, - сказала она. - К чему все эти утомительные хлопоты!
Муж прервал ее.
- У меня множество хлопот не только с текущими доходами, - продолжал он, - приходится думать об уже накопленных деньгах, об этих миллиардах, к которым ежедневно прибавляются новые миллионы. Я начинаю путаться, я уже не знаю, как мне жить, что делать с этим колоссальным состоянием. Ведь мне нужно так или иначе поместить его, не правда ли? Нужно распоряжаться им, следить за тем, чтобы меня не слишком уж обворовывали. О, вы не имеете ни малейшего представления об этом бремени! Я несчастлив, бесконечно несчастлив - несчастнее, чем бедняк, сидящий без огня и хлеба.
Голос Буажелена задрожал от невыразимого страдания, крупные слезы покатились по его щекам. Он был жалок; Луке было тягостно присутствие праздного щеголя в его трудовом Городе; однако вид Буажелена тронул его до глубины души.
- Ну, денек-то вы можете отдохнуть, - сказал он. - Я согласен с вашей супругой: на вашем месте я остался бы дома - любоваться розами своего сада.
Буажелен вновь окинул Луку подозрительным взглядом. Потом, как бы уступая желанию довериться близкому человеку, он сказал:
- Нет, нет, мне необходимо выйти из дому… Дело не только в надзоре за моими рабочими и даже не в том, как лучше распорядиться состоянием. Нет! Меня больше всего заботит мысль о том, куда бы спрятать деньги. Подумайте только, ведь речь идет о многих миллиардах! Они нигде не помещаются, я не могу найти для них достаточно просторного хранилища. Вот мне н пришла в голову мысль поискать где-нибудь глубокую яму… Только никому не говорите: никто не должен об этом знать.
Лука похолодел от ужаса; он взглянул на Сюзанну; та стояла бледная, едва сдерживая слезы; Буажелен, воспользовавшись их неподвижностью, быстро проскользнул между ними и удалился. Довольно бодрым шагом он углубился в озаренную солнцем аллею и исчез. Лука хотел было догнать Буажелена, чтобы силой вернуть его домой.
- Уверяю вас, мой друг, вы напрасно позволяете ему бродить на свободе. Каждый раз, когда я вижу его блуждающим по Городу - около школы, вокруг мастерских и складов, - меня охватывает предчувствие какого-то несчастья, какой-то мучительный катастрофы.
Это предчувствие уже давно томило Луку, но только сейчас он решился признаться в нем Сюзанне. Ничто не могло быть тягостнее для него, чем видеть, как этот потерянный, впавший в детство старик, который бредит негой и роскошью, слоняется среди его маленького трудового народа. Буажелен казался Луке последним протестом прошлого, блуждающим призраком умершего общества, и каждый раз, встречая Буажелена, он с тревогой провожал его глазами.
Сюзанна постаралась успокоить Луку:
- Он безобиден, клянусь вам. Я боюсь только за него: он бывает так мрачен, так несчастлив из-за этих мнимых денег, удручающих его, что я опасаюсь, как бы не охватило его внезапное желание покончить с собой. Но как могу я держать этого безумца взаперти? Ведь он счастлив только вне дома. Это было бы попросту бесполезной жестокостью: он дик и пуглив, как убежавший с занятий школьник, и даже ни с кем не заговаривает.
Сюзанна не в силах была больше сдерживаться; слезы потекли по ее щекам.
- Несчастный! Я много из-за него выстрадала, но никогда еще так не мучилась, как сейчас!
Узнав, что Лука идет в школу, Сюзанна выразила желание сопровождать его. Она также состарилась: ей уже минуло шестьдесят восемь лет; но она по-прежнему осталась здоровой, проворной, деятельной, отзывчивой, вечно готовой помочь другим. Теперь Сюзанне не приходилось заботиться о Поле - тот уже сам был отцом нескольких детей; и она создала себе более широкую семью: сделалась учительницей пения в первом классе школы, где учились дети самого младшего возраста. Преподавание приносило Сюзанне много радости; она с восхищением пробуждала любовь к музыке в этих чистых душах, где пело детство. Сюзанна была хорошей музыкантшей; к тому же она не притязала на то, чтобы обогатить своих учеников множеством знаний, а просто хотела сделать для них пение привычным и естественным, каким оно является для лесных птиц, для всех существ, живущих весело и свободно. И она добивалась изумительных результатов: ее класс звенел радостью, как птичник; детвора, выходившая из него, наполняла другие классы, мастерские, весь Город постоянным щебечущим ликованием.
- Но сегодня не ваш урок, - заметил Лука.
- Знаю, - ответила Сюзанна, - я только хочу заставить этих ангелочков прорепетировать одну песню. Кроме того, нам нужно кое-что обсудить с Сэрэттой и Жозиной.
Сюзанна, Сэрэтта и Жозина стали неразлучными подругами. Сэрэтта сохранила за собой руководство центральными яслями, наблюдая за содержавшимися там детьми: одни еще лежали в колыбели, другие только начинали ходить. Жозина ведала мастерской шитья и домоводства; она превращала девушек, посещавших школу, в хороших жен, хороших матерей, способных вести хозяйство. Помимо того, Сюзанна, Сэрэтта и Жозина составляли втроем нечто вроде совета, обсуждавшего наиболее важные вопросы, касавшиеся жизни женщин в новом Городе.
Лука с Сюзанной прошли аллею и очутились на обширной площади, где стоял Общественный дом, окруженный зеленеющими лужайками; на лужайках росли кусты и были разбиты цветочные клумбы. Теперь Общественный дом уже не походил на прежнее скромное здание: то был настоящий дворец с широким многоцветным фасадом, в котором, радуя глаз, сочетались расписная керамика, фаянс и железо. Обширные залы для собраний, для игр, для зрелищ давали людям возможность чувствовать себя там свободно, как дома, братски общаться друг с другом в те частые праздники, которыми весело перемежались трудовые будни. Вне круга семейной жизни, которую все проводили на свой лад, в глубине своего уютного домика, существование каждого члена ассоциации сливалось с существованием других: всякий жил общей жизнью, мало-помалу осуществляя идеал социальной гармонии. Поэтому домики были скромны; зато огромный Общественный дом ослеплял красотой и роскошью, подобающими царственному жилищу народа-властелина. Он непрерывно расширялся, сообразно вновь возникавшим запросам, и постепенно становился городом в городе. Позади него вырастали библиотеки, лаборатории, залы для учебных занятий и публичных лекций, и это давало каждому возможность свободно работать над своим образованием, производить научные изыскания и опыты, распространять уже открытые истины. Были там и помещения для физических упражнений, не говоря уже о великолепных бесплатных банях с ваннами и бассейнами, наполненными той свежей и чистой, сбегавшей с Блезских гор водой, неисчерпаемое изобилие которой составляло источник чистоты, здоровья и вечной радости для нового Города. Но больше всего расширилась школа: в ней обучалось уже несколько тысяч детей; она превратилась в целый мирок, с множеством разбросанных зданий рядом с Общественным домом. Во избежание нежелательного скопления детей школу разделили на многочисленные отделения; у каждого отделения был свой дом с выходящими в сад окнами. Это был как бы город детства и юности, в нем воспитывались дети всех возрастов, начиная от крохотных малышей, еще лежащих в колыбели, до юношей и девушек, изучающих ту или иную специальность по окончании пятиклассной школы, где им давалось законченное образование и воспитание.
- О, я всегда начинаю с начала, - сказал Лука со своей доброй улыбкой, - первым делом я захожу к моим маленьким друзьям, которые еще не отняты от груди.
- Так оно и должно быть! - подхватила, развеселившись, в свою очередь, Сюзанна. - Я иду с вами.
Они свернули направо - в павильон, стоявший в саду, среди роз; там простиралось царство Сэрэтты: сотня колыбелей и столько же креслиц на колесиках. Сэрэтта наблюдала и за соседними павильонами, но с особой охотой она задерживалась в первом; здесь находились три внучки и один внук Луки; Сэрзтта обожала их. Лука и Жозина, зная, как благотворно для Города общественное воспитание детей, подали пример: согласно их желанию, внуки их с самого начала воспитывались вместе с другими детьми. В павильоне как раз находились Сэрэтта с Жозиной. И та и другая уже состарились: первой минуло шестьдесят пять, второй - пятьдесят восемь. Жозина была по-прежнему гибкой, хрупкой и грациозной; только побледнели ее великолепные золотые волосы. Сэрэтта, казалось, не состарилась, - это часто случается с худыми темноволосыми девушками, так и не вышедшими замуж; годы придали ей очарование неувядаемой юности, деятельной доброты. Сюзанна была старше их обеих: ей минуло шестьдесят восемь лет; и она стала под старость еще более привлекательной; к тому же лицо ее и раньше пленяло не красотой, а выражением возвышенного ума и благородства, смягченного снисходительностью и задушевной кротостью. Все три женщины окружали Луку, как три преданные сестры: одна была любящей супругой, две другие - подругами, полными страстного самоотвержения.
Войдя с Сюзанной в ясли, Лука увидел, что Жозина держит на коленях двухлетнего малыша; стоявшая тут же Сэрэтта осматривала его правую ручонку.
- Что это с моим маленьким Оливье? - спросил встревоженный Лука. - Он поранил себя?
То был младший из внучат Луки - Оливье Фроман, родившийся от брака его старшего сына Илера Фромана с Колеттой, дочерью Нанэ и Низ. Заключенные некогда браки приносили ныне плоды, заполняя ясли и школу возрастающей волной русых и темных головок - морем детворы, стремившимся навстречу грядущему.
- О, это простая заноза, - сказала Сэрэтта. - Мальчик, вероятно, занозил себе руку о сиденье креслица… На, вот она!
Ребенок слегка вскрикнул, но тут же засмеялся. Четырехлетняя, уже свободно бегавшая девчурка подбежала к малышу с распростертыми руками, будто желая схватить и унести его.
- Потрудись оставить его в покое, Мариетта! - испуганно крикнула Жозина. - Братишка тебе не кукла.
Мариетта запротестовала, уверяя, что она будет вести себя, как хорошая девочка. И Жозина, добрая бабушка, смягчилась; она посмотрела на Луку, и оба улыбнулись, радуясь при взгляде на всю эту детвору, выросшую из их любви. Сюзанна подвела к ним двух девочек - четырехлетних блондинок: то были две другие внучки Луки и Жозины - два близнеца, Елена и Берта. Они родились от второй дочери Луки и Жозины - Полины, вышедшей замуж за Андре Жолливе; Андре после исчезновения Люсиль и трагической смерти капитана Жолливе вырос под присмотром своего деда, председателя суда Гома. Из пяти детей Луки и Жозины трое - Илер, Тереза и Полина - уже вступили в брак; двое, Шарль и Жюль, были женихами.
- А этих крошек вы забыли? - сказала весело Сюзанна.
Елена и Берта бросились на шею Луке - они обожали его. Мариетта ухватилась за его ноги, пытаясь вскарабкаться на деда. Даже крошка Оливье тянул к Луке свою исцеленную ручонку и кричал, неудержимо требуя, чтобы дедушка посадил его к себе на плечи. Полузадушенный Лука пошутил:
- Замечательно, милый друг! Но вы еще не привели сюда Мориса, вашего соловья, как вы его называете. Они набросились бы на меня уже впятером. Боже мой! Что станет со мной, когда их будут десятки?
Он опустил на землю близнецов и Мариетту - всех этих прелестных, розовощеких и ясноглазых детей, - взял на руки Оливье и высоко подбросил его в воздух; тот завизжал от восхищения. Затем Лука снова усадил мальчика в креслице.
- Ну, будьте благоразумны, - сказал он, - нельзя же вечно играть, я должен заняться и другими.
Сэрэтта повела Луку по залам, Жозина и Сюзанна - отправились вместе с ними. Эти обиталища детворы были очаровательны: белые стены, белые колыбели, одетые в белоснежные платьица дети - всюду белизна, весело блестевшая в лучах солнца, вливавшегося в высокие окна. И здесь струилась вода, чувствовалась ее кристальная свежесть, слышалось ее журчание; казалось, через ясли протекают прозрачные ручьи, поддерживавшие исключительную чистоту, царившую во всем. Повсюду веяло благоуханием невинности и здоровья. Иногда из колыбели слышались крики, но чаще всего - лишь милый лепет; звучал серебристый смех детей, которые уже учились ходить, подобно птенцам, впервые расправляющим крылья. Здесь же жил своей наивной и потешной жизнью другой, безмолвный маленький народец: то были игрушки - куклы, паяцы на веревочках, деревянные лошадки, колясочки. Игрушки принадлежали всем детям, мальчикам и девочкам; все малыши жили одной дружной семьей; они росли с пеленок рядом, как сестры и братья, как будущие мужья и жени, которым до могилы предстояло жить вместе.
Иногда Лука останавливался, и у него вырывалось восхищенное восклицание: «Что за прелестная девчушка! Что за прелестный мальчуган!» Он иногда ошибался и смеялся над собой: мальчик оказывался девочкой, и наоборот.
- Как! Еще два близнеца? - сказал он, остановившись перед одной из колыбелей. - Какие очаровательно красивые дети, и как они похожи друг на друга!
- Да нет же, нет! - воскликнула весело Сэрэтта. - Просто к этой девочке пришел в гости мальчик из соседней колыбели. Мы часто обнаруживаем по нескольку ребятишек в одной кроватке; они держат друг друга за руки и улыбаются.
Все развеселились при мысли о том богатом урожае дружбы и любви, который дадут в будущем эти общительные малыши. Сюзанна сначала испытывала боязнь, даже отвращение к совместному воспитанию и образованию мальчиков и девочек; но теперь она изумлялась тем поразительным результатам, которых удалось достичь таким путем. Раньше мальчикам и девочкам разрешали быть вместе до семи - восьми лет; потом их изолировали друг от друга, воздвигали между ними непроходимую стену, растили их в полном неведении друг о друге; и в брачный вечер, когда грубо бросали женщину в объятия мужчины, лицом к лицу стояли уже два чуждых друг другу существа, два врага. Их образ мыслей оказывался настолько несхожим, словно они принадлежали к двум различным расам. Покров тайны необычайно разжигал чувственные вожделения, буйный порыв самца встречал лицемерную сдержанность самки - разыгрывалась борьба между двумя враждебными существами с различными устремлениями, с противоположными интересами. А теперь у семейных очагов царствовали мир и спокойствие; супругов соединяла не только любовь, но и братское взаимопонимание, основанное на созвучии ума и чувства. Но еще до этого, уже в школе, совместное обучение давало прекрасные результаты, изумлявшие Сюзанну; это обучение порождало как бы соревнование: мальчики становились более кроткими, девочки - более решительными; и те и другие приобретали свободное, полное, дружеское представление друг о друге, впоследствии это помогало супругам слиться у семейного очага в одну душу, в одно существо. Опыт доказал необоснованность опасений Сюзанны: не было ни одного случая проявления чувственного вожделения; наоборот, нравственная чистота возросла; и было чудесно видеть, как эти мальчики и девочки, пользуясь предоставленной им свободой, усердно изучают те предметы, которые они сочли для себя наиболее полезными и интересными.
- Здесь обручаются чуть ли не с колыбели, - сказала шутя Сюзанна, - и этим исключается развод: юноши и девушки так хорошо узнают друг друга, что уже не сделают необдуманного выбора… Ну вот, милый Лука, и перерыв. Я хочу, чтобы вы послушали, как поют мои ученики.
Сэрэтта осталась среди своих малышей: наступил час купания; Жозина отправилась в швейную мастерскую: многие школьницы охотно проводили там свой перерыв, с удовольствием обучаясь шить платья для своих кукол. За Сюзанной последовал один Лука, она повела его вдоль крытой галереи, куда выходили все пять классов школы.
Эти классы превратились в целый мир. Пришлось их разделить, предоставить для них более просторное здание, а также расширить вспомогательные помещения: залы для гимнастических упражнений, учебные мастерские, сады, куда детей выпускали через каждые два часа порезвиться на свободе. Пройдя через период первых исканий, крешрийская школа окончательно определила свой метод обучения и воспитания - то было свободное обучение; это делало занятия привлекательными, не лишало школьника его индивидуальности, требуя от него лишь внимательного усвоения свободно избранных и любимых дисциплин; такой метод давал изумительные результаты: с каждым годом в Крешри ширилось новое поколение, все более приближавшееся к правде и справедливости. Это был единственно правильный способ ускорить наступление желанного будущего, воспитать людей, способных воплотить мечту о грядущем дне, людей, освобожденных от лживых догматов, выросших в необходимом соприкосновении с реальной жизнью, усвоивших себе установленные наукой факты, совокупность которых создает правильное представление о мире. Теперь казалось яснее ясного, что всего логичнее и целесообразнее не сгибать целый класс под ферулой наставника, силящегося навязать свои собственные взгляды пятидесяти школьникам с различным складом ума и душевным обликом. Преподаватели полагали, что их задача будет выполнена, если они прежде всего сумеют пробудить в учениках жажду знания, а затем направить должным образом их искания, помогая развитию индивидуальных способностей каждого. Школа стала, таким образом, полем опыта, где дети шаг за шагом усваивали сумму человеческих знаний - уже не для того, чтобы бездумно, не переваривая, глотать их, но для того, чтобы в процессе обучения развивать силу собственного разума, по-своему осмысливать знания, а главное, определить в конце концов, к какой более узкой специальности влечет каждого из них. «Школа должна приучить к занятиям» - никогда еще это изречение не было более уместно, чем в применении к крешрийской школе. Учеников учили там находить свой путь в бесконечном лабиринте человеческого знания, приучали к той систематической умственной работе, которая давала им впоследствии возможность полностью использовать свою волю и свой разум. И все это достигалось занимательностью занятий, здоровой и плодотворной свободой, частыми перерывами между уроками: отдых поддерживал в учениках бодрость и силу.
Луке и Сюзанне пришлось подождать несколько минут, пока закончится урок. Они неторопливо прохаживались по галерее, заглядывая сквозь окна в просторные классные комнаты, где у каждого ученика был свой рабочий столик и свой стул. Руководители школы, желая дать ребенку ощущение большей самостоятельности, отказались от длинных, многоместных пюпитров и скамеек. Какое веселое зрелище являли собою эти девочки и мальчики, дружно сидевшие рядом! С каким страстным вниманием прислушивались они к словам стоявшего среди них учителя! Он переходил от одного ученика к другому, превращал урок в беседу, порою намеренно вызывал споры! Наказания и награды были отменены; ученики стремились удовлетворить зарождавшуюся в них жажду славы, соперничая друг с другом в том, кто лучше других поймет слова учителя. Нередко преподаватель, видя, что тот или иной ученик страстно заинтересован затронутой темой, уступал ему слово: тогда урок принимал характер спора, и это было особенно интересно для детей.
Самыми разнообразными путями преподаватели стремились к одной-единственной цели: сделать уроки живыми, вырвать их из плена мертвого книжного знания, вдохнуть в них дыхание жизни, пронизать их страстной мыслью. Отсюда рождалась радость - радость умственного труда, радость познания; и пять классов школы последовательно развертывали перед учениками всю сумму человеческих знаний, точно захватывающую, правдивую драматическую повесть безграничного мира, с которым должен ознакомиться каждый, если он хочет действовать в этом мире и быть счастливым.
Послышался шум: наконец-то наступил перерыв. Каждые два часа в сад врывался буйный, радостный поток школьников обоего пола, непринужденно обращавшихся друг с другом. Мальчики и девочки повсюду были вместе; одни затевали общие игры, другие предпочитали веселую беседу, третьи отправлялись в зал для гимнастики или в учебные мастерские. Звучал ясный, открытый смех. Одна только игра исчезла в школе: игра в «папу и маму» - ведь все кругом были друзьями. На все остальное достанет времени впоследствии, а пока мальчики и девочки подрастали бок о бок, в неразлучной близости, что давало им возможность лучше узнать и сильнее полюбить друг друга.
Крепкий красивый девятилетний мальчик бросился в объятия Луки с криком:
- Здравствуй, дедушка!
То был Морис, сын Терезы Фроман; она вышла замуж за Раймона Морфена, родившегося от брака доброго гиганта Пти-Да и Онорины Каффьо.
- А, вот и мой соловей!.. - сказала радостно Сюзанна. - А ну-ка, детки! Пропоем еще раз здесь на лужайке, под этими высокими каштанами, ту чудесную песню, которую мы с вами разучили.
Сюзанну уже окружила кучка смеющихся детей. Среди них были два красивых мальчика и одна девочка; Лука поцеловал их. Одиннадцатилетний Людовик Буажелен родился от брака Поля Буажелена и Антуанетты Боннер; брак этот - торжество победоносной любви - окончательно довершил слияние некогда враждебных классов. Четырнадцатилетний Фелисьен Боннер был сыном Северена Боннера и Леони, дочери Ахилла Гурье и Ма-Бле - своевольной четы, чья любовь расцвела среди диких и благоухающих скал Блезских гор. Шестнадцатилетняя Жермена Ивонно доводилась внучкой Огюсту Лабоку и Марте Буррон: она была дочерью их сына Адольфа и Зои Боннер; в этой здоровой, красивой, смеющейся брюнетке соединились и примирились друг с другом три потока братской крови: рабочего, крестьянина и мелкого торговца, так долго враждовавших между собой. Луке весело было распутывать клубок этих браков, этих непрестанных переплетений различных родов; он хорошо знал всех этих многочисленных мальчиков и девочек; его восхищало появление все новых и новых отпрысков; с каждым браком их становилось все больше, и они быстро увеличивали население города.
- Вот, послушайте их, - сказала Сюзанна, - это гимн восходящему солнцу: дети приветствуют светило, дарующее нивам плодородие.
На лужайке, среди высоких каштанов, собралось около пятидесяти детей. Зазвучала песня - чистая, ясная, веселая. Композиция была очень простая: девочка пела куплет, мальчик отвечал ей, хор подхватывал. Но живая радость детей, их наивная вера в солнце, сияющее добротой и светом, сообщали нежное очарование их высоким, слегка пронзительным голосам. У мальчика - Мориса Морфена, отвечавшего девочке - Жермене Ивонно, действительно был, по выражению Сюзанны, ан:гельский, кристально чистый голос, рождавший высокие сладостные звуки, похожие на звуки флейты. Потом вступал хор - перекличка выпущенных на свободу птиц, щебечущих между ветвями. Ничего не могло быть милее и забавнее этого детского хора.
Восхищенный Лука, этот добрый дедушка, смеялся; Морис, сияя гордостью, снова бросился в его объятия.
- Да ты и впрямь поешь, как лесной соловей, мальчуган! Это очень хорошо: придется тебе трудно в жизни, ты запоешь, и песня подбодрит тебя. Никогда не надо плакать, всегда надо петь.
- И я им это говорю! - воскликнула с присущим ей выражением спокойного мужества Сюзанна. - Все должны петь; я учу их петь здесь, в школе, а потом они будут петь в мастерских, везде; и так всю жизнь. Если народ поет, значит, он полон здоровья и радости.
Сюзанна улыбалась; ее преподавание было лишено всякого оттенка суровости и тщеславного самодовольства; она учила детей среди зелени сада, не мудрствуя лукаво, довольствуясь тем, что открывает доступ в их маленькие души радостной братской песне, ясной красоте гармонии. Ведь в тот день, когда счастливый Город увидит осуществление мечты о справедливости и мире, говорила Сюзанна, он весь будет петь в сиянии солнца.
- Ну, мои маленькие друзья, еще раз! Да соблюдайте же такт, не торопитесь, - у нас есть еще время.
Снова зазвучала песня. Но к концу ее исполнители оробели и сбились. За каштанами, среди купы деревьев, показался человек; он отворачивался, будто прячась. Лука узнал Буажелена и изумился его странному поведению: тот нагибался к земле, шаря между травами, словно ища место для тайника. Но тут же Лука понял, в чем дело: бедняга Буажелен, видимо, искал какое-нибудь укромное местечко, куда бы он мог спрятать свои неисчислимые сокровища, чтобы уберечь их от воров. Обезумевший Буажелен нередко бродил таким образом - потерянный, дрожащий от страха, не зная, в глубине какой пропасти он сможет скрыть огромное, давившее его своей тяжестью состояние. Глубокая жалость охватила Луку, в особенности, когда он увидел, как встревожились дети при этом жутком появлении: так смятенный полет ночной птицы вспугивает стаю веселых зябликов.
Сюзанна слегка побледнела.
- В такт, в такт, детки! - громко повторила она, - Подхватите заключительную фразу во весь голос, от всей души!
Буажелен, подозрительно озираясь, исчез, подобно мрачной тени, среди цветущих кустов. Успокоенные дети приветствовали последним ликующим криком всемогущее солнце. Лука и Сюзанна похвалили их и отпустили играть. Затем они вместе направились к учебным мастерским, находившимся в другом конце сада.
- Вы видели его? - тихо спросила Сюзанна, помолчав. - Ах, несчастный! Как я за него беспокоюсь!
Лука выразил сожаление, что он не смог догнать Буажелена и заставить его возвратиться домой.

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- Он не пошел бы с вами, - ответила Сюзанна, - вам бы пришлось бороться с ним, а это привлекло бы всеобщее внимание. Повторяю вам, меня тревожит только одно: как бы его не нашли когда-нибудь разбившимся на дне какой-нибудь ямы.
Вновь наступило молчание; Лука и Сюзанна вошли в мастерские. Множество учеников проводило тут часть перерыва: мальчики стругали дерево, шлифовали железо, девочки шили и вышивали; другая группа учеников вскапывала, засевала или выпалывала отведенный поблизости участок земли. В мастерских Лука и Сюзанна вновь встретились с Жозиной; она сидела в просторном зале, где работали швейные машины бок о бок с вязальными и ткацкими станками; ими управляли девочки и мальчики: они работали вместе и по выходе из школы вели ту же общую жизнь, делили друг с другом труды и развлечения, права и обязанности, как они делили раньше школьные занятия. Звучали песни; веселое соревнование одушевляло мастерскую.
- Вы слышите, они поют, - сказала Сюзанна, снова развеселившись. - Они всегда будут петь, мои птички певчие.
Жозина показывала шестнадцатилетней Клементине Буррон, как нужно работать на швейной машинке, чтобы получился определенный узор вышивки. Девятилетняя Алина Буажелен, стоя рядом, ожидала, пока Жозина покажет ей, как подрубают шов. Клементина была дочерью Себастьяна Буррона и Агаты Фошар; дедом ее по матери был Фошар, дедом по отцу - Буррон. Алина, младшая дочь Людовика, была внучкой Поля Буажелена и Антуанетты Боннер. Увидев свою бабушку Сюзанну, которая обожала Алину, девочка нежно рассмеялась.
- Знаешь, бабушка, я еще не умею хорошенько подрубать шов, но я уже провожу его совсем прямо… Не правда ли, дорогая Жозина?
Сюзанна поцеловала Алину; Жозина показала девочке, как подрубают шов. Лука интересовался и этими мелкими работами; он знал, что ничем не следует пренебрегать, что для счастливой жизни необходимо правильное использование времени, необходимо, чтобы все физические и духовные силы человека были направлены к разумному, нормальному устроению жизни. Когда Лука уже прощался с Жозиной и Сюзанной, намереваясь отправиться на завод, к ним присоединилась Сэрэтта; и Лука на несколько минут задержался в цветущем саду в обществе трех этих женщин, трех страстно преданных ему подруг, с такой энергией помогавших ему осуществлять его мечту о царстве доброты и справедливости.
Они немного побеседовали в тени сада, распределяя между собой работу, обсуждая неотложные дела. Все они были согласны в том, что прекрасные результаты, достигнутые в Крешри в области педагогики, объясняются основным принципом, положенным в основу образования и воспитания: в человеке нет дурных страстей, есть лишь силы души и ума; все страсти - чудесные силы: надо только умело использовать их для счастья самого человека и окружающего общества. Разве, вопреки всему, не торжествует победу желание - желание, осуждавшееся религией, желание, которое травили, как хищного зверя, которое подавляли в человеке, которое силились истребить в долгие века аскетизма! А ведь желание - это живое пламя мира, это рычаг, приводящий в движение светила, это поступательный ход самой жизни; исчезновение желания угасило бы солнце, погрузило бы землю в ледяную тьму небытия! Нет плотского вожделения, есть лишь сердце, охваченное пламенем, охваченное жаждой любви, грезой о бесконечном. Нет неистовых, скупых, лживых, жадных, ленивых, надменных людей, есть лишь люди, которым никто не помог направить по верному пути их внутренние силы, их мятущиеся способности, их жажду действия, борьбы и победы. Из скупца можно сделать осторожного, бережливого человека. Из человека несдержанного, завистливого, надменного можно сделать героя, готового пожертвовать собою, чтобы добиться хотя бы мимолетной славы. Насильственно лишить человека какой-либо страсти-то же самое, что отсечь у него руку или ногу: он уже не цельный человек, он увечный, у него отняли часть его плоти и мощи! Удивительно, что человечество до сих пор не вымерло: ведь в течение стольких столетий религии учили его поклоняться небытию, силясь убить человека в человеке и стремясь привести людей к богу, богу жестокому и лживому, чье царство могло бы наступить лишь тогда, когда человечество было бы повергнуто во прах.
Поэтому в школе, в учебных мастерских и даже в яслях воспитатели не ставили себе целью подавлять зарождающиеся страсти детей, а старались использовать их. За ленивцами ухаживали, как за больными: в них старались пробудить дух соревнования и энергию, приучали усердно заниматься теми предметами, которые они свободно избрали, поняли и полюбили; слишком живым и темпераментным детям поручали более тяжелые работы; зараженных скупостью детей перевоспитывали, обращая на пользу их тягу к бережливости и рассудительности; у завистливых и надменных развивали их способности, помогавшие им справляться с самыми трудными задачами. То, что основанная на лицемерном аскетизме мораль называла низкими инстинктами человека, становилось, таким образом, пылающим очагом, в котором жизнь черпала свое неугасимое пламя. Все живые силы становились на свое место, восстанавливался величавый стройный порядок мироздания, и полноводная река живых существ катила свои воды, увлекая человечество к Городу счастья. Рассеялись бессмысленные выдумки о первородном грехе, о злом человеке, которого, вопреки всякой логике, бог наказывает и спасает на каждом шагу, пугая его ребяческой угрозой ада и суля ему лживый рай; осталось только представление о естественной эволюции высших существ, которые просто борются за свое счастье с силами природы и победят, подчинят себе эти силы в тот день, когда, прекратив братоубийственную борьбу, заживут как могучие братья, наслаждаясь мучительно завоеванной истиной, справедливостью и миром.
- Прекрасно, - сказал наконец Лука, установив сообща со своими собеседницами распорядок дня. - Ступайте, милые, и пусть ваше сердце довершит остальное.
Жозина, Сэрэтта и Сюзанна окружали Луку, точно живое воплощение того задушевного чувства солидарности, той всеобъемлющей любви, которую он хотел разлить среди людей. Взявшись за руки, они улыбались ему; седые, уже достигшие старости, они все еще пленяли красотой - необычайной красотой бесконечной доброты. И когда Лука, покинув их, направился к заводу, они долго еще провожали его нежными взорами.
Заводские помещения еще более расширились за последние годы; их заливали волны свежего воздуха и веселого, оздоровляющего солнечного света. Всюду протекала свежая вода, омывая плиты, унося малейшие следы пыли; завод, этот дом труда, некогда мрачный, грязный, зловонный, был теперь освещен огромными окнами и блистал изумительной чистотой. Посетителю казалось, будто он входит в город порядка, радости и богатства. Почти вся работа выполнялась машинами. Движимые электричеством, они стояли тесными рядами, подобно армии послушных, неутомимых мощных работников, всегда готовых к труду. Когда их металлические мускулы изнашивались, их попросту заменяли другими; они не знали усталости - и в значительной мере избавляли от нее человека. То была машина-друг, не та машина давно минувших лет, которая конкурировала с рабочим и, понижая заработную плату, увеличивала его нужду, но машина-освободительница, машина, ставшая всеобъемлющим орудием, машина, которая работала за человека в то время, как он отдыхал. Людям, стоявшим около этих могучих тружеников, оставалось только следить за правильностью их работы и поворачивать рычаги, приводящие их в движение. Рабочий день не превышал четырех часов; ни один человек не был занят больше двух часов одним и тем же трудом: его сменял товарищ, а он переходил к другой, промышленной или сельскохозяйственной, деятельности или выполнял какие-либо общественные обязанности. Повсеместное употребление электричества почти упразднило тот грохот, который некогда наполнял заводские цехи: теперь они оглашались лишь веселой песней рабочих, тем звонким ликованием, тем расцветом гармонии, которые люди принесли из школы и которые украшали всю их жизнь. И эти песни у неслышных, мощных и кротких машин, блестевших сталью и медью, говорили о том, как радостен справедливо распределенный труд, лучезарный и спасительный.
Войдя в пудлинговый цех, Лука на минуту остановился, чтобы перекинуться несколькими словами с хорошо сложенным молодым человеком лет двадцати, управлявшим работой одной из печей:
- Ну, как идет дело, Адольф? Вы довольны?
- Конечно, доволен, господин Лука. Два часа моей работы истекают, сейчас можно будет извлекать металл из печи.
Адольф был сыном Огюста Лабока и Марты Буррон. Он работал пудлинговщиком, как и его дед по матери Буррон, в то время уже удалившийся на покой; но Адольфу уже не приходилось среди пылающего огня подолгу разминать кочергой расплавленный металл. Теперь это делала машина; а потом остроумный механизм извлекал сверкающий шар из печи и выгружал его на тележку, которая увозила болванку под молот-ковач; и все это без вмешательства рабочего.
- Вы увидите, - весело продолжал Адольф, - металл получается первосортный, а работа такая простая и приятная!
Он опустил рычаг: дверца печи раскрылась, и в тележку соскользнул раскаленный шар, подобный светилу, воспламеняющему дали огненной полосой. Адольф улыбался; на его лбу не было ни капли пота, у него был свежий цвет лица, гибкие и тонкие руки, как у человека, не изнуренного чрезмерной усталостью. Тележка тут же подвезла шар к молоту-ковачу новейшего образца; этот молот, движимый электричеством, работал автоматически, избавляя приставленного к нему кузнеца от утомительной необходимости переворачивать из стороны в сторону положенный под молот кусок металла. Пляска молота была так легка, звенела таким ясным звоном, что казалась музыкальным аккомпанементом веселой песне рабочих.
- Я спешу, - сказал Адольф, вымыв руки. - Пойду на два часа в столярную мастерскую: нужно закончить модель стола она меня сильно занимает.
Адольф был не только пудлинговщиком, но также и столяром: подобно всем молодым людям его возраста, он изучал несколько профессий, чтобы избежать отупляющего влияния узкой специальности. Разнообразный, вечно новый труд становился, таким образом, развлечением и радостью.
- Желаю удачи! - радуясь восторженности Адольфа, крикнул Лука.
- Спасибо, господин Лука. Вы верно сказали: где труд, там и удача!
Но всего приятнее было Луке посещение литейной. Там он чувствовал, как далеко ушел его завод от плавильных печей «Бездны», от этих пылающих, ревущих, точно вулканы, ям, из которых несчастные рабочие, среди палящего жара, вынуждены были извлекать ручным способом по сто фунтов расплавленного металла! Вместо черного, запыленного, омерзительно грязного помещения простиралась огромная, вымощенная широкими плитами и ярко освещенная большими окнами галерея; среди плит открывались симметрично расположенные батареи плавильных печей. Так как печи питались электричеством, они оставались холодными, молчаливыми и чистыми. И здесь почти вся работа выполнялась машинами: машины опускали тигли в печи, вынимали их огненно раскаленными и выливали из них расплавленный металл в формы; приставленные к печам рабочие только наблюдали за ходом плавки. Среди них было и несколько женщин, они заведовали распределением электрической энергии: было замечено, что женщины проявляют больше внимания и аккуратности в обращении с тонкими приборами, требующими особой точности.
Лука подошел к высокой и красивой двадцатилетней девушке: то была Лора Фошар, дочь Луи Фошара и Жюльенны Даше; Лора стояла у электрического аппарата, вся поглощенная работой; она подавала ток в одну из печей; рядом с ней находился молодой рабочий, он наблюдал за ходом плавки и давал указания Лоре.
- Ну, как, Лора? - спросил Лука. - Вы не устали?
- О, нет, господин Лука, это очень интересно. Да и отчего мне уставать? Ведь только и дела, что поворачивать этот маленький рычажок!
Юноша, работавший рядом с Лорой, подошел к Луке. То был двадцатидвухлетний Ипполит Митен, сын Эвариста Митена и Олимпии Ланфан; говорили, что Ипполит - жених Лоры Фошар.
- Хотите посмотреть на работу печи, господин Лука? - спросил он. - Мы готовы.
Ипполит пустил машину в ход. Она легко и плавно извлекла из печи пылающие тигли и вылила их содержимое в формы; автоматически подвозившиеся, одна за другой, к тиглям. Рабочие наблюдали за этим процессом; в пять минут все было кончено, и печь загрузили вновь.
- Готово! - сказала Лора, смеясь звонким смехом. - А стоит только вспомнить те страшные рассказы, которыми баюкал меня в детстве бедный дедушка Фошар! Голова его была уже не совсем в порядке: он рассказывал самые жуткие вещи о своей работе у печи, - будто он прожил всю свою жизнь в огне, весь охваченный пламенем. Все старики говорят, что на нашу долю выпало большое счастье.
Лука уже не улыбался; скорбные воспоминания увлажнили слезами его глаза.
- Да, да. Деды ваши много выстрадали. Поэтому-то внукам и живется теперь лучше… Работайте усердно, крепче любите друг друга, и ваши сыновья и дочери будут еще счастливее.
Лука продолжал свой обход; он побывал в цеху, где отливали сталь, в цеху, где находился самый большой молот-ковач, в токарном цеху; повсюду он встречал ту же здоровую чистоту, ту же звонкую радость, тот же легкий и увлекательный труд - результат разнообразия работ и огромной помощи машин. Рабочий уже не изнемогал под бременем непосильного труда, не был всеми презираемым вьючным животным, он вновь стал сознательным, разумным человеком, свободным и гордым. Последним Лука посетил прокатный цех, находившийся рядом с пудлинговым; там он на минуту остановился, чтобы перекинуться словом с только что вошедшим молодым человеком лет двадцати шести - Александром Фейа.
- Да, господин Лука, я прямо из Комбетт, работаю там вместе с отцом. Нам нужно было закончить сев: я отработал в поле два часа… А теперь пришел на два часа сюда; есть срочный заказ на рельсы.
Александр Фейа был сыном Леона Фейа и Эжени Ивонно. Одаренный живым воображением, он, отработав свои четыре часа, делал ради собственного удовольствия рисунки для мастерских горшечника Ланжа.
Молодой человек тотчас принялся за работу: на его обязанности лежало наблюдение за прокатными станами, изготовлявшими рельсы. Лука наблюдал за ним с довольным и благожелательным видом. С тех пор, как прокатные станы приводились в движение электричеством, их ужасающий грохот умолк: обильно смазанные маслом, они работали почти неслышно; тишину нарушал только серебристый звон рельсов, падавших по выходе из станов на кучу других, уже готовых, остывающих рельсов. То были характерные для эпохи мира изделия; рельсы, бесконечные рельсы должны были дать народам возможность перешагнуть через границы и слиться в единый народ, населяющий землю, сплошь изрезанную путями сообщения. Кроме рельсов, здесь изготовлялись и части огромных стальных кораблей - не тех ужасных боевых кораблей, которые несут с собой опустошение и смерть, а кораблей, служащих делу солидарности и братства; они доставляли с материка на материк различные товары и этим умножали богатство огромной человеческой семьи, так что повсюду царило поразительное изобилие. Изготовлялись здесь и мосты, также облегчавшие сообщение, изготовлялись стальные балки и стропила, поддерживавшие те бесчисленные общественные здания, в которых нуждались примирившиеся между собою граждане: общественные дома, библиотеки, музеи, приюты для малолетних и престарелых, огромные магазины, склады и амбары, обеспечивавшие существование соединившихся наций. Изготовлялись здесь и бесчисленные машины, всюду, в любой работе, заменявшие человеческие руки: машины возделывали землю, работали в цехах заводов, стремились в бесконечные дали - по дорогам, по волнам, в небесах. И Лука радовался, глядя на всю эту массу железа, отныне служащего мирным целям; в течение веков человечество ковало себе из этого воинственного металла мечи для кровавых битв; позднее, в эпоху последних войн, оно отливало из него пушки и снаряды; а теперь, в эпоху завоеванного наконец мира, оно строит из железа свой новый дом - дом братства, справедливости и счастья.
Перед тем как возвратиться домой, Лука зашел взглянуть на батарею электрических печей, заменившую доменную печь Морфена. Лучи солнца, проникавшие в светлые окна цеха, ярко озаряли батарею; она как раз работала. Через каждые пять минут движущаяся лента увозила по десяти болванок металла, сверкание которых затмевалось веселым блеском солнца; затем печи с помощью механизмов загружались снова. У электрических аппаратов, подававших энергию в печи, стояли две двадцатилетние девушки: Клодина, дочь Люсьена Боннера и Луизы Мазель, очаровательная блондинка, и красавица-брюнетка - Селина, дочь Арсена Ланфана и Эвлали Лабок. Всецело занятые подачей и выключением тока, девушки при виде Луки ограничились приветливой улыбкой. Однако вскоре наступил перерыв в работе; увидя кучу детей, которые, столпившись у порога, с любопытством заглядывали в цех, девушки двинулись им навстречу.
- Здравствуй, миленький Морис! Здравствуй, миленький Людовик! Здравствуй, миленькая Алина!.. Значит, занятия кончились, раз вы пришли нас навестить?
Ученикам разрешали свободно бегать по заводу в перерывах между занятиями: предполагалось, что это ближе ознакомит их с трудом и обогатит элементарными познаниями о процессе производства.
Лука был рад снова увидеть своего внука Мориса; он пригласил детей войти в цех. Они засыпали его вопросами; Лука объяснил им устройство печей и даже приказал пустить печи в ход: ему хотелось показать детям, что достаточно Клодине или Селине повернуть рычажок - и из печей польется сверкающим потоком расплавленный металл.
- Знаю, я уже видел это, - сказал девятилетний Морис с важностью смышленого и наблюдательного мальчика. - Дедушка Морфен однажды показал мне работу этих печей… Но скажи, дедушка Фроман, правда ли, что когда-то были печи высотой с гору и что приходилось день и ночь жариться возле них, чтобы выплавить чугун?
Все рассмеялись.
- Конечно, правда! - ответила за Луку Клодина. - Дедушка Боннер часто мне рассказывал об этом; да и тебе следовало бы знать об этих печах, дружок Морис: ведь твой прадед, Морфен Большой, как его называют поныне, был одним из тех героев, что некогда боролись с огнем. Он жил там, наверху, в пещере, и никогда не спускался в город, круглый год следя за своей огромной печью, за этим чудовищем, развалины которого и теперь еще виднеются на склоне горы, подобно руинам древней, разрушенной башни.
Морис, широко раскрыв глаза от удивления, слушал девушку со страстным интересом ребенка, которому рассказывают чудесную волшебную сказку.
- Знаю, знаю! Дедушка Морфен уже говорил мне о своем отце и о доменной печи высотой с гору. Но я решил, что он просто выдумал эту историю, чтобы позабавить нас: ведь он горазд на выдумки, когда ему хочется нас рассмешить!.. Так это, значит, правда?
- Конечно, правда, - продолжала Клодина. - Наверху находились рабочие, которые загружали домну рудой и углем, а внизу вечно хлопотали другие рабочие, наблюдавшие за тем, как бы у чудовища не испортился желудок: это нанесло бы тяжелый ущерб.
- И так продолжалось семь или восемь лет подряд, - сказала другая девушка, Селина, - в течение семи или восьми лет чудовище пылало, как кратер вулкана; нельзя было дать ему хоть чуточку охладиться: охладись домка - и пришлось бы вскрывать ей брюхо, прочищать ее и отстраивать почти заново, а сколько бы ушло на это денег!
- Теперь ты понимаешь, миленький Морис, - сказала Клодина, - что Морфену Большому, твоему прадеду, приходилось нелегко; ведь он все эти семь или восемь лет не отходил от огня, не говоря уже о том, что через каждые пять часов нужно было прочищать кочергой выходное отверстие печи, и оттуда лился огненный поток, возле которого рабочие жарились, как утка на вертеле.
Дети слушали в изумлении; но тут они расхохотались. Вот так, утка на вертеле! Морфен Большой - и вдруг жареная утка!
- Ну, - сказал Людовик Буажелен, - я вижу, тогда не слишком-то весело было работать. Люди, верно, очень уставали.
- Конечно, - подтвердила его сестра Алина, - я рада, что родилась позже: теперь работа - одно удовольствие.
Тем временем лицо Мориса вновь приняло серьезное выражение: он размышлял, стараясь уместить в своей маленькой головке все те невероятные вещи, о которых только что услышал.
- А все-таки дедушкин отец, как видно, был очень сильный, - заключил он наконец. - Может быть, оттого-то теперь живется лучше, что он так много потрудился тогда.
Лука молчал и улыбался; эта верная мысль мальчугана привела его в восхищение. Он поднял Мориса в воздух и поцеловал в обе щеки.
- Ты прав, малыш! И если сам ты будешь работать от всего сердца, твои правнуки будут еще гораздо счастливее… Да и теперь, сам видишь, никто уже не жарится, как утка.
Лука отдал распоряжение, и батарея электрических печей вновь заработала. Клодина и Селина простым движением руки включали и выключали ток. Печи загружались рудой, происходила плавка, и движущаяся лента через каждые пять минут увозила по десяти раскаленных болванок металла. Детям захотелось самим пустить в ход механизм печей; как радостна была для них эта легкая работа после звучавшего, как легенда, рассказа о труде Морфена; труд его казался им подвигом гиганта-страдальца, обитателя исчезнувшего мира.
Но кто-то появился в дверях цеха, и встревоженные школьники бросились врассыпную. Лука снова увидел Буажелена: тот, стоя на пороге, наблюдал за работой печей подозрительным и гневным взором обеспокоенного хозяина, вечно опасающегося, как бы рабочие не обокрали его. Буажелена часто видели в различных цехах завода; он растерянно бродил повсюду, горюя, что не может сразу осмотреть все огромное пространство завода, и все более и более терял голову при мысли, что терпит каждый день миллионные убытки и все-таки т может сам проследить за работой всего этого множества людей, которые были источником его колоссальных доходов. Рабочих было слишком много, он не мог сразу охватить взором всех и был не в силах управлять своим огромным предприятием: это бремя давило на него, словно каменные своды. Всю жизнь прожив в праздности, он был вконец измучен и сбит с толку своими бесплодными скитаниями по заводу; Лука почувствовал глубокую жалость к Буажелену, он хотел было подойти к нему, попытаться успокоить и незаметно отвести домой. Но Буажелен был настороже: он отскочил назад и убежал, затерялся в огромных цехах.
Утренний обход Луки был закончен; он вернулся к себе. С тех пор, как город так неудержимо разросся, Луке стало не под силу обходить его целиком: он прогуливался по многочисленным кварталам, следя спокойным и радостным взглядом творца, как его творение расширяется и постепенно захватывает все пространство равнины. В тот день он еще раз заглянул в послеполуденное время на главные склады, а потом, уже в сумерки, зашел на часок к Жорданам. В маленькой гостиной, выходившей окнами в парк, Лука застал Сэрэтту, учителя Эрмелина и аббата Марля; Жордан, завернувшись в большой плед, лежал на диване; глядя на заходящее вдали солнце, он, как всегда, был погружен в размышления. Доктор Новар, этот чудесный человек, недавно умер среди роз своего сада, проболев всего несколько часов; он умер, жалея лишь о том, что ему из удастся дожить до осуществления стольких прекрасных вещей, в которые он сначала не слишком-то верил. И теперь Сэрэтта принимала у себя только учителя и священника - в те редкие дни, когда они уступали старой привычке встречаться друг с другом у Жорданов. Семидесятилетний Эрмелин, выйдя в отставку, доживал свой век, глядя с горечью и озлоблением на то, что совершалось кругом. Он дошел до того, что находил даже аббата Марля слишком умеренным; аббат был старше учителя на пять лет; он видел со скорбью, что церковь его пустеет и его бог умирает, и замыкался в высокомерном, исполненном собственного достоинства молчании.
Лука сел около Сэрэтты - молчаливой, кроткой и терпеливой; учитель старался расшевелить аббата, повторяя свои прежние обвинения, обвинения республиканца-сектанта, приверженца сильной государственной власти.
- Да ну же, аббат! Раз я согласен с вами, поддержите и вы меня!.. Ведь наступает конец света: в детях взращивают страсти, те плевелы, которые мы, воспитатели, некогда, старались вырывать. Если снять узду с анархической личности каждого ребенка, как сможет государство обрести в его лице дисциплинированного гражданина, воспитанного для служения обществу? Если мы, сторонники единственно разумного метода воспитания, не спасем республику, она погибнет.
С тех пор, как Эрмелин стал упорно толковать о спасении республики от тех, кого он именовал социалистами и анархистами, он перешел на сторону реакции и примкнул к священнику: им двигала ненависть к тем, кто обрел свободу без его помощи и не считаясь с его узкими взглядами упрямого якобинца.
- Говорю вам, аббат, что ваша церковь будет сметена, если вы не станете защищаться! - продолжал с еще большим возбуждением Эрмелин. - Конечно, ваша религия никогда не была моей. Но я всегда считал ее необходимой для народа, и, несомненно, католицизм был орудием, превосходно приспособленным для управления массами… Так действуйте же! Мы с вами заодно, отвоюем обратно души и тела, а там посмотрим.
Аббат Марль сначала только медленно покачал головой. Он уже не отвечал, не сердился. Потом он неторопливо сказал:
- Я добросовестно выполняю свой долг: каждое утро я стою у алтаря, даже тогда, когда моя церковь пуста, и молю бога о чуде… Несомненно, он совершит его, если сочтет необходимым.
Эти слова окончательно привели Эрмелина в исступление.
- Ну, знаете, нужно помочь ему, этому вашему богу! Бездействие было бы трусостью.
Сэрэтта, полная терпимости к этим двум людям, двум обреченным, решила вмешаться в разговор.
- Будь здесь милый доктор Новар, - сказала она с улыбкой, - он попросил бы вас не примиряться до такой степени друг с другом, коль скоро это примирение обостряет ваш спор… Вы меня очень огорчаете, друзья мои; я не жду, чтобы вы стали сторонниками наших идей, но я была бы счастлива услышать, что вы хотя бы отчасти признаете ту великую, ныне доказанную опытом пользу, какую они принесли нашему краю.
Учитель и аббат сохранили глубокое уважение к кроткой, до святости доброй Сэрэтте; само их пребывание в маленькой гостиной, в центре нового Города, свидетельствовало о том, какое влияние оказывала на них Сэрэтта. Они даже терпели здесь присутствие Луки, их победоносного противника; впрочем, Лука тактично избегал подчеркивать свое торжество перед лицом этой горькой и жестокой агонии старого мира. Он и на этот раз не вмешался в разговор, а молча слушал, как Эрмелин яростно отрицает все то, что Лука создал, отрицает именно потому, что все осуществилось. То было последнее возмущение принципа авторитарности против личной свободы и социального раскрепощения человека; и такое возмущение было одной из форм тирании; всемогущая церковь и всемогущее государство встали бок о бок: когда-то они алчно оспаривали друг у друга власть над народами, а теперь, когда увидели, что люди хотят сбросить с себя иго и гражданского и религиозного рабства, бывшие соперники готовы были вступить в союз, чтобы общими усилиями вернуть свое утерянное могущество.
- Ну, если вы признаете себя побежденным, аббат, тогда кончено! - воскликнул Эрмелин. - Мне остается только замолчать, как вы, и умереть в своем углу!
И снова безмолвный священник скорбно покачал головой. Потом он все же сказал:
- Бог не может быть побежден: предоставим ему действовать.
Над парком медленно спускалась ночь; в маленькой гостиной сгущался сумрак; наступило молчание: казалось, повеяло дыханием печального прошлого. Учитель встал и распрощался. Встал за ним и священник; Сэрэтта, по своему обычаю, хотела было незаметно положить ему в руку немного денег для раздачи бедным. В течение более сорока лет аббат принимал от нее деньги; но на этот раз он отказался.
- Нет, благодарю вас, мадмуазель, оставьте эти деньги у себя, - медленно и тихо сказал он. - Я не знаю, что мне делать с ними: бедняков больше нет.
О, с какой радостью внимал Лука этим словам! Нет больше бедняков! Сердце так и дрогнуло у него в груди. Нет больше бедных, нет голодных в этом Боклере, который был когда-то мрачным, нищим городом, где ютился отверженный, умиравший с голоду рабочий люд! Неужели будут до конца исцелены ужасные язвы наемного труда? Неужели исчезнет нужда, а вместе с нею позор и преступление? Оказалось, достаточно было преобразовать труд на справедливых началах - и этим самым уже было достигнуто более правильное распределение богатств. А когда труд станет честью, здоровьем, радостью, тогда в счастливом Городе будет жить братски единое, умиротворенное человечество.
Жордан, закутавшись в плед, по-прежнему неподвижно лежал на диване; его взгляд был устремлен в бесконечную даль: погруженный в размышления, он, казалось, со страстным интересом следил за медленным исчезновением заходящего солнца. По уходе аббата и учителя Жордан вернулся к действительности. Не отрываясь глазами от солнца, он сказал, как во сне:
- Каждый раз, когда я смотрю на закат, меня охватывают бесконечная грусть и жестокая тревога. А что, если солнце не вернется, если оно больше не поднимется над черной, обледеневшей землей? Какая страшная смерть ждет тогда все живое! Ведь солнце - это отец, это оплодотворитель, зачинатель, без него побеги жизни высохли бы или сгнили. В солнце наша надежда на грядущее облегчение и счастье; если бы оно не помогало нам, жизнь в конце концов неизбежно иссякла бы.
Лука улыбнулся. Он знал, что Жордан, несмотря на свои семьдесят четыре года, уже несколько лет работает над сложнейшей проблемой использования солнечной энергии: Жордан стремился накоплять эту энергию, в обширных резервуарах, откуда он мог бы затем распределять ее, как единственную - великую и вечную - силу жизни. Настанет время, когда в недрах земли иссякнет уголь: где взять тогда нужную энергию, тот поток электричества, который уже стал необходим для жизни? Благодаря своим первым изобретениям Жордан достиг того, что мог снабжать Город электричеством почти бесплатно. Но какой бы это было победой, если бы ему удалось превратить солнце во вселенский двигатель, черпать непосредственно в нем тепловую энергию, спящую в угле, если бы он мог сделать солнце единственным возбудителем, вечным отцом жизни! Осуществи Жордан это последнее великое открытие, его дело было бы закончено: тогда он мог бы спокойно умереть.
- Будьте уверены, - сказал весело Лука, - солнце завтра взойдет, и вы, в конце концов, похитите у него священный огонь, божественное пламя - источник вечного созидания и труда.
В окно повеяло вечерней свежестью.
- Тебе не холодно? Не закрыть ли ставни? - спросила брата обеспокоенная Сэрэтта.
Но Жордан сделал отрицательный жест; он только позволил закутать себя до подбородка в большой плед. Казалось, он продолжает жить только чудом, единственно потому, что хочет жить, что отложил свою смерть до вечера того последнего трудового дня, когда, закончив свое дело, обеспечив его дальнейшую судьбу, он сможет наконец уснуть крепким сном честного и довольного собой работника. Сестра оберегала его с удвоенным рвением, окружала брата всевозможными заботами, - поддерживала его существование, чтобы он мог хотя бы два часа в день работать с необходимой физической и умственной энергией; а Жордан благодаря предельной методичности своего труда великолепно использовал каждую минуту из этих двух часов. И бедное, хилое, дряхлое, полумертвое существо, которое могло быть сметено первым же сквозняком, продолжало завоевывать мир и повелевать им одной только силой упорного труда, неуклонно ведущего к цели.
- Вы проживете сто лет, - сказал с дружеской улыбкой Лука.
Развеселился и Жордан:
- Ну, конечно, если это окажется необходимым.
В маленькой гостиной, полной задушевной интимности, снова наступила глубокая тишина. Теплые, чарующие сумерки медленно заливали парк; в глубоких аллеях сгущался мрак. Лужайки словно грезили, на них лежали воздушные отсветы неба; в синеватой дали вырисовывались ускользающие трепетно-легкие очертания высоких деревьев. Наступал час влюбленных: парк и по вечерам оставался широко открытым для них; они приходили сюда в сумерки, покончив с дневной работой.
Никто не смущался зрелищем этих блуждающих пар, этих теней, которые, обняв друг друга, терялись среди зелени. Их вверяли дружественной охране вековых дубов, рассчитывая, что свободная любовь сделает любящих кроткими и целомудренными, а их объятия, объятия будущих супругов, - добровольными и нерасторжимыми. Чтобы полюбить навсегда, достаточно знать, почему и как любишь. Люди, которые свободно и сознательно избрали друг друга, никогда не разлучатся. И теперь среди замирающей дрожи земли, среди свежих благоуханий весны, в темных аллеях, по смутно видневшимся лужайкам уже бродили влюбленные, населяя медленно скользившими видениями все возраставшую тайну сумрака.
Прошло несколько новых пар; Лука узнал некоторые из них; то были юноши и девушки, которых он видел утром в цехах. Две тесно слитые, блуждающие тени, будто плывшие по верхушкам трав, не Адольф Лабок ли это и Жермена Ивонно? А вот эти, склонившиеся головами друг к другу, не Ипполит ли Митен и Лора Фошар? А те двое, так тесно обнявшиеся, что руки их, казалось, никогда не разомкнутся, не Александр ли Фейа и Климентина Буррон? Лука почувствовал нежное волнение: он узнал среди гуляющих двух своих сыновей - Шарля, прижимавшего к груди темноволосую Селину Ланфан, и Жюля, обнявшего за шею светловолосую Клодину Боннер. Молодые, здоровые, красивые люди, вестники новой весны, рожденные для любви пары, в которых зажглось извечным огнем неугасимое желание, - ведь это факел жизни, передаваемый одним поколением другому! Они еще не пошли дальше целомудренной дрожи первого любовного лепета, тех невинных ласк; тех чистых объятий, в которых ищут друг друга неопытные сердца, тех мимолетных поцелуев, сладость которых отверзает небеса. Но жажда ребенка вскоре с неизбежностью соединит, сольет их друг с другом своим всесильным пламенем; и тогда от них родятся новые подданные любви, новые пары, которые когда-нибудь придут в этот парк в пору чарующего пробуждения своей любви. С каждым новым поколением будет воцаряться все больше счастья, все больше свободного чувства и, следовательно, все больше гармонии. Подходили все новые и новые пары: все влюбленные счастливого Города спешили в парк насладиться после трудового дня дивным вечером, среди поэтических лужаек и рощ, полных тайны и благоухания; всюду слышался смех и легкие звуки поцелуев.
Но тут перед окном гостиной остановилась какая-то фигура. То была обеспокоенная Сюзанна; она искала Луку, чтобы поделиться с ним своей тревогой: Буажелен до сих пор не возвратился домой. Никогда еще он не задерживался так поздно.
- Вы были правы, - повторяла Сюзанна, - напрасно я предоставила ему свободу… Ах, несчастный! Ах, вечный ребенок!
Беспокойство Сюзанны передалось Луке; он уговорил ее вернуться домой.
- Буажелен может возвратиться с минуты на минуту, поэтому вам лучше быть дома, - сказал он. - Я же обойду окрестности и сообщу вам о результатах моих поисков.
Взяв с собою двух человек, Лука тотчас же углубился в парк, намереваясь начать поиски со стороны завода. Но он не прошел и трехсот шагов; едва достиг он очаровательного, осененного ивами пруда, как услышал поблизости испуганное восклицание; Лука остановился, из рощицы показалась встревоженная чета влюбленных. Лука узнал своего сына Жюля и светловолосую Клодину Боннер.
- В чем дело? Что с вами? - крикнул он им.
Но они молча исчезли, словно уносимые дыханием ужаса, подобно влюбленным голубкам, чьи ласки смутила какая-то ужасная встреча. Лука углубился по узкой тропинке в рощу, желая узнать, что произошло; но тут у него самого вырвался крик ужаса. Он едва не наткнулся на чье-то темное тело: оно висело на ветке, загородив тропинку. При умирающем свете вечернего неба, в котором уже зажигались звезды, Лука узнал Буажелена.
- Ах, несчастный! Ах, вечный ребенок! - повторил Лука слова Сюзанны.
Эта страшная драма потрясла его до глубины души. Он горестно подумал о том, как мучительно будет это событие для Сюзанны.
С помощью своих спутников Лука поспешно вынул тело из петли и опустил его на землю. Но труп уже успел окоченеть: по-видимому, Буажелен покончил с собой вскоре после полудня, тотчас же после своих бесцельных скитаний по заводу. Лука увидел под деревом глубокую яму: это объяснило ему все; видимо, яму эту вырыл голыми руками Буажелен, намереваясь спрятать в ней те воображаемые огромные сокровища, которые он будто бы скопил, а теперь не знал, куда сложить. Очевидно, он решил, что ему не удастся довести яму до нужных размеров и что необъятная груда его сокровищ не поместится в ней; тогда, подавленный нестерпимо угнетавшей его заботой об этом все растущем капитале, он и решил тут же покончить с собой. Бесцельные скитания, мучительное безумие праздного человека, не находящего себе места в новом, трудовом Городе, - все это привело Буажелена к трагической смерти. А кругом в сумраке теплой брачной ночи парк наполнялся шорохом ласк, шепотом влюбленных голосов.
Не желая пугать влюбленных, скользивших легкими тенями среди деревьев, Лука отправил своих спутников в Крешрй за носилками, попросив их никому не рассказывать об ужасном происшествии. Вскоре они возвратились; тело Буажелена укрыли за серыми холщовыми занавесками носилок; печальное шествие направилось по самым темным тропинкам, стараясь остаться незамеченным. Зловещая смерть, окутанная мраком, безмолвно прошла среди упоительного весеннего пробуждения, трепетавшего новой жизнью. Влюбленные, казалось, так и рождались вокруг: они появлялись на повороте каждой аллеи, из-за каждого куста, среди бесконечного изобилия побегов, приподнимавших грудь исполненной томления земли. Благоухание цветов наполняло воздух, руки искали друг друга, губы сливались в поцелуе с неуловимым шорохом распускающегося цветка. То катился поток жизни, принимая в себя все новые и новые волны; то была непрерывная победа над смертью, безостановочное укрепление грядущего, устремленного к истине, справедливости и счастью.
Сюзанна ждала вестей, стоя у порога своего дома; полная томительной тоски, она глядела вдаль, в ночь. Едва она завидела носилки, как сразу же поняла, в чем дело; у нее вырвался глухой стон. Лука в двух словах рассказал ей о жалкой смерти, которой закончилась бесполезная жизнь Буажелена. Перед Сюзанной еще раз прошла вся эта жизнь, пустая, отравленная и отравляющая, принесшая ей столько горя.
- Ах, несчастный! Ах, вечный ребенок! - только и смогла повторить она.
Произошли еще и другие катастрофы: старое, прогнившее, обреченное на исчезновение общество неудержимо распадалось. Одна из этих катастроф произвела наибольшее впечатление на город; разыгралась она через месяц после смерти Буажелена; однажды, ясным солнечным утром, когда аббат Марль служил обедню только для порхавших по пустой церкви воробьев, крыша храма обрушилась.
Священник давно уже знал, что церковь рано или поздно рухнет ему на голову. Здание церкви отличалось тонким изяществом; оно было построено еще в XVI веке и с тех пор сильно обветшало, в нем всюду виднелись трещины. Правда, сорок лет назад починили колокольню; но за недостатком средств пришлось отложить ремонт крыши, хотя полусгнившие балки свода уже прогибались; с той поры все просьбы об отпуске денег оставались тщетными. Государство, изнемогавшее под бременем долгов, предоставило эту безвестную провинциальную церковь ее собственной участи. Город Боклер отказал во всяком вспомоществовании: мэр Гурье никогда не симпатизировал священникам. Таким образом, аббату пришлось в конце концов самому приняться за сбор той крупной суммы, которая требовалась для ремонта: откладывать его больше не было возможности - церковь со дня на день угрожала обрушиться. Но тщетно аббат обращался к своим богатым прихожанам: верующих становилось все меньше, рвение их остывало. Пока была жива жена мэра, красавица Леонора, ее пылкое благочестие вознаграждало аббата за атеизм ее мужа; смерть Леоноры лишила священника незаменимой поддержки. У него осталась одна г-жа Мазель; но эта почтенная особа от природы была мало склонна к щедрости, к тому же и ее приверженность религии шла на убыль. А когда выяснилось, что ее ренте грозит опасность, она совершенно потеряла голову и вовсе перестала являться в церковь; аббат утратил в ее лице последнюю из своих богатых прихожанок; отныне церковь посещало лишь несколько женщин, живших в нужде и упорствовавших в своих мечтах о лучшей жизни. Наконец наступил день, когда в Боклере уже не осталось бедных, и тогда церковь окончательно опустела; аббат оказался в ней в полном одиночестве: люди отвернулись от него и от его бога, порожденного заблуждением и нуждой.
И тут аббат Марль понял, что для того мира, с которым он сжился, пробил смертный час. Священник видел, что его снисходительность не спасла буржуазию - лживую, тлетворную, подточенную язвой бесчестия. Тщетно он прикрывал ее агонию мантией религии - буржуазия умерла позорной смертью. И так же тщетно искал аббат убежища в непогрешимой букве догмата, не желая отступить ни на шаг перед научными истинами; он чувствовал, что наука идет на последний, решительный приступ, что в тысячелетнем здании католицизма уже пробита брешь, что окончательно обнаружилась призрачность догмата, что торжествующая справедливость низводит царствие божие на землю. Новая религия, религия человека, сознательно и свободно распоряжающегося своей судьбой, сметала древние мифы, все те дебри символов, в которых заблудился человек, гонимый страхом перед своей многовековой противницей-природой. Исчезли храмы древних языческих религий, теперь пробил час и католической церкви: братский, единый народ безошибочно искал свое счастье лишь в живой силе солидарности, не нуждаясь в хитроумной системе наказаний и наград. Никто уже не приближался ни к исповедальне, ни к престолу; церковь опустела; и священник, отправляя службу, каждый день видел, как трещины в стенах увеличивались, слышал, как балки крыши трещали все громче. То было непрерывное осыпание, глухая работа разрушения; о близости катастрофы говорили отчетливо раздававшиеся в тишине церкви шорохи и потрескивания. Аббату не удалось достать денег даже на самый неотложный ремонт; и теперь ему оставалось одно: предоставить события их ходу и ждать, когда и для церкви и для него самого наступит естественный конец всего земного. И аббат отправлял богослужение, как подвижник веры, наедине со своим богом, покинутым людьми; а купол церкви между тем все шире и шире разверзался над алтарем.
Однажды утром аббат Марль заметил, что за ночь в куполе появилась новая, огромная трещина. Священник понял, что наступает тот роковой час, которого он ждал в течение долгих месяцев; невзирая на это, он надел свое самое роскошное облачение и стал служить свою последнюю обедню. Крепкий, высокий, с орлиным носом, аббат, несмотря на глубокую старость, держался прямо и твердо. Он служил один, без помощников, переходил с места на место, произносил слова молитвы, совершал установленные движения, словно кругом теснилась покорная его голосу толпа. Но церковь была пуста; одни только сломанные стулья валялись на каменном полу, подобие скамьям, плачевно чернеющим в саду под зимними дождями. Колонны покрылись мхом, у подножия их росла трава. В разбитые окна дул ветер; полусорванная с петель входная дверь открывала доступ домашним животным. Но в тот ясный день победно врывалось в церковь солнце; это казалось неодолимым вторжением жизни, завладевающей трагическими развалинами церкви; под сводами порхали птицы, в каменных складках плащей на старинных статуях святых угнездились колосья овса. Но над алтарем все еще высилось огромное, вырезанное из дерева, раскрашенное и позолоченное распятие; Христос простирал ввысь свое бледное, страдальческое тело, забрызганное черной кровью, капли которой стекали подобно слезам.
Во время чтения евангелия аббат Марль услышал громкий треск. На алтарь посыпались пыль и куски штукатурки. Во время освящения даров треск послышался вновь - резкий, сухой, грозный; здание качнулось, словно перед падением. Тогда священник, собрав всю силу своей веры, из глубины сердца воззвал к богу, прося его совершить то ослепительное, славное и спасительное чудо, которого он, аббат, ждал так долго. Если на то будет воля божья, церковь вновь обретет свою мощь, на крепких столпах восстанет несокрушимый свод. Не нужно каменщиков, довольно будет божественного всемогущества; возродится великолепное святилище с золотыми часовнями, с пурпурными витражами, со стенной обшивкой из дорогого дерева, с ослепительными мраморными статуями, и бесчисленная коленопреклоненная толпа верующих воспоет псалом воскресения среди тысячи свечей и громоподобного звона колоколов. «О вечный, всемогущий творец! Ты один в силах обновить этот храм и наполнить его вновь обретшими веру прихожанами; восставь же твой царственный дом, если не хочешь сам погибнуть под его развалинами!» Священник поднял чашу; но чудо, о котором он просил, не совершилось; произошла катастрофа. Аббат стоял, выпрямившись, подняв вверх обе руки великолепным жестом героической веры, приглашая своего царственного повелителя умереть вместе с ним, если религии наступил конец. Свод раскололся, как от удара молнии; среди ужасающего, громового грохота рухнула в вихре обломков крыша. Колокольня пошатнулась и, в свою очередь, обрушилась, ломая стены и довершая гибель храма. Под ясным солнцем осталась только огромная куча камня и мусора; под ней даже не удалось разыскать тело аббата Марля: прах раздавленного алтаря, казалось, пожрал его плоть и выпил его кровь. Ничего не осталось и от большого деревянного, раскрашенного и позолоченного распятия: оно также распалось прахом. Умерла еще одна религия, последний священник пал в последней церкви за своей последней обедней.
В течение нескольких дней после катастрофы около развалин церкви бродил старый Эрмелин, бывший учитель; он разговаривал вслух сам с собою, как это делают глубокие старики, неотступно одержимые какой-либо мыслью. Смысл его слов был не совсем ясен: казалось, Эрмелин все еще спорит со священником, упрекает аббата в том, что ему не удалось добиться чуда от своего бога. Вскоре после этого, однажды утром, Эрмелина нашли в постели мертвым. Позднее, когда место, где некогда высилась церковь, было очищено от развалин, там разбили сад с развесистыми деревьями, тенистыми аллеями, благоухающими лужайками. И в сад этот пришли влюбленные - так же, как тихими вечерами приходили они в крешрийский парк. Счастливый Город все расширялся, дети росли, соединялись в новые и новые пары, и в сумраке ночей их поцелуи вызывали к жизни новых детей для непрерывных грядущих жатв. По вечерам, после веселого трудового дня, на каждом кусте распускались навстречу влюбленным розы. И в этом чарующем саду, где покоились останки религии горя и смерти, теперь буйно расцвела ликующая жизнь.

IV

Прошло еще десять лет; новый Город окончательно сложился, окончательно преобразовал общество на началах справедливости и мира. Наступило двадцатое июня - канун одного из четырех больших праздников Труда, посвященных четырем временам года; в этот день у Боннера произошла странная встреча.
Боннеру исполнилось восемьдесят четыре года; он был патриархом, героем труда. Высокий, прямой, крепкий, с массивной головой и пустыми белыми волосами, он оставался подвижным, здоровым, веселым. Благоденствие его товарищей умиротворило бывшего революционера, теоретического сторонника коллективизма; теперь он пожинал плоды своих многолетних трудоч, видя кругом гармонию достигнутой наконец солидарности, видя счастье своих внуков и правнуков. Он был одним из последних рабочих, помнивших великую борьбу, одним из борцов за то преобразование труда, которое привело к справедливому распределению богатства и полностью вернуло труженику его достоинство и свободную индивидуальность человека и гражданина. Возраст и заслуги Боннера снискали ему глубокое уважение; он гордился тем, что содействовал своим многочисленным потомством слиянию прежде враждебных классов; на закате своей жизни Боннер все еще оказывал благотворное влияние на окружающих своей величавой красотой патриарха и добротою.
В тот день Боннер гулял на закате у входа в ущелье Бриа. Он часто совершал, опираясь на трость, продолжительные прогулки; ему нравилось вновь видеть знакомые места, вспоминать старину. Боннер дошел до того места, где некогда находились ворота уже давно исчезнувшей «Бездны». Тут же был когда-то деревянный мост, перекинутый через Мьонну; теперь от моста не осталось и следа: реку на протяжении ста метров заключили в трубы и засыпали землей, а поверх труб разбили широкий бульвар. Сколько перемен! Кто бы угадал, что здесь некогда находились грязные, мрачные ворота проклятого завода, здесь, на повороте этой спокойной, светлой, окаймленной смеющимися домиками аллеи! Боннер на мгновение остановился - высокий, красивый красотою мощной и счастливой старости; и туг он с изумлением заметил другого старика, понуро сидевшего на скамейке, - оборванного, исхудалого, дрожащего от лихорадки, с изможденным, давно не бритым лицом.
- Неужели нищий? - негромко сказал вслух удивленный Боннер.
Да, это был нищий - нищий, которого впервые за много лет видел Боннер. Бедняк, несомненно, пришел издалека. Его башмаки и одежда побелели от пыли; видимо, он шел в течение долгих дней, пока не свалился от утомления у входа в Город. У ног его лежали палка и пустая котомка, выскользнувшие из усталых рук. Он, казалось, был в полном изнеможении и растерянно озирался, как человек, который не может, сообразить, где находится.
Полный сострадания, Боннер приблизился к незнакомцу.
- Не могу ли я чем-нибудь помочь вам, мой бедный друг? Вы выбились из сил и, кажется, находитесь в тяжелом положении?
Пришелец ничего не ответил. Он продолжал растерянно озираться кругом.
- Не голодны ли вы? Не нужна ли вам мягкая постель? Идемте со мной: вы найдете здесь помощь и поддержку.
Нищий, изможденный старик, решился наконец заговорить.
- Боклер, Боклер… Неужто это Боклер? - пробормотал он чуть слышно, будто говоря сам с собою.
- Конечно, Боклер. Вы в Боклере, не сомневайтесь, - заявил улыбаясь бывший мастер-пудлинговщик.
Но при виде все возрастающего удивления, недоверия, тревоги пришельца он понял наконец в чем дело.
- Вы, вероятно, знали Боклер раньше и, может быть, долгое время не были здесь?
- Да, больше пятидесяти лет, - ответил глухим голосом неизвестный.
Боннер рассмеялся добрым смехом.
- Ну, тогда я не удивляюсь, что вам трудно освоиться. Произошли кое-какие изменения… Вот, например, на этом месте стоял некогда завод под названием «Бездна»; там дальше снесли весь Старый Боклер, это гнусное скопище лачуг; вырос обширный новый Город; крешрийский парк превратился в огромный сад и затопил старый город зеленью, видите, как весело выглядывают из нее белые домики… Конечно, приходится напрягать память, раньше чем сообразишь, где что было.
Нищий следил за объяснениями Боннера, последовательно обращая взор к тем местам, на которые с такой добродушной веселостью указывал его собеседник. Но затем он снова покачал головой, не будучи в состоянии поверить тому, что слышал.
- Нет, нет, я ничего не узнаю, это не Боклер… Правда, вот оба отрога Блезских гор, вот ущелье Бриа между ними, а там видна долина Руманьи. Но это - все, что осталось от прошлого; сады и дома - нездешние, они из какой-то другой, богатой и чудесной страны, которой я никогда не видел… Ну, надо идти дальше: я, видимо, сбился с дороги.
Пришелец поднял с земли свою палку и котомку и тяжело встал со скамьи; тут его взгляд остановился наконец на дружелюбном, радушном старике, беседовавшем с ним. До сих пор незнакомец был углублен в себя: он озирался как во сне, говорил словно сам с собою. Но теперь, едва взглянув на Боннера, он вздрогнул и онемел; казалось, его охватило желание как можно скорее удалиться. Неужели он, не узнавший города, узнал Боннера? Пламя, внезапно вспыхнувшее на этом неузнаваемом, обросшем всклокоченной бородой лице, поразило Боннера; он внимательно всмотрелся в незнакомца. Где видел он эти светлые глаза, порой загоравшиеся бешеной яростью? Вдруг Боннер вспомнил; теперь вздрогнул и он, у него вырвался крик, в котором ожило все прошлое:
- Рагю!

Предыдущая страница 19 Следующая страница


Труд 20

Пятьдесят лет Рагю считали мертвым. Так, значит, разбитое, изуродованное тело, найденное в глубине пропасти в Блезских горах на другой день после преступления и бегства Рагю было не его телом? Господи! Рагю остался в живых! Теперь он появился вновь, и при виде этого необычайного воскресения, при виде этого мертвеца, олицетворявшего собой страшное прошлое и вышедшего после стольких лет из могилы, сердце Боннера дрогнуло; на минуту он ощутил страх за будущее.
- Рагю! Рагю! Это ты?
Рагю стоял с палкой в руке, с котомкой за плечами. Но теперь, раз его узнали, ему уже не к чему было уходить: значит, он действительно в Боклере.
- Ну, конечно же, это я, старина Боннер; и если ты еще жив, - а ведь ты на десять лет старше меня, - стало быть, позволительно жить и мне! Правда, я довольно-таки потрепан: хорошо еще, что руки и ноги целы!
Рагю перешел на свой прежний, насмешливый тон:
- Так ты даешь мне честное слово, что этот огромный, пышный сад, эти красивые дома - все это действительно Боклер. Итак, я достиг цели своего путешествия, и остается только поискать какую-нибудь харчевню, где бы мне позволили переночевать на конюшне.
Зачем вернулся Рагю? Какие замыслы гнездились под этим лысым черепом? Что скрывало это лицо, носившее разрушительные следы стольких лет скитаний и распутства? Боннер встревожился: он почувствовал страх при мысли, как бы Рагю не омрачил завтрашнего праздника какой-нибудь безобразной выходкой. Он не рискнул расспрашивать его, но решил не спускать с него глаз. К тому же жалкий вид Рагю внушал Боннеру живое сострадание.
- Харчевен больше нет, дружище; идем ко мне! Ты поешь досыта и ляжешь спать в чистую постель. Потом мы потолкуем; ты расскажешь мне, чего ты хочешь, и я по возможности постараюсь помочь тебе.
Рагю продолжал насмехаться.
- Чего я хочу? О, это в счет не идет; разве имеют какое-нибудь значение желания старого, увечного нищего? Захотелось повидать вас, заглянуть по дороге в тот край, где я родился. Эта мысль мучила меня, я не мог бы умереть спокойно, не погуляй я еще раз в ваших краях… Ведь это всем позволено, не правда ли? Дороги по-прежнему свободны?
- Конечно.
- Вот я и пустился в путь. О, это было уже немало лет назад! Когда ноги ослабели и нет ни гроша в кармане, двигаешься не очень-то быстро. Но все-таки доходишь до места, как видишь… Ну, ладно, идем к тебе, раз ты приглашаешь меня, как добрый товарищ.
Приближалась ночь; старики, никем не замеченные, медленно прошли через новый Боклер. Рагю продолжал изумляться: он озирался по сторонам, не узнавая ни одного из тех мест, которыми они проходили. Наконец Боннер остановился перед одним из самых красивых домиков, осененным купой развесистых деревьев; у Рагю вырвалось восклицание, в котором сказалась вся его былая душа:
- Ты, стало быть, разбогател, сделался буржуа? Бывший мастер-пудлинговщик рассмеялся:
- Нет, нет, я как был, так и остался простым рабочим. Но что правда, то правда: мы все разбогатели, все стали буржуа.
Завистливый Рагю насмешливо улыбнулся, будто успокоившись.
- Рабочий - это рабочий, а не буржуа. Если человек продолжает работать, значит, он не разбогател.
- Ладно, дружище, мы еще потолкуем, я объясню тебе, как обстоит дело… А пока что входи.
В доме, кроме них, не было никого; здесь жила внучка Боннера, Клодина, вышедшая замуж за Шарля Фромана. Папаша Люно давно умер; год назад скончалась и дочь его, сестра Рагю, грозная Туп: она умерла после страшной ссоры с мужем, во время которой у Туп, по ее словам, свернулась вся кровь. Известие о смерти сестры и отца не возбудило в Рагю особого волнения; он жестом дал понять, что ввиду преклонного возраста умерших это известие не является для него неожиданностью. Когда возвращаешься домой после полувекового отсутствия, не удивительно, что никого не застаешь в живых.
- Мы находимся в доме моей внучки Клодины, дочери моего старшего сына Люсьена, который женился на Луизе Мазель, дочке тех рантье, ты, верно, помнишь их, - сказал Боннер. - Сама Клодина вышла замуж за Шарля Фромана, сына руководителя Крешри. Сейчас они повезли свою восьмилетнюю дочурку Алису в гости к одной из ее теток в Формри и вернутся домой лишь завтра вечером.
И Боннер весело добавил:
- Вот уже несколько месяцев, как дети пригласили меня пожить у них, желая поухаживать за мной… Дом в нашем распоряжении: ешь и пей; затем я уложу тебя спать, а завтра поутру потолкуем.
Рагю оторопело слушал Боннера. Все эти имена, эти браки, эти три стремительно промелькнувшие перед ними поколения ошеломили его. Как понять все это, как разобраться во всех этих новых для него событиях, во всех этих браках и рождениях? Он замолчал и жадно накинулся на холодное мясо и на фрукты; предложенное ему угощение говорило о довольстве и благоденствии; электрическая лампа заливала комнату ярким светом. Ощущение окружавшего его довольства, видимо, удручало старого бродягу; он казался еще более дряхлым, еще более изможденным; нагнувшись над тарелкой, он алчно ел, искоса озираясь кругом, завидуя тому счастью, которым ему не удалось насладиться. Его подавленное молчание явно свидетельствовало о многолетнем озлоблении, о бессильной жажде мести, о несбывшейся мечте - основать свое торжество на чужом несчастье. Мрачность гостя вновь встревожила Боннера; он спрашивал себя, сколько неведомых приключений пришлось пережить Рагю за пятьдесят лет, и удивлялся тому, как ухитрился тот при такой бедности дожить до столь преклонного возраста.
- Откуда ты? - спросил он его наконец.
- О! Отовсюду! - ответил Рагю, сделав неопределенный жест.
- Должно быть, ты немало повидал стран, людей и вещей?
- О, да! Я побродил по Франции, побывал в Германии, в Англии, в Америке - пошатался по всему свету.
И перед тем, как отправиться спать, Рагю, закурив трубку, коротко рассказал Боннеру о своей жизни - жизни бродячего рабочего, тяготившегося трудом, ленивца и кутилы. Это был все тот же наемник, развращенный наемным трудом, мечтающий уничтожить своего хозяина единственно для того, чтобы занять его место и, в свою очередь, угнетать других. Для Рано счастье заключалось только в том, чтобы нажить крупное состояние и наслаждаться им, радуясь, что ему удалось использовать в своих интересах нищету обездоленных. Бунтарь на словах, а на деле человек, трусливо пасующий перед хозяином, нерадивый работник, пьяница, неспособный к постоянному труду, он переходил из мастерской в мастерскую, из страны в страну; отовсюду его выгоняли, а не то он и сам бросал работу в порыве бессмысленного озорства. Никогда ему не удавалось отложить ни гроша на черный день, повсюду его преследовала бедность, с каждым годом он все больше опускался. Пришла старость; казалось чудом, что он, всеми покинутый, не умер с голоду на улице. Почти до шестидесяти лет ему удавалось перебиваться случайными работами. Затем он попал в больницу, должен был в конце концов выписаться из нее, попал в другую. Последние пятнадцать лет он так и жил, от одного дня до другого, не зная сегодня, чем будет сыт завтра. Теперь он нищенствовал; ему не отказывали в куске хлеба, разрешали ночевать на соломе. Ничто в нем не изменилось - ни его затаенное бешенство, ни его исступленная жажда стать хозяином и насладиться богатством.
- Послушай, однако, - сказал Боннер, подавляя желание засыпать Рагю множеством вопросов, - ведь все те страны, через которые ты проходил, должно быть, охвачены революцией? Мы-то здесь обогнали остальных, но ведь и весь мир двинулся в путь, не правда ли?
- Да, да, - ответил своим насмешливым тоном Рагю, - они дерутся, перестраивают общество; тем не менее я всюду подыхал с голоду.
В Германии, в Англии, особенно в Америке Рагю наблюдал забастовки, бурные восстания. Во всех странах, куда его увлекали озлобление и лень, перед ним разыгрывались трагические события. Последние монархии рушились, на их месте возникали республики; благодаря федерациям соседних государств начинали стираться границы между народами. Это напоминало таяние снегов весной, когда открывается оплодотворенная земля и под яркими лучами дружелюбного солнца в несколько дней вырастают и распускаются цветы. Все человечество двинулось вперед, закладывая наконец основы грядущего Города - Города счастья. Но на долю Рагю, плохого работника, вечно недовольного кутилы, среди всех этих катастроф выпали только невзгоды; часто ему приходилось туго, но ни разу не представился случай ограбить погреб богача и напиться в свое удовольствие. И теперь, когда он превратился в старого бродягу, в старого нищего, он все так же насмехался над этим пресловутым Городом справедливости и мира! Ведь все это не вернет ему молодости, не даст возможности окончить жизнь среди наслаждений, во дворце, окруженным рабами, подобно тем королям, о которых он читал в книжках. И Рагю зло издевался над глупостью тех людей, которые из сил выбиваются, чтобы обеспечить своим правнукам возможность жить хоть в несколько более благоустроенном доме, а ведь сами-то они могут насладиться этим домом разве лишь во сне.
- Однако этот сон в течение многих лет давал людям счастье, - сказал Боннер спокойно. - Но то, что ты говоришь, сейчас уже неверно: дом почти перестроен - прекрасный, здоровый, радостный дом; завтра я покажу его тебе; ты увидишь, приятно ли в нем жить.
Он объяснил Рагю, что завтра поведет его на один из больших праздников Труда: они происходили в первый день каждого из четырех времен года; эти праздники были для Боклера днями ликования и отмечались особыми увеселениями, соответствующими времени года. Предстоявшему на следующий день празднику - празднику лета - служили фоном все земные цветы и плоды; ослепляя поражающим изобилием завоеванных Городом богатств, праздник этот справлялся на вольном воздухе, среди царственного великолепия далей, под небом, осиянным пылающим июньским солнцем.
Мрачная тревога вновь охватила Рагю: его грызла тайная боязнь увидеть, что в Боклере осуществилась древняя мечта о счастье человечества. Неужели, пройдя столько стран, где в мучительной борьбе зарождалось новое общество, он найдет это общество уже почти утвердившимся здесь, в своем родном городе, из которого ему пришлось бежать в тот вечер безумия и преступления? Он, как одержимый, искал счастья по всему свету; неужели же оно создавалось здесь, на его родине, во время его отсутствия? И неужели он вернулся лишь для того, чтобы увидеть чужое счастье, - теперь, когда ему уже не дано насладиться радостями жизни? Мысль, что он бесплодно загубил свой век, удручала Рагю еще более, чем усталость и нужда. Он молча допил стоявшую перед ним бутылку вина. Боннер отвел его в свою комнату - белую, хорошо пахнувшую комнату, в которой стояла большая белая кровать; Рагю шел за мим отяжелевшей походкой; он страдал при виде этого радушного шчрокого гостеприимства, говорившего о довольстве и счастье.
- Спи крепко, дружище. До завтра!
- До завтра, если только этот треклятый мир не рухнет за ночь.
Лег спать и Боннер; но ему не сразу удалось заснуть. И у него на душе было неспокойно: он неотступно думал, какие могут быть намерения у Рагю. Ему все время хотелось спросить об этом своего гостя в упор, но его удерживала боязнь вызвать Рагю на опасные объяснения. Не лучше ли было выждать, а затем действовать сообразно обстоятельствам? Боннер боялся, как бы не разыгралась какая-нибудь ужасная сцена, как бы этот несчастный бродяга, обезумевший от нужды и страданий, не оскорбил Луку, не оскорбил Жозину, вновь не отважился бы на преступление. Поэтому Боннер поклялся себе ни на миг на отходить от Рагю; он решил сам показать ему весь город, чтобы Рагю не вздумал куда-нибудь отправиться один. В свое намерение - ознакомить Рагю с городом - Боннер вкладывал разумный расчет: он надеялся парализовать Рагю зрелищем богатства и мощи нового Города и заставить его почувствовать всю бесполезность бешенства и возмущения одиночки. Тогда Рагю уже не решится на враждебную выходку, его поражение будет окончательным. И Боннер наконец заснул; наутро ему предстоял последний бой за гармонию, за мир и всеобщую любовь.
На следующий день уже с шести часов загремели трубы; их звуки понеслись веселым призывом над крышами Боклера, возвещая праздник Труда. В голубом беспредельном июньском небе высоко стояло радостное, могучее солнце. Всюду распахивались окна, сквозь зелень от дома к дому неслись приветствия; чувствовалось, как ликование охватывает души тружеников нового Города; а призывы труб гремели по-прежнему, будя в садах крик детей и смех влюбленных пар.
Боннер поспешно оделся; он застал Рагю уже на ногах: тот успел вымыться в ванной комнате и надеть чистую одежду, с вечера приготовленную для него гостеприимным хозяином. Рагю отдохнул; он снова усвоил прежний насмешливый тон, явно решившись надо всем потешаться и отрицать, что жизнь в городе изменилась к лучшему. При виде Боннера он засмеялся своим недобрым смехом, оскорбительным и циничным.
- Ну и адский же шум они подняли своими трубами, старина! Это, должно быть, не слишком весело для людей, которые не любят, чтобы их внезапно будили. Неужто в вашей казарме каждое утро гремит такая музыка?
Старый мастер предпочитал зубоскальство Рагю его мрачной замкнутости. Он мирно улыбнулся.
- Нет, нет, это - только реселое праздничное пробуждение. В остальные дни каждый может спать в безмятежной тишине сколько ему угодно. Впрочем, когда живется хорошо, всегда встаешь рано; одни только инвалиды, к своему огорчению, остаются в постели.
Он добавил с предупредительной добротой:
- Хорошо ли ты спал? Все ли нашел, что тебе было нужно? Рагю и здесь постарался сказать какую-нибудь колкость:
- О, я всюду сплю хорошо; вот уже долгие годы, как я ночую в стогах сена, и это ничуть не хуже самых лучших кроватей… Да и все эти выдумки: ванны, краны с холодной и горячей водой, электрические печки, приводимые в действие одним нажимом кнопки, - все это, конечно, удобно, когда спешишь. А когда спешить некуда, куда приятнее умываться у реки и греться, сидя у доброй старой печки.
Видя, что Боннер не отвечает, Рагю добавил:
- У вас в домах слишком много воды: в них, вероятно, сыро.
О, какое кощунство! Так говорить о текущей, благодетельной, чистой, свежей воде - источнике здоровья, радости и силы Боклера, - омывавшей вечной юностью его улицы и сады!
- Эти потоки воды - наши друзья, добрые феи, подательницы счастья, - спокойно ответил Боннер. - Ты увидишь сам: они всюду брызжут из-под земли, оплодотворяя Город… Ну, давай сначала позавтракаем, а там и в путь.
Завтрак был великолепен. Светлую столовую заливало своими лучами восходящее солнце; на ослепительно белой скатерти стояли яйца, молоко, фрукты, золотистый, вкусно пахнущий хлеб: видно было, что его месили заботливые машины, питающие счастливый народ. Престарелый хозяин дома относился к своему нищему гостю с чуткой предупредительностью; его радушное гостеприимство сопровождалось такой терпеливой деликатностью, что, казалось, в самом воздухе веяло бесконечной кротостью и добротой.
За едой Боннер и Рагю снова разговорились. Как и накануне, Боннер из осторожности воздерживался от прямых вопросов. Все же он чувствовал, что Рагю, подобно всем преступникам, возвратился к месту своего преступления, снедаемый неодолимой жаждой вновь увидеть его и узнать, что там происходит. Жива ли еще Жозина? Что она делает? Взял ли ее к себе в дом спасшийся от смерти Лука? Что сталось с ними обоими? Это алчное любопытство явственно сквозило в горящем взоре старого бродяги. Но так как Рагю ничем не выдавал себя, Боннеру пришлось ограничиться выполнением намеченного накануне плана: он решил ослепить Рагю картиной процветания и мощи нового Города. Не называя Луку, он принялся объяснять Рагю величие его дела.
- Чтобы ты мог лучше понять, дружище, то, что увидишь, я перед нашей прогулкой расскажу тебе в нескольких словах о теперешнем положении вещей. Когда ты покинул Боклер, наше движение только еще начиналось; ныне оно окончательно восторжествовало и находится в полном расцвете.
И Боннер рассказал Рагю всю историю нового Города; он начал с основания крешрийского завода, построенного на акционерных началах, предусматривавших распределение прибылей, исходя из принципа ассоциации между капиталом, трудом и знанием. Он подробно обрисовал борьбу Крешри с «Бездной», заводом, где царил варварский наемный труд; рассказал о том, как крешрийский завод в конце концов победил «Бездну» и заступил ее место, как он завоевал мало-помалу старый, нищий Боклер победоносной волной своих белых, веселых, счастливых домиков. Затем он поведал о том, как другие соседние заводы, подчиняясь необходимости, влились в Крешрийскую ассоциацию, как, подчиняясь неизбежному ходу событий, возникли другие объединения: группа предприятий промышленности, изготовлявшей одежду, группа строительной промышленности; как все родственные отрасли начали постепенно объединяться и все виды труда соединились, срослись друг с другом. Кооперирование производителей и потребителей довершило победу, и труд, преобразованный на этих широких основах, воплощающих на практике идею человеческой солидарности, вызвал из-под земли новое общество. Рабочий день был сокращен до четырех часов; всякий свободно выбирал себе работу и мог по желанию менять ее: это неизменно делало труд приятным; каждый работник знал несколько ремесел, благодаря чему мог переходить из одного цеха в другой. Люди, объединенные сходными профессиями, создавали производственные группы, определявшие собой структуру нового социального порядка, ибо труд стал единственным регулятором, единственным законом жизни. Машины, некогда враждебные человеку, сделались теперь его покорными слугами, выполнявшими тяжелую работу. В сорок лет каждый гражданин считался уже уплатившим свой трудовой долг Городу и работал только для собственного удовольствия. Если кооперирование производителей вызвало таким образом на свет общество, построенное на началах справедливости и мира и основанное на всеобщем добровольном труде, то кооперирование потребителей обрекло на исчезновение торговлю, это бесполезное колесо социального механизма, непроизводительно поглощавшее силы и средства. Крестьянин снабжал хлебом промышленного рабочего, а тот давал ему в обмен железо и орудия труда. На главных складах сосредоточивали продукты потребления, а затем распределяли их непосредственно среди потребителей сообразно нуждам каждого. Ничто больше не доставалось спекулянтам и ворам, и это сберегало обществу миллионы. Вся жизнь упрощалась, близилось полное исчезновение денег, закрытие судов и тюрем; частные имущественные интересы отмирали; безумие мошенничества, грабежа и убийства уже не владело людьми, не озлобляло их. Откуда было взяться преступлению, раз больше не было бедняков, не было обездоленных, раз люди поняли, что счастье каждого человека неотделимо от счастья других, раз между всеми гражданами воцарялся нерушимый братский мир? Уже долгое время длился мир, налог, уплачивавшийся кровью, исчез, как и все прочие налоги, исчезли пошлины, исчезли всяческие принудительные отчисления в пользу государства, всякие запретительные меры; производству и обмену была предоставлена полная свобода. Были упразднены паразиты - бесчисленные чиновники, судьи, военные, служители церкви, присосавшиеся к социальному телу; и тогда началось головокружительное обогащение общества, такое изумительное накопление богатств, что амбары трещали, ибо не могли вместить непрерывно растущее общественное достояние.
- Все это прекрасно, - перебил Боннера Рагю. - А все-таки подлинное счастье в том, чтобы ничего не делать; раз вы все еще работаете, вы не господа. С этого ты меня не собьешь… А потом, как ни верти, вам по-прежнему платят жалованье, стало быть, ваш труд по-прежнему наемный; выходит, что ты стал сторонником наемного труда, ты, кто требовал полного разрушения капитализма.
Боннер рассмеялся своим веселым, открытым смехом.
- Что правда, то правда: в конце концов я изменил свою точку зрения. Раньше мне казалось, что необходима революция, насильственный переворот, захват власти, земли и орудий труда. Но опыт убедил меня в другом. Я работаю здесь уже много лет и вижу, что мы идем верным путем к той социальной справедливости, к тому братскому счастью, мечта о котором неотступно владела мной. Поэтому я запасся терпением и довольствуюсь - быть может, по слабости характера - нашими теперешними достижениями, так как уверен, что скоро будет одержана окончательная победа… Ты прав: еще много остается сделать, еще не завоеваны полная свобода и полная справедливость; капитал и наемный труд должны совершенно исчезнуть, и тогда общественная жизнь освободится от всех форм власти, останется лишь свободный человек, член свободного общества. А пока что мы стремимся к тому, чтобы наши правнуки создали этот грядущий Город - царство полной справедливости и полной свободы.
В заключение Боннер рассказал Рагю о новых методах воспитания и образования, о яслях, о школах, об учебных мастерских, о том, как воспитатели помогают пробуждению человека в ребенке, о том, как они стремятся развить и направить по верному пути заложенные в ребенке страсти; он обратил его внимание на то, что в Крешри мальчики и девочки растут вместе, и это скрепляет те узы любви, от которых зависит мощь Города. В этих грядущих парах созревало будущее царство полной, окончательной свободы; они шли навстречу этому будущему, понимая всю важность задач, стоявших перед ними, с твердой решимостью осуществить эти задачи. Поколение за поколением станут укладывать новые кирпичи в здание грядущего общества, и в нем будет все больше свободы, справедливости и любви. А пока что Город накоплял все возрастающие богатства; почти полностью было упразднено право наследования, и это препятствовало возникновению крупных личных состояний, соблазнительных и отравляющих; неисчислимые плоды общего труда стали общим достоянием. Исчезла мало-помалу и рента; рантье, эти празднолюбцы, живущие чужим трудом, на проценты с некогда эгоистически накопленного ими капитала, стали вымирающей породой. Город всеобщего труда, труда, освобожденного от непроизводительных затрат, накоплял такие огромные сокровища, что приходилось уже думать о сокращении производства в будущем; все граждане были одинаково богаты. Наслаждения, некогда доступные лишь немногим избранным, - изысканные блюда, цветы, дорогие и изящные украшения - стали доступны для всех. У семейных очагов царила скромная простота, каждый гражданин довольствовался своим счастливым домиком; зато общественные здания блистали необычайной пышностью; они были настолько обширны, что могли вмещать бесчисленные толпы, настолько удобны и уютны, что служили как бы дворцами для народа, теми радостными прибежищами, где людям нравилось проводить свою жизнь. Среди них были музеи, библиотеки, театры, бани, помещения для игр и для развлечений и, наконец, просто галереи, примыкавшие к залам для собраний, для учебных лекций, для публичных докладов, которые в часы досуга посещал весь город. Были в городе и многочисленные лечебные заведения: специальные больницы для различных болезней, убежища, куда имели свободный доступ инвалиды и старики, особые дома матери и ребенка; женщины поступали в эти дома за несколько месяцев до родов и, разрешившись от бремени, оставались там вместе с новорожденным до полного восстановления сил. Так возрождался и укреплялся в новом Городе культ матери и ребенка: матери - источника вечной жизни, ребенка - победоносного вестника грядущего.
- А теперь, - весело сказал Боннер, - раз ты кончил завтракать, пойдем посмотрим на все эти прекрасные вещи, на наш заново отстроенный, празднично разукрашенный славный Боклер. Предупреждаю: я покажу тебе все, что только ни есть в Боклере интересного, вплоть до последнего уголка.
Рагю, упорно не желавший сдаваться, заранее пожимал плечами; он повторял возражение, которое считал решающим:
- Как угодно. Но раз вы все еще работаете, вы не господа, а простые рабочие. Труд - ваш хозяин, и вы - по-прежнему рабы.
На улице, перед дверью, их ожидал двухместный электрический автомобиль. Такими автомобилями располагали все жители города. Бывший мастер, несмотря на преклонный возраст сохранивший ясность взора и твердость руки, пригласил своего спутника сесть в автомобиль, а сам, поместившись рядом, взялся за руль.
- А ты не изувечишь меня окончательно своей машиной?
- Нет, нет, не бойся. Электричество знает меня: вот уже долгие годы, как мы отлично ладим друг с другом.
Боннер сказал это благоговейным и любовным голосом, будто говорил о некоем новом божестве, о благотворной силе, которой Город был обязан в значительной степени своим процветанием и своей радостью.
- Ты всюду найдешь ее - эту великую, всемогущую энергию, без которой мы не имели бы возможности так быстро двигаться вперед. Теперь наши машины приводит в движение исключительно электричество; при этом оно не остается только в цехах: оно приходит к нам в жилища и помогает в наших мелких домашних делах; электричество - прирученная сила, превращенная в слугу; оно выполняет за нас всю черную работу, стоит только повернуть выключатель. Повернешь другой выключатель - и электричество освещает дом. Повернешь третий - и оно согревает его. Всюду - в полях, в городе, на улицах и в самых скромных жилищах оно присутствует, оно молча работает за нас; оно - укрощенная природа, порабощенная молния, источник нашего счастья. Для этого пришлось вырабатывать его в неограниченном количестве, чтобы пользоваться им так же, как мы пользуемся воздухом, - даром, из одного удовольствия дышать им, не боясь, что он иссякнет, как бы безмерно мы его ни тратили. Но, по-видимому, электричества все-таки еще не хватает: прежний хозяин Крешри говорит, что он изыскивает пути к тому, чтобы снабжать нас еще большим количеством энергии: он хочет, чтобы мы могли по ночам зажигать над Боклером новое светило, которое до утра будет заменять солнце и водворит у нас сияние вечного дня.
Боннер весело смеялся при этой мысли - навеки обратить в бегство ночной мрак; тем временем автомобиль быстро и плавно катился по широким аллеям. Прежде чем показать Рано город, Боннер намеревался отвезти его в деревню Комбетт, чтобы дать своему спутнику полюбоваться великолепными угодьями, превратившими равнину Руманьи в рай плодородия и красоты. Праздничное утро, казалось, заливало окрестности светом; дороги под лучами торжествующего солнца звенели радостью. По ним катилось множество других автомобилей, откуда доносились песни и смех. Из соседних деревень к Боклеру спешили многочисленные пешеходы; шли дружными компаниями принарядившиеся парни и девушки; они весело приветствовали Боннера, всеми уважаемого старца, патриарха. По обеим сторонам дороги простиралось бесконечное море великолепных хлебов, отливавшее ярким и сочным зеленым цветом! Исчезли прежние скупо нарезанные, крошечные, тощие наделы, говорившие о плохо удобренной и плохо обработанной почве; теперь вся равнина представляла собой одну огромную ниву, удобренную, вспаханную, засеянную дружными и щедрыми руками, ниву, рождавшую огромные урожаи для братски единого народа. Если почва была плоха, ее структуру обновляли, обогащали химическим путем. Землю согревали, защищали ее от мороза; интенсивные культуры давали по два урожая ежегодно, овощи и плоды поспевали во всякое время года. Работали не столько человеческие руки, сколько машины, и целые десятки километров, словно по волшебству, покрывались хлебами. Говорили даже о том, что пора повелевать тучами, регулируя их движение с помощью мощных электрических токов: это дало бы возможность распределять дождь и солнечный свет сообразно нуждам сельского хозяйства. Человек, покорив землю, готовился теперь к покорению неба, собирался подчинить себе светила. В дни больших праздников будут чистить голубое небо, делать его еще более беспредельным и глубоким; будут очищать от облачного тумана солнце, как чистят люстру, подвешенную к потолку огромного зала. В тот праздничный день, в первый день лета, небесная люстра пылала ослепительным блеском, и в этом блеске убегали в бесконечную даль дороги, изгибаясь веселыми белыми лентами среди волнующегося моря зеленых хлебов.
- Видишь, дружище, - продолжал Боннер, охватив, широким жестом горизонт, - у нас вдоволь хлеба. Это общий хлеб, хлеб, на который каждый имеет право от рождения.
- Значит, вы кормите даже тех, кто не работает? - спросил Рано.
- Конечно… Но не работают только больные да инвалиды. Когда человек здоров, слишком скучно ничего не делать.
Теперь автомобиль катился вдоль фруктовых садов; потянулись очаровательные, бесконечные аллеи вишневых деревьев, усеянных красными вишнями. Казалось, то были зачарованные деревья; волшебные гроздья играли и смеялись на солнце. Абрикосы еще не созрели, яблони и грушевые деревья гнулись под еще зелеными плодами. Здесь было необыкновенное изобилие плодов, их хватило бы, чтобы обеспечить десертом целый народ вплоть до будущей весны.
- Хлеб для всех - это не больно роскошно, - насмешливо сказал Рагю.
- О! - ответил шутливо Боннер. - К хлебу прибавляют немного десерта. Ты видишь, в плодах недостатка нет.
Они въехали в Комбетт. Прежняя грязная деревня исчезла; вдоль некогда зловонного ручья Гранжан выросли среди зелени ряды белых домов; Гранжан - преображенный, очищенный - струился чистейшей водой, он стал одним из источников плодородия окружающих полей. Деревня уже не была прежней - беспомощной, грязной и нищей деревней, косневшей в многовековой упрямой ограниченности, в рутине и ненависти. Дух истины и свободы дохнул и здесь, зовя людей к науке и гармонии, озаряя умы, примиряя сердца, принося с собой здоровье, богатство, радость. В тот день, когда комбеттцы решили объединиться, родилось счастье каждого из них. Никогда еще более убедительный опыт не расцветал так весело под солнцем: деревня, с ее разбросанными домами, откуда веяло уютом счастливой семейной жизни, откуда слышались смех и песня, являла собой блистательный пример солидарности.
- Ты помнишь, какой была эта деревня в старое время? - снова спросил Боннер. - Помнишь лачуги в грязи и навозе? Помнишь ожесточенные взгляды крестьян? Помнишь их жалобы на то, что они умирают с голоду? Посмотри-ка, во что превратила деревню ассоциация.
Но Рано, полный свирепой зависти, не уступал; он все еще надеялся открыть где-нибудь язву несчастья, открыть то проклятие труда, которое жило в его крови, крови ленивого наемника, прикованного к своей цепи многовековым привычным рабством.
- Если они работают, значит, они вовсе не счастливы, - повторил он упрямо. - Их счастье обманчиво; высшее благо - ничего не делать.
И он, некогда так жестоко нападавший на священников, добавил:
- Разве в катехизисе не сказано, что труд - кара, падение человека? Кто попал в рай, больше ничего не делает.
На обратном пути они проехали мимо гердашского парка; он превратился в один из общественных садов нового Города и был вечно полон юными матерями и играющими детьми. Большой гердашский дом еще более расширили; он по-прежнему служил санаторием для женщин, недавно разрешившихся от бремени: они жили там, среди развесистых деревьев и цветов, до полного восстановления сил. То было великолепное имение, один из прежних дворцов богачей; теперь оно перешло к народу по праву наследования, и народ, настоящий его хозяин, был наконец у себя. Лужайки парка были оживлены благоухающими клумбами цветов; длинные аллеи уходили под высокие своды листвы, пленяя сумраком и тишиною. По этим величавым аллеям некогда скакали охотники, а теперь матери в светлых платьях мирно катили здесь колясочки, в которых смеялись новорожденные.
- На кой черт мне роскошь и удовольствия, если они всем доступны! - сказал Рапо. - Раз я наслаждаюсь не один, им уж не та цена.
Автомобиль продолжал катиться; они въехали в новый Боклер. Заново отстроенный город напоминал огромный сад; среди деревьев, стремясь к простору и воздуху, непринужденно высились дома. Они не жались друг к другу, как в эпохи тирании и ужаса, а, казалось, рассеялись во все стороны, чтобы полнее насладиться миром, здоровьем и счастьем. Земли, вернувшиеся в общее пользование, ставшие даровыми, простирались от одного уступа Блезских гор до другого. К чему было громоздить дом на дом, когда кругом лежала равнина? Почему было не отвести по нескольку тысяч квадратных метров на семью, когда вокруг было столько свободной земли? Поэтому каждый, выбрав себе участок, принимался строиться по своему усмотрению. Дома не тянулись шеренгой, а прятались в зелени садов; сады же, для удобства сообщения, соединялись между собою широкими аллеями. Но, несмотря на все разнообразие в расположении и постройке домов, их объединяло некое сходство, общий отпечаток уюта, чистоты и радости. Все они были украшены ярко расписанной керамикой, веселыми фаянсовыми плитками, пестрыми черепицами, синими, как вьюнок, желтыми, как одуванчик, красными, как мак, вышками, балкончиками, барельефами, фризами, карнизами; казалось, то были не дома, а большие букеты, расцветшие среди зеленых древесных куп. Ничто не могло сравниться с веселым очарованием этих жилищ, в них чувствовался возрождающийся расцвет народного искусства, расцвет той красоты, на которую имели право люди труда и которую народный гений обещал воплотить в тысячах шедевров. На площадях, на перекрестках широких аллей высились монументальные общественные здания: здесь торжествовали в смелых конструкциях железо и сталь. Великолепие этих зданий состояло в их простоте, в их полном соответствии своему назначению, в том художественном вкусе, который сказывался в выборе материала и украшений. Народ чувствовал себя здесь, как дома; музеи, библиотеки, театры, бани, лаборатории, залы для собраний и для развлечений представляли собой не что иное, как общественные дома, открытые для всех, где люди жили свободной, братской социальной жизнью. Кое-где виднелись крытые галереи - застекленные участки аллей; зимою их предполагали отапливать, чтобы охранить пешеходов от ливней и сильных морозов.
Рапо уже не мог скрыть своего изумления; Боннер, видя его растерянность, рассмеялся.
- Да! Теперь тебе нелегко понять, где находишься… Это бывшая площадь Мэрии; помнишь ту квадратную площадь, откуда брали свое начало четыре широкие улицы: улица Бона, улица Формри, улица Сен-Крон и улица Маньоль? Так как прежнее здание мэрии насквозь прогнило, его снесли; снесли и прежнюю школу, где дети, томившиеся в тисках деспотической дисциплины, зубрили уроки. На этом месте, как видишь, выросло несколько зданий: это химические и физические лаборатории; каждый ученый может приходить сюда работать, ставить опыты, если он полагает, что напал на след полезного для общества открытия. Преобразились и четыре улицы: выходившие на них лачуги исчезли, вдоль тротуаров посадили деревья; от прошлого здесь сохранились только бывшие дома богачей, окруженные садами; теперь благодаря многочисленным бракам в этих домах расположились наши потомки - внуки н правнуки бывших бедняков.
После этих разъяснений Рапо начал мало-помалу соображать, по каким местам они проезжают; к тому же бывший буржуазный квартал Боклера, естественно, был менее других затронут происшедшими изменениями. Боннеру пришлось, однако, указать своему спутнику на ряд существенных перемен, связанных с победою нового порядка. Здание супрефектуры сохранили и даже пристроили к нему два крыла в форме галерей; но теперь там помещалась библиотека. Здание суда превратили в музей; некогда заново отстроенную тюрьму, с ее многочисленными камерами, удалось без особо значительных расходов перестроить в бани, изобилующие журчащей ключевой водой. На площади, где когда-то помещалась церковь, разросся тенистый сад; посреди него, на месте древнего склепа, образовался пруд. По мере того, как административные и судебные власти исчезали, занятые ими здания возвращались народу, повышая его благоденствие и позволяя ему более полно наслаждаться радостями жизни.
Автомобиль въехал в широкую, красивую аллею; Рагю снова не узнал места.
- Где ж мы теперь?
- На прежней улице Бриа, - ответил Боннер. - Да, она порядком изменилась. Дело в том, что мелкая торговля совершенно исчезла, лавки одна за другой позакрывались, старые дома снесли; на их месте выросли эти новые постройки, которые так весело выглядят среди боярышника и сирени. А там, направо, засыпали землей Клук, отравленную сточную канаву, теперь здесь проходит эта боковая аллея.
Боннер продолжал говорить; он вызвал в памяти Рагю тесную, темную улицу Бриа, с ее вечно грязной мостовой, по которой двигались толпы понурых людей. Там влачился истомленный, бледный и озлобленный труд, там бродили по вечерам голод и проституция: от лавки к лавке беспокойно переходили жены бедняков в надежде раздобыть в долг немного провизии; тут некогда царили, безжалостно извлекая прибыли, Лабоки, Каффьо отравлял рабочих недоброкачественным вином, мясник Даше следил за неприкосновенностью своего мяса, священного мяса, пищи богатых; только одна красивая булочница, добрая г-жа Митен, смотрела сквозь пальцы на то, что из ее булочной исчезало несколько хлебов в дни, когда уличные ребятишки особенно голодали. А теперь улица была очищена от всей этой нужды и страдания, словно освобождающий вихрь унес все лавки, где всеобщая бедность увеличивала алчные прибыли торговли, этого бесполезного колеса социального механизма, непроизводительно поглощавшего богатство и силу. Аллея уходила вдаль, свободная, широкая, оздоровленная, ярко залитая солнцем, окаймленная домами счастливых тружеников, полная смеха и песен толпы, встречавшей ясное, торжественное, праздничное утро.
- Постой-ка! - воскликнул Рагю. - Да ведь если Клук протекает здесь, под этой насыпью, покрытой газоном, стало быть, Старый Боклер находился вот там, на месте этого нового парка, где в тени деревьев прячутся белые фасады домов?
И на этот раз он разинул рот от удивления. Да, именно там находился некогда Старый Боклер - грязное скопище лачуг, утонувших в жидкой, вонючей грязи, улицы без света и воздуха, отравленные зловонием протекавшего по ним ручья. Там, в этом гнезде паразитов и эпидемий, теснился отверженный мир труда, изнемогая в течение столетий под бременем жестокой социальной несправедливости. Особенно ясно помнил Рагю улицу Труа-Люн, самую темную, самую тесную, самую гнусную из всех улиц Старого Боклера. А теперь он видел, что порыв вихря, вихря справедливости и возмездия, очистил всю эту клоаку, смел с лица земли отвратительные развалины и посеял на их месте деревья, зелень, среди которой выросли новые жилища - обитель здоровья и радости! Ничего не осталось от прежней мерзости, от той каторжной тюрьмы, которая некогда источала здесь свой яд, подобно язве, грозившей человечеству гибелью. С воцарением справедливости вернулась жизнь: смех и песни доносились из домов и наполняли новые широкие улицы, где теснились веселые толпы молодежи.
Боннер, улыбаясь изумлению Рагю, медленно вез его по улицам города, счастливого Города труда. В тот день - день досуга и радости - город казался еще красивее обыкновенного: над домами реяли, хлопая на легком утреннем ветру, яркие знамена и флаги, двери и окна были задрапированы красивыми тканями. Перед домами, вдоль улиц, рассыпали розы, сорванные в широких пригородных полях; здесь было такое изобилие роз, что весь город мог бы украситься ими, как новобрачная в день свадьбы. Всюду гремела музыка; широкими звучными волнами взмывали хоровые песни девушек и юношей; высоко в небо, теряясь в солнечном свете, уносились кристальные голоса детей. Ясное и веселое дневное светило тоже принимало участие в празднике: оно расстилало бесконечные золотые ковры под роскошным, легким, упоительно-голубым шелковым шатром небес. Все население города мало-помалу высыпало на улицы; на всех были светлые одежды из красивых материй, некогда дорогих, а теперь доступных каждому. Новые моды, простые, но элегантные, подчеркивали красоту женщин. Теперь, после постепенного исчезновения денег, золото шло исключительно на ювелирные изделия: девочкам с раннего детства дарили ожерелья, браслеты, кольца, как некогда - игрушки. Теперь золото имело уже не коммерческую, а только художественную ценность; к тому же и электрические печи вскоре должны были приступить к изготовлению драгоценных камней в таких количествах, что это позволило бы осыпать в будущем всех женщин рубинами, изумрудами и сапфирами. Уже и теперь в волосах у девушек, проходивших мимо под руку со своими возлюбленными, блестели яркие звезды. Шли все новые и новые пары: тут были женихи и невесты, свободно избравшие друг друга, были и двадцатилетние супруги, соединившиеся, чтобы никогда больше не разлучаться, были мужья и жены, которые состарились, неизменно любя друг друга и все теснее сближаясь с каждым новым годом совместной жизни.
- Куда они все идут в такую рань? - спросил Рагю.
- Друг к другу, - ответил Боннер: - они идут приглашать друзей на тот праздничный вечерний обед, в котором и ты примешь участие. Собственно говоря, они никуда не идут; они просто выходят на солнце и гуляют, проводя на открытом воздухе праздничный день, потому что им весело и потому что они чувствуют себя как дома на красивых, братски приветливых улицах своего города. К тому же сегодня повсюду организованы развлечения и игры, конечно, даровые, так как вход во все общественные места у нас свободный. Вот эту толпу детей ведут в цирк; многие среди прохожих идут на собрания, на спектакли, в концерты… Театры служат у нас делу образования и общественного воспитания.
Но тут, проезжая перед домом, обитатели которого уже собирались выйти на улицу, Боннер внезапно остановил автомобиль.
- Не хочешь ли посетить один из наших новых домов? В нем живет мой внук Фелисьен; он еще у себя и охотно примет нас.
Фелисьен был сыном Северена Боннера, женившегося на Леони, дочери Ма-Бле и Ахилла Гурье. Сам Фелисьен женился две недели назад на Елене Жолливе, дочери Андр? Жолливе и Полины Фроман. Но когда Боннер попытался объяснить Рагю эти родственные связи, тот отмахнулся с видом человека, окончательно запутавшегося в таком сложном переплетении браков. Молодая чета производила очаровательное впечатление: Елена была прелестная, совсем еще юная блондинка, Фелисьен - высокий и сильный блондин. Их дом, где еще не было детей, казалось, издавал аромат любви; комнаты здесь были светлые и веселые, мебель новая, простая, но элегантная. В тот день дом юных супругов был, как и все дома, как и все улицы города, полон роз: розы виднелись всюду, даже на крыше. Фелисьен и Елена весело провели гостей по всему дому; затем все вернулись в комнату, служившую мастерской; то была просторная квадратная комната, в ней находился электрический мотор. Фелисьен был токарем по металлу, но, кроме этой своей излюбленной специальности, он изучил еще три-четыре других: подобно многим его сверстникам, он предпочитал работать у себя дома; в молодом поколении намечалось новое течение: выдвигался мелкий производитель, работающий дома и свободно располагающий изделиями своего труда, стоящий вне обширных общественных мастерских, которые до той поры служили необходимыми основами жизни Города. Электричество оказалось чудесным подспорьем для этих индивидуальных работников: они пользовались им на дому, как пользовались ключевой водой. Таким образом, труд становился легким, опрятным, неутомительным домашним занятием: каждый дом превращался в семейную мастерскую; это еще теснее привязывало всех членов семьи к их очагу и делало труд обитателей свободного Города совершенно свободным.
- До вечера, дети мои, - сказал Боннер, прощаясь. - Не отобедаете ли вы за нашим столом?
- О нет, дедушка, на сей раз это невозможно: мы обедаем за столом бабушки Морфен. Но за десертом мы придвинемся к вам.
Рагю вновь уселся в автомобиль, не говоря ни слова. Он молча осмотрел дом, задержался на несколько минут перед небольшим электрическим мотором. Усилием воли ему удалось стряхнуть с себя волнение, которое охватило его при виде столь явного благосостояния и счастья.
- Позволь, разве эти дома, где в самой большой комнате стоит машина, походят на дома богатых и счастливых буржуа?.. Я согласен, что теперь, когда вы освободились от нужды, рабочие у вас живут в лучших помещениях и проводят жизнь более приятно. Но они все те же рабочие, наемники, обреченные на вечный труд. Раньше, по крайней мере, были хоть немногие счастливцы, избранные, которые ни черта не делали; вы же достигли лишь того, что весь народ отупело сгибается под игом общего рабства.
То был горестный крик приверженца праздности, видящего гибель своего культа; Боннер спокойно пожал плечами.
- Нужно бы сначала условиться, дружище, насчет того, что ты называешь рабством. Если дышать, есть, спать, одним словом, жить - и есть рабство, тогда и труд - рабство. Пока человек жив, он не может не работать; ведь нельзя и часа прожить, не работая… Но мы еще потолкуем об этом. Пока что вернемся домой - нас ждет второй завтрак; а потом побываем в мастерских и на складах.
Они позавтракали и снова пустились в путь - на этот раз пешком, неспешным шагом гуляющих людей. Они осмотрели весь завод, все залитые солнцем цехи, в которых новые машины блестели сталью и медью, точно ювелирные изделия. В этот праздничный день в цехах находилось множество рабочих - молодых людей и девушек: они пришли украсить машины зеленью и розами. Разве машины не участвовали в празднике? Раз чествовали Труд, как же было не чествовать их, этих мощных, кротких и покорных тружеников, облегчающих участь людей и животных? Ничто не могло быть трогательнее и веселее: розы, украшавшие прессы, огромные молоты, гигантские строгальные и токарные станки, мощные прокатные станы говорили о том, насколько труд стал радостным, насколько он сделался необходим для хорошего самочувствия и настроения. Раздавались песни, смех, образовывались хороводы, и всеобщий танец мало-помалу охватил весь завод, превратив его в огромный увеселительный зал.
Рагю расхаживал по заводу, все еще сохраняя прежнее бесстрастие; он поднимал глаза к высоким окнам, залитым солнечным светом, смотрел на ослепительно чистые плиты пола и стены, с интересом разглядывал машины; многие из них были ему незнакомы: то были колоссы, состоявшие из сложных механизмов, способные выполнять самые тяжелые и самые тонкие работы, ранее выполнявшиеся людьми. У некоторых из этих колоссов имелись ноги и руки, позволявшие им двигаться, схватывать, сжимать и поворачивать в разные стороны металл своими гибкими, проворными и могучими пальцами. Особенно остановили на себе внимание Рагю пудлинговые печи нового образца, в которых расплавленный металл проминался механическим способом. Неужели пылающий металлический шар выходил из такой печи в готовом виде и прямо передавался под молот-ковач? А электричество, которое приводило в ход подвижные мосты, заставляло приподниматься и опускаться чудовищные молоты-толкачи, питало прокатные станы, способные покрыть рельсами всю землю! Она была всюду, эта царственная энергия, она сделалась самой кровью завода, она пробегала по всем мастерским, все оживляла на своем пути, служила единственным источником движения, тепла и света.
- Слов нет, - вынужден был в конце концов признать Рагю, - здесь очень хорошо, чисто и просторно; тут куда лучше, чем в наших прежних грязных логовах, где мы ютились, как свиньи в хлеву. Вы и вправду многого достигли; досадно только, что вы еще не изобрели способа обеспечить каждому гражданину годовую ренту в сто тысяч франков.
- Да они есть у нас, твои сто тысяч франков ренты, - ответил шутливо Боннер. - Идем! Сам увидишь.
И он повел Рагю на Главные склады. То были огромные амбары и сараи, огромные складские помещения, где хранилась вся продукция, все богатства города. Помещения эти приходилось с каждым годом расширять; уже не знали, куда складывать хлеб, пришлось даже ограничить работу промышленности, чтобы избежать перепроизводства. Нигде не чувствовалось с такой ясностью, какие неисчислимые богатства может накопить народ, когда исчезнут ненужные посредники, празднолюбцы и воры - все те, кто некогда жил чужим трудом, ничего сам не производя. Теперь работало все население города, но всего по четыре часа в день; и это привело к такому невероятному накоплению богатств, что каждый человек в избытке располагал всеми жизненными благами, удовлетворял все свои желания, уже не ведая ни зависти, ни ненависти, ни преступления.
- Вот наша рента, - повторил Боннер, - каждый из нас может черпать отсюда, не считая. Неужели ты думаешь, что это не составляет для каждого из нас ста тысяч франков в год? Правда, все мы одинаково богаты, и это, по твоим словам, отравило бы тебе все удовольствие: ведь богатство, с твоей точки зрения, только тогда настоящее богатство, когда оно приправлено чужой нуждой. Но у нас все же есть большое преимущество: мы не боимся, что нас ограбят или убьют ночью на улице.
Он рассказал Рагю о новом намечавшемся в городе течении: возникал непосредственный обмен товарами между производителями, помимо Главных складов; течение это исходило главным образом из небольших семенных мастерских. Кто знает? Быть может, обширные мастерские, обширные общественные склады когда-нибудь исчезнут: то будет еще один шаг к свободе, к свободному человеку, сыну свободного человечества.
По мере того, как Рагю слушал Боннера, им постепенно овладевало смятение. Не зная, как скрыть его, он воскликнул:
- Так, значит, ты теперь заделался анархистом!
На этот раз Боннер громко расхохотался.
- О, друг мой! Я был коллективистом, и ты упрекнул меня в том, что я перестал им быть. Теперь ты заявляешь, будто я анархист… На самом же деле, с того дня, как осуществилась общая мечта о счастье, правде и справедливости, мы ни те, ни другие, у нас нет партий… Да, постой-ка: идем посмотрим напоследок еще кое-что.
Боннер повел Рагю мимо Главных складов, к подножию Блезских гор, туда, где стояли когда-то за грубой каменной оградой первобытные печи горшечника Ланжа, вольного ремесленника, поселившегося там, чтобы жить свободным от власти обычаев и законов. Теперь на этом месте высилось просторное здание: то была крупная фабрика; здесь изготовляли цветную керамику и изразцы, украшавшие город. Когда Ланж увидел, что вокруг него мало-помалу водворяется социальная справедливость, облегчая ужасающую нищету тружеников, он, уступая дружеским настояниям Луки, решил готовить учеников. Наконец-то для народа настало время радости и счастья; значит, теперь и он, Ланж, может осуществить свою мечту, может взрастить своими руками те золотые колосья, васильки и маки, ослепительные украшения из фаянса, которыми ему так давно хотелось расцветить разбросанные среди зелени садов дома. Новый Город, счастливый Город освобожденных и возвративших себе собственное достоинство рабочих, был, казалось, специально построен для Ланжа. И под грубыми пальцами этого гениального работника расцветало дивное искусство, берущее начало в народе и к народу возвращающееся, чарующее своей первобытной мощью и изяществом народное творчество. Ланж не отказался от изготовления самых скромных изделий: выходившая из его мастерской простая глиняная утварь - кухонная и столовая посуда, миски, горшки, кружки, тарелки, очаровательные по форме и краскам, - придавала повседневным, обыденным занятиям и банальности будней возвышенное очарование искусства. Но, кроме того, Ланж год за годом расширял круг своих работ: он украшал общественные здания великолепными фризами, населял аллеи чудесными статуями, воздвигал на площадях фонтаны, похожие на большие букеты, откуда изливалась ключевая вода, свежая, как вечная юность. А воспитанная Ланжем плеяда молодых художников, которым он передал тайны своего мастерства, создавала множество произведений искусства, сообщая красоту даже простым горшкам, в которых домашние хозяйки хранили консервы и варенье.
Ланж как раз стоял на крыльце фабрики. Ему уже было около семидесяти пяти лет, но он по-прежнему оставался коренастым и крепким. У него была все та же квадратная голова, то же деревенски простое лицо, те же густые волосы и борода, но теперь уже белые как снег. Ныне его живые глаза, его светлая улыбка ясно говорили о бесконечной доброте, скрывавшейся под грубой оболочкой. Его окружала веселая толпа детей - мальчиков и девочек; все теснились, протягивая к Ланжу руки: дело в том, что он установил обычай - каждый праздник раздавать детям маленькие подарки. То были наскоро вылепленные, раскрашенные и обожженные глиняные фигурки, пленительно грациозные, а иногда полные очаровательного комизма: люди, занятые своими повседневными делами, смеющиеся и плачущие дети, рабочие за работой; в них отражалась вся жизнь в ее непрерывном, чудесном расцвете, с ее мимолетными радостями и горестями.
- Ну, ну, детки, не теснитесь, на всех хватит… Ты, беляночка, получай вот эту девочку, видишь, она чулки натягивает. А ты, молодой человек, держи вот этого мальчика, что возвращается из школы!.. Ты же, малыш, забирай себе этого кузнеца с молотом в руках.
Ланж весело покрикивал и посмеивался; он себя прекрасно чувствовал среди этих счастливых детей, с жадностью хватавших его маленьких человечков, - так он называл свои прелестные глиняные фигурки.
- Осторожнее! Не разбейте… Поставьте их у себя в комнате: у вас будут перед глазами приятные линии, яркие краски. А когда вырастете, будете любить все прекрасное и доброе и сами станете прекрасными и добрыми.
Такова была теория Ланжа; по его мнению, для того, чтобы люди были здоровыми и дружными, необходимо прививать им с детства чувство красоты. Счастье доступно только просвещенному, гармонически развитому народу. Все кругом должно говорить ему о красоте, особенно предметы домашнего обихода: утварь, мебель, отделка дома. Глупо верить в превосходство аристократического искусства: самое широкое по охвату, самое волнующее, самое человечное искусство - это искусство, наиболее близкое к жизни! Произведение искусства, предназначенное для народа, приобретает особую волнующую силу, необыкновенное величие; оно становится безграничным, как сам мир. К тому же оно исходит от всех, оно рождается в недрах человечества: ведь бессмертное произведение, не боящееся разрушительной силы веков, создается самим народом, воплощает в себе целую эпоху, целую цивилизацию. Искусство всегда расцветает в толще народной, и оно украшает жизнь людей, оно сообщает существованию благоухание и блеск, столь же необходимые человеку, как и хлеб насущный.
- Вот жнец, а вот прачка! Ты уже совсем взрослая девица, возьми их себе. А это тебе, малыш!.. Ну, все! Будьте умниками, поцелуйте за меня ваших маму и папу! Ступайте домой, мои барашки, мои цыплятки, жизнь прекрасна, жизнь хороша!
Рагю молча и неподвижно слушал Ланжа; на лице его отражалось все большее удивление. Под конец он не выдержал.
- Так ты, анархист, стало быть, уже не собираешься взорвать на воздух всю лавочку? - спросил он со своей беспощадной усмешкой.
Ланж резко обернулся, посмотрел на Рагю, но не узнал его. Он не рассердился, а снова рассмеялся.
- А, так ты меня знаешь! А я вот никак не вспомню твоего имени… Что правда, то правда: я собирался взорвать всю лавочку на воздух. Я кричал об этом на всех перекрестках, осыпал проклятиями отверженный город, возвещая ему скорую гибель от огня и меча. Я даже сам решил стать орудием правосудия, карающей молнией, и сжечь Боклер… Но чего ты хочешь? События приняли другой оборот. Теперь вокруг установилась социальная справедливость, и я обезоружен. Город очищен, отстроен, не стану же я разрушать его теперь, когда в нем осуществляется все то, к чему я стремился, о чем мечтал… Не правда ли, Боннер? Мир заключен.
И бывший анархист протянул руку бывшему коллективисту, с которым он некогда так ожесточенно спорил.
- А ведь мы готовы были перервать друг другу глотку, ведь так, Боннер? Мы сходились в общем стремлении к Городу свободы, справедливости и братства. Только мы по-разному представляли себе путь к нему; и те, кто думал, что нужно идти направо, готовы были стереть с лица земли тех, кто утверждал, будто нужно идти налево… Но теперь, когда мы достигли цели, было бы слишком глупо по-прежнему ссориться, не так ли, Боннер? Мир заключен.
Боннер, держа руку горшечника в своей, дружелюбно пожимал и встряхивал ее.
- Да, да, Ланж, мы были неправы в том, что не могли сговориться между собою; быть может, это и мешало нам идти вперед. А лучше сказать, мы все были правы, раз теперь пожимаем друг другу руки и сознаем, что, по сути дела, все стремились к одному и тому же.
- Правда, к абсолютной справедливости мы еще не пришли, еще не достигнута полнота свободы и любви, - сказал Ланж, - но будем надеяться, что эти мальчуганы и девчушки продолжат наше дело и когда-нибудь завершат его… Слышите, мои цыплятки, мои барашки, крепко любите друг друга!
Вновь раздались восклицания и смех; но тут опять грубо вмешался Рагю:

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

- А что твоя Босоножка, горе-анархист? Скажи, ты женился на ней?
Слезы внезапно показались на глазах Ланжа. Высокая, красивая женщина, которую он некогда из милосердия подобрал на большой дороге и которая обожала его, как рабыня, умерла около двадцати лет назад у него на руках; она стала жертвой какого-то ужасного происшествия, причину которого так и не удалось выяснить. По словам Ланжа, взорвалась одна из его печей, и чугунная дверца, соскочив с петель, пробила Босоножке грудь. Но, по-видимому, дело обстояло иначе: Босоножка помогала Ланжу в его опытах со взрывчатыми веществами и. вероятно, была убита взрывом, происшедшим при попытке Ланжа зарядить один из тех пресловутых горшков, которые он с таким удовольствием собирался подбросить в здание мэрии, оупрефектуры, суда - словом, во все те здания, где помещались какие-нибудь органы власти, подлежавшей уничтожению. Много лет сердце Ланжа сочилось кровью при воспоминании о понесенной им трагической утрате, и даже теперь, видя вокруг столько счастья, он все еще оплакивал эту страстно преданную и кроткую возлюбленную, которая за сострадание и кусок хлеба сделала Ланжу царственный подарок - навсегда отдала ему свою красоту.
Ланж грозно шагнул к Рано.
- Ты злой человек! Зачем ты терзаешь мне сердце?.. Кто ты? Откуда ты вернулся? Разве ты не знаешь, что милая моя жена умерла и я до сих пор каждый вечер прошу у нее прощения и упрекаю себя в том, что убил ее? Если я не стал дурным человеком, то обязан этим нежной памяти о ней: она всегда здесь, она моя опора и советчица… А ты, ты злой человек, я не хочу узнавать тебя, я не хочу знать твоего имени. Уходи, уходи от нас!
Охваченный порывом горя и гнева, Ланж был великолепен. Под его неотесанной оболочкой жил поэт; некогда этот поэт мрачно и величаво бредил местью; теперь он смягчился: сердце его трепетало бесконечной добротой.
- Разве ты узнал его? - спросил встревоженный Боннер. - Так кто ж он? Скажи мне.
- Я не хочу узнавать его, - повторил Ланж с еще большей силой. - Я ничего не скажу, пусть он уходит, пусть сейчас же уходит!.. Ему не место здесь.
И Боннер, убежденный, что горшечник узнал Рагю, желая избежать тягостной сцены, мягко, но решительно увлек своего спутника. Рагю, не ввязываясь в ссору, молча последовал за ним. Все, что он видел и слышал, поражало его в самое сердце, наполняло горьким сожалением и безграничной завистью. При виде этого завоеванного, навеки недоступного для него счастья он чувствовал, как почва начинает уходить у него из-под ног.
Но особенно потрясла Рагю праздничная картина Боклера, которую он увидел вечером. Постепенно установился следующий обычай: в день этого праздника лета каждая семья выносила стол за порог своего дома и обедала прямо на улице, на виду у прохожих. То было как бы братское сопричастие всего города: здесь публично преломляли хлеб и пили вино; столы постепенно сдвигались, соединялись в один стол и превращали город в огромный пиршественный зал, а народ - в единую семью.
В семь часов, еще при ярком свете солнца, расставили столы, украшенные розами, тем потоком роз, благоухание которых с утра наполняло Боклер. Белые скатерти, расписная посуда, столовое серебро и хрусталь весело заблестели в пурпуровых лучах заката. Ввиду постепенного отмирания серебряной монеты у каждого из пирующих был свой серебряный кубок, заменивший прежний, жестяной. Боннер настоял на том, чтобы Рагю сел за его стол: это был стол внучки Боннера Клодины, вышедшей замуж за сына Луки - Шарля Фромана.
- Я привожу вам гостя, - сказал Боннер просто, не называя Рагю. - Это чужестранец, друг.
И все ответили:
- Да будет он желанным гостем.
Боннер усадил Рагю рядом с собой. За длинным столом сидело бок о бок четыре поколения. Родоначальник, Боннер, видел здесь своего сына Люсьена и жену его Луизу Мазель; им обоим уже перевалило за пятьдесят лет; он видел свою внучку Клодину и ее мужа Шарля Фромана - чету, уже достигшую зрелого возраста; видел свою правнучку Алису, очаровательную восьмилетнюю девчурку. Тут же сидела и остальная многочисленная родня. Если бы трое других его детей - Антуанетта, Зоя и Северен - не приняли приглашения обедать за соседними столами, столами их собственных детей, понадобился бы гигантский стол, шутливо пояснил Боннер. Но, добавил он, за десертом соседние столы пододвинут к его столу, так что все члены семьи окажутся вместе.
Особое внимание Рагю привлекла Луиза Мазель, все еще красивая и оживленная, с тонко очерченным лицом, напоминавшим мордочку капризной козы. Рагю, видимо, удивился тому, как нежна Луиза, дочь буржуазных родителей, со своим мужем Люсьеном, сыном рабочего. Наклонившись к Боннеру, он спросил его вполголоса:
- Так, значит, старики Мазели умерли?
- Да, от страха потерять свою ренту. Резкое падение ценности государственных бумаг, последовательные понижения учетного процента, возвестившие близкую отмену ренты, поразили супругов Мазель, как громом. Первым умер муж: этого поклонника божественной лени убила мысль, что ему, быть может, придется вновь приняться за работу. Жена ненамного пережила его; она вела жалкое существование, не осмеливалась выйти на улицу, будучи уверена, что ее зарежут: ведь посягнули же на ее ренту! Она даже перестала лечиться от своей воображаемой болезни. Луиза тщетно упрашивала мать переселиться к ней; г-жа Мазель из себя выходила при мысли о том, что ей придется жить на чужом иждивении; однажды старушку нашли с почерневшим лицом, уже мертвой: ее сразил удар; она лежала, уткнувшись лицом в связку своих отныне бесполезных бумаг… Бедняги! Они умерли растерянные, уничтоженные, не понимая того, что происходит вокруг них, убежденные, что все в мире пошло вверх дном.
Рагю покачал головой; он не испытывал жалости к этим буржуа, но так же, как и они, думал, что не мог бы жить в мире, из которого изгнана праздность. Он снова принялся разглядывать пирующих; его омрачало их возрастающее веселье, изобилие блюд, роскошь сервировки. Это изобилие и роскошь казались всем настолько естественными, что уже не тешили ничьего тщеславия. Все женщины были в одинаково праздничных платьях из прелестных светлых шелков; у всех блестели в волосах одинаковые драгоценные камни: рубины, сапфиры, изумруды. Видимо, еще более любили здесь цветы, в особенности великолепные розы, любили за их яркую красоту. Обед состоял из простых, но тонко приготовленных кушаний, подаваемых на серебряных блюдах; особенно много было овощей и фруктов; с середины обеда зазвучали веселые песни: пирующие славили заход солнца, прощались с дневным светилом, уверенные, что завтра наступит счастливое утро. И тут случилось очаровательное происшествие: многочисленные птицы - малиновки, красношейки, зяблики и просто воробьи - слетелись сюда и опустились на стол, прежде чем спрятаться на ночь в потемневшей зелени. Они слетались отовсюду, смело садились на плечи пирующих, подбирали крошки со скатерти, лакомились сластями из рук детей и женщин. Они словно понимали, что Боклер постепенно становится Городом согласия и мира, и уже не опасались добрых горожан, зная, что те не станут ни расставлять силков, ни стрелять в них; и птицы подружились с людьми, казалось, они вошли в состав семей: у каждого сада были свои крылатые гости, которые принимали участие в общей трапезе.
- А! Вот и наши маленькие друзья! - воскликнул Боннер. - Как они щебечут! Они прекрасно знают, что сегодня праздник… Накроши-ка им хлеба, Алиса.
Рагю с выражением мрачного страдания на лице смотрел на птиц; они устремлялись сюда со всех сторон вихрем легких перышек, золотившихся в последних лучах заходящего солнца. С ветвей опускались все новые и новые птицы; некоторые из них улетали, потом вновь прилетали. Десерт оживился: бесчисленное множество птиц проворно прыгало на крошечных лапках среди вишен и роз. И из всего, что увидел за день Рагю, ничто не могло бы сказать ему с более пленительной ясностью, каким спокойствием и счастьем наслаждается этот возрожденный народ.
Он порывисто встал с места
- Я задыхаюсь, мне надо пройтись, - сказал он, обращаясь к Боннеру. - К тому же я хочу осмотреть все остальное, хочу увидеть все столы, всех, кто за ними сидит.
Боннер понял Рагю: было ясно, что тот хочет увидеть Луку и Жозину, что именно к ним относится его жадное любопытство. И Боннер, все еще уклоняясь от решительного объяснения, ответил просто:
- Ладно, я все тебе покажу; обойдем столы.
Рядом с их столом стоял перед соседним домом стол Морфенов; Боннер и Рагю подошли к нему. На почетном месте сидел Пти-Да рядом со своей женой Онориной Каффьо, оба уже седые; тут же находился их сын Раймон со своей женой Терезой Фроман и старшим сыном, девятнадцатилетним Морисом Морфеном. Напротив сидели потомки Ма-Бле, вдовы Ахилла Гурье; ей было уже около семидесяти лет, но глаза ее по-прежнему оставались огромными и голубыми, как небо. Ма-Бле скоро предстояло стать прабабушкой: у ее дочери Леони, вышедшей замуж за Северена Боннера, был сын Фелисьен; он только что женился на Елене, дочери Полины Фроман и Андре Жолливе; родители Елены пришли сюда вместе с дочерью. Над Еленою подшучивали, предлагали ей назвать своего первенца Грегуаром; а сестра ее, пятнадцатилетняя Берта, уже слушала, смеясь, нежные речи своего кузена Раймона: видимо, это была новая влюбленная пара.
Боннер, увидевший за этим столом своего младшего сына Северена, был встречен радостными восклицаниями. Рагю, окончательно запутавшийся в переплетении всех этих браков, попросил прежде всего показать ему двух дочерей Фроман а, сидевших за этим столом, - Терезу и Полину; обеим было уже под сорок, но они все еще пленяли ясной и здоровой красотой. Потом, увидя Ма-Бле, Рагю вспомнил о бывшем мэре Гурье и о бывшем супрефекте Шатларе; ему захотелось узнать об их участи. Гурье и Шатлар угасли почти одновременно; их до самой смерти связывала тесная дружба, которую в свое время еще более укрепила понесенная ими общая утрата - смерть красавицы Леоноры. Гурье умер первым; он с трудом мирился с новым порядком вещей; порой этот фабрикант, удивленный тем, что он уже не является хозяином своей фабрики, горестно воздевал руки к небу; он говорил о прошлом со старческой меланхолией, доходя до сожаления о церковных обрядах - о первом причастии, о торжественных шествиях, о ладане и колоколах; трудно было поверить, что этот человек некогда так бранил священников. Наоборот, Шатлар, этот тайный анархист, скрывавший свои взгляды под покровом дипломатической сдержанности, умер той смертью, о которой мечтал: он угас счастливым, всеми забытым среди возрожденного, торжествующего Боклера, молча исчез вместе с тем государственным строем, который с такой готовностью хоронил; казалось, Шатлара увлекло за собой в небытие падение последнего министерства. Но был человек, умерший более возвышенной, более прекрасной смертью: то был председатель суда Гом; о нем напоминало присутствие его внука Андре и правнучек Елены и Берты. Гом умер в возрасте девяноста двух лет; он жил один со своим внуком, скорбя о своей неудавшейся, мятущейся жизни. В тот день, когда закрыли суд и тюрьму, с плеч Гома как будто скатился тяжелый камень. Ведь он судил других, он принял на себя обязанности представителя непогрешимой истины и абсолютной справедливости; воспоминание об этом повергало Гома в трепет, вызывало в нем мучительные сомнения и угрызения совести; его охватывал ужас при мысли, что он был плохим судьей, что ему порою недоставало ума и сердца. Наконец-то воцарилось то правосудие, которого он ждал и боялся не дождаться, - не то порожденное бесчеловечным социальным строем правосудие, меч которого защищал кучку грабителей и поражал бесчисленную толпу несчастных рабов, но то правосудие, которое ставит свободного человека рядом со свободным человеком, дает каждому заслуженную им долю счастья, несет с собой правду, братство и мир. И в день своей смерти, утром, Гом призвал к себе одного бывшего браконьера, которого он некогда приговорил к суровому наказанию за то, что тот убил жандарма, ударившего его саблей; и в присутствии этого человека Гом публично принес покаяние: он высказал вслух те сомнения, которые отравили ему жизнь, во всеуслышание осудил то, о чем до тех пор молчал, преступления кодекса, ошибки и ложь законов - все то, что служило орудием социального угнетения и ненависти, что удобряло зараженную почву, на которой пышным цветом всходили воровство и убийство.
- Стало быть, - спросил Рагю, - чета, сидящая здесь за столом, эти Фелисьен и Елена, у которых мы побывали сегодня утром, в одно и то же время доводятся внучатами Фроману, Морфену, Жолливе и Тому?.. Неужели вся эта враждебная кровь, которая течет ныне в одних и тех же жилах, не отравляет их?
- Ничуть, - ответил спокойно Боннер. - Кровь некогда враждовавших людей слилась вместе, и новый род только выиграл от этого в красоте и силе.
За следующим столом Рагю также увидел горькую для себя картину. То был стол Буррона, его прежнего товарища, некогда всецело подчинявшегося влиянию Рагю, который легко склонял его к лени и пьянству. Теперь Буррон был счастлив, спасен, а он, Рагю, остался один в своем аду! Буррон, уже достигший глубокой старости, сидел с безмятежно счастливым видом рядом со своей неизменно веселой женой Бабеттой; ясное голубое небо ее надежд спустилось наконец на землю, и она даже ничуть не удивилась. Разве то не было в порядке вещей? Счастье пришло, потому что в конце концов оно всегда приходит. Вокруг Буррона и Бабетты теснилось их многочисленное потомство. Здесь сидела их старшая дочь Марта, вышедшая замуж за Огюста Лабока и родившая ему сына Адольфа, который впоследствии женился на Жермоне, дочери Зои Боннер и Николя Ивонно. Затем следовал младший сын Бурроноз-Себастьян, женившийся на Агате Фошар; у него была от нее дочь Клементина, которая вышла замуж за Александра Фейа, сына Леона Фейа и Эжени Ивонно. Тут же были две пятилетние девочки, представительницы четвертого поколения: дочь Адольфа Лабока - Симона и дочь Клементины Фейа - Амели. Были здесь и другие родственники: Луи Фошар, женившийся на Жюльенне Даше и имевший от нее дочь Лору; Эварист Митен, женившийся на Олимпии Ланфан и имевший от нее сына Ипполита, и, наконец, Ипполит Митен, женившийся на Лоре Фошар, которая родила ему сына Франсуа, теперь уже семилетнего мальчика; таким образом, и с этой стороны подрастало четвертое поколение. Во всем праздничном Боклере нельзя было найти более обширного стола: гут сидели, смешавшись, потомки Бурронов, Лабоков, Боннеров, Ивонно, Фошаров, Даше, Ланфанов и Митенов.
Боннер увидел здесь одну из своих дочерей, Зою. Он рассказал Рагю о судьбе тех, кому не удалось дожить до этого дня. Фошар, безнадежно отупевший, и его вечно унылая жена Натали умерли, так и не поняв совершившейся перемены, пряча от воображаемых воров хлеб, ставший доступным всем и каждому. Фейа перед смертью увидел расцвет созданного по его совету обширного комбеттского землевладения. Недавно за Фейа последовали Ланфан и Ивонно, уснувшие в той земле, которую люди теперь любили разумной любовью и деятельно оплодотворяли. Вместе со стариками Даше, Каффьо, Лабоками исчез весь прежний торговый мир; достигнув глубокой старости, угасла и красивая булочница, добрая г-жа Митен, до конца своей жизни пленявшая всех добротою и красотой.
Рагю уже не слушал Боннера. Он не мог отвести глаз от Буррона.
- Да, он еще совсем молодец на вид! - прошептал он. - А Бабетта смеется все тем же милым смехом!
Рагю вспомнил прежние кутежи, вспомнил, как Буррон, засиживаясь вместе с ним у Каффьо, бранил за бутылкой хозяев и возвращался домой мертвецки пьяным. Он вспомнил свою долгую нищую жизнь, вспомнил, как в течение пятидесяти лет он бессмысленно скитался по свету, переходя из мастерской в больницу и из больницы в мастерскую. А теперь, когда опыт Крешри удался и преобразованный, возрожденный труд спас его уже наполовину погибшего товарища, сам он был уже раздавлен прежним трудом, неотделимым от нужды, и страдания, - отравляющим, губительным, бесчеловечным наемным трудом. В эту минуту разыгрался очаровательный эпизод, еще больше усиливший тоску Рагю. Дочь Адольфа и Жермены, Симона Лабок, пятилетняя белокурая девчурка, правнучка Буррона, собрала со стола своими маленькими ручонками целые пригоршни розовых лепестков и принялась осыпать ими седую голову улыбающегося прадеда.
- Это тебе, дедушка Буррон, вот тебе еще и еще! Это тебе вместо венка… Вот тебе, вот тебе! В волосах у тебя розы, и в ушах розы, и на носу розы, и везде… С праздником, с праздником, дедушка Буррон!
Весь стол смеялся, все аплодировали, громко приветствовали старца. Рагю устремился прочь, увлекая за собой Боннера. Он дрожал и едва держался на ногах. Отойдя в сторону, он глухим голосом внезапно сказал Боннеру:
- Слушай, давай говорить начистоту. Я пришел только для того, чтобы увидеть их… Где они? Покажи мне их!
Он говорил о Луке и Жозине. Боннер понял его, но медлил с ответом. Рагю продолжал:
- Ты с утра, водишь меня повсюду, я делаю вид, будто всем интересуюсь, а на самом деле я думаю только о них, они одни стоят у меня перед глазами, они одни заставили меня вернуться сюда, заставили преодолеть безмерную усталость и страдания… До меня дошло известие, что я не убил его; оба они живы, не так ли? У них много детей? Они счастливы, они наслаждаются жизнью, да?
Боннер размышлял. Опасаясь какой-нибудь необузданной выходки со стороны Рагю, он до сих пор старался отдалить час неизбежной встречи. Но разве его тактика уже не увенчалась успехом? Разве ему не удалось поразить Рагю чем-то вроде священного ужаса, ослепить его величием осуществленного дела Луки? Он видел трепет, растерянность Рагю, видел, что его ослабевшая рука бессильна подняться на новое преступление. И тогда с присущим ему спокойным добродушием Боннер наконец ответил:
- Ты хочешь их видеть, дружище? Я покажу их тебе. И что правда, то правда: ты увидишь счастливых людей.
Стол Луки стоял тут же, рядом со столом Буррона. Сам Лука восседал в середине стола; направо от него помещалась Жозина, налево - Сэрэтта и Жордан. Была здесь и Сюзанна, она сидела напротив Луки. Рядом с ней были Нанэ и Низ; им вскоре предстояло стать дедушкой и бабушкой; их золотистые волосы слегка побелели, но глаза смеялись так же весело, как в те далекие дни, когда оба они были резвыми и кудрявыми, точно маленькие барашки. Тут же сидело и все потомство Луки и Жозины. Илер, их старший сын, женился на дочери Нанэ и Низ - Колетте, от которой у него была дочь Мариетта, теперь уже пятнадцатилетняя девочка. У Поля Буажелена и Антуанетты Боннер родился сын Людовик, теперь уже восемнадцатилетний юноша; у Людовика и Мариетты дело, видимо, шло к свадьбе: они сидели рядом, шептались, секретничали, нежно улыбались друг другу. За ними сидел Жюль, младший сын Луки; он женился на дочери Арсена Ланфана и Эвлали Лабок - Селине, которая родила ему сына Ришара; этот, теперь уже шестилетний, удивительно красивый мальчик был предметом страстной любви своего дедушки Луки. Тут же сидела остальная родня; за этим столом всего теснее сливались токи враждебной крови - крови Фроманов, Буажеленов, Делаво, Боннеров, Лабоков и Ланфанов; здесь протянули друг другу руки дети рабочего, торговца и земледельца, воплощая в себе то социальное сопричастие, из которого возник новый Боклер - Город справедливости и мира.
В ту минуту, когда подошел Рагю, последний луч заходящего солнца зажег стол сияющей славой: заискрились и заблестели букеты роз, серебряные блюда, легкие шелка и бриллианты в волосах женщин. И в этот миг прощания с дневным светилом птицы снова стремительно слетелись к столу, прежде чем укрыться на ночь среди ветвей. То была очаровательная и радостная картина: туча трепещущих крыльев, живой снег теплых перышек покрыли стол. Обедающие брали птиц в руки, ласкали их и вновь отпускали на волю. И эта пленительная доверчивость красношеек и зябликов провозглашала в тихом вечернем воздухе союз, отныне заключенный между всеми существами, всеобъемлющий мир, воцарившийся между людьми, животными и неживой природой.
- О дедушка Лука! - воскликнул шестилетний Ришар. - Взгляни-ка: малиновка пьет из стакана бабушки Жозины!
Мальчик говорил правду; эта картина развеселила и растрогала Луку, основателя Города. Вода в стакане Жозины была той свежей, чистой водой, которую он некогда отвел в Боклер со скал Блезских гор и из которой, казалось, родился весь Город: его сады, аллеи, брызжущие фонтаны. Лука взял стакан, поднял его вверх, к пурпуровому солнцу, и сказал:
- Выпьем, Жозина, выпьем за наш счастливый Город!
Жозина, уже совершенно седая, осталась той же страстно любящей и нежной подругой Луки. Она с улыбкой поднесла стакан к губам; за нею отпил из него и Лука.
- За благополучие нашего Города, праздник которого мы сегодня отмечаем! - продолжал Лука. - Пусть же расширяется он все дальше и дальше, пусть умножается в нем свобода, благосостояние, красота, пусть превратит он всю землю в царство всеобъемлющей гармонии!
Заходящее солнце окружило голову Луки ореолом; он сиял неувядаемой юностью, верой, победной радостью. Просто, без всякого тщеславия и напыщенности, он выразил то ощущение счастья, которое наполняло его при виде того, что созданное им дело исполнено силы и жизни. Он был основателем, создателем, отцом: все эти ликующие люди, все те, кто пировал здесь, все те, кто славил сегодня Труд и летнее плодородие, - все они были его народом, его друзьями, его родными, его семьей, все более умножавшейся, все более дружной, все более счастливой. И в ответ на тост Луки, полный пламенной нежности, буря приветственных возгласов взмыла в ясное вечернее небо, прокатилась от стола к столу вплоть до дальних аллей. Все обедающие встали; подняв, в свою очередь, стаканы, они пили за здоровье Луки и Жозины, за эту чету героев, патриархов труда: за Жозину, спасенную и окруженную ныне ореолом супруги и матери, за Луку, искупителя, который, чтобы спасти ее, спас от угнетения и страдания весь отверженный мир наемных рабов. То было мгновение возвышенного подъема и величия, воплотившее в себе страстную благодарность многочисленного народа; то была награда за неисчерпаемую и деятельную веру, окончательное приобщение к славе и любви.
Бледный и трепещущий Рагю дрожал всем телом под этим вихрем апофеоза. Он не мог выдержать того сияния красоты и доброты, которое излучали Лука и Жозина. Шатаясь, он отступил и хотел было поспешно удалиться; но тут Лука, заметив подошедших, обратился к Боннеру:
- А вот и вы, мой друг! Именно вас мне и не хватало: ведь вы были моим вторым «я», вы были самым мужественным, самым осмотрительным, самым могучим из всех, кто трудился на ниве нашего дела; и нельзя чествовать меня, не чествуя также и вас… Но скажите мне, что это за старик рядом с; вами?
- Чужестранец.
- Чужестранец? Пусть он приблизится, пусть преломит вместе с нами хлеб с наших нив, пусть выпьет воды из наших ключей! Все люди найдут в нашем городе гостеприимство и мир… Жозина, подвинься, а вы, незнакомый друг, приблизьтесь, займите место между моей женой и мною: мы хотим почтить в вашем лице всех наших неведомых братьев, живущих в других городах мира.
Рагю, словно охваченный священным ужасом, отступил на шаг.
- Нет, нет! Не могу!
- Почему же? - спросил мягко Лука. - Если вы пришли издалека, если вы устали, вы найдете здесь помощь и утешение. Нам не нужно знать ни вашего имени, ни вашего прошлого. Мы исповедуем всепрощение, у нас царит братство, и каждый из нас полагает свое счастье в счастье других… Скажи ему об этом, милая жена: ты сумеешь найти более кроткие, более убедительные слова, мои же речи, кажется, только пугают пришельца.
Тогда заговорила Жозина:
- Вот стакан, друг! Почему бы вам не выпить за свое и за наше здоровье? Вы пришли издалека, вы наш брат, нам было бы радостно увеличить свою семью еще одним человеком. В Боклере установился обычай дарить друг друга в праздник лобзанием мира, стирающим прошлое… Возьмите же стакан и выпейте во имя всеобщей любви!
Но Рагю, бледный и дрожащий, сделал еще шаг назад, словно пораженный ужасом святотатец:
- Нет, нет! Не могу!
Промелькнуло ли в душе Луки и Жозины предчувствие истины, узнали ли они несчастного, который блуждал по миру целых полвека, влача бремя праздности и распутства, а теперь вернулся на родину для новых мук? Они посмотрели на него глазами, светившимися добротой и радостью, и тень глубокого участия омрачила их взор. И Лука сказал просто:
- Ступайте же куда вам хочется, если вы не можете войти в нашу семью теперь, когда она становится все более тесной, все более дружной, все более единой. Видите? Вот она уже совсем сливается: столы придвигаются к столам; скоро останется лишь один стол, за которым будет восседать единый братский народ!
И вправду обедавшие начали подсаживаться друг к другу, каждый стол, казалось, пускался в путь к своему соседу, столы мало-помалу смыкались: так всегда бывало к концу общей трапезы, славившей ясным июньским вечером праздник лета. Это получалось как бы само собой: сначала между столами сновали дети, переходившие во время десерта от одного стола к другому, а затем и взрослые, обедавшие с родственниками жены или мужа, подсаживались во время десерта к столу своих родителей, желая побыть все вместе. Северен Боннер обедал за столом Морфенов, Зоя Боннер - за столом Бурронов, Антуанетта Боннер - за столом Луки; как же могло их не тянуть к отцовскому столу, за которым сидел их старший брат Люсьен? Фроманы были рассеянны по различным столам, как семена - по различным бороздам: Шарль обедал вместе с Боннерами, Тереза и Полина - вместе с Морфенами; как же было им не показать пример другим, не увлечь других к родительскому столу? Ведь им так хотелось побыть вместе со своим отцом - основателем и создателем Города! И тогда взору Рагю предстала изумительная картина: столы двигались, примыкали, присоединялись друг к другу и в конце концов слились в единый стол, протянувшийся вдоль всего радостного Города. В аллеях, перед дверьми ликующих домов справлялась под звездами одна нераздельная трапеза, пасхальная трапеза братски единого народа; то было необъятное сопричастие, локоть к локтю, на одной и той же скатерти, среди тех же рассыпанных по столам розовых лепестков. Весь Город был охвачен гигантским пиршеством; семьи перемешались, слились в единую семью; одно и то же дыхание приподнимало грудь всех этих людей, одна и та же любовь владела всеми сердцами. С высокого, - чистого неба спускался сладостный, всеобъемлющий мир - гармония природы и людей.
Боннер не вмешивался в разговор Луки и Рагю; он не спускал глаз с несчастного старика, наблюдая за тем, как в нем совершается душевный перелом, которого ждал старый мастер; все то удивительное, что видел в течение дня Рагю, постепенно вырывало почву у него из-под ног; теперь же ослепительная картина празднества потрясла ужасом и сломила его. Пораженный в самое сердце, Рагю шатался; Боннер протянул ему руку.
- Идем, пройдемся немного! Вечерний воздух так нежен… Скажи, веришь ли ты теперь в наше счастье? Ты видишь, можно работать и быть счастливым, ибо только в труде - радость, здоровье, достойная жизнь. Работать - это значит жить. Только католическая религия, религия страдания и смерти, превратила труд в проклятие и усматривала сущность райского блаженства в вечной праздности… Труд не властвует над нами: он дыхание нашей груди, кровь наших жил, единственный смысл жизни, он заставляет нас любить, стремиться к продолжению своего рода, к бессмертию человечества.
Но Рагю, окончательно сломленный, уже не спорил; казалось, он был охвачен бесконечной смертельной усталостью.
- Ах, оставь, оставь меня… Я трус!
Ребенок выказал бы больше мужества, чем я; я презираю себя.
Потом, понизив голос, он добавил:
- Я ведь пришел сюда, чтобы убить их обоих… Да, то был бесконечный путь, все новые и новые дороги, годы скитаний наугад, сквозь неведомые страны… И только одна исступленная мысль жила в моей душе: вернуться в Боклер, разыскать их и вонзить им в тело тот нож, которым я когда-то так неудачно воспользовался!.. А теперь ты оставил меня в дураках, я дрогнул перед ними, я отступил, как трус, увидя их красоту, их величие, их счастье!
Боннер содрогнулся, услыхав это признание. Еще накануне его пронизало мрачным трепетом предчувствие задуманного Рагю преступления. Но теперь, видя, что Рагю раздавлен, он почувствовал к нему жалость.
- Идем, идем, бедняга! Переночуй у меня и сегодня. Завтра посмотрим.
- Ночевать еще раз у тебя? О, нет! Нет! Я ухожу, ухожу сейчас же.
- Но не можешь же ты уйти на ночь глядя: ты слишком утомлен, слишком слаб… Почему бы тебе не остаться с нами? Ты успокоишься, познаешь наше счастье.
- Нет, нет! Я должен уйти сейчас же, сейчас же. Верно сказал горшечник: мне здесь не место.
И голосом грешника, пытаемого в аду, Рагю добавил с затаенным бешенством:
- Я не в силах видеть ваше счастье. Я бы слишком страдал!
Боннер не настаивал; его охватило тягостное, жуткое чувство. Он молча привел Рагю к себе домой; тот, не дожидаясь конца праздника, взял свою котомку и палку. Они не обменялись на прощание ни единым словом, ни единым жестом. И Рагю, нищий, разбитый старик, пустился в путь неверным шагом и исчез вдали, в постепенно сгущавшемся мраке. Боннер молча глядел ему вслед.
Но Рагю не сразу удалось избавиться от зрелища праздничного Боклера. Он медленно углубился в ущелье Бриа и шаг за шагом, с трудом начал взбираться между скал по склону Блезских гор. Теперь Рагю находился над Городом. Он обернулся. Бесконечное темно-синее, чистое небо искрилось звездами. И в этой ясной, нежной июньской ночи простирался внизу Город, сверкавший, подобно небу, бесчисленным множеством маленьких светил. То зажглись среди зелени, вдоль пиршественных столов, тысячи и тысячи электрических лампочек. Торжествуя над тьмой, вырисовываясь пламенными очертаниями среди мрака, эти столы вновь выступили перед Рагю. Они уходили вдаль, заполняли горизонт. До слуха Рагю по-прежнему доносились смех и песни; он все еще против воли присутствовал на этом гигантском пире, пире целого народа, слившегося в братскую, единую семью.
Тогда Рагю вновь попытался избавиться от этого зрелища; он поднялся еще выше, но, обернувшись, снова увидел Город, сиявший еще более ярким светом. Рагю поднялся еще выше, он поднимался все дальше и дальше. Но по мере того, как он поднимался, он оборачивался, и Город, казалось ему, еще более вырастал; теперь он уже занимал всю равнину, он стал самим синим небом, сверкающим звездами. Все яснее доносились до слуха Рагю смех и песни: то великая человеческая семья праздновала радость труда на плодородной земле. Рагю в последний раз оглянулся и ускорил шаги; и еще долго шел он, пока не затерялся во мраке.

V

Прошли еще годы, и неотвратимая смерть, послушная спутница вечной жизни, сделала свое дело: унесла одного за другим тех, кто уже выполнил свою задачу. Первым умер Буррон, за ним его жена Бабетта, она оставалась веселой до самого конца. Затем ушел Пти-Да, потом Ма-Бле закрыла навеки свои голубые глаза, подобные беспредельному, вечному небу. Ланж скончался, заканчивая глиняную фигурку, изображавшую очаровательную девочку-босоножку, напоминавшую его покойную жену. Нанэ и Низ умерли, слившись в поцелуе, не успев достигнуть глубокой старости. Наконец, Боннер встретил смерть, как герой, на ногах, словно унесенный бурей труда: он умер в цехе, куда пришел посмотреть на работу гигантского молота, который одним ударом выковывал рельс.
Из всего поколения основателей и творцов торжествующего Боклера оставались в живых только Лука и Жордан; Жозина, Сэрэтта и Сюзанна окружали их любовью и вниманием. Эти три женщины, изумительно здоровые и бодрые для своего преклонного возраста, казалось, жили лишь для того, чтобы служить поддержкой и опорой мужу, брату, другу. У Луки начали постепенно отниматься ноги, он передвигался с трудом и почти все время проводил в кресле; Сюзанна переселилась в дом Луки, она с умилением и гордостью ухаживала за ним вместе с Жозиной. Луке было уже более восьмидесяти лет; он оставался неизменно веселым и полностью владел своими умственными силами; сам Лука говорил, смеясь, что он в расцвете молодости, если не считать проклятых ног, словно налитых свинцом. Сэрэтта не отходила от своего брата Жордана; он безвыходно работал у себя в лаборатории и даже спал там. Жордан был старше Луки на десять лет, он уже, как говорится, дышал на ладан, но все еще трудился с неторопливостью и методичностью, все еще был проникнут сознательной волей к труду, в то время как самые крепкие его сверстники давно уже спали в земле.
Он часто повторял своим слабым голосом:
- Умирают лишь те, кто хочет этого; те, у кого осталось невыполненное дело, не умирают. Мое здоровье очень плохо, но я все же доживу до глубокой старости и умру только в тот день, когда закончу свое дело… Вот увидите, вот увидите! Я заранее буду знать о дне своей смерти, и я предупрежу вас о ней, мои добрые друзья; я скажу вам: прощайте, мой день окончен, теперь я могу уснуть.
И Жордан продолжал работать, полагая, что дело его еще не завершено. Он вечно кутался в плед, не пил ничего холодного, чтобы не простудиться, подолгу отдыхал, лежа на кушетке, и уделял своим изысканиям лишь два - три часа в день. Но зато он работал с такой методичностью, с такой настойчивостью и продуктивностью, что ему удавалось выполнить в эти отвоеванные им часы огромную работу. Сэрэтта, внимательная, самоотверженная, не отходила от него; казалось, ее жизнь неотделима от жизни брата; она выполняла одновременно обязанности сиделки, секретаря, лаборанта - и никого не допускала к Жордану. В те дни, когда руки Марсиаля слабели настолько, что лишали его возможности осуществить задуманную работу, Сэрэтта выполняла ее по его указаниям; она стала как бы продолжением его существа.
Жордан считал, что его дело будет закончено лишь в тот день, когда он сможет давать новому Городу благодатное электричество неограниченно, без счета, подобно неиссякаемому потоку воды, подобно воздуху, которым свободно дышит каждый. За шестьдесят лет работы он значительно приблизился к этой цели и последовательно разрешил ряд подготовительных, связанных с нею задач. Прежде всего Жордану удалось упразднить расходы по перевозке угля: с той поры уголь сжигался тотчас же по выходе из шахты, под котлами, и получавшаяся таким образом электрическая энергия передавалась по кабелям, почти без утечки, на заводы. Затем, после долгих изысканий, Жордан изобрел аппарат, превращавший заключенную в угле тепловую энергию непосредственно в электрическую, минуя стадию механической энергии. Иными словами, он упразднил паровой котел, и это усовершенствование дало более пятидесяти процентов экономии; теперь для работы динамо-машин достаточно было простого сгорания угля; это позволило Жордану пустить в ход изобретенные им электрические печи, которые произвели переворот в металлургии, и обильно снабжать город электричеством для общественных и домашних нужд. Но все же электричество было еще слишком дорого; а Жордан хотел сделать его даровым, доступным всякому, подобно веющему ветру. К тому же ученого охватывал ужас при мысли о возможном, более того, несомненном истощении угольных запасов земли. Быть может, не пройдет и столетия, как все запасы топлива будут исчерпаны: это повлечет за собой гибель цивилизации, остановку промышленных предприятий, паралич транспорта - и человечество застынет в холодной неподвижности, подобно огромному телу, в котором прекратилось кровообращение. Жордан с тревогой отмечал использование каждой новой тонны угля, говоря себе: еще одной тонной меньше! И он, этот хилый, томимый лихорадкой, мучимый кашлем полумертвец, терзаясь мыслью о катастрофе, угрожавшей грядущим поколениям, дал себе клятву, что не умрет прежде, чем не подарит им тот обильный источник неиссякаемой силы и жизни, с помощью которого они создадут грядущую цивилизацию и счастье. И он снова принялся за работу.
Понятно, Жордан прежде всего подумал о водопадах. В горных странах с успехом пользовались этой первобытной механической силой, несмотря на все капризы непокорных вод и на неизбежное оскудение потоков в периоды засухи. К несчастью, немногочисленные ручьи Блезских гор, почти иссякшие вследствие отвода ключевых вод в город, не обладали необходимой энергией. К тому же ручьи не могли служить той правильно действующей, постоянной, неисчерпаемой силой, в которой нуждался Жордан для выполнения своих широких замыслов. Затем мысль ученого остановилась на океанских приливах: нельзя ли использовать вечную силу их бьющего о берег прибоя? Некоторые его коллеги уже занимались этой проблемой; Жордан продолжал их изыскания; он даже изобрел аппараты для постановки первых опытов. Отдаленность Боклера от моря не могла служить помехой. Ведь электричество передавалось теперь на значительные расстояния почти без утечки. Но потом Жордану пришла в голову другая грандиозная мысль, постепенно овладевшая всем его существом - и ставшая для него воплощением всей его жизненной задачи; ее осуществление дарует счастье миру, думалось ученому.
Жордан, худой и зябкий, страстно любил солнце. Он следил за ним в течение дня; каждый вечер на закате его охватывал страх перед наступающими сумерками; нередко он вставал на рассвете, чтобы насладиться зрелищем возрождающегося солнца. Если бы солнце утонуло в море, если бы оно никогда не появилось вновь, - какая бесконечная ночь, ледяная и губительная, наступила бы для несчастного человечества! Это был культ божественного солнца, владыки вселенной, создателя и благоустроителя, который извлек живые существа из влажной земли и в течение неисчислимых веков согревал их, давал им возможность развиваться и расширять свое царство, питал их плодами земли. Солнце - вечный источник жизни, ибо оно источник света, тепла и движения. Оно царит как сияющий славой, мощный, благой, справедливый властелин, как высшее божество: без него ничто бы не существовало, и его исчезновение повлекло бы за собой гибель всего живого. А если так, размышлял Жордан, почему бы солнцу не продолжить и не завершить свое дело? Ведь оно тысячелетиями накопляло свое благодетельное тепло в растениях и деревьях, из которых впоследствии образовался каменный уголь. Тысячелетиями отлагался уголь в недрах земли, храня для нужд человечества огромный запас тепла: бесценный дар, благодаря которому наша цивилизация обрела новую мощь. Значит, и теперь надо обратиться к благодатному солнцу: оно по-прежнему будет дарить своим созданиям - миру и человеку - все большую полноту жизни, истины, справедливости, оно даст им всю полноту счастья, о котором грезили люди. Солнце исчезает по вечерам, оно тускнеет зимой - упросим же его оставить нам обильную долю своего пламени, чтобы мы могли спокойно дожидаться его возвращения поутру и переносить без страдания зимние холода. Так ставилась проблема, одновременно простая и головокружительная: следовало обратиться непосредственно к солнцу, следовало найти способ накоплять солнечное тепло, превращать его при помощи специальных аппаратов в электричество и хранить огромные запасы электрической энергии в непроницаемых резервуарах. Таким образом возник бы неисчерпаемый источник силы, которой человечество могло бы распоряжаться по своему усмотрению. В палящие летние дни люди будут собирать лучи, как колосья, и складывать их в амбары - в огромные резервуары. А потом, когда ночи удлинятся, когда наступит зима с ее мглой и морозами, люди будут располагать запасами света, тепла и движения, необходимыми для счастья человечества. И эта электрическая энергия, похищенная у зиждительного солнца, прирученная людьми, станет покорной служанкой человека, вечно готовой к его услугам; она облегчит ему труд, поможет превратить его в источник радости, здоровья, справедливого распределения богатства, сделать его законом, религией жизни.
Мечта Жордана уже давно занимала ученых; были даже изобретены небольшие аппараты, накоплявшие солнечное тепло и претворявшие его в электрическую энергию; но то были приборы чисто лабораторного характера, дававшие ничтожное количество энергии. Однако для того, чтобы наполнить огромные резервуары, которые могли бы утолить нужды целого народа, следовало повести дело в гораздо больших масштабах, сделать его практически осуществимым. И боклерцы увидели, что Жордан строит в бывшем крешрийском парке все новые и новые аппараты неизвестного назначения, походившие на башни; работа над ними продолжалась долгие годы. Жордан никому не открывал своей тайны. В ясные дни, когда он чувствовал себя более крепким, он медленной стариковской походкой отправлялся в парк, запирался со своими помощниками на новом опытном заводе и упорно работал там, невзирая на неудачи; этот трудолюбивый муравей, которого мог бы убить первый слишком жаркий луч солнца, неутомимо боролся и шаг за шагом подвигался к завоеванию царственного светила. Никогда еще не совершался столь героический подвиг, никогда еще идея, полновластно владевшая таким хилым телом, не одерживала более возвышенной победы над природой: еще вчера электричество было для человека смертельно разящей молнией, сегодня же оно стало завоеванной, покорной ему силой. И в конце концов Жордану удалось разрешить задачу: благое, величественное солнце позволило позаимствовать у себя часть того неистощимого пламени, которым оно, не остывая, согревает землю в течение бесчисленных веков. Были произведены последние испытания, затем вместо опытного завода построили и пустили в ход постоянный завод, и он уже целый год безотказно снабжал боклерцев электричеством, подобно тому, как ключи Блезских гор снабжали их водой. Но изобретение Жордана все же не было свободно от существенного недостатка: из огромных резервуаров происходила значительная утечка энергии; оставалось внести последнее усовершенствование, которое позволило бы сберегать в полной сохранности запасы тепла и в длинные декабрьские ночи зажигать над городом новое солнце.
Жордан вновь принялся за работу. Он искал, он боролся, он твердо решил не умирать, пока не закончит свое дело. Силы его иссякали, он уже не мог выходить из дому и, работая над последним, долго ускользавшим от него усовершенствованием, был вынужден на расстоянии руководить работой завода. Проходили месяцы. Запершись в своей лаборатории, Жордан упорно работал над разрешением своей задачи; он хотел дожить до того дня, когда задача эта будет решена до конца. И день этот наступил: Жордан нашел способ избежать всякой утечки, сделать резервуары непроницаемыми, способными хранить долгое время запасы электрической энергии. И тогда у Жордана осталось лишь одно желание: проститься с делом рук своих, обнять близких, а затем раствориться во вселенной.
Стоял октябрь; солнце еще золотило последние листья теплыми, ясными, нежными лучами. Жордан настоял на том, чтобы его в последний раз отнесли в кресле на завод: там только что установили и пустили в ход новоизобретенные резервуары. Он хотел воочию убедиться в своей победе, в том, что Боклер отныне располагает достаточными запасами солнечного тепла и может спокойно дожидаться наступления весны. И в солнечный послеполуденный час желание Жордана было исполнено: его перенесли на завод; он провел там два часа, подробно осмотрел свои аппараты, объяснил, как надо с ними обращаться, чтобы они работали наилучшим образом. Завод стоял у самого подножия Блезских гор, в южной части старого парка; то был дивный, изобиловавший плодами и цветами уголок. Над обширными постройками, связанными между собой огромными стальными и стеклянными крышами, высились башни; ничего другого не было видно снаружи: кабели электрической передачи были проложены под землей. Под конец Жордан попросил двух несших его кресло рабочих остановиться на несколько мгновений посреди центрального двора завода; он окинул последним долгим взглядом весь этот созданный им мир, источник вечного существования, в котором воплотилась страстная мечта всей его жизни. Потом он обратился к Сэрэтте, которая не отходила от его кресла.
- Ну, дело мое сделано, и сделано хорошо, - сказал он с улыбкой. - Теперь я могу спокойно опочить… Вернемся домой, сестра!
Жордан сиял радостью при мысли о том, что его задача успешно выполнена; этот усердный труженик предвкушал близость долгожданного отдыха. Сэрэтта, желая, чтобы брат немного дольше пробыл на воздухе, распорядилась нести его домой кружным путем; и вдруг, по выходе из аллеи, Жордан оказался перед флигелем, где жил Лука, прикованный, как и он, к креслу. Друзья уже несколько месяцев не видались. Они были вынуждены переписываться друг с другом: и только их милые сиделки, их ангелы-хранители, постоянно навещавшие обоих больных, передавали им вести друг о друге. И тогда еще одно, последнее желание охватило умирающего, уже ощущавшего приближение вечного сна.
- О, прошу тебя, сестра, позволь мне остановиться здесь, под этим деревом, на этой еще зеленой лужайке… А ты поднимись к Луке, предупреди его, скажи, что я здесь, у дверей дома, и жду его.
Удивленная Сэрэтта заколебалась: ее тревожило, как бы глубокое волнение, неизбежное при этой встрече, не повредило брату.
- Но, друг мой, ведь Лука, как и ты, уже не владеет ногами; как может он спуститься к тебе?
Глаза Жордана оживились веселой улыбкой:
- Его снесут сюда, сестра. Явился же я к нему в моем кресле, и он может явиться сюда в своем. - И Жордан добавил с нежностью: - Здесь так хорошо; мы побеседуем в последний раз, простимся… Разве можем мы навеки покинуть друг друга, не обнявшись на прощание?
Сэрэтта была не в силах отказать брату в его просьбе; она поднялась к Луке. Жордан спокойно ждал ее возвращения, подставив лицо теплой ласке заходящего солнца. Вскоре Сэрэтта возвратилась и сообщила брату, что его друг сейчас спустится к нему. И глубокое волнение охватило присутствующих, когда из дома показался Лука: два человека несли его в кресле, как и Жордана. Лука медленно приближался к своему другу; за ним следовали Жозина и Сюзанна, не отходившие от него. Кресло Луки опустили на землю рядом с креслом Жордана; и друзья соединили руки в долгом, нежном пожатии.
- Ах, дорогой Жордан, как я вам благодарен! Как это похоже на вас: захотеть еще раз увидеться и проститься со мною!
- Не приди мне в голову эта мысль, вы бы сами явились ко мне, дорогой Лука; меня несли мимо вашего дома; и было так естественно встретиться в последний раз среди этой зелени, под одним из милых нашему сердцу деревьев, сень которых мы так любили!
И Жордан показал на большой серебристый тополь; то был величественный гигант, уже наполовину лишенный листвы. Солнце еще нежно золотило его, и лучезарная пыль струилась мелким дождем с его ветвей. Вечер был проникнут глубоким миром, бесконечно кротким очарованием. Яркий луч окружал обоих старцев умиленным сиянием, а три стоявшие позади них женщины, казалось, окутывали их незримым покровом своей заботливости.
- Подумайте, мой друг, - продолжал Жордан, - столько лет наши жизни были тесно переплетены благодаря совместной работе! И теперь уже трудно сказать, где кончался один из нас и где начинался другой. И я унес бы с собой в могилу угрызения совести, если бы еще раз не попросил у вас прощения за то, что сначала, когда вы обратились ко мне, прося моей помощи для создания грядущего Города - Города справедливости, я отнесся недоверчиво к вашим замыслам. Я был уверен в том, что вы потерпите неудачу.
Лука рассмеялся:
- Да, да, мой друг, вы говорили тогда, что политические, экономические и социальные битвы вам чужды… Конечно, люди не раз гнались за химерами! Но что из того? Значит ли это, что не надо вмешиваться в ход событий, что надо предоставить эволюции совершаться без участия людей, что не к чему торопить час освобождения? Тот, кто хочет руководить людьми, нередко идет на компромиссы, делает самую черную, самую неприглядную работу; его оправдание в том, что это порой дает возможность вдвое сократить очередной этап долгого пути человечества.
Жордан с живостью перебил его:
- Вы были правы, мой друг, и вы блестяще доказали мне это. Ваша борьба здесь создала целый мир. Быть может, вы избавили человечество от целого столетия нищеты и страданий; заново возрожденный Боклер, новый Город - Город справедливости и счастья - свидетельствует о благости вашей миссии, о благодетельном величии вашего дела… Видите, я весь с вами, умом и сердцем; я не хотел бы расстаться с вами, не повторив еще раз, что вы сделали меня своим сторонником и что я с возрастающей любовью следил за вашими успехами на пути к осуществлению великих, общечеловеческих идеалов. Часто вы служили мне примером.
Но тут Лука запротестовал:
- О, друг мой, как вы можете так говорить? Это вы, вы служили мне примером - непрерывным, возвышенным, великолепным… Вспомните, что у меня бывали часы утомления и слабости, и в эти часы я неизменно видел вас неколебимым, полным мужества, полным веры в свое дело, даже тогда, когда все, казалось, рушилось вокруг вас… Вы верили лишь в труд, лишь в нем видели источник здоровья, смысл жизни, побуждение к действию: в этом заключалась ваша непреоборимая сила. Ваше дело стало самим вашим сердцем, самим вашим мозгом, кровью, что пульсировала в ваших жилах, мыслью, что неизменно бодрствовала в глубине вашего разума. Для вас существовало только одно: ваше дело; час за часом вы отдавали ему всю свою жизнь, чтобы оно воплотилось в ней… Зато какой непреходящий, несокрушимый памятник, какой залог величия и счастья вы завещаете людям! Я, строитель Города, пастырь народа, ничего не мог бы сделать без вас; моя задача осталась бы невыполненной, если бы вы не выполнили своей.
Наступило молчание; пролетела стая птиц, медленно спускались сумерки; с обнаженных ветвей все более кротко струилась золотистая пыль заходящего осеннего солнца. Обеспокоенная Сэрэтта с материнской заботливостью поправила плед, соскользнувший с колен Жордана; Жозина и Сюзанна, со своей стороны, нагнулись к Луке, боясь, как бы он не утомился.
Лука продолжал:
- Наука - великий революционер; вы с самого начала сказали мне это, и каждый шаг на нашем долгом пути был неопровержимым доказательством вашей правоты… Разве было бы возможно существование нового Боклера - Города благосостояния и солидарности, - если бы вы не предоставили в наше распоряжение электрическую энергию, которая стала необходимой опорой всякого труда, всей социальной жизни? Только наука, только истина постепенно даст человеку свободу, сделает его господином своей судьбы, повелителем мира и превратит силы природы в его покорных слуг… Я строил, мой друг, вы же дали мне возможность вдохнуть жизнь в камни и в цемент.
- Это правда, - спокойно ответил своим негромким голосом Жордан, - наука освободит человека; истина - вот мощная, вот единственная созидательница братства и справедливости… Я ухожу довольный: я только что посетил в последний раз наш завод, теперь он будет действовать так, как должно, он облегчит участь людей и даст им счастье.
Жордан продолжал говорить; он дал Луке подробные указания относительно работы изобретенных им новых аппаратов, относительно будущего употребления этих неисчерпаемых резервуаров энергии; казалось, он диктует другу свою последнюю волю. И действительно, разве не являлись завещанием Жордана та радость, тот мир, которые человечеству предстояло извлечь из его изобретения? Электричество уже не стоило ничего; его было так много, что оно отпускалось гражданам в неограниченном количестве, как вода неиссякаемых источников, как ветер, свободно веющий со всех сторон. Лишь при этом условии электричество и смогло стать основой жизни.
Во всех общественных зданиях, во всех даже самых скромных, частных домах расходовали, не считая, свет, тепло, движение. Достаточно было повернуть несколько выключателей - и дом освещался, отоплялся, на кухне варились кушанья, приводились в движение различные машины для производственных или домашних работ. Изо дня в день изобретались всевозможные остроумные приспособления для домашнего хозяйства; они позволяли заменить ручной труд механическим и тем облегчали положение женщин. Наконец-то все люди, начиная от прислуги и кончая промышленным рабочим, которые издревле были рабочим скотом, мало-помалу освобождались от тяжелого физического усилия, от ненужных страданий; теперь их работу выполняла покоренная, прирученная природная сила, опрятная и молчаливая, требовавшая лишь надзора за собой. Это означало освобождение разума, повышение нравственного и интеллектуального уровня всех тех, кто раньше изнемогал под бременем тяжкого, несправедливо распределенного труда, с бесчеловечной жестокостью обрекавшего огромную толпу обездоленных на невежество, низменное существование и преступление. При этом не было и речи о праздной лени, всюду царствовал труд, но более сознательный и свободный, труд человека, ставшего властелином: несколько часов отдавалось общей, необходимой для Города работе, а затем каждый посвящал себя своим любимым занятиям, служа на свой лад истине и красоте. И бедные, покорные лошади и прочий рабочий скот, отныне освобожденные от необходимости везти телеги, ворочать жернова, тащить вьюки, были выпущены на волю - в луга и леса.
Электричество находило себе все новое применение: каждый день приносил бесчисленные благодеяния. Жордан изобрел электрические лампы такой силы, что достаточно было двух или трех, чтобы осветить целую улицу. Близилось время осуществления мечты Жордана - зажечь над Боклером второе солнце. Были также построены изумительные, огромные теплицы, в которых благодаря усовершенствованной системе отопления во всякое время года созревали цветы, плоды, овощи. Город изобиловал ими, их раздавали, не считая; отныне уже не существовало зимы, как уже не существовало ночи. Перевозка грузов и пассажиров, даже простое передвижение по многолюдным улицам также становилось все более и более легким благодаря даровой электрической энергии, приводившей в ход мотоциклеты, легковые и грузовые автомобили, поезда городской железной дороги.
- Я ухожу довольный, - повторил Жордан спокойно и весело. - Я выполнил свою задачу до конца и теперь могу спокойно уснуть. Завтра будет осуществлено воздухоплавание, люди завоюют бесконечное воздушное пространство, как они уже завоевали океаны. Завтра они смогут передавать известия из одного конца земли в другой без помощи проволоки или кабеля. Человеческое слово, человеческий жест будут облетать мир с быстротой молнии… Это и будет, мой друг, освобождение народов силой науки, этого великого, неодолимого революционера, неуклонно ведущего человечество к истине и миру. Рельсы наших железных дорог, пожирающие пространство, пересекающие течение рек, прорезающие толщу гор, давно уже разрушают границы между народами, собирая все нации воедино, сжимая их в тугих братских петлях своей гигантской сети. А то ли еще будет, когда одна столица станет дружески переговариваться с другой, когда одна и та же мысль будет в одну и ту же минуту объединять общими интересами материки, когда воздушные шары поплывут в бесконечном свободном небе нашей общей родины, не зная таможенных застав и пошлин! Воздух, которым все мы дышим, небесное пространство, которое принадлежит нам всем, станет беспредельным полем гармонии, царством грядущего всечеловеческого примирения… Вот почему, мой друг, я всегда был так спокоен, так уверен в конечном освобождении. Сколько ни пожирали друг друга люди в бессмысленной, слепой борьбе, сколько ни нагромождали заблуждений и лжи религии, старавшиеся отстоять свое господство, - непобедимая наука все же двигалась шаг за шагом вперед, неся человечеству свет, братство и счастье. И своей собственной силой, неотразимой силой истины, она сокрушит прошлое, полное мрака и ненависти, окончательно освободит умы и сблизит сердца в свете великого благодетельного солнца, нашего общего отца.
Жордан устал; голос его слабел. Все же он добавил с веселой улыбкой:
- Видите, мой друг, я был таким же революционером, как и вы.
- Я это знаю, друг мой, - ответил с нежным волнением Лука. - Вы во всем были моим учителем; у меня нет слов, чтобы достойно отблагодарить вас за те великолепные уроки энергии, которые вы мне преподали, за вашу изумительную веру в труд и деяние.
Солнце склонялось; легкий трепет пробегал в ветвях гигантского тополя; золотая солнечная пыль, струившаяся с них, бледнела. Приближалась ночь; сладостный покой медленно овладевал высокими травами. Три женщины, безмолвно слушавшие разговор друзей, обеспокоились; благоговейное волнение дотоле не позволяло им прервать его. Но тут они вмешались - нежно, без слов, одним материнским жестом.
Жозина и Сэрэтта укутали Луку в плед.
- Мне не холодно, вечер такой ясный! - сказал он просто. Сэрэтта, обернувшись, взглянула на исчезавшее за горизонтом солнце; Жордан взглянул туда же.
- Да, наступает ночь, - сказал он. - Солнце может спокойно садиться, - оно оставило в наших амбарах часть своей благости и силы… И на сей раз уходит не только оно, мой день также окончен. Я отхожу ко сну… Прощайте же, мой друг!
- Прощайте, дорогой Жордан, - отозвался Лука. - Скоро и я буду спать тем же сном.
В этом прощании была хватающая за сердце нежность, было простое, поразительное величие. Оба знали, что они больше не увидят друг друга, они обменивались последним взглядом, перебрасывались последними словами. После шестидесяти лет совместной работы они разлучались с единственной надеждой соединиться в потоке поколений и жить в тех людях грядущих времен, за счастье которых они боролись.
- Прощайте, мой друг, - снова сказал Жордан. - Не грустите: смерть - благостная и необходимая сила. Человек оживает в других людях, он бессмертен. Ведь мы уже отдали себя другим, мы трудились ради них, и мы возродимся в них и, таким образом, сами насладимся плодами нашего дела… Прощайте, мой друг.
И Лука повторил еще раз:

Предыдущая страница 21 Следующая страница


Труд 22

- Прощайте, мой друг, все, что останется от нас, расскажет о нашей любви и о нашей надежде. Каждый человек рождается для того, чтобы выполнить свое дело: у жизни нет другого смысла, природа производит на свет новое существо всякий раз, как ей нужен новый работник. И, отработав свой день, каждый может отойти ко сну: земля вновь принимает его в свои недра для другой работы… Прощайте, мой друг.
Лука наклонился, желая поцеловать Жордана. Но это ему не удалось; трем женщинам пришлось нежно помочь обоим друзьям, поддержать их, чтобы дать им возможность обнять друг друга. Лука и Жордан от души рассмеялись, они были удивительно веселы и покойны в этот прощальный час, они не испытывали ни сожалений, ни угрызений совести, сознавая, что с честью выполнили свой долг, закончили свою работу. Не было в них и страха перед тем, что может ждать их за гробом: они предвкушали тот глубокий, мирный сон, которым засыпают честные труженики. Они поцеловались нежным, долгим поцелуем, вложив в него последнее дыхание своей груди.
- Прощайте, дорогой Жордан.
- Прощайте, дорогой Лука.
Больше они не сказали ни слова. Воцарилось глубокое священное молчание. Солнце исчезло с огромного неба за далекой, смутной чертой горизонта. На высоком тополе умолкла птица; легкий сумрак окутал его ветви; пышными травами, рощами, аллеями, лужайками парка завладевал чарующий вечерний мир.
Тогда по знаку Сэрэтты кресло Жордана подняли и медленно, бережно понесли. Лука неподвижно сидел в своем кресле: он жестом попросил оставить его на несколько мгновений под деревом. Он глядел вслед своему другу; Жордан удалялся в глубь широкой, прямой, как стрела, аллеи. Аллея была длинной, и кресло становилось все меньше и меньше. Внезапно Жордан обернулся: они обменялись с Лукой последним взглядом, последней улыбкой. И это было все: кресло затерялось в густевшем сумраке, заливавшем дремотою парк. Возвратившись в свою лабораторию, Жордан прилег; он был таким хилым и слабым, что его можно было принять за ребенка; и как он предсказал, так и случилось. Дело его было закончено, день отработан, и теперь он позволил смерти унести его: на следующее утро он умер, с ясной улыбкой, на руках у Сэрэтты.
Луке суждено было прожить еще пять лет; почти все время он проводил в кресле, у окна своей комнаты; отсюда он наблюдал, как растет и укрепляется его Город. Через неделю после смерти Жордана Сэрэтта присоединилась к Жозине и Сюзанне; теперь все они ухаживали за Лукой, окружали его любовью и заботой. В течение многих лет он сеял вокруг себя любовь, полными пригоршнями разбрасывал ее семена - а ныне кругом ширилась под солнцем беспредельная нива, и он пожинал богатую, пышную жатву.
В эти долгие часы счастливого созерцания, глядя на созданный им цветущий город, Лука часто вспоминал прошлое. Он возвращался мыслью к той исходной точке, от которой он отправился: к той скромной книжке, где была изложена теория Фурье. Он вспоминал ту бессонную ночь, когда, охваченный лихорадочным предчувствием своей, еще смутной для него самого миссии, но уже готовый разумом и сердцем воспринять доброе семя, он принялся за чтение, желая побороть бессонницу, И тогда, в этот час интеллектуального и душевного возбуждения, его неожиданно озарили, зажгли восторгом и толкнули на следующий же день к действию гениальные идеи Фурье: идея о страстях, освобожденных от позорного клейма, признанных полезными силами самой жизни; идея о труде, избавленном от каторжного гнета, облагороженном, привлекательном, ставшем новым законом социальной жизни; идея об ассоциации капитала, труда и знания, постепенно, мирным путем завоевывающей свободу и справедливость. Лишь благодаря Фурье решился Лука предпринять крешрийский опыт. Первый Общественный дом с его школой, первые мастерские, чистые и веселые, с введенным в них разделением труда, первый рабочий городок с его белыми домами, смеющимися среди зелени, - все это родилось из идей Фурье, дремавших, как дремлет зимою в полях доброе семя, всегда готовое прорасти и процвести. Быть может, новой религии человечества, как и католицизму, понадобятся целые века, чтобы окончательно утвердиться. Но зато какое быстрое развитие, какое непрерывное расширение происходит по мере роста любви и укрепления Города! Фурье, эволюционист, человек теории и практики, выдвигал принцип ассоциации между капиталом, трудом и знанием как основу для немедленного осуществления опыта новой социальной организации; следующей ступенью был такой строй, к которому стремились коллективисты, а затем - даже та абсолютная свобода, о которой мечтали анархисты. Постепенно распределяясь между членами ассоциации, капитал тем самым медленно уничтожался; единственными основами нового социального строя, единственными началами, управлявшими им, становились труд и знание. Это с неизбежностью приводило к исчезновению торговли и к постепенному упразднению денег: ведь торговля была только стеснительным, громоздким колесом социального механизма, непроизводительно пожиравшим общественное богатство, а деньги - эта фиктивная ценность - становились совершенно ненужными в обществе, где все были производителями, где в непрерывном обмене обращалось изумительное богатство.
Таким образом, некогда отправившись от опыта, предложенного Фурье, новый Город на каждом следующем этапе своего пути преображался, все более приближаясь к полноте свободы и равенства; попутно он покорил социалистов, принадлежавших к враждующим сектам, коллективистов и даже самих анархистов и в конце концов собрал их в единый братский народ, все члены которого пришли к взаимному примирению на основе общего идеала царствия божьего, завоеванного наконец на земле.
Таково было изумительное, Победоносное зрелище, которое развертывалось перед глазами Луки: зрелище его Города - Города счастья, яркие крыши которого весело улыбались среди зелени. Первое поколение, еще не свободное от давних заблуждений, испорченное отравленной средой, мучительно пробивало себе путь к грядущему, преодолевая бесчисленные препятствия, свирепую ненависть; зато новые поколения, воспитанные в новом духе школами и мастерскими, двигались по тому же пути легким, бодрым шагом и достигали тех далей, которые некогда представлялись химерой. Жизнь шла вперед; у детей и внуков были, казалось, другие сердца и другой мозг: идеал братства был для них понятен и легко доступен, ведь они жили в таком обществе, где счастье каждого было уже практически неотделимо от всеобщего счастья. Вместе с торговлей исчезло и воровство. Упразднение денег повлекло за собой отмирание преступной алчности. Больше не существовало наследства, больше не рождалось людей, имевших право на праздность, больше не кипели враждебные страсти вокруг завещаний. К чему было питать друг к другу злобу и зависть, стремиться завладеть хитростью или силой чужим добром? Ведь общественное достояние принадлежало всем: каждый рождался, жил и умирал столь же богатым, как его сосед. Преступление теряло всякий смысл, становилось нелепым; исчезли жандармы, суды, тюрьмы, рухнула вся свирепая система подавления и кары, защищавшая кучку богатых грабителей от возмущения огромной толпы обездоленных. И нужно было самому жить среди этого народа, не знавшего отвратительной жестокости войн, повиновавшегося единственному закону - закону труда, постигшего, что наилучшей основой солидарности является разумное и правильное понимание собственных интересов, чтобы убедиться в осуществимости мечты о всеобщем счастье: если люди избавлены от чудовищной лжи религии, если они просвещены, если они знают истину и стремятся к справедливости, всеобщее счастье, которое считали утопией, достижимо! С того дня, как воспитатели перестали подавлять, искоренять страсти своих воспитанников, а, напротив, начали сознательно развивать их, как силы самой жизни, страсти потеряли острый привкус запретного, они сделались социальными добродетелями, обусловили непрерывный расцвет индивидуальных сил и способностей. Правомерное счастье состоит в развитии, в воспитании всех пяти чувств человека и чувства любви: люди должны наслаждаться, удовлетворять свои потребности без лицемерия, при ясном свете дня. Долгие усилия борющегося человечества привели к свободному раскрытию всех способностей личности, к обществу, имевшему целью всесторонне удовлетворять потребности людей: человек сделался человеком в полном смысле этого слова и жил теперь полнокровной жизнью. И Город счастья стал, таким образом, воплощением религии жизни, новой религии человечества, освобожденного наконец от всяких догматов, нашедшего в самом себе смысл и цель бытия, свою радость и славу.
Но прежде всего Лука видел торжество спасительного труда, создателя и правителя нового мира. Лука с самого начала стремился поразить насмерть, уничтожить бесчеловечный наемный труд, этот источник нищеты и страдания, эту прогнившую основу старого, разрушавшегося социального здания. Луке грезилось и другое: преобразование труда, более справедливое распределение богатств. Но сколько этапов пришлось пройти, прежде чем эта греза превратилась в реальность, в Город счастья! И здесь исходной точкой послужил Фурье: ассоциация тружеников, мастерские, где занимались разнообразными, не слишком продолжительными, привлекательными работами; группы людей, которые разбивались по специальностям, разделялись и вновь соединялись, переплетаясь, подобно свободным, непрерывно функционирующим органам живого тела. В идеях Фурье уже содержалась в зародыше свободная коммуна: правда, он отвергал насильственную революцию и предпочитал сначала использовать механизм существовавшего социального строя, но его надеждой, его конечной целью было разрушение этого строя. Так и на Крешрийском заводе наемный труд отмирал лишь медленно и постепенно: первой стадией была стадия ассоциации капитала, труда и знания с соответственным распределением прибылей. На следующей стадий наемный труд принял форму, вполне удовлетворявшую требованиям коллективистов: вместо денег были введены в обращение боны, выдававшиеся за проделанную работу. И все-таки это был еще тот же наемный труд, правда, смягченный, замаскированный, но продолжавший существовать. Полностью он был уничтожен лишь на последней стадии - на стадии свободной коммуны; когда воцарились полная свобода и полная справедливость, воцарились единство и гармония - все то, что некогда считалось химерой. Уже не существовало никаких властей - новый социальный строй был основан на труде, труде необходимом и всеми признанном, ставшем законом и культом. Бесчисленное множество работников, объединенных в группы, занималось трудом; в основу этих групп легли прежние группы рабочих-строителей, швейников, металлистов, работников других отраслей промышленности, земледельцев; но эти объединения тружеников проделали большой путь: бесконечно умножаясь, видоизменяясь, переплетаясь друг с другом, они в конце концов стали удовлетворять и личные склонности каждого и все потребности общества. Всякий беспрепятственно развивал свои силы и способности: он мог входить в несколько групп, переходить от земледельческого труда к фабрично-заводскому, распределять свои рабочие часы сообразно своему желанию и вкусу. Исчезла и борьба классов: ведь теперь существовал только один-единственный класс - народ трудящихся, одинаково богатых, одинаково счастливых, получивших одинаковое образование и воспитание, живших в одинаковых домах, не отличавшихся друг от друга ни одеждой, ни нравами. Отныне был только один владыка, один вождь, один бог: труд, царственно благородный труд; он спас человечество, погибавшее от лжи и несправедливости, вернул ему наконец силу, радость жизни, любовь и красоту.
Лука посмеивался от удовольствия, слыша смех и песни; их донесло до него дыхание утреннего ветерка: какая звонкая радость царила в городе! Какая усердная работа, легкая и приятная, кипела там! Труд отнимал у каждого только несколько часов в день; и то обязанности рабочего сводились теперь лишь к надзору: весь труд выполняли новые, сильные, остроумно сконструированные машины; у некоторых из них были даже руки и ноги, как у древних рабов. Они поднимали горы, и они же обрабатывали с бесконечной тщательностью самые тонкие изделия. Они двигались, повиновались, подобно существам, не ведающим ни страдания, ни усталости. Благодаря их помощи человек окончательно покорил природу, превратил ее в свое угодье, в свой рай. А каким несметным богатством засыпали его эти машины! Город располагал все возрастающим изобилием цветов и плодов земных, все более разнообразными и дорогими изделиями, утварью, одеждой; каждый полностью удовлетворял свои жизненные потребности, жил по-царски, трудясь всего несколько часов в день; а ведь некогда после ужасающего десятичасового рабочего дня труженика душил голод! Этот кратковременный, легкий труд, освободивший людей от длительных, тяжелых и грубых работ, проложил широким слоям народа путь к образованию и тем дал мощный толчок научному и художественному творчеству! В лабораториях, гостеприимно открытых для всех исследователей, чуть ли не каждую неделю делали изумительные изобретения. С тех пор, как весь народ благодаря обучению, построенному на опыте и живой практике, приобщился к истинному знанию, умственный уровень общества день ото дня повышался: мощные умы больше не являлись редким исключением, во множестве возникали гениальные творцы. Химия уже произвела переворот в питании: если бы земля перестала рождать рожь, маслины и виноград, лаборатории могли бы снабдить весь город хлебом, маслом и вином. В области физики, особенно в области применения электричества, одно изобретение за другим раздвигало пределы возможного, превращало людей в богов, всеведущих, всевидящих и всемогущих. Искусство достигло необычайной высоты и невиданного расцвета: оно стало неиссякаемым источником красоты, и жизнь каждого украсилась красками и благоуханиями цветов искусства. Его пленительный отпечаток лежал на самых скромных предметах обихода, вплоть до домашней утвари: форма, цвет - все в них было совершенством, Ланж, с его многоцветными кирпичами, изразцами и керамикой, первым внес луч красоты в повседневную жизнь людей; теперь возникали целые легионы художников, в каждом промышленном рабочем просыпался артист, во все профессии проникала красота, та величавая и простая красота, что свойственна глубоко продуманным и прочувствованным творениям, полностью отвечающим своему назначению предметам. Необычайно расцвели все виды искусства: ведь во всех душах трепетала общая душа народа, со всеми ее освобожденными страстями, со всей любовью, которую каждый отдавал другим и, в свою очередь, получал от них. Музыка, вдохновленная всеобъемлющей любовью, казалась самим голосом счастливого народа; композиторы творили для народа, черпали в нем дивные песни, которые наполняли гармонией театры, мастерские, дома, улицы. Архитекторы воздвигали для народа огромные, великолепные дворцы, созданные по его образу и подобию: целостные и в то же время разнообразные, как человеческая толпа; здания эти причудливо соединяли и отражали в себе тысячи индивидуальностей. Скульпторы населяли сады и музеи трепетавшими жизнью изваяниями из бронзы и мрамора; художники расписывали общественные здания - вокзалы, рынки, библиотеки, залы, предназначенные для зрелищ, научных занятий и развлечений, - картинами на темы повседневной жизни. И прежде всего писатели создавали для своих многочисленных сограждан сильные, яркие, всеобъемлющие произведения, рожденные народом и для народа, - и все жители города читали эти произведения. Гений, вбирающий в себя интеллектуальную мощь поколений, все более расширял свои пределы, по мере того как он черпал все новые и новые силы благодаря просвещению и освобождению человечества. Никогда еще гений не сиял таким блеском. То не была уже теплица ограниченной, аристократической литературы, то была подлинно человеческая поэзия: поэзия, отражающая жизнь народа, которая впитала в себя частицу крови каждого человека и возвращалась в его сердце.
И Лука, не боясь за грядущее, смотрел ясным взором, как разрастается город, подобный прекрасной и могучей, неувядаемо юной женщине. Когда-то город спустился из ущелий Бриа, между двумя уступами Блезских гор, теперь он далеко углубился в луга Руманьи. В ясную погоду его белые дома смеялись среди зелени, ни единый клуб дыма не омрачал чистого неба: трубы исчезли, дрова и уголь всюду заменило электричество. Вверху раскинулся легким покровом, не запятнанным ни единой пылинкой сажи, высокий небосвод. И веселый, сияющий город, овеваемый свежим ветром, казался будто новым; отовсюду - из жилых домов, из общественных зданий, из аллей, от бесчисленных фонтанов - доносился певучий рокот вод, кристально ясный плеск источников, радовавших население своей здоровой чистотой. Город становился все многолюднее, строились все новые дома, разбивались сады. Счастливый, свободный, братски единый народ служил неотразимым очагом притяжения для окрестных жителей. Небольшие соседние городки - Сен-Крон, Формри, Маньоль - мало-помалу следовали примеру Боклера: они разбились на группы, образовали ассоциации и в конце концов стали простым продолжением нового Города. Опыт, предпринятый в небольшом масштабе, охватил сначала округ, затем департамент, потом всю страну. То было победоносное шествие счастья: ничто не сможет противостоять силе осуществленного счастья, если человечество получит ясное и полное представление о нем. Люди века боролись только за одно: за свое счастье; и эта борьба за счастье составляет основу всякой религии, всякой формы правления. Эгоизм не что иное, как стремление отдельного человека захватить себе как можно больше счастья; но когда каждый убедится, что его счастье заключается во всеобщем счастье, собственный интерес побудит его считать всех людей братьями! Люди боролись друг с другом лишь потому, что прежний социальный строй разделял, противопоставлял их друг другу, превращал войну в необходимость, в самую основу общества. Но как только было доказано обратное, как только преобразованный труд позволил прийти к справедливому распределению богатств, как только освобожденные, деятельные страсти привели к единству и гармонии, тотчас же водворился мир, воцарилось счастье, основанное на братской солидарности. Зачем сражаться друг с другом, если ничьи интересы больше не сталкиваются? Если бы человечество употребило на завоевание земли, на подчинение природных сил все те тысячелетние, ожесточенные и мучительные усилия бесчисленных поколений, все те колоссальные силы, все те потоки крови и слез, которых от него потребовала свирепая братоубийственная борьба, род людской уже давно был бы непобедимым, радостным и могучим властелином мира. В тот день, когда человечество осознало всю нелепость своего безумия, когда человек перестал быть волком для другого человека, когда все соединились для завоевания общего счастья, используя для покорения стихии те величайшие знания и богатства, которые раньше расточались на борьбу человека с человеком, государства с государством, - в тот день народы двинулись к Городу счастья. Утверждение, будто народ, удовлетворивший свои насущные потребности, избавленный от необходимости бороться за свое существование, постепенно утратит силу для жизни и впадет в сонное оцепенение, глубоко ошибочно. Царство мечты будет по-прежнему беспредельно, в мире всегда найдутся еще не изведанные глубины, неисчерпаемая область новых завоеваний. Каждая удовлетворенная потребность будет порождать новую потребность, удовлетворение которой зажжет людей восторгом, сделает их энтузиастами науки и красоты. Желание так же беспредельно, как мечта; люди долго боролись между собой, стараясь украсть счастье друг у друга; теперь они будут вместе бороться за расширение царства всеобщего счастья, за превращение его в огромный пир, сияющий радостью и славой, способный насытить бесконечно возросшие устремления нескольких миллиардов людей. Человечество будет состоять из одних героев; каждый ребенок при рождении будет получать в дар всю землю, беспредельное небо, отечески доброе солнце - источник бессмертной жизни.
И Лука, неизменно веселый, указывая широким жестом вдаль, на свой торжествующий Город, повторял, что лишь любовь создала все эти чудеса. Та любовь, семена которой он некогда разбросал и которая всходила ныне неисчерпаемой жатвой дружбы и братства. С первого же дня он почувствовал необходимость основать свой Город силами женщины и для женщины: это была единственная возможность сделать женщину плодородной, вечно желанной и прекрасной. И он спас женщину, он поставил Жозину рядом с собой, на тот пьедестал, на который давали ей право красота, достоинство и нежность; разве не было это прообразом грядущего брака, гармонически единой четы - источника социального мира, свободной и справедливой совместной жизни? К тому же новая система образования и воспитания объединила оба пола, давая им одни и те же знания и шаг за шагом приводя их к полному взаимному пониманию и согласию; юноши и девушки, выросшие бок о бок, отныне стремились к общей цели: любить, чтобы быть любимыми. Давать другим счастье - в этом величайшая мудрость, это самый верный путь к собственному счастью. И семьи в Городе расцветали, как цветы, - свободные союзы, уже не подчиненные никакому закону и для заключения которых требовалось лишь взаимное согласие и любовь. Юноша и девушка знали друг друга со школьной скамьи, прошли через одни и те же мастерские, и, отдаваясь друг другу, они словно венчали свою долгую, тесную дружбу. Люди соединяли свою судьбу на всю жизнь; чаще всего встречались многолетние, устойчивые браки; супруги старились вместе так же, как вместе росли; им сладко было сознавать, что они равно любят друг друга и обладают равными правами. Однако они оставались совершенно свободными: те, кто больше не мог ужиться друг с другом, всегда имели возможность разойтись; дети оставались по желанию у отца или матери; в случае же осложнений их брало на воспитание общество. Ожесточенный поединок мужчины и женщины, все те проблемы, которые в течение стольких веков противопоставляли их друг другу как двух свирепых, непримиримых врагов, разрешились теперь как нельзя легче благодаря полному раскрепощению женщины: она вновь стала свободной подругой мужчины и заняла равноправное, подобающее ей место в дружной семье. Она могла не выходить замуж, жить независимой жизнью, пользуясь теми же правами, что и мужчина; но к чему уродовать себя, подавлять желание, отрешать себя от радостей жизни? Разумно, прекрасно только одно: гармоничная жизнь, наибольшая полнота жизни. Поэтому вскоре сам собой установился естественный порядок вещей, и между примиренными полами воцарилось согласие; и мужчины и женщины нашли свое счастье в семье, в сладости любви, освобожденной от низменных денежных расчетов и лицемерных приличий. Когда двое влюбленных, в расцвете жизненных сил, обменивались теплой ночью поцелуем, скреплявшим их союз, они могли быть уверены, что ими движет лишь страсть. Ни один из них уже не продавал себя за приданое другого, и семьи их не сторговывались об условиях брака своих детей, подобно тому, как расчетливые хозяева договариваются друг с другом об условиях случки животных.
Всюду полновластно царила любовь - глубокая, чистая, здоровая, ставшая благоуханием, пламенем, самим очагом жизни. Всюду была разлита всеобщая, всеобъемлющая любовь - любовь к жене или к мужу, к родителям, к детям, к родным, к соседям, ко всем жителям города, ко всему человечеству; она расходилась все более широкими волнами, омывая весь мир морем любви. Любовь была тем чистым воздухом, которым дышали все груди, одним, всеобщим дыханием; только она претворила в действительность древнюю мечту о единстве человечества, о божественной гармонии. Подобно тому как небесные светила поддерживаются в равновесии законом всемирного тяготения, так и человечество, приведенное наконец в равновесие законом справедливости, солидарности и любви, могло отныне блаженно продолжать свой путь сквозь вечную беспредельность мира. То была постоянно возрождавшаяся, беспредельная жатва нежности и любви, широко колосившаяся каждое утро перед глазами Луки, - во всем его городе, во всех тех бороздах, в которые он столько лет полными пригоршнями бросал добрые семена: в школах, в мастерских, в каждом доме, в каждом сердце.
- Посмотрите-ка! Посмотрите-ка, - смеясь, порою говорил он Жозине, Сэрэтте и Сюзанне, стоявшим около его кресла перед широким открытым окном. - Посмотрите-ка! Еще новые деревья расцвели за ночь; поцелуи, подобно поющим птицам, словно взмывают ввысь… Видите! Там, направо, налево - везде любовь бьет крылами в лучах восходящего солнца.
Три женщины улыбались и нежно шутили, желая доставить Луке удовольствие.
- Посмотрите, - говорила Жозина, - как над тем домом с синими черепицами, усеянными белыми звездами, сияет солнечный трепет. Верно, влюбленные справили там свою брачную ночь.
- А вот напротив, - подхватывала Сэрэтта, - видите этот дом, изразцы которого расписаны розами? Как сияет его фасад, как пламенеют оконные стекла, - будто отблески восходящего солнца! Верно, там родился ребенок.
- И всюду, на все дома, на весь город, - добавляла Сюзанна, - низвергаются дождем лучи, которые оборачиваются затем золотыми колосьями, ширятся братским, неисчерпаемо плодородным полем. Видно, всеобщий мир, всеобщая любовь день за днем растут и созревают там!
Лука слушал их с восхищением. Его окружали расцветом божественной любви три эти женщины, они наполняли благоуханием и светом его последние дни: какая дивная награда, какой сладостный дар!
Нигде еще не всходило такого пышного урожая любви, и здесь, у себя, он пожинал самую обильную, самую чудесную жатву. Три подруги относились к нему с бесконечной любовью, непрерывно ухаживали за ним, ежечасно окружали его заботливым вниманием и благоговейным поклонением. Они поражали неистощимой добротой, неистощимой нежностью; их невозмутимо-ясные глаза поддерживали в Луке радость жизни; их легкие руки служили ему опорой до самой могилы. Достигшие глубокой старости, седые, но по-прежнему устремленные ввысь, исполненные царственного величия, они напоминали собою чистые, яркие и радостные светильники, зажженные вечно юной страстью старца Луки. Он все еще жил, и они жили, словно живое воплощение его силы, его деяния, его разума; здоровые и крепкие, несмотря на преклонный возраст, они неотступно находились при нем, хлопотали вокруг него, уже неподвижного, как заботливые сиделки, верные помощницы и подруги; казалось, они поддерживали и продлевали его долгую жизнь за пределы человеческого века.
Семидесятивосьмилетняя Жозина по-прежнему осталась любящей и любимой супругой-Евой, некогда спасенной от падения и страдания. Тонкая, похожая на засушенный и поблекший, но еще ароматный цветок, она сохранила свою гибкую грацию, свое хрупкое очарование. Ее седые волосы вновь загорались на солнце золотом - роскошным золотом ее юности. Лука по-прежнему обожал ее, как в тот давно минувший день, когда он пришел к ней на помощь, полюбив в этой истязаемой женщине весь страдающий народ, выбрав ее, самую обездоленную, самую несчастную, чтобы спасти вместе с ней всех обездоленных, всех изнемогающих под бременем позора и нужды. Еще и теперь Лука благоговейно целовал изувеченную руку Жозины, изувеченную на той губительной каторге наемного труда, от которой, движимый состраданием и любовью к Жозине, он, Лука, избавил всех тружеников. Он взял на себя миссию искупления и освобождения и не остался бесплоден: он почувствовал потребность в женщине, почувствовал необходимость быть мощным и целостным, дабы спасти своих братьев. Новый народ родился от этой четы, от него и его любимой и любящей супруги. Дети, которых родила Луке Жозина, укрепили, увековечили его дело. И Жозина также обожала Луку, обожала как и в первый день их встречи, обожала всем существом своим, с той же пылкой и нежной благодарностью, с той же страстью, с той же беспредельностью любви, пламя которой не померкло с годами.
Сэрэтта была ровесницей Луки; ей исполнилось уже восемьдесят четыре года; самая деятельная из трех подруг, она весь день проводила на ногах, в непрерывных хлопотах. Маленькая, будто ставшая ниже, она, казалось, уже не старела; кроткая старость облагородила ее внешность. Некогда смуглая, худая, некрасивая, она превратилась в хрупкую старушку, в белую мышку, с сияющими глазами. В тот тяжелый день, когда Сэрэтта поняла, что любит Луку, и познала, как мучительно любить и не быть любимой, ее добрый брат Жордан предсказал ей, что она смирится и принесет свою страсть в жертву чужому счастью. И Сэрэтта действительно смирилась; ее самоотречение стало для нее постоянным источником чистой радости и блаженной силы. Она по-прежнему любила Луку, любила его в каждом из его детей и внуков, за которыми она ухаживала вместе с Жозиной. Она по-прежнему любила Луку - любовью, все более глубокой, очищенной от всякого эгоизма, целомудренной и пылкой, любовью сестры и матери. Она отдавала теперь своему другу ту бережную и нежную заботу, которой некогда окружала своего брата, она неотступно бодрствовала возле Луки, желая усладить каждый его час. Сэрэтту наполняло счастьем сознание, что и Лука любит ее, и она мирно доживала свой век, овеянная обаянием этой страстной дружбы, нежной, как любовь.
Сюзанна была старше и Жозины и Сэрэтты: ей уже минуло восемьдесят восемь лет; она была наиболее серьезной и пользовалась наибольшим уважением. Сюзанна сохранила свою тонкую талию, держалась все так же прямо; ее нежное лицо по-прежнему пленяло добротой, ясным умом и мягкостью. Сюзанна уже почти не двигалась; одни только ласковые глаза ее говорили о том, какое живое участие принимает она в других и как ей хочется помочь им. Обычно она сидела с Лукой и беседовала с ним, а Жозина и Сэрэтта бесшумно хлопотали вокруг. Ведь и Сюзанна в печальные годы своей молодости любила Луку; в этой любви, о которой она сама долго не подозревала, Сюзанна черпала утешение! Безотчетно грезя о герое, которого ей хотелось ободрять и поддерживать своей нежностью, она всей душой предалась Луке; но когда Сюзанна различила наконец голос своего сердца, ее герой был уже в объятиях другой женщины: у его очага могло найтись место лишь женщине-другу. Таким другом Луки и была на протяжении долгих лет Сюзанна; это была бесконечно нежная, невозмутимо-ясная дружба, полное внутреннее созвучие между нею и человеком, который стал для нее братом. И для нее, так же, как для Сэрэтты, эта дружба была потому так сладостна, что родилась она из любовного пламени и сохранила в себе частицу вечного огня любви.
Так Лука, престарелый, величавый, прекрасный, доживал свои последние дни, окруженный любовью трех женщин, как и он, престарелых, величавых и прекрасных. Несмотря на свои восемьдесят пять лет, он держался по-прежнему прямо, был здоров и крепок, как дуб. Только ноги его оцепенели, словно для того, чтобы пригвоздить Луку здесь, у окна, и позволить ему блаженно созерцать основанный им город. Его лоб, напоминавший башню, был увенчан белыми, густыми, как в молодости, волосами - пышной, белоснежной гривой старого, отдыхающего льва. Благоговейная любовь, которой окружали Луку Жозина, Сэрэтта и Сюзанна, наполняла светом и благоуханием его последние дни. Он и раньше любил всех трех, любил их и теперь - всеобъемлющей любовью, в которой сливались воедино и тяготение, и братская привязанность, и нежная доброта; то была волна самой жизни с ее бесчисленными страстями, то была огромная река, способная утолить жажду, всех сердец. Он сжимал женщину-возлюбленную и женщин-друзей в одном объятии, в стремлении творить жизнь, создавать все больше счастья.
Но появились признаки, говорившие о наступлении неизбежного. Задача Луки была выполнена: видимо, для него, как и для Жордана, наступал смертный час. Лука чувствовал приближение сна, заслуженного отдыха - и ждал его безмятежно и радостно. Он весело смотрел навстречу смерти, зная, что она необходима и не страшна, и не нуждаясь в лживых посулах небесного блаженства, чтобы мужественно встретить ее. Ведь небо отныне было сведено на землю, где человечество шаг за шагом близилось к истине и справедливости, к полноте счастья. Каждое существо обретает бессмертие в поколениях своих потомков; поток любви, вбирая в себя все новые волны, катится безостановочно, и в этом - залог вечной жизни всех тех, кто жил, любил и рождал. Лука знал, что он умрет, но был уверен, что будет постоянно возрождаться в тех бесчисленных людях, за счастье которых он боролся. Именно в этом обретал он уверенность в бессмертии, и уверенность эта наполняла его душу дивным покоем: он так любил других, так много сделал для облегчения их страданий, что теперь ему казалось блаженной наградой перспектива жить в них после своей смерти и тем самым воспользоваться плодами своего дела, растворившись в потоке все более и более счастливых поколений.
Жозина, Сэрэтта и Сюзанна с тревогой наблюдали, как Луку постепенно охватывает мирный сон; но все же они решили не поддаваться грусти. Каждое утро они открывали окна, чтобы впустить в комнату лучи благодатного солнца; они убирали комнату цветами - пышными букетами, яркими и благоуханными, как детство. И прежде всего, зная, что Лука любит детей, они ежечасно окружали его веселой компанией мальчиков и девочек; светловолосые и темноволосые детские головки также напоминали букет цветов: завтра они распустятся и станут силой и красотой грядущих лет. И когда весь этот маленький народ со смехом играл вокруг его кресла, Лука нежно улыбался, весело следя за забавами детей, восхищаясь тем, что уходит из жизни, окруженной такой чистой радостью и живой надеждой.
Наступил день, к исходу которого должна была прийти смерть, праведная и благая; три женщины почувствовали ее приближение, увидя тот свет, которым сияли глаза старца; они привели к Луке его правнуков - крохотных ребятишек, тех, чей вид всего яснее говорил бы умирающему о юности и надежде. А эти малыши, в свою очередь, привели с собой других, более взрослых товарищей, потомков тех работников, чей дружный, сплоченный труд некогда создал Крешри. Залитая солнцем комната, полная детей и роз, представляла собой очаровательное зрелище; герой, старый лев с белоснежной гривой, по-прежнему принимал в детях теплое участие. Он с радостью узнавал всех, называл по именам, расспрашивал их.
Высокий восемнадцатилетний юноша Франсуа, сын Ипполита Митена и Лоры Фошар, сдерживая слезы, смотрел на Луку. Тот подозвал его.
- Подойди ко мне, дай мне руку, красавец. Не нужно грустить - ты видишь, как мы все довольны… Будь крепким и мужественным, ты все растешь, и не одна девушка будет еще заглядываться на тебя.
Затем Лука обратился к двум пятнадцатилетним девочкам - к Амели, дочери Александра Фейа и Клементины Буррон, и к Симоне, дочери Адольфа Лабока и Жермоны Ивонно:
- А вы, мои красавицы, улыбаетесь, - и вы правы… Подойдите ко мне, дайте я поцелую ваши цветущие щеки. Будьте всегда веселы и красивы, в этом и состоит счастье.
Но тут Луку окружили его потомки, число их все увеличивалось. Здесь были двое из его внучат: восемнадцатилетняя Алиса, дочь Шарля Фромана и Клодины Боннер, и шестнадцатилетний Ришар, сын Жюля Фромана и Селины Ланфан. К Луке привели только самых юных из его внуков и внучек - тех, кто еще не женился и не вышел замуж: приди сюда уже вступившие в брак со своими супругами и их родней, комната не вместила бы всех. Лука с нежной улыбкой подозвал к себе Алису и Ришара.
- Вот ты уже и невеста, моя русоголовая Алиса; выбери же себе юношу веселого и здорового, как ты сама. Но, я вижу, дело уже слажено! Любите же крепко друг друга; пусть у вас будут дети такие же здоровые и веселые, как и вы… А ты, Ришар, уже совсем мужчина, ты, кажется, поступаешь в обучение в башмачную мастерскую, помнится, кроме того, увлекаешься музыкой. Работай и пой, развивай свой талант.
Но тут на Луку нахлынула волна крохотных ребятишек, пытавшихся влезть к нему на колени. Их было четверо: трое мальчиков и одна девочка; все - его правнуки. Лука посадил к себе на колени старшего из них, семилетнего Жоржа, сына Мориса Морфена и Берты Жолливе; Морис и Берта приходились друг другу двоюродным братом и сестрой; он был сыном Раймона Морфена и Терезы Фроман, она - дочерью Андре Жолливе и Полины Фроман.
- А, мой славный маленький Жорж, милый внучек двух моих дочерей - темноволосой Терезы и светловолосой Полины! Твои глаза были глазами Полины, а теперь они становятся глазами Терезы! А твой свежий, смеющийся рот, чей он? Терезы или Полины?… Поцелуй меня крепко-крепко, мой славный маленький Жорж, и долго-долго помни обо мне.
Затем наступила очередь пятилетнего Грегуара Боннера, сына Фелисьена Боннера и Елены Жолливе; Фелисьен родился от брака Северена Боннера и Леони Гурье, Елена - от брака Андре Жолливе и Полины Фроман.
- Еще один маленький человечек, потомок моей Полины!.. Не правда ли, Грегуар, бабушка Полина - милая, и руки у нее вечно полны сластей?.. А меня, своего прадедушку, ты ведь крепко любишь, Грегуар? Не правда ли, тебе всегда будет хотеться быть благоразумным и хорошим, когда ты станешь вспоминать обо мне?.. Поцелуй меня покрепче!
В заключение Лука усадил к себе на колени двух самых маленьких - Клемана и Люс, брата и сестру. Клеману было пять лет, Люс - два года. Они были детьми Людовика Буажелена и Мариетты Фроман. Но тут воспоминания толпой нахлынули на Луку: ведь Людовик был сыном Поля Буажелена и Антуанетты Боннер, Мариетта - дочерью Илера Фромана и очаровательной Колетты, старшей дочери Нанэ и Низ. Под этими ясными лбами, увенчанными легкими кудряшками, возродилось к жизни несколько родов: Делано, Буажеленов, Боннеров и Фроманов.
- Подойдите сюда, мой маленький Клеман, моя маленькая Люс, мои дорогие крошки! Если бы вы только знали, что я вновь нахожу, что я читаю в глубине ваших ясных глаз!.. Ты уже добрый и сильный мальчик, мой миленький Клеман! О! Я знаю это, мне рассказал дедушка Илер: он с таким удовольствием слушает, как ты целыми днями смеешься… А ты, милая Люс, еще совсем крошка, едва лепечешь, но я уже знаю, что ты славная маленькая женщина: ты никогда не плачешь, ты весело протягиваешь ручонки к доброму солнцу… Поцелуйте и вы меня, мои обожаемые детки, вы - лучшее из того, что я оставляю после себя, вы - вся моя сила, вся моя надежда!
Остальные дети тоже приблизились к Луке; ему хотелось обнять их всех, прижать каждого к своей груди. Им он вверял будущее, им завещал свое дело, им, чьи свежие силы должны были продолжать это дело и безгранично расширять его. Лука всегда надеялся на то, что грядущие поколения закончат начатую им борьбу за всеобщее счастье. И какие сокровища справедливости, истины и добра завещал он теперь своим дорогим внукам и правнукам, нежно окружавшим его в этот торжественный, невозмутимо ясный час! С какой страстью он, уходя, возлагал на них миссию - осуществить его мечту о все более свободном, все более счастливом человечестве!
- Ступайте, ступайте, милые дети! Будьте благоразумными, справедливыми и добрыми! Помните, что вы все поцеловали меня сегодня и крепко любите меня, крепко любите друг друга! Когда-нибудь вы поймете свой долг, вы совершите то, что совершили мы, и ваши дети, в свою очередь, совершат то, что совершите вы: будут деятельно трудиться, жить полной жизнью, пламенно любить!.. А пока, милые дети, ступайте, ступайте играть, будьте здоровы и веселы!
Жозина, Сэрэтта и Сюзанна, видя, что Лука постепенно слабеет, хотели было отправить детей по домам: они боялись, как бы шум детских игр не утомил его. Но Лука не согласился отпустить детей и выразил желание удержать их возле себя: ему хотелось тихо умереть под их веселый смех. Поэтому решили, что дети спустятся в сад и будут играть тут же, под окном. Таким образом Лука мог слышать и видеть их; он был доволен.
Солнце уже склонилось к закату - яркое летнее солнце, зажегшее город своим блеском. Комната вся золотилась, будто озаренная сияющей славой; Лука, сидя в кресле, молчал; взор его был устремлен на беспредельно раскинувшийся горизонт. Постепенно в комнате водворился глубокий покой. Жозина и Сэрэтта безмолвно облокотились справа и слева о кресло Луки; Сюзанна, сидя рядом с Лукой, казалось, была погружена в ту же грезу, что и он. Наконец Лука медленно заговорил; голос его звучал все тише и тише.
- Да, вот он, наш город, возрожденный Боклер, пламенеет в чистом воздухе, и я знаю, что соседние города: Бриа, Маньоль, Формри, Сен-Крон - были вынуждены пойти за нами и также перестроили свою жизнь, зараженные нашим примером, подчинившись обаянию неотразимого счастья… Но там, за далекой чертой горизонта, по ту сторону Блезских гор, за смутными далями Руманьи, - что делается там в широком мире?.. Далеко ли продвинулись края и народы на своем долгом, тяжелом и кровавом пути к Городу счастья?
Он снова замолчал, обуреваемый мыслями. Он знал, что повсюду происходила та же эволюция, что и в Боклере, что эволюция эта ежечасно распространялась со все возрастающей быстротой. Движение, начавшееся в отдельных городах, охватило целые провинции, за ними все государство, затем оно перекинулось и на соседние страны; ни границы, ни горы, ни океаны не могли задержать его: освобождение распространялось от материка к материку, сметая правительства и религии, соединяя народы. Но только при этой перестройке жизни человечества события не везде развивались одинаково. Боклер начал с ассоциации между капиталом, трудом и знанием, избрав путь медленного движения к свободе; поэтому там эволюция совершалась относительно мирно; в других местах вспыхивали революции, текла кровь, свирепствовали взаимная резня и пожары. Каждое из двух соседних государств шло своей дорогой; народы избирали самые непохожие, самые противоположные пути к одной и той же цели - к Городу братства, к столице общечеловеческой федерации.
И Лука, как во сне, сказал слабеющим голосом:
- О, мне хотелось бы знать!.. Да! Прежде чем расстаться с моим делом, мне хотелось бы знать, много ли уже совершено на сегодняшний день, как идет великая работа… Я уснул бы спокойнее, я унес бы с собой еще больше уверенности и надежды.
Вновь наступило молчание. Жозина, Сэрэтта и Сюзанна, престарелые, но все еще прекрасные, необыкновенно добрые, по-прежнему грезили, как и Лука, устремив глаза вдаль.
Затем заговорила Жозина:
- Я многое узнала от одного путешественника… В какой-то большой республике захватили власть коллективисты. Долгие годы они вели ожесточенную политическую борьбу, стремясь овладеть парламентом и правительством. Достичь своей цели легальным путем им не удалось; и когда они почувствовали, что сила на их стороне, когда они получили уверенность в том, что народ их поддержит, они произвели государственный переворот. На следующий же день они полностью провели в жизнь свою программу - путем издания законов и декретов. Началась массовая экспроприация, богатства частных лиц стали достоянием всей нации, орудия труда были возвращены труженикам. Уже не было больше ни собственности, ни капиталистов, ни хозяев; полновластно царило одно только государство - единственный собственник, капиталист и хозяин, устроитель и распределитель социальной жизни… Но, понятно, такие резкие, коренные и всеобъемлющие изменения не могли совершиться без грозных потрясений. Классы не так-то легко позволяют отнять у себя достояние даже тогда, когда оно краденое; всюду разразились яростные восстания. Многие собственники легли костьми, защищая свои владения. Другие уничтожили все, что имели: затопили шахты, разрушили железные дороги, заводы и фабрики; многие капиталисты сожгли свои ценные бумаги и выбросили свое золото в море. Некоторые дома пришлось осаждать, целые города - брать приступом. Несколько лет свирепствовала ужаснейшая из всех войн - гражданская война; мостовые покраснели от крови, по рекам плыли трупы… А потом, когда полновластное государство попыталось наладить новый социально-экономический строй, оно натолкнулось на различные трудности. Единицей стоимости стал рабочий час; на этой основе были введены боны, производились обмены. Сначала создали статистическую комиссию, которая наблюдала за производством и распределяла продукты и товары сообразно количеству труда, выполняемого каждым. Затем ощутили необходимость в других контрольных органах; постепенно возникла сложная система, препятствовавшая нормальной работе вновь созданного социального механизма: получилось что-то похожее на возвращение к подробно регламентированному порядку казармы; никогда еще люди не были стеснены столь жесткими и тесными рамками… И все-таки эволюция совершалась, все-таки то был шаг вперед к справедливости: труд вновь стал почетным, богатство с каждым днем распределялось все правильнее. А дальше все это неизбежно должно было привести к исчезновению наемного труда и капитала, к упразднению торговли и денег. И я слышала, что теперь в этом коллективистском государстве, потрясенном столькими катастрофами, обагренном реками крови, водворяется, наконец, мир, водворяется та братская солидарность, которую приносит с собой окончательная победа свободы и труда.
Жозина умолкла и вновь погрузилась в созерцание необъятного горизонта.
Лука тихо сказал:
- Да, это один из кровавых путей, один из тех путей, от которых я отказался. Но теперь я принимаю его! Ведь и он вел к тому же единству, к той же гармонии.
Тогда, глядя широко раскрытыми глазами в ту сторону, где за гигантскими отрогами Блезских гор простирался широкий неведомый мир, заговорила Сэрэтта:
- Я тоже узнала многое: люди, бывшие свидетелями ужасных событий, рассказали мне о них… Это произошло в обширной соседней империи; анархисты, действуя бомбами и картечью, взорвали здание старого социального строя. Народ так много выстрадал, что присоединился к восставшим, довершая освободительное дело разрушения, без остатка сметая с лица земли старый, прогнивший мир. Долгое время города пылали, как факелы, во мраке слышались вопли прежних палачей: их резали, они не хотели умирать. То был кровавый потоп, давно уже возвещенный апостолами анархии и, по их мнению, неизбежный и плодотворный… Затем наступила новая эра. Здесь вместо лозунга «Каждому по его труду!» господствовал лозунг «Каждому по его потребностям!». Человек имеет право на жизнь, на жилище, на одежду, на хлеб насущный. Поэтому поначалу сложили все богатства вместе и стали делить их между всеми гражданами; устанавливать ограничения начали только тогда, когда выяснилось, что иначе общественного достояния на всех не хватит. Зато, когда все человечество примется за работу, когда оно станет использовать планомерно и с помощью завоеваний науки все силы природы, оно будет располагать бесчисленным количеством благ, огромным богатством, которого окажется достаточно, чтобы удовлетворить все потребности многочисленных народов. Когда исчезнет прежнее общество, построенное на воровстве и паразитизме, исчезнут деньги - источник всех преступлений, исчезнут свирепые законы - орудия запрета и угнетения, источник бесчеловечности и несправедливости, то свободная коммуна принесет всем мир и счастье; при этом счастье каждого человека будет неотделимо от всеобщего счастья. Не будет больше никаких властей, ни правительства, ни законов. Анархисты решили действовать огнем и мечом, пошли на кровавую необходимость истребления лишь в силу уверенности, что есть только один способ уничтожить до конца отжившие устои монархии и религии и навеки раздавить всякую власть: безжалостно прижечь вековую рану. Чтобы не попасть в прежнее рабство, надо было порвать все связи с прошлым; отмеченным заблуждениями и деспотизмом. Всякая политика, считали анархисты, губительна и тлетворна, ибо она неизбежно сводится к компромиссам и торгу, жертвами которых всегда оказываются обездоленные… И на развалинах разрушенного, сметенного старого мира они попытались осуществить свою горделивую и чистую веру. То была широкая, возвышенная концепция: справедливое и безмятежно мирное человечество, свободный человек в свободном обществе, человек, освобожденный от всяких уз, безгранично наслаждающийся всеми своими чувствами и способностями, полностью использующий свое право на жизнь и на счастье благодаря тому, что он владеет вместе с другими всеми благами земли. Постепенно анархическое движение влилось в общий поток эволюции к обществу, основанному на принципах равенства: ведь движение это, по существу, было лишь отрицанием политической борьбы и отличалось от других социалистических сект лишь своей решимостью все уничтожить, чтобы затем заново все воссоздать. Анархисты принимали принцип ассоциации, принцип свободных групп, живущих обменом, находящихся в вечном движении, вечно распадающихся и вновь возникающих, подобно крови, обращающейся в теле. И обширная империя, где среди резни и пожаров восторжествовали анархисты, примкнула к другим освобожденным народам, вступила в мировую федерацию.
Сэрэтта умолкла и вновь погрузилась в грезы, облокотившись о спинку кресла. Лука сказал медленно, уже с трудом:
- Да, в конце концов у границ земли обетованной анархисты вслед за коллективистами неизбежно должны были присоединиться к последователям Фурье. Хотя пути были различны, цель оставалась общей.
Подумав он добавил:
- Сколько слез, сколько крови, сколько ужасных войн потребовалось для того, чтобы завоевать братский мир, к которому одинаково стремились все! Сколько веков люди братоубийственно истребляли друг друга, а ведь дело шло лишь о том, чтобы узнать, где лежит кратчайший путь ко всеобщему счастью - направо или налево!
Сюзанна сидела до тех пор молча, устремив глаза вдаль, за видимый горизонт; теперь, охваченная трепетным состраданием, заговорила и она:
- О, последняя война, последние битвы! Они были так ужасны, что после них люди навеки сломали свои сабли и пушки!.. То было в начале тех крупных социальных потрясений, которые обновили мир; я узнала об этих страшных вещах от людей, которые участвовали в последней схватке между государствами и чуть было не утратили рассудок. В годы исступленной борьбы народов, в годы мучительного рождения нового общества одна половина Европы набросилась на другую; этому примеру последовали остальные материки, эскадры сражались во всех океанах за господство над водами и землями. Ни одно государство не могло остаться в стороне: его вовлекали в войну другие. И вот сошлись две огромные армии, горевшие старинной враждой, полные решимости биться насмерть, словно среди пустынных, бесплодных полей из двух человек один был лишний… Две эти гигантские армии братьев-врагов встретились в центре Европы, на широких равнинах, где миллионы людей могли на просторе истреблять друг друга. Фронт растянулся на сотни километров; нескончаемым потоком текли все новые и новые подкрепления; битва длилась целый месяц. Каждый день находилась новая человеческая плоть - мишень для пуль и для ядер. Уже не успевали убирать трупы, тела нагромождались стеною, а из-за нее неиссякаемой волной двигались на смерть новые полки. Ночь не прекращала побоища, люди убивали друг друга даже во мраке. По утрам солнце освещало все более широкие лужи крови, целое кровавое поле, где ужасающая жатва нагромождала все выше и выше скирды трупов… Всюду словно разила молния, целые корпуса исчезали в одном громовом раскате. Бойцам даже не нужно было сходиться друг с другом, видеть друг друга: пушки стреляли из-за горизонта, выбрасывая снаряды, которые, взрываясь, уничтожали все вокруг на площади в несколько гектаров, удушали, отравляли. Воздушные шары метали с неба бомбы, сжигали на своем пути города. Наука изобрела новые взрывчатые вещества, изобрела новые снаряды, сеявшие смерть на огромном пространстве, снаряды, способные разом уничтожить целый народ, словно под действием землетрясения… Как чудовищна была резня, свирепствовавшая в последний вечер этой гигантской битвы! Никогда еще не поднимался над землей дым от столь необъятного жертвоприношения! Более миллиона человек полегло там - среди обширных полей, вдоль рек, на лугах. Можно было целыми часами идти - и взор все так же встречал бесчисленные трупы; их широко раскрытые глаза, их разинутые, почерневшие рты словно вопияли о человеческом безумии… И когда люди очнулись от этого страшного опьянения, ужас оледенил их сердца, и все поняли, что война отныне невозможна, что всемогущая наука должна творить жизнь, а не сеять смерть, что эта битва была последней.
Сюзанна, трепеща, умолкла; глаза ее сияли светом, будто озаренные предчувствием грядущего мира. И Лука сказал голосом слабым, как дыхание:
- Да, война умерла: теперь - заключительный этап, поцелуй, которым обмениваются люди-братья, дойдя до конца своего долгого, тяжкого, мучительного пути… Мой день окончен, я могу уснуть.
Он умолк: последние мгновения его жизни были величавы и безмятежны. Жозина, Сэрэтта и Сюзанна не двигались, погруженные в ожидание - ясное, нежное, любовное; спокойная, веселая комната была полна цветов и солнца. Внизу, под окном, по-прежнему радостно играли и резвились дети; слышались крики малышей, смех старших - то было ликование человечества, идущего вперед, ко все более полному счастью. А над городом расстилалось беспредельное голубое небо, на горизонте сверкало ласковое солнце - податель жизни, отец, чью творческую силу удалось удержать и приручить благодаря гению Жордана. В пылании его лучей простирались сверкающие крыши торжествующего Боклера, этого улья, где кипела работа, где в результате возрождения труда и справедливого распределения земных благ жили одни лишь счастливцы. А там, за плодородными полями Руманьи, по ту сторону Блезских гор, уже возникала всечеловеческая федерация, там простиралось царство единого братского народа, единого человечества, достигшего наконец своей цели: истины, справедливости и мира.
И Лука охватил последним взглядом город, горизонт, всю землю: там, вдали, ширилось и завершалось начатое им дело. Задача была выполнена, Город основан. И Лука испустил дух, вступил в поток мировой любви, вечной жизни.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 2)
    • III (Страница 3)
    • IV (Страница 5)
    • V (Страница 6)
  • КНИГА ВТОРАЯ (Страница 7)
    • I (Страница 7)
    • II (Страница 8)
    • III (Страница 9)
    • IV (Страница 11)
    • V (Страница 13)
  • КНИГА ТРЕТЬЯ (Страница 15)
    • I (Страница 15)
    • II (Страница 16)
    • III (Страница 18)
    • IV (Страница 19)
    • V (Страница 21)


Эмиль Золя

Труд

 Читать книгу

Аннотация

«Эмиль Золя. Собрание сочинений в 18 томах. Том 18.»: Правда; Москва; 1957

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel