Эмиль Золя - Тереза Ракен

1 Эмиль Золя

Предисловие

Я простодушно полагал, что этот роман не нуждается в предисловии… Имея обыкновение излагать свои мысли полным голосом и недвусмысленно обрисовывать в своих произведениях даже мелочи, я надеялся, что буду понят и судим без предварительных разъяснений. Оказывается, я ошибся.
Критика встретила эту книгу яростным, негодующим воем. Некоторые благонамеренные люди из столь же благонамеренных газет брезгливо поморщились и, взяв ее щипчиками, бросили в огонь. Даже мелкие литературные газетки, ежедневно оповещающие о том, что произошло в альковах и отдельных кабинетах, зажали носы, вопя о зловонии и гнили. Я отнюдь не жалуюсь на такой прием; наоборот, я в полном восторге от сознания, что у моих собратьев столь девически чувствительные нервы. Спору нет, произведение мое - достояние моих судей, и если они находят его тошнотворным, я не имею права против этого возражать. Но я сетую на то, что ни один из стыдливых журналистов, которые краснели при чтении «Терезы Ракен», по-видимому, не понял этого романа. Если бы они его поняли, они, быть может, покраснели бы еще гуще, зато я по крайней мере испытывал бы теперь чувство внутреннего удовлетворения от мысли, что действительно вызвал у них отвращение. Нет ничего досаднее, как слышать крик честных писателей о разврате, в то время как ты глубоко убежден в том, что они кричат, даже не зная о чем.
Следовательно, мне надлежит самому представить свое произведение моим судьям. Я сделаю это в нескольких строках, с единственной целью - избегнуть в дальнейшем каких-либо недоразумений.
В «Терезе Ракен» я поставил перед собой задачу изучить не характеры, а темпераменты. В этом весь смысл книги. Я остановился на индивидуумах, которые всецело подвластны своим вершам и голосу крози, лишены способности свободно проявлять свою волю и каждый поступок которых обусловлен роковой властью их плоти. Тереза и Лоран - животные в облике человека, вот я все. Я старался шаг за шагом проследить в этих животных глухое воздействие страсте», власть инстинкта и умственное расстройство, вызванное нервным потрясением. Любовь двух моих героев - это всего лишь удовлетворение потребности; убийство, совершаемое ими, - следствие их прелюбодеяния, следствие, к которому они приходят, как волки приходят к необходимости уничтожения ягнят; наконец, то, что мне пришлось назвать угрызением совести, заключается просто в органическом расстройстве и в бунте предельно возбужденной нервной системы. Душа здесь совершенно отсутствует; охотно соглашаюсь с этим, ибо этого-то я и хотел.
Теперь, надеюсь, становится, понятным, что я ставил перед собою цель прежде всего научную. Создав два своих персонажа, я занялся постановкой и решением определенных проблем: так, я попытался уяснить странное взаимное тяготение друг к другу, возможное у двух совершенно различных темпераментов, я показал глубокие потрясения сангвинической натуры, пришедшей в соприкосновение с натурой нервной. Всякий, кто прочтет этот роман внимательно, убедится, что каждая его глава - исследование любопытного психологического казуса. Словом, у меня было одно-единственное желание: взяв физически сильного мужчину и неудовлетворенную женщину, обнажить в них животное начало, больше того - обратить внимание только на это животное начало, привести эти существа к жестокой драме и тщательно описать их чувства и поступки. Я просто-напросто исследовал два живых тела, подобно тому как хирурги исследуют трупы.
Согласитесь, что по окончании такого труда, когда еще находишься под впечатлением суровых радостей, связанных с поисками истины, очень тяжело слышать упреки в том, будто единственной твоей целью было изображение непристойных картин. Я оказался в положении живописца, который пишет нагую натуру, не испытывая при этом ни малейшего соблазна, и который глубоко изумлен, когда некий критик заявляет, что он возмущен изображенной на картине наготой. Пока я писал «Терезу Ракен», я забыл весь свет, я с головой погрузился в точное, тщательнейшее изображение жизни, всецело отдавшись исследованию человеческого механизма, и уверяю вас, что перипетии жестокой любви Терезы и Лорана не представляли для меня ничего безнравственного, ничего такого, что может поощрить низменные страсти. Человеческое начало моих моделей исчезло для меня так же, как оно исчезает для живописца, когда перед ним лежит обнаженная женщина и когда он помышляет только о том, как бы лучше изобразить ее на холсте, правдиво передав очертания и колорит ее тела. Поэтому я был крайне изумлен, когда услышал, что мое произведение называют лужей грязи и крови, сточной канавой, мерзостью и тому подобным. Я знаком с приемами критики, я сам был критиком; но единодушие нападок, должен признаться, несколько смутило меня. Неужели среди моих собратьев не нашлось ни одного, который если бы и не защитил, то по крайней мере объяснил бы мою книгу. Среди голосов, кричавших: «Автор „Терезы Ракен“ - жалкий маньяк, которому доставляют удовольствие порнографические сцены», - я тщетно надеялся услышать голос, который возразил бы: «Да нет, этот писатель - просто исследователь, который хоть и погрузился в гущу человеческой грязи, но погрузился в нее так, как медик погружается в изучение трупа».
Заметьте, что я отнюдь не требую от прессы сочувствия к произведению, которое, как она утверждает, оскорбительно для ее утонченных чувств. У меня нет столь высоких притязаний. Я только удивляюсь, что мои собратья объявили меня каким-то литературным мусорщиком, причем это сделали люди, которым, казалось бы, достаточно нескольких страниц, чтобы понять намерения писателя, и я ограничиваюсь тем, что скромно прошу их в дальнейшем воспринимать меня только таким, каков я есть, и судить меня только за то, что я собою представляю.
А между тем нетрудно было понять «Терезу Ракен», стать на почву наблюдений и анализа, указать на действительные мои ошибки, вместо того чтобы во имя морали кидать мне в лицо комки грязи. Для этого достаточно было известной понятливости и некоторых общих идей, необходимых для критика. Упрек в безнравственности не доказывает в области науки решительно ничего. Не знаю, безнравствен ли мой роман; признаюсь, я никогда не задавался целью сделать его ни более, ни менее целомудренным. Знаю только, что у меня отнюдь не было намерения наполнить его той мерзостью, какую находят в нем люди добродетельные; что каждую сцену, даже самую острую, я писал, руководствуясь лишь научным интересом; и я бросаю моим судьям вызов - пусть они укажут мне хотя бы одну действительно непристойную страницу, написанную в расчете на читателей тех розовых книжечек, тех рассказов о будуарах и закулисных тайнах, что печатаются в двух тысячах экземпляров и горячо рекламируются теми самыми газетами, у которых правдивость «Терезы Ракен» вызвала тошноту.
Несколько оскорблений, уйма благоглупостей - вот все, что я прочел до сегодняшнего дня о моем произведении. Я говорю это здесь спокойно, как сказал бы другу, который в непринужденной беседе спросил бы меня о том, что я думаю об отношении ко мне критики. Один очень талантливый писатель в ответ на мою жалобу на то, что я не нахожу сочувствия у критики, мудро ответил мне: «У вас есть существенный недостаток, который закроет перед вами все двери: вы и двух минут не можете поговорить с дураком, не дав ему понять, что он дурак». Вероятно, так оно и есть; я сознаю, что врежу себе, когда обвиняю критику в непонимании, и все же я не могу скрыть презрения, которое вызывает у меня ее узкий кругозор и суждения, высказываемые вслепую, при полном отсутствии какого-либо метода. Я имею в виду, разумеется, критику повседневную, ту, что судит, вооружившись всеми литературными предрассудками глупцов и не умея стать на общечеловеческую точку зрения, какая требуется для понимания человеческого произведения. Никогда еще не наблюдал я подобной неуклюжести. Несколько ударов кулаком, адресованных мне ничтожными критиками в связи с «Терезой Ракен», угодило, как всегда, мимо. Критика бьет обычно невпопад, она восхваляет выверты какой-нибудь нарумяненной актрисы и тут же вопит о безнравственности в связи с физиологическим исследованием, ничего в нем не поняв и не желая понимать, и бьет напропалую, едва только ее трусливая глупость подскажет ей, что надо бить. Досадно оказаться наказанным за проступок, в котором ты не виноват. Временами я жалею, что не написал непристойностей; мне кажется, я был бы рад заслуженной взбучке, если бы она обрушилась на меня вместе с тем градом ударов, которые, как черепицы с крыши, бессмысленно сыплются на мою голову неведомо за что.
В наше время найдется всего-навсего два-три человека, которые могут прочесть книгу, понять ее и вынести о ней суждение. Я охотно выслушаю их замечания, ибо убежден, что они не станут высказываться, не вникнув в мои намерения и не оценив плодов моих стараний. Они не стали бы произносить пустопорожних громких слов о морали и литературном целомудрии; они признали бы за мною право выбирать, - в наше время, когда искусство свободно, - те сюжеты, которые мне по душе, и стали бы требовать от меня лишь добросовестности, зная, что достоинству словесности вредит только глупость. И, конечно, их не удивил бы научный анализ, который я пытался применить в «Терезе Ракен»; они увидели бы в нем современный метод, орудие всестороннего познания, которым наш век так настойчиво пользуется для того, чтобы проникнуть в будущее. Каковы бы ни были их окончательные выводы, они нашли бы вполне допустимой мою отправную точку - изучение темперамента и глубоких изменений в человеческом организме под влиянием среды и обстоятельств. Тогда я оказался бы перед лицом истинных судей, людей, которые добросовестно, без ребячества и ложного стыда добиваются истины и не считают себя обязанными выказывать отвращение при виде живых обнаженных тел, служащих предметом исследования. Искреннее изучение, как огонь, очищает все. Конечно, перед лицом судилища, о котором я сейчас мечтаю, мое произведение окажется весьма посредственным; я просил бы этих критиков отнестись к нему с беспощадной строгостью, мне хотелось бы, чтобы оно вышло из их рук испещренным пометками и помарками. Тогда я по крайней мере испытал бы глубокую радость от сознания, что меня критикуют именно за то, что я пытался сделать, а не за то, чего я не делал.
Мне чудится, будто я уже теперь слышу приговор этой истинной критики, критики методической и натуралистической, которая обновила науку, историю и литературу: «Тереза Ракен» - исследование случая чересчур исключительного; драма современной жизни проще, в ней меньше ужасов и безумия. Такие явления не должны стоять на первом плане в книге. Желание ничего не упустить из своих наблюдений привело автора к тому, что он подчеркивает любую деталь, а это придало произведению в целом еще большую напряженность и остроту. С другой стороны, его стилю недостает той простоты, какой требует аналитический роман. Следовательно, чтобы написать хороший роман, писателю теперь следовало бы наблюдать общество с более обширной точки зрения, описывать его в более многочисленных и разнообразных аспектах, а главное - пользоваться языком ясным и естественным».
Я намеревался в нескольких строках ответить на нападки, возмущающие своей наивной недобросовестностью, а между тем замечаю, что пускаюсь в рассуждения с самим собою, как это случается со мною всегда, когда я слишком долго держу в руках перо. Я умолкаю, зная, что читатели не любят этого. Если бы у меня хватило воли и досуга написать манифест, я, пожалуй, попытался бы защитить то, что один журналист, говоря о «Терезе Ракен», назвал «гнилой литературой». Впрочем, к чему защищать? У группы писателей-натуралистов, к которой я имею честь принадлежать, достанет мужества и энергии, чтобы создать крепкие произведения, в самих себе несущие свою защиту. Только предвзятость и ослепление определенного рода критики может вынудить романиста написать предисловие. Раз уж из любви к ясности я совершил ошибку - написал предисловие, то прошу за это прощения у умных людей, которые хорошо видят и не нуждаются в том, чтобы среди бела дня для них зажигали фонарь.

Эмиль Золя

I

В конце улицы Генего, если идти от набережной, находится пассаж Пон-Неф - своего рода узкий, темный проход между улицами Мазарини и Сенекой. Длина пассажа самое большее шагов тридцать, ширина - два шага; он вымощен желтоватыми, истертыми, разъехавшимися плитами, вечно покрытыми липкой сыростью; стеклянная его крыша, срезанная под прямым углом, совсем почернела от грязи.
В погожие летние дни, когда неумолимое солнце накаливает улицы, сюда проникает через свод грязной стеклянной крыши какой-то белесый свет, скупо разливающийся по проходу. А в ненастные зимние дни, туманными утрами, с крыши спускается на скользкие плиты густой мрак, - мрак беспросветный и гнусный.
На левой стороне пассажа ютятся сумрачные, низенькие, придавленные лавочки, из которых, как из погреба, несет сыростью. Здесь расположились букинисты, продавцы игрушек, картонажники; выставленные вещи, посеревшие от пыли, вяло дремлют в сумраке; витрины, составленные из мелких стеклышек, отбрасывают на товары расплывчатые зеленоватые отсветы; за витринами еле видны темные лавочки - какие-то мрачные каморки, в которых движутся причудливые тени.
Справа по всей длине пассажа тянется стена, на которой лавочники пристроили узкие шкафчики: здесь на тонких полочках, выкрашенных в отвратительный коричневый цвет, лежат какие-то невообразимые товары, выставленные лет двадцать тому назад. В одном из шкафов разместила свой товар торговка фальшивыми драгоценностями; она продает колечки по пятнадцать су, которые заботливо разложила на голубом бархатном щитке в ларце из красного дерева.
Над витринами высится стена - черная, кое-как оштукатуренная, словно покрытая проказой и вся исполосованная рубцами.
Пассаж Пон-Неф не место для прогулок. Им пользуются, только чтобы сократить дорогу, чтобы выгадать несколько минут. Тут проходят люди занятые, которым важно поскорее добраться до места. Здесь видишь подмастерьев в рабочем фартуке, мастериц с их изделиями, мужчин и женщин со свертками под мышкой; здесь видишь стариков, которые бредут в унылом сумраке, льющемся со стеклянной крыши, и ватагу ребятишек, только что вырвавшихся из школы, - они пользуются случаем пошуметь и изо всех сил топают деревянными башмачками по каменным плитам. Весь день тут не умолкает дробное постукивание торопливых шагов, и эти звуки раздражают своей беспорядочностью; никто здесь не останавливается, никто не беседует; каждый бежит по своим делам, понурив голову, торопится и даже не бросит взгляда на лавочки. Торговцы с недоумением взирают на прохожего, который чудом задержится перед их витриной.
По вечерам пассаж освещается тремя газовыми рожками, вставленными в массивные квадратные фонари. Фонари эти, подвешенные к стеклянной крыше, бросают на нее светлые рыжеватые блики и излучают круги бледного трепещущего света, готового вот-вот померкнуть. Тогда зловещий пассаж уж совсем кажется каким-то логовом; по каменным плитам стелются длинные тени, с улицы долетают порывы сырого ветра; здесь чувствуешь себя словно в узком подземелье. Торговцы вынуждены довольствоваться слабыми отблесками фонарей, падающими на их витрины; только в лавках хозяева зажигают лампы с абажурами - они ставят их на конторку, - и тогда прохожие могут различить, что делается в этих каморках, где и средь бела дня царит ночь. В темном ряду витрин выделяется ярко освещенное окно картонажного мастера: две лампы с рефлекторами прорывают мрак желтыми язычками пламени. А по соседству свеча, воткнутая в резервуар старой лампы, зажигает яркие звездочки в ларчике с фальшивыми драгоценностями. Торговка дремлет, прикорнув в уголке своей будочки, запрятав руки под шаль.
Несколько лет назад против этой торговки находилась лавочка, сколоченная из досок и выкрашенная в бутылочно-зеленый цвет, причем из всех ее щелей просачивалась сырость. На вывеске - длинной узкой доске - черными буквами было выведено: «Галантерея», а на стеклянной двери красными буквами значилось имя: «Тереза Ракен». Справа и слева от двери виднелись глубокие витрины, выложенные синей бумагой.
Днем, в неясном полусвете, взгляд мог различить только витрину.
С одной ее стороны было выставлено немного белья: плоеные тюлевые чепцы по два и три франка, муслиновые манжеты и воротнички, фуфайки, чулки, носки, помочи. Все эти вещи, пожелтевшие и мятые, уныло висели на железных крюках. И так вся витрина, снизу доверху, была заполнена выцветшими тряпками, принимавшими в прозрачных сумерках какой-то зловещий облик. Новые чепцы, выделяясь более яркой белизной, выступали резкими пятнами на синей бумаге, устилавшей доски. А развешенные на железном пруте цветные носки создавали темные блики на расплывчатой, белесой мути муслина.
На другой стороне, в более узкой витрине, громоздились большие клубки зеленой шерсти, черные пуговицы, нашитые на белый картон, коробки всевозможных цветов и размеров, бисерные сетки для волос, натянутые на синеватые бумажные круги, связки вязальных крючков, образцы вышивок, мотки лент, целые горы каких-то выцветших, тусклых предметов, покоившихся здесь по крайней мере пять-шесть лет. На этих полках, пропыленных и сгнивших от сырости, все некогда яркие цвета превращались в один, грязно-серый.
Летом, около полудня, когда солнце заливало площади и улицы жгучими рыжеватыми лучами, за чепчиками, выставленными в витрине, можно было разглядеть бледное и строгое лицо молодой женщины. Это лицо смутно выступало из потемок, царивших в лавке. Под низким гладким лбом вырисовывался длинный прямой тонкий нос; губы представляли собой две узкие бледно-розовые полоски, а подбородок, короткий и энергический, соединялся с шеей гибкой, мягкой линией. Туловища не было видно - оно терялось в сумраке; виднелся только профиль - матово-бледный, с черным широко открытым глазом, как бы придавленный густой темной шевелюрой.
Он вырисовывался здесь часами, неподвижный и тихий, между двумя чепцами с рыжими полосками, проступившими от ржавого железного прута.
По вечерам, когда горела лампа, можно было рассмотреть и внутренность лавки. Она была широкая, но неглубокая; в одном ее конце стояла конторка, на другом виднелась винтовая лестница, которая вела в комнаты второго этажа. Вдоль стен тянулись витрины, шкафы, стопки зеленых картонок; обстановка состояла из четырех стульев и стола. Помещение казалось пустынным, холодным; товары были запакованы и сложены по углам, а не лежали на виду, радуя яркими красками.
За конторкой обычно сидели две женщины: молодая с серьезным лицом и пожилая, улыбавшаяся сквозь дремоту. Последней было лет шестьдесят; ее жирное, неподвижное лицо, освещенное лампой, выделялось белым пятном. Толстый полосатый кот, примостясь на конторке, наблюдал, как она спит.
Подальше на стуле сидел мужчина лет тридцати и то читал, то вполголоса разговаривал с молодой женщиной. Он был маленький, хилый, на вид болезненный; русые тусклые волосы, редкая бородка, лицо в веснушках - все в нем изобличало больного и избалованного сынка.
Незадолго до десяти пожилая женщина просыпалась. Закрывали лавку, и все семейство переходило наверх, спать. Полосатый кот плелся за хозяевами, мурлыча и почесывая голову о каждый столбик перил.
Наверху помещалась квартира из трех комнат. Лестница вела прямо в столовую, которая служила также и гостиной. Слева, в нише, виднелась фаянсовая печь, против нее - буфет; вдоль стен стояли стулья, а посреди комнаты круглый раздвинутый стол. В глубине, за застекленной перегородкой, находилась темная кухня. По сторонам от столовой были расположены две спальни. Пожилая женщина, пожелав сыну и невестке спокойной ночи, уходила к себе. Кот засыпал на стуле в кухне. Супруги отправлялись в спальню. В этой комнате имелась вторая дверь - на лестницу, по которой можно было спуститься в темный узкий коридор, выходивший в пассаж.
Муж, которого постоянно знобило, укладывался в постель; тем временем молодая женщина отворяла окно, чтобы закрыть ставни. Она задерживалась здесь на несколько мгновений перед высокой, черной, грубо оштукатуренной стеной, которая уходила ввысь и ширилась над пассажем. Она рассеянно скользила взглядом по стене, затем тоже ложилась - молча, с пренебрежительным безразличием.

II

Прежде г-жа Ракен торговала галантереей в Верноне. Четверть века прожила она там в маленькой лавочке. Несколько лет спустя после смерти мужа она почувствовала усталость и ликвидировала дело. Благодаря сбережениям, к которым прибавились деньги, вырученные от продажи лавки, она стала обладательницей капитала в сорок тысяч франков; она поместила его в банк и полу чала две тысячи ренты. Этой суммы ей хватало. Она вела жизнь отшельницы, не ведая ни тревог, ни радостей, потрясающих мир; она обеспечила себе существование тихое и невозмутимо-счастливое.
Она снимала за четыреста франков домик с садиком, который спускался к самому берегу Сены. Это была» уединенное, укромное жилище, от которого веяло чем-то монастырским; к домику, стоявшему среди обширных пастбищ, вела узкая тропинка; окна его выходили на реку и на пустынные холмы на другом берегу. Почтенная женщина, которой к тому времени уже перевалило за пятьдесят, замкнулась в этом убежище и вкушала здесь радость безмятежной жизни в обществе сына - Камилла и племянницы - Терезы.
Камиллу тогда было двадцать лет. Мать еще баловала его как ребенка. Она обожала сына, потому что ей пришлось долгие годы отвоевывать его у смерти. Мальчик переболел одной за другой всеми болезнями, какие только можно вообразить. Г-жа Ракен пятнадцать лет боролась со страшными недугами, которые являлись один за другим, чтобы отнять у нее сына. Она все их одолела благодаря своему терпению, заботливости, любви.
Спасенный от смерти, подросший Камилл все еще чувствовал последствия тех постоянных опасностей, которым подверглось его здоровье. Рост его задержался, и он остался маленьким и тщедушным. Его хилые руки и ноги двигались медленно, вяло. Мать еще больше любила его из-за слабости, которая постоянно угнетала его. Она с торжествущей нежностью взирала на его бледное лицо и думала при этом, что даровала ему жизнь больше десяти раз.
Во время редких передышек, которые давала ему болезнь, он занимался в Вернонской коммерческой школе. Здесь он научился письму и счету. Вся наука ограничилась для него четырьмя правилами арифметики и поверхностными сведениями по грамматике. Позже он брал еще уроки чистописания и счетоводства. Г-жа Ракен приходила в ужас, когда ей советовали отдать сына в коллеж, она знала, что вдали от нее он умрет, и уверяла, что книги убьют его. Камилл оставался невеждой, и это невежество делало его еще слабосильнее.
В восемнадцать лет, ничем не занятый и смертельно скучающий в атмосфере нежности, которою его окружала мать, он поступил в качестве приказчика к торговцу полотном. Он получал шестьдесят франков в месяц. У него был беспокойный нрав, и он не переносил безделья. Он чувствовал себя гораздо лучше, когда был занят одуряющей работой, когда просиживал целыми днями над огромными накладными и счетами, каждую цифру которых ему приходилось терпеливо учитывать. Вечером, разбитый, с опустошенной головой, он упивался своим отупением. Чтобы поступить к торговцу полотном, ему пришлось поссориться с матерью; ей хотелось бы всегда держать его при себе, уложенным в постель, вдали от житейских волнений. Молодой человек заговорил решительно; он требовал работы, как другие дети требуют игрушек, - не из чувства долга, а инстинктивно, по врожденной потребности. Постоянная нежность, преданность матери сделали его лютым эгоистом; он воображал, что любит тех, кто жалеет и ласкает его; в действительности же он жил замкнутой жизнью, в своем собственном мире и любил только свое благополучие, старался любыми средствами умножить свои радости. Когда умильная привязанность матери ему прискучила, он с наслаждением бросился в бессмысленную работу, которая избавляла его от микстур и отваров. Вечерами, возвратясь из конторы, он отправлялся с кузиной Терезой на берег Сены.
Терезе шел восемнадцатый год. Однажды, - семнадцать лет тому назад, когда г-жа Ракен еще держала галантерейную торговлю, - ее брат, капитан Деган, явился к ней с маленькой девочкой на руках. Он прибыл из Алжира.
- Вот ребенок, которому ты доводишься теткой, - сказал он улыбаясь. - Мать его умерла… Не знаю, куда его девать. Дарю его тебе.
Торговка взяла ребенка, улыбнулась ему, поцеловала в розовые щечки. Деган прожил в Верноне неделю. Сестра почти ничего не спросила у него относительно девочки, которую он ей вручил. Она узнала только, что милая крошка родилась в Оране и что ее мать была туземкой, женщиной редкостной красоты. За час до отъезда капитан передал сестре метрику, в которой Тереза, признанная им за родную дочь, значилась под его фамилией. Он уехал, и с тех пор его больше не видали: несколько лет спустя он был убит в Африке.
Тереза росла, окруженная нежной заботливостью тетки; спала она в одной постельке с Камиллом. Здоровье у нее было железное, но ухаживали за ней как за слабеньким ребенком, держали в жаркой комнате, где помещался маленький больной, и ей приходилось принимать все микстуры, которыми пичкали Камилла. Она часами сидела на корточках перед камином и в задумчивости, не моргая, глядела на пламя. Вынужденная жить жизнью больного, она замкнулась в самой себе, приучилась говорить вполголоса, передвигаться бесшумно, сидеть на стуле молча и неподвижно, широко раскрыв глаза и ничего не видя. Но когда она поднимала руку, когда ступала ногой, в ней чувствовалась кошачья гибкость, подтянутые, могучие мускулы, нетронутая сила, нетронутая страсть, дремлющие в скованном теле. Однажды ее брат упал от, внезапного приступа слабости; она резким движением подняла и перенесла его, и от этого усилия, давшего выход дремлющей в ней энергии, лицо у нее залилось густым румянцем. Ни затворническая жизнь, которую она вела, ни вредный режим, которому ей приходилось подчиняться, не смогли ослабить ее худого, но крепкого тела; только лицо ее приобрело бледный, желтоватый оттенок, и в тени она казалась почти что дурнушкой. Иной раз она подходила к окну и заглядывалась на дома на другой стороне улицы, застланные золотой солнечной пеленой.
Когда г-жа Ракен продала магазин и удалилась в домик у реки, в жизни Терезы появились минуты затаенной радости. Тетя так часто твердила ей: «Не шуми, - сиди тихо», что все врожденные свои порывы она тщательно схоронила в глубине души. Она в высшей степени обладала хладнокровием, внешней невозмутимостью, но под ними таилась страшная горячность. Ей всегда казалось, что она в комнате кузена, возле больного ребенка; движения ее были размеренны, она большей частью молчала, была притихшей, а если говорила что-нибудь, то невнятно, по-старушечьи. Когда она впервые увидела сад, белую реку, привольные холмы, уходящие к горизонту, ею овладело дикое желание бегать и кричать; сердце бурно билось в ее груди; но на лице ее не дрогнул ни единый мускул, и на вопрос тети, нравится ли ей новое жилище, она ответила только улыбкой.
Теперь жить ей стало лучше. Она была все так же податлива, сохранила все то же спокойное, безразличное выражение лица, она по-прежнему была ребенком, выросшим в постели больного; но внутренне она зажила безудержной, буйной жизнью. Оставшись одна, в траве, на берегу реки, она, как животное, ложилась ничком на землю, широко раскрыв потемневшие глаза, извиваясь и словно готовясь к прыжку. И так она лежала часами, ни о чем не думая, отдавшись палящему солнцу и радуясь, что может перебирать руками землю. Ее обуревали безумные мечты; она с вызовом смотрела на бурлящую реку, она представляла себе, что вода вот-вот бросится, нападет на нее; тут она напрягала все силы, готовилась к защите и в гневе обдумывала, как ей одолеть стихию.
А вечером Тереза, умиротворенная и молчаливая, занималась шитьем, сидя возле тети; под мягким светом, лившимся из-под абажура, ее лицо казалось лицом спящей. Камилл, развалившись в кресле, думал о своих накладных. Безмятежность сонной комнаты только изредка нарушалась какой-нибудь фразой, произнесенной вполголоса.
Госпожа Ракен взирала на детей с небесной добротой. Она решила их поженить. С сыном она по-прежнему обращалась как с умирающим; она содрогалась при мысли, что может умереть, оставив его одиноким и больным. Но тут она возлагала все надежды на Терезу; она утешала себя тем, что девушка будет служить ему заботливой сиделкой. Племянница с ее спокойствием и молчаливой услужливостью внушала ей безграничное доверие. Она наблюдала за Терезой в трудных обстоятельствах и хотела приставить ее к сыну как ангела-хранителя. Этот брак был заранее предвиденным, окончательным решением всех вопросов.
Дети давно знали, что со временем должны пожениться. Они выросли с этой мыслью, и она казалась им простой и естественной. В семье говорили об этом союзе как о чем-то необходимом, неизбежном. Г-жа Ракен решила: «Мы подождем, когда Терезе исполнится двадцать один год». И они ждали - терпеливо, равнодушно, без смущения. Жгучие юношеские желания Камиллу были неведомы. По отношению к кузине он все еще оставался мальчиком, он целовал ее, как целовал мать, - по привычке, и это ничуть не нарушало его эгоистического покоя. Он видел в ней ласковую подругу, - с ней было не так скучно, а при надобности она же и отвар ему приготовит. Когда он играл с нею, когда держал ее в руках, ему казалось, что это мальчик, - его плоть молчала. И ни разу ему не пришла в голову мысль поцеловать горячие губы Терезы, когда она отбивалась от него, заливаясь нервным смешком.
И девушка, казалось, тоже оставалась холодной и безразличной. Иной раз она останавливала на нем взгляд, и ее большие глаза несколько мгновений пристально разглядывали его с какой-то царственной невозмутимостью. И только губы ее тогда чуть-чуть вздрагивали. Ничего нельзя было прочесть на этом немом лице, которому непреклонная воля всегда придавала ласковое и внимательное выражение. Когда заходила речь о ее замужестве, Тереза становилась серьезной и лишь легкими кивками одобряла слова г-жи Ракен. А Камилл и вовсе засыпал.
Летними вечерами подростки убегали к реке. Камилла раздражали назойливые заботы матери; у него бывали бунтарские вспышки, ему хотелось бегать, пусть даже заболеть, лишь бы избежать нежностей, от которых его тошнило. Он увлекал за собой Терезу, затевал с нею борьбу, звал ее валяться в траве. Однажды он толкнул кузину так, что она упала. Девушка мигом, словно дикий зверь, вскочила на ноги и с пылающим лицом, с глазами, налившимся кровью, кинулась на него с поднятыми кверху руками. Камилл, не защищаясь, дал повалить себя. Он испугался.
Прошли месяцы, годы. Наступил день свадьбы. Г-жа Ракен уединилась с Терезой, рассказала ей об ее родителях, рассказала историю ее рождения. Девушка выслушала тетю, потом, ни слова не сказав, поцеловала ее.
Вечером Тереза, вместо того чтобы войти в свою комнату слева от лестницы, вошла в спальню кузена, расположенную справа. Этим и ограничились изменения, произошедшие в ее жизни в тот день. Наутро, когда молодожены спустились вниз, Камилл был все так же болезненно-вял и так же эгоистически невозмутим, а Тереза была по-прежнему ласково-безразлична, и лицо ее - по-прежнему непроницаемо и до жути спокойно.

III

Через неделю после свадьбы Камилл решительно заявил матери, что намерен уехать из Вернона и обосноваться в Париже. Г-жа Ракен запротестовала: жизнь ее была налажена, она не хотела никаких перемен. С Камиллом сделался нервный припадок, он пригрозил матери, что расхворается, если она не исполнит его прихоти.
- Я ведь никогда ни в чем не перечил тебе, - сказал он, - я женился на кузине, я принимал все лекарства, которыми ты пичкала меня. Так могу же я наконец выразить какое-то желание и надеяться, что ты уступишь мне… В конце месяца мы уедем.
Госпожа Ракен не спала всю ночь. Решение Камилла перевертывало привычное существование вверх дном, и она в отчаянии обдумывала, как устроить жизнь заново. Но мало-помалу она успокоилась. Она говорила себе, что у молодых могут появиться дети, и тогда ее маленького капитала будет недостаточно. Придется зарабатывать деньги, снова открыть торговлю, подыскать выгодное занятие Терезе. На другой день она уже свыклась с мыслью об отъезде, уже наметила план новой жизни.
За завтраком она была даже весела.
- Вот как мы поступим, - сказала она детям. - Завтра я отправлюсь в Париж; я присмотрю там какой-нибудь небольшой галантерейный магазин, и мы с Терезой опять станем торговать нитками и иголками. Мы будем при деле. А ты, Камилл, делай что тебе вздумается: хочешь - гуляй на солнышке, хочешь - поступи на службу.
- Я поступлю на службу, - ответил молодой человек.
По правде говоря, мысль о переселении возникла у Камилла только под влиянием нелепого тщеславия. Ему хотелось стать чиновником какого-нибудь крупного учреждения; когда он в мечтах представлял себя в большой конторе, с пером за ухом, с люстриновыми нарукавниками, - лицо его заливалось радостным румянцем.
С Терезой не стали советоваться: она всегда была так безвольно-послушна, что тетя и муж не находили нужным спрашивать ее мнения. Она шла, куда они шли, делала то, что делали они, - без единой жалобы, без единого упрека, казалось, даже не сознавая, что переезжает на другое место.
Госпожа Ракен приехала в Париж и сразу же пошла в пассаж Пон-Неф. Ее вернонская знакомая, некая старая дева, направила ее сюда к своей родственнице, владелице галантерейного магазина, от которого она хотела избавиться. Лавочка показалась старой торговке несколько тесной и мрачноватой; но, проезжая по Парижу, она была напугана уличным шумом, роскошью витрин, узкий же пассаж, его скромные витрины напомнили ей ее прежнюю лавку, в которой все дышало покоем. Здесь ей показалось, будто она еще в провинции; она с облегчением вздохнула, решив, что в этом укромном уголке ее дорогие дети будут счастливы. Умеренная цена предприятия развеяла последние сомнения: за него просили две тысячи франков. Арендная плата за лавку и за квартиру над ней составляла всего лишь тысячу двести франков. Г-жа Ракен, которой удалось сберечь около четырех тысяч из своей ренты, рассчитала, что сможет расплатиться за магазин и внести арендную плату за год, не трогая основного капитала. На повседневные расходы, думала она, хватит жалованья Камилла и прибыли от торговли; следовательно, ренту тратить уже не придется, и капитал станет расти для будущих внуков.
В Вернон она вернулась сияющая; она объявила, что отыскала жемчужину, восхитительный уголок, в самом центре Парижа. Мало-помалу, в вечерних беседах, убогая темная лавочка превратилась в дворец; несколько дней спустя она уже представлялась г-же Ракен, сквозь дымку воспоминаний, удобным, просторным, спокойным магазином, обладающим тысячью неоценимых достоинств.
- Ах, милая моя Тереза, - говорила она, - вот увидишь, как мы с тобой будем счастливы в этом уголке! Наверху три прекрасные комнаты. В пассаже множество народу… Мы будем устраивать прелестные выставки… Помяни мое слово - скучать не придется.
И она болтала без умолку. В ней проснулась старая лавочница; она заранее давала Терезе советы насчет продажи, насчет закупок, насчет разных плутней мелочной торговли. Наконец семья покинула домик на берегу Сены; вечером того же дня она водворилась в пассаже Пон-Неф.
Когда Тереза в первый раз вошла в лавку, где ей отныне предстояло проводить дни, ей показалось, будто она спускается в сырую могилу. Тошнотворное ощущение подступило ей к горлу, тело содрогалось от ужаса. Она взглянула на грязную, сырую галерею, зашла в магазин, поднялась на второй этаж, обошла все помещение; от голых комнат, без мебели, веяло ужасом одиночества и запустения. У молодой женщины не вырвалось ни единого жеста, не нашлось ни единого слова. Она как бы оледенела. Тетя и муж спустились вниз, а она села на чемодан, опустила руки и даже не в силах была заплакать, хотя в груди ее клокотали рыдания.
Оказавшись лицом к лицу с действительностью, г-жа Ракен почувствовала себя неловко; ей было стыдно, что она так размечталась. Она всячески старалась оправдать покупку. Она сразу же придумывала, как исправить тот или иной недостаток; темноту в квартире она объясняла тем, что погода пасмурная, и в заключение уверяла, что стоит только слегка подмести помещение - и все будет в порядке.
- Ничего! - отвечал Камилл. - Все это вполне прилично… К тому же наверху мы будем только по вечерам. Что касается меня - я буду возвращаться не раньше пяти-шести часов… А вы будете вместе, скучать вам не придется.
Молодой человек ни за что не согласился бы жить в такой конуре, если бы не рассчитывал на сладостное пребывание в конторе. Он говорил себе, что на службе ему весь день будет тепло, а придя домой, он будет сразу же ложиться спать.
Целую неделю в лавке и в квартире царил беспорядок. Тереза с первого же дня уселась за конторку и уже не сходила с места. Ее удрученное состояние очень удивляло г-жу Ракен; она рассчитывала, что молодая женщина постарается приукрасить свою квартиру, поставит на окна цветы, попросит, чтобы комнаты заново оклеили, чтобы купили гардины, ковры. Когда г-жа Ракен предлагала что-нибудь переделать, улучшить, племянница спокойно отвечала:
- Зачем? Нам и так хорошо, роскошь нам ни к чему.
Госпоже Ракен пришлось самой обставить комнаты и навести порядок в лавке. Видя, что тетка с утра до ночи вертится у нее перед глазами, Тереза в конце концов стала выходить из терпения; она наняла прислугу и заставила тетю сидеть возле себя.
Больше месяца Камиллу не удавалось найти службу. Он как можно меньше бывал в лавке и с утра до ночи слонялся без дела. Это ему до такой степени наскучило, что он даже заикнулся, не вернуться ли в Вернон. Наконец ему досталась должность в управлении Орлеанской железной дороги, с окладом в сто франков в месяц. Мечта его осуществилась.
Он отправлялся из дому в восемь часов утра. Он шел по улице Генего и выходил на набережную. Затем, от Академии до Ботанического сада, он шагал, заложив руки в карманы, вдоль Сены. Этот долгий путь, который он совершал дважды в день, никогда не надоедал ему. Он наблюдал, как течет вода, останавливался, чтобы посмотреть, как вниз по течению тянутся баржи, груженные лесом. Он ни о чем не думал. Нередко он задерживался перед собором Парижской Богоматери, который тогда ремонтировался, и рассматривал громоздившиеся вокруг него леса; эти громадные леса почему-то очень занимали его. Потом он мимоходом заглядывал на Винную пристань, пересчитывал извозчиков, ехавших от вокзала. Вечером, усталый, занятый какой-нибудь нелепой историей, которую рассказывали в управлении, он шел по Ботаническому саду и, если не особенно спешил, останавливался возле медведей. Он проводил здесь с полчаса, склонившись над ямой и наблюдая за медведями, которые передвигались, грузно покачиваясь; повадки этих неуклюжих животных нравились ему; он разглядывал их, приоткрыв рот, вытаращив глаза, и, как дурак, радовался и потешался их движениям. Наконец он решал, что пора домой, и отправлялся в путь, волоча ноги и разглядывая прохожих, экипажи, витрины.
Дома он сразу же обедал, потом принимался за чтение. Он купил сочинения Бюффона и каждый вечер задавал себе урок: прочесть двадцать - тридцать страниц, несмотря на страшную скуку, которую наводило на него это занятие. Он читал также, в грошовых выпусках, «Историю Консульства и Империи» Тьера, «Историю жирондистов» Ламартина или какую-нибудь научно-популярную книгу. Он воображал, что занимается самообразованием. Иной раз он заставлял жену прослушать несколько страничек, кое-какие забавные истории, которые он читал ей вслух. Он очень удивлялся, что Тереза может просидеть целый вечер, задумавшись, молча, не испытывая желания взяться за книгу. В глубине души он считал, что жена его глуповата.
Тереза с раздражением отстраняла от себя книги. Она предпочитала сидеть без дела, устремив взгляд в одну точку, погрузившись в какие-то туманные, зыбкие мысли. Характер ее, впрочем, оставался по-прежнему ровным и покладистым; вся ее воля была направлена на то, чтобы стать существом пассивным, сговорчивым, готовым на крайнее самоотречение.
Торговля шла понемногу. Доход каждый месяц был один и тот же. Клиентуру составляли местные работницы. Каждые минут пять в лавку входила какая-нибудь девушка и покупала товара на несколько су. С покупательницами Тереза была всегда любезна; когда она занималась с ними, на лице ее появлялась заученная улыбка. Г-жа Ракен была искуснее, разговорчивее, и, по правде сказать, именно она привлекала и удерживала клиентуру.
В течение трех лет дни сменялись, похожие один на другой. Камилл ни разу не выходил днем из своей конторы; его мать и жена почти не отлучались из лавки. Живя в промозглом сумраке, в унылой, давящей тишине, Тереза наблюдала, как стелется перед нею ее бессмысленная жизнь, готовя ей каждый вечер все то же холодное ложе и каждое утро - все тот же никчемный день.

IV

Раз в неделю, по четвергам вечером, семейство Ракенов принимало гостей. В столовой зажигали большую дампу, на плите кипятили воду для чая. Это было целым событием. Такие вечера сильно отличались от обычных; они вошли в обиход семьи как некие мещанские оргии, преисполненные безудержного веселья. В такие вечера ложились спать в одиннадцать часов.
Госпожа Ракен разыскала в Париже одного из своих прежних знакомых, полицейского комиссара Мишо, который прослужил двадцать лет в Верноне и был там ее соседом по квартире. Тогда между ними завязалась тесная дружба; позже, когда вдова продала дело и переселилась в домик у реки, они совсем потеряли друг друга из виду. Несколько месяцев спустя Мишо уехал из провинции и обосновался в Париже, на Сенекой улице, где мирно проедал положенную ему пенсию в полторы тысячи франков. Однажды в дождливый день он встретил свею старую приятельницу в пассаже Пон-Неф; в тот же вечер он обедал у Ракенов.
Так начались приемы по четвергам. У бывшего полицейского комиссара вошло в привычку неуклонно приходить к ним раз в неделю. Потом он привел с собой тридцатилетнего сына Оливье, высокого, поджарого и худого, женатого на крошечной, болезненной и медлительной женщине. Оливье служил в полицейском управлении, зарабатывая три тысячи франков, что вызывало у Камилла жгучую зависть; он был старшим чиновником сыскного отделения. Тереза с первого же раза возненавидела этого чопорного, холодного человека, который считал, что оказывает великую честь лавочке, являя тут свою долговязую тощую особу и жалкую худосочную жену.
Камилл ввел еще одного гостя - старого служащего управления Орлеанской дороги. Гриве прослужил уже двадцать лет; он был старшим чиновником и получал две тысячи сто франков. В его обязанности входило распределять работу между сотрудниками того отделения, где состоял Камилл, и последний относился к нему с известным уважением. В мечтах Камиллу рисовалось, что в один прекрасный день, лет через десять, Гриве умрет и он, может статься, займет его место. Старик был в восторге от приема, оказанного ему г-жой Ракен, и стал с отменной точностью являться каждый четверг. Через пол года этот визит стал для него уже долгом: он шел в пас саж Пон-Неф так же, как каждое утро направлялся в контору, - машинально, подчиняясь некоему животному инстинкту.
В таком составе собрания стали очаровательны, В семь часов г-жа Ракен затапливала камин, переносила лампу на середину стола, возле нее клала домино и перетирала чайный сервиз, красовавшийся на буфете. Ровно в восемь старики Мишо и Гриве сходились возле магазина, ибо один шел со стороны Сенекой улицы, а другой - от улицы Мазарини. Они входили в лавку и вместе с хозяевами поднимались на второй этаж. Все усаживались на стол и поджидали Оливье Мишо с женой, которые постоянно запаздывали. Когда все оказывались в сборе, г-жа Ракен разливала чай, Камилл высыпал на клеенку домино, и все погружались в игру. Слышно было только постукивание костяшек. После каждой партии игроки минуты две-три ссорились, затем споры умолкали, и воцарившуюся унылую тишину нарушало только сухое постукивание костяшек.
Тереза играла так равнодушно, что это бесило Камилла. Она брала на колени жирного полосатого кота Франсуа, привезенного г-жой Ракен из Вернона, одной рукой ласкала его, а другою ставила косточки. Четверги были для нее истинной пыткой; нередко она ссылалась на недомогание, на сильную мигрень - лишь бы не играть, а сидеть без дела, в полусне. Облокотившись о стол, подперев щеку рукой, она взирала на тетиных и мужниных гостей, и они виделись ей сквозь желтую дымку коптящей лампы. Вид окружающих приводил ее в отчаяние. Она переводила взгляд с одного лица на другое с глубоким отвращением, с глухой ненавистью. У старика Мишо была бледная физиономия, испещренная красными пятнами, - безжизненная физиономия старца, впавшего в детство; у Гриве лицо было узкое, с круглыми, как у кретина, глазами и тонкими губами; Оливье, на невыразительном лице которого резко выступали скулы, важно нес малоподвижную голову, венчавшую неуклюжее туловище, а у Сюзанны, его жены, было очень бледное, дряблое лицо с бескровными губами и растерянный взгляд. И Тереза не находила ни одного человека, ни одного живого создания среди причудливых и зловещих существ, в обществе которых ее удерживала непреодолимая сила; порою у нее начинались галлюцинации - ей казалось, будто ее бросили в какой-то склеп вместе с трупами, которые шевелят головой и двигают ногами и руками, когда их потянут за веревочку. Она задыхалась в спертом воздухе столовой; трепетная тишина, желтые отсветы лампы наводили на нее какой-то смутный ужас, необъяснимую тоску.
У двери, в лавке, повесили колокольчик, и его резкое позвякивание возвещало о появлении покупательниц. Тереза прислушивалась; когда раздавался звон, она спешила вниз, довольная тем, что может уйти из столовой. Она не торопясь отпускала товар. После ухода покупательницы она садилась за конторку и сидела там как можно дольше, боясь вновь подняться наверх; она наслаждалась тем, что не видит перед собой Гриве и Оливье. Сырой воздух лавки умерял жар в ее пылающих руках. И она вновь впадала в свою обычную мрачную мечтательность.
Но долго так сидеть она не могла. Камилл бывал недоволен ее отсутствием; он не понимал, как можно в четверг предпочесть лавку столовой. Перегнувшись через перила лестницы, он взглядом искал жену.
- Ну что же ты? - кричал он. - Что ты там делаешь? Почему не возвращаешься?.. Гриве чертовски везет. Он опять выиграл.
Молодая женщина с трудом поднималась с места и снова усаживалась напротив старика Мишо, на отвислых губах которого блуждала отвратительная улыбка. И так до одиннадцати часов Тереза неподвижно сидела на стуле, поглядывая на Франсуа, которого она держала на руках, чтобы не видеть картонных паяцев, кривляющихся вокруг нее.

V

Как-то в четверг, вернувшись из конторы, Камилл привел с собою дюжего, широкоплечего молодца, которого он фамильярно втолкнул в магазин.
- Узнаешь, мать, этого господина? - спросил он у г-жи Ракен, указывая на вошедшего.
Старая торговка взглянула на незнакомца, порылась в памяти, но ничего не вспомнила. Тереза наблюдала сцену с обычным равнодушием.
- Да что же это ты? - продолжал Камилл. - Неужели не узнаешь Лорана, малыша Лорана, сынишку дядюшки Лорана, у которого такие прекрасные пашни около Жефоса?.. Забыла?.. Я с ним вместе ходил в школу; он забегал за мной по утрам, по пути от своего дядюшки, который жил рядом с нами, - и ты его еще угощала хлебом с вареньем.
Вдруг г-жа Ракен вспомнила; но с тех пор малыш Лоран чудовищно вырос. Она не видела его по крайней мере лет двадцать. Ей захотелось загладить впечатление от приема, который она ему оказала в первые минуты, и она стала изливаться в воспоминаниях, расточая чисто материнские ласки. Лоран сел; он тихо улыбался, отвечал ей ясным голосом, обводил лавку спокойным, непринужденным взглядом.
- Представьте себе, - сказал Камилл, - этот проказник уже полтора года служит на Орлеанской железной дороге, а мы встретились и узнали друг друга только сегодня! Правда, наше управление - колоссальное, это сложнейший механизм.
При этих словах молодой человек вытаращил глаза и поджал губы: он был неимоверно горд, что является скромным колесиком в такой большой машине. Он продолжал, покачав головой:
- Но ему живется недурно; он получил образование, он зарабатывает уже полторы тысячи франков… Отец отдал его в коллеж; он изучал право, учился живописи. Так ведь, Лоран?.. Оставайся обедать.
- Охотно, - без обиняков ответил Лоран.
Он снял шляпу и уселся в магазине. Г-жа Ракен поспешила в кухню. Тереза, еще не промолвившая ни слова, разглядывала гостя. Никогда в жизни ей не доводилось видеть такого мужчины. Лоран - высокий, сильный, румяный - изумлял ее. Она с каким-то восторгом рассматривала его низкий лоб, обрамленный жесткой черной шевелюрой, полные щеки, яркие губы, правильные черты лица, отмеченного какой-то полнокровной красотой. На мгновение она задержала взгляд на его шее: шея у него была широкая и короткая, жирная и могучая. Потом она стала разглядывать его крупные руки, которые он держал на коленях; концы пальцев у него были квадратные; его кулак мог бы сразить быка. Лоран был подлинный крестьянский сын, сутулый, с несколько тяжеловесными посадками, с медлительными и точными жестами, спокойный и упрямый на вид. Под одеждой у него чувствовались выпуклые, разработанные мускулы, тело полное н плотное. И Тереза с любопытством рассматривала его, переходя от рук к лицу, а когда она останавливала взгляд на его бычьей шее, по ней прибегали легкие мурашки.
Камилл разложил томики Бюффона и грошовые брошюрки, чтобы показать приятелю, что и он занимается. Потом, как бы отвечая на вопрос, который уже несколько минут вертелся у него в голове, он обратился к Лорану:
- А ведь ты, должно быть, знаешь мою жену? Помнишь двоюродную сестренку, которая играла с нами в Верноне?
- Я сразу же узнал мадам, - ответил Лоран, смотря Терезе прямо в лицо.
От этого взгляда, устремленного на нее в упор и словно проникавшего в нее, молодой женщине стало как-то не по себе. Она натянуто улыбнулась, перемолвилась с Лораном и мужем несколькими словами и поспешила уйти на кухню. Ей было тяжело.
Сели за стол. Камилл решил, что долг вежливости требует поинтересоваться жизнью приятеля, и, как только подали суп, спросил:
- Как поживает твой отец?
- Да не знаю, - ответил Лоран. - У нас размолвка; уже лет пять как не переписываемся.
- Что ты говоришь! - воскликнул чиновник, пораженный такой чудовищной новостью.
- Да, у любезного папаши свои особые идеи… Он беспрестанно судится с соседями, поэтому он и отдал меня в коллеж; он мечтал, что я буду у него адвокатом и стану ему выигрывать тяжбы… Да, у папаши Лорана на уме только выгода; он хочет, чтобы даже причуды его приносили доход.
- А ты не захотел стать адвокатом? - спросил Камилл, все больше и больше удивляясь.
- Ни малейшего желания, - со смехом отвечал приятель. - Два года я делал вид, будто слушаю лекции, чтобы получать стипендию, которую высылал мне отец, - сто франков в месяц. Я жил тогда со школьным товарищем, который стал художником, и я тоже начал заниматься живописью. Мне это нравилось; ремесло занятное, легкое. Мы целыми днями курили, болтали…
Ракены таращили глаза.
- К сожалению, - продолжал Лоран, - так не могло долго продолжаться. Отец проведал, что я вожу его за нос; он сразу же лишил меня ста франков в месяц и предложил вернуться домой и вместе с ним копать землю. Тогда я попробовал было писать картины на божественные сюжеты; дело не пошло… Я понял, что впереди у меня - голодная смерть, послал искусство ко всем чертям и стал искать должность… Но отец умрет же когда-нибудь; вот я этого и дожидаюсь, а там заживу ничего не делая.

Голос Лорана звучал спокойно. История, рассказанная им в нескольких словах, давала о нем исчерпывающее представление. В сущности, это был лентяй с плотоядными аппетитами, с ясно выраженной жаждой легких и постоянных удовольствий. Это большое могучее тело желало только одного - не утруждать себя, валяться, бездельничать и наслаждаться жизнью. Молодому человеку хотелось бы вкусно есть, сладко спать, щедро удовлетворять свои страсти и притом не двигаться с места, избегая малейшей усталости.
Профессия адвоката привела его в ужас, а одна мысль о том, что ему придется копать землю, вгоняла его в дрожь! Он обратился к искусству, думая, что это ремесло самое подходящее для лентяя; ему казалось, что действовать кистью - пустое дело; кроме того, он надеялся на легкий успех. Он мечтал о жизни, полной доступных наслаждений, о роскошной жизни, об изобилии женщин, о неге на диванах, о яствах и опьянении. Эта мечта осуществлялась в действительности, пока папаша Лоран высылал денежки. Но когда перед молодым человеком, которому к тому времени уже минуло тридцать лет, в отдалении предстала нищета, он призадумался; он чувствовал, что у него не хватит сил терпеть лишения; он не согласился бы прожить и дня впроголодь, даже ради самой громкой артистической славы. Как он и выразился, он послал живопись к чертям, едва только убедился, что она бессильна удовлетворить его обширные аппетиты. Его первые живописные опыты были более чем посредственны; его крестьянский глаз воспринимал природу сумбурно, с низменной ее стороны; его холсты - грязные, неряшливые, уродливые - не выдерживали критики. Впрочем, он не страдал артистическим тщеславием и не особенно огорчился, когда ему пришлось забросить кисти. Он искренне пожалел только о мастерской своего школьного товарища, о просторной мастерской, где он так упоительно бездельничал добрых пять лет. Он пожалел также о натурщицах, мелкие прихоти которых были ему по карману. Из этого мира грубых наслаждений он вынес жгучие плотские желания. Однако удел конторского служащего пришелся ему по душе; такое существование, похожее на жизнь рабочей скотины, не тяготило его, он любил эту повседневную работу; она не утомляла его и усыпляла ум. Только два обстоятельства огорчали Лорана: ему недоставало женщин да обеды в кухмистерской за восемнадцать су не утоляли его прожорливости.
Камилл смотрел на него и слушал с дурацким недоумением. Хилый юноша, дряблое, бессильное тело которого за всю жизнь не изведало ни единой чувственной встряски, был по-ребячески изумлен жизнью художественных мастерских, о которой рассказывал приятель. Его ошеломил рассказ о женщинах, обнажающих свое тело. Он расспрашивал Лорана.
- Значит, - говорил он, - были вот такие, которые при тебе снимали с себя рубашку?

1 Следующая страница


Тереза Ракен 2

- Ну разумеется, - отвечал Лоран, улыбнувшись и бросив взгляд на сильно побледневшую Терезу.
- Странное это должно производить впечатление, - не унимался Камилл, по-детски посмеиваясь. - Я бы смутился. Первый-то раз ты, должно быть, совсем ошалел.
Лоран растопырил широкую руку и стал внимательно рассматривать ладонь. Пальцы его слегка вздрагивали, яркий румянец заливал щеки.
- Первый раз мне это, помнится, показалось вполне естественным… - продолжал он, как бы говоря с самим собою. - Занятная вещь это чертово искусство, только доходу от него ни гроша… У меня была натурщица, прелестная рыжая девушка с упругим, восхитительным телом… великолепная грудь, бедра - широченные…
Лоран поднял глаза я увидел перед собою Терезу; молодая женщина словно замерла и онемела. Она впилась в него пристальным, жгучим взглядом. Ее черные, матового оттенка глаза казались двумя бездонными отверстиями, а за приоткрытыми губами виднелись розовые блики рта. Ока была как бы ошеломлена и вся насторожилась; она внимала.
Лоран перевел взгляд с Терезы на Камилла и постарался сдержать улыбку. Он завершил фразу жестом; жестом широким и сластолюбивым, приковавшим к себе взгляд молодой женщины. Уже был подан десерт, а г-же Ракен пришлось спуститься вниз, чтобы заняться с покупательницей.
Когда сняли скатерть, Лоран, некоторое время сидевший в задумчивости, вдруг обратился к Камиллу:
- Послушай, непременно надо написать твой портрет.
Госпожу Ракен и ее сына эта мысль привела в восторг. Тереза по-прежнему молчала.
- Сейчас лето, - продолжал Лоран, - служба кончается в четыре, я могу приходить сюда и писать тебя часа два по вечерам. Это займет не больше недели.
- Что ж, отлично, - ответил Камилл, покраснев от удовольствия. - Будешь у нас обедать… Я завьюсь у парикмахера и надену черный сюртук.
Пробило восемь. Пришли Гриве и Мишо. Вслед за ними появились Оливье с Сюзанной.
Камилл представил своего приятеля гостям. Грийе поджал губы. Он ненавидел Лорана, потому что, по его мнению, молодому чиновнику слишком скоро повысили жалованье. К тому же появление нового гостя было целым событием; завсегдатаи Ракенов встретили незнакомца с некоторым холодком - иначе и быть не могло.
Лоран держался добродушным малым. Он разобрался в обстоятельствах, ему захотелось понравиться, сразу же прижиться. Он рассказывал всякую всячину, весь вечер оживлял общество своим громким смехом и завоевал расположение даже старика Гриве.
В тот вечер Тереза не искала повода спуститься в лавку. Она до одиннадцати часов просидела на месте за игрой и беседой, но избегала взглядов Лорана, который, впрочем, и не обращал на нее внимания. Жизнерадостность этого парня, его густой голос, смачный хохот, сильный, терпкий запах, исходивший от него, смущали молодую женщину и как-то странно волновали ее.

VI

С того дня Лоран почти каждый вечер приходил к Ракенам. Он жил на улице Сен-Виктор, против Винной пристани, в меблированной комнатке на антресолях, за которую с него брали восемнадцать франков в месяц; в комнатке было около шести квадратных метров, а освещалась она покатым окном, прорубленным на крыше, через которое виднелась узкая полоска неба. В свою каморку Лоран всегда старался вернуться как можно позже. За недостатком денег он не имел возможности проводить время за столиком в кафе, а потому до встречи с Камиллом обычно засиживался в закусочной, где обедал по вечерам; он курил трубку и попивал кофе с ромом, это обходилось ему в три су. Потом он тихо брел по улице Сен-Виктор, прогуливался по набережной, а в теплые ночи присаживался на скамейки.
Магазин в пассаже Пон-Неф стал для него прелестным, теплым, тихим убежищем, где его ждали дружеские речи и всяческие знаки внимания. Теперь он сберегал три су, которые стоял ему кофе, и с упоением пил отличный чай г-жи Ракен. Он просиживал здесь до десяти часов, переваривая обед, подремывая, чувствуя себя как дома; он уходил только после того, как Камилл, при его помощи, запирал магазин.
Как-то вечером он принес с собою мольберт и ящик с красками. На другой день он собирался приступить к портрету Камилла. Купили холст, все тщательно подготовили. Наконец художник взялся за дело; он устроился в спальне супругов - там, уверял он, светлее.
Три вечера ушло на прорисовку головы. Он старательно водил углем по холсту - мелкими, робкими движениями; сделанный им рисунок, сухой и жесткий, забавно напоминал примитивы. Он срисовал лицо Камилла, как ученик срисовывает обнаженную натуру, - неумело, с неуклюжей точностью, придававшей портрету какое-то насупленное выражение. На четвертый день он выдавил на палитру крошечные холмики краски и начал писать самыми кончиками кистей; он покрывал холст грязноватыми жидкими точками, наносил на него короткие, частые штрихи, словно работал карандашом.
По окончании каждого сеанса г-жа Ракен и Камилл приходили в неописуемый восторг. Лоран говорил, что еще надо подождать, сходство появится.
С того дня, как началась работа над портретом, Тереза уже не выходила из комнаты, преображенной в мастерскую. Она предоставила тетке одной сидеть за конторкой; она пользовалась малейшим поводом, чтобы подняться наверх, и замирала на месте, наблюдая за работой Лорана.
По-прежнему серьезная, печальная и даже еще более молчаливая и бледная, она садилась и следила за движением кисти. Однако зрелище это, казалось, само по себе не особенно занимало ее; она приходила, подчиняясь какой-то силе, которая влекла ее сюда, и сидела как пригвожденная. Лоран изредка оборачивался, улыбался, спрашивал, нравится ли ей портрет. Она еле отвечала, вздрагивала, потом снова впадала в безмолвный восторг.
Возвращаясь вечерами на улицу Сен-Виктор, Лоран обдумывал положение и долго рассуждал: стоит ли ему сделаться любовником Терезы или не стоит?
«Это такая женщина, которая станет моей любовницей, как только я захочу, - думал он. - Она вечно торчит у меня за спиной, рассматривает, измеряет, взвешивает меня… Она дрожит, на лице у нее появляется какое-то особое, молчаливое и страстное выражение. Можно не сомневаться - ей нужен любовник; об этом ясно говорят ее глаза… Ведь, сказать по правде, Камилл - ничтожество».
Лоран в душе потешался, вспоминая, как хил и бесцветен его приятель. Потом продолжал:
«Ей скучно в этой лавчонке… Я-то хожу туда потому, что мне деваться некуда. А то меня ничем не заманить бы в пассаж Пон-Неф. До чего же там сыро, угрюмо… Женщина там задохнуться может… Я ей нравлюсь, уверен. В таком случае чем я хуже всякого другого?»
Он останавливался, им овладевало чувство собственного превосходства, он сосредоточенно смотрел, как текут воды Сены.
«Ну, будь что будет, - восклицал он, - при первом же удобном случае поцелую ее… Ручаюсь, что она сразу повалится мне на руки».
Он отправился дальше, и у него возникали сомнения.
«Но ведь она дурнушка, - думал он. - У нее длинный нос, большой рот. К тому же я ничуть не влюблен в нее. Еще влипнешь в какую-нибудь скверную историю. Все это надо как следует взвесить…»
Будучи по натуре своей очень осторожным, Лоран обдумывал эти вопросы целую неделю. Он заранее учитывал все осложнения, какие может повлечь за собою связь с Терезой; он решил сделать попытку лишь после того, как пришел к выводу, что эта связь будет для него действительно выгодна.
Правда, Тереза не в его вкусе; но ведь она достанется ему даром; женщины, которых он покупал по дешевке, уж конечно, не были ни красивее, ни желаннее Терезы. Хотя бы ради экономии имеет смысл воспользоваться женою приятеля. Вдобавок он уже давно не удовлетворял своих желаний; деньги - вещь редкая, ему приходилось подавлять свою плоть, а поэтому обидно было бы упустить случай немного полакомиться. Наконец, такая связь, если все здраво взвесить, не может иметь дурных последствий: в интересах Терезы будет сохранить ее в тайне; как только ему вздумается, он легко может бросить ее; даже если допустить, что Камилл откроет истину и рассвирепеет, то ничего не стоит пристукнуть его, вздумай он шуметь. Дело представлялось Лорану во всех отношениях легким и заманчивым.
С тех пор он жил в приятной безмятежности, выжидая, когда пробьет час. Он решил при первом же удобном случае действовать напрямик. Ему рисовались в будущем приятнейшие вечера. Все Ракены будут содействовать его счастью: Тереза умерит волнение его крови; г-жа Ракен будет с ним ласкова, как мать; Камилл станет развлекать его разговорами, чтобы по вечерам в лавочке ему не было особенно скучно.
Работа над портретом близилась к концу, а подходящего случая все не представлялось. Тереза по-прежнему сидела рядом, подавленная и озабоченная, но Камилл не выходил из комнаты, и Лоран досадовал, что не может услать его куда-нибудь хоть на час. Как бы то ни было, в один прекрасный день ему пришлось сказать, что завтра портрет будет закончен. Г-жа Ракен объявила, что они пообедают все вместе и отпразднуют успех художника.
На другой день, после того как Лоран сделал последние мазки, вся семья собралась и стала восторгаться сходством портрета. Портрет был отвратительный, мутно-серый, с большими лиловатыми пятнами. Даже самые яркие краски превращались под кистью Лорана - в грязные и тусклые; сам того не желая, он сильно преувеличил бледность модели, и физиономия Камилла стала напоминать зеленоватое лицо утопленника; из-за неправильности рисунка черты его исказились, и это делало зловещее сходство еще более разительным. Но Камилл был в восторге; он считал, что на портрете у него весьма благородная внешность.
Вдоволь налюбовавшись своим изображением, он заявил, что отправляется за шампанским. Г-жа Ракен спустилась в лавку. Художник остался наедине с Терезой.
Молодая женщина сидела сгорбившись и рассеянно смотрела куда-то вдаль. Она с тревогой как бы ждала чего-то. Лоран колебался; он рассматривал портрет, играл кистями. Но медлить было нельзя: Камилл вот-вот должен был вернуться, такого случая могло больше не представиться. Художник резко повернулся и оказался с Терезой лицом к лицу. Несколько мгновений они смотрели друг на друга.
Потом Лоран порывисто нагнулся и прижал молодую женщину к груди. Он запрокинул ей голову, прижавшись губами к ее губам. У нее вырвался жест возмущения - дикого, безудержного, потом она сразу поникла и скользнула вниз, на пол. Они не проронили ни слова. Слияние их было безмолвно и грубо.

VII

С самого же начала любовники поняли, что связь их предопределена, неизбежна, вполне естественна. Они с первой же встречи начали обращаться друг к другу на «ты», стали близки друг другу без смущения, не краснея, словно их близость длилась уже много лет. В новом положении они жили легко, безмятежно, не ведая стыда.
Они сговорились о свиданиях. Тереза не могла отлучаться из дома, поэтому было решено, что Лоран будет приходить к ней. Молодая женщина ясным, уверенным голосом изложила ему, что она придумала. Свидания будут происходить в супружеской спальне. Любовник будет проникать туда через коридор, выходящий в пассаж, и Тереза станет его впускать в дверь на черной лестнице. В это время Камилл будет у себя в конторе, а г-жа Ракен внизу, в лавке. Это было смело и не могло не удаться.
Лоран одобрил замысел. При всей его осторожности у него была и своего рода звериная, безрассудная отвага - отвага человека с увесистым кулаком. Сосредоточенный, спокойный вид любовницы поощрял его насладиться этой страстью, так смело ему предложенной. Он выдумал предлог, отпросился у начальника на два часа и поспешил в пассаж Пон-Неф.
Едва войдя в пассаж, он оказался во власти жгучего вожделения. Торговка искусственными драгоценностями сидела как раз против входа в коридор. Лорану пришлось выжидать, пока она занялась с покупательницей, с девушкой-работницей, которая вздумала купить у нее медное колечко или серьги. Тогда он проворно шмыгнул в коридор; поднялся по узкой, темной лестнице, нащупывая руками заплесневевшие стены. Он спотыкался о каменные ступеньки и каждый раз испытывал какое-то жгучее ощущение, пронзавшее ему грудь. Отворилась дверь. На пороге, в белесом сумраке, он увидел Терезу в кофте и нижней юбке, - сияющую, с волосами, туго закрученными на затылке. Она заперла дверь, повисла у него на шее. От нее исходил теплый запах, запах свежего белья и только что вымытого тела.
Лоран с удивлением обнаружил, что его любовница очень красивая женщина. Он никогда не присматривался к ней. Гибкая, сильная Тереза сжимала его в объятиях, запрокидывая голову, и лицо ее озарялось горячим светом, страстными улыбками. Облик любовницы как бы преобразился, приобрел что-то безумное и ласкающее; влажные губы, блестящие глаза - все в ней сияло. Ластясь и извиваясь, молодая женщина стала странно хороша, она была вся - порыв. Ее лицо словно осветилось изнутри, по телу как бы пробегало пламя. И пылающая кровь, напряженные нервы излучали вокруг нее какие-то горячие токи, от нее шли пронизывающие, терпкие дуновения.
При первом же поцелуе она раскрылась как сладострастница. Ее неудовлетворенная плоть исступленно погрузилась в негу. Она как бы пробуждалась от сна, она рождалась для страсти. Она переходила из хилых рук Камилла в мощные руки Лорана, и прикосновение сильного мужчины вызывало в ней резкую встряску, которая пробуждала ее тело от сна. Все дремавшие в ней инстинкты нервной женщины вспыхнули с невероятной силой; материнская кровь, кровь африканская, которая сжигала ее внутри, неистово заволновалась, заклокотала в ее худом, еще почти девственном теле. Она отдавалась, предлагала себя с царственным бесстыдством. И по всему ее телу, с головы до ног, пробегала томная дрожь.
Никогда еще Лорану не попадалось такой женщины. Он был изумлен, растерян. Обычно любовница не встречала его с такой страстью; он привык к холодным, безразличным поцелуям, к усталым, пресыщенным ласкам. Всхлипывания, судороги Терезы почти что пугали его и в то же время подстрекали его чувственное любопытство. Уходя от Терезы, он шатался как пьяный. На другой день, когда к нему вернулось угрюмое, настороженное спокойствие, он задумался - возвращаться ли ему к этой женщине, поцелуи которой бросали его в жар. Сначала он твердо решил, что больше к ней не пойдет. Потом стал малодушно колебаться. Он хотел забыть ее, больше не представлять ее себе обнаженной, не думать о ее нежных и неистовых ласках, но она неотступно была перед ним, неумолимая, простирающая к нему руки. Это зрелище причиняло ему физическую боль, и постепенно она становилась нестерпимой.
Он не устоял, снова отпросился со службы, опять пришел в пассаж Пон-Неф.
Начиная с этого дня Тереза твердо вошла в его жизнь. Он все еще не хотел этого, он просто подчинялся. Иной раз он приходил в ужас, временами в нем просыпалась осторожность, а в общем эта связь неприятно волновала его; но все страхи, все тревоги рассеивались перед лицом желаний. Свидания продолжались, они происходили все чаще и чаще.
Тереза не ведала таких сомнений. Она отдавалась чувственности без расчета, шла напрямик туда, куда толкала ее страсть. Эта женщина, подавленная обстоятельствами, но наконец воспрянувшая, обнажала все свое существо, рассказывая историю своей жизни.
Иной раз она обнимала Лорана, прижималась к его груди и говорила прерывистым голосом:
- Ах, если бы ты знал, как много я выстрадала. Я выросла в комнате больного, в сырой тепличной атмосфере. Я спала в одной постели с Камиллом; по ночам я старалась отстраниться от него, - до того мне был противен пресный запах, который исходил от его тела. Он был злой и упрямый; он не хотел принимать лекарства, если я не принимала их; в угоду тете мне приходилось пить всякую дрянь. Не знаю, как только я выжила… Они превратили меня в дурнушку, милый мой, они меня совсем обокрали, и ты не можешь любить меня так, как люблю тебя я.
Она заливалась слезами, обнимая Лорана, и продолжала с глухой злобой:
- Я не желаю им зла. Они меня воспитали, они меня приютили и избавили от нищеты… Но их гостеприимству я предпочла бы сиротскую долю. Мне необходим был простор; еще совсем маленькой я мечтала бродить по дорогам, утопая босыми ногами в пыли, существовать подаянием, кочевать, как цыгане. Мне говорили, что моя мать была дочерью вождя какого-то африканского племени; я часто думала о ней, я поняла, что связана с нею узами крови и инстинктов, я хотела бы никогда не расставаться с нею и странствовать по пескам, ухватившись за ее шею… Ах, что это была за юность! Я и теперь еще содрогаюсь от отвращения и негодования, едва только вспомню долгие дни, которые провела в комнате, где храпел Камилл. Я сидела на корточках возле камина, тупо наблюдала, как кипят отвары, и чувствовала, что у меня затекают ноги. Но я боялась пошевелиться, тетя не позволяла шуметь… Позже, в домике у реки, я испытала настоящую радость; но я уже отупела, я еле могла ходить, падала, как только побегу. Потом меня заживо похоронили в этой гнусной лавчонке.
Тереза тяжело дышала; она обеими руками крепко обнимала любовника, она мстила за себя, и ее тонкие, трепещущие ноздри нервно вздрагивали.
- Ты не поверишь, в какую скверную женщину они меня превратили, - продолжала она. - Они сделали меня лицемерной, лживой… Они задушили меня в своем мещанском благодушии, и я не понимаю, каким образом в жилах моих еще течет кровь… Я не поднимала глаз, я напускала на себя унылый, тупой вид, точь-в-точь как у них, я жила их мертвой жизнью. Когда ты меня увидел, я была как скотина, - правда? Я была хмурая, подавленная, тупая, как животное. Я уже ни на что не надеялась, я собиралась в один прекрасный день броситься в Сену… Но пока не наступила такая прострация, сколько ночей я провела в бессильном гневе! Там, в Верноне, в своей холодной комнатке, я кусала подушку, чтобы заглушить вопли, я колотила самое себя, я уличала себя в подлости. Кровь кипела во мне, и я готова была разорвать себя в клочья. Два раза я уже совсем собралась уйти, бежать куда глаза глядят, под открытое небо; но у меня не хватило мужества; своей вялой доброжелательностью и тошнотворной нежностью они превратили меня в покорную скотину. Тогда я стала лгать, я лгала изо дня в день. Я была по-прежнему ласковой, по-прежнему тихой, а сама мечтала о том, как бы укусить, как бы нанести удар.
Молодая женщина умолкла и вытерла влажные губы о шею Лорана. Помолчав, она добавила:
- Сама не знаю, почему я согласилась выйти за Камилла. Из презрения, по какой-то беспечности я не стала возражать. Мальчик вызывал у меня чувство жалости. Когда я играла с ним и дотрагивалась до его рук, мне казалось, будто мои пальцы погружаются в глину. Я вышла за него потому, что мне его предложила тетя, кроме того, я рассчитывала, что мне никогда не придется стеснять себя ни в чем ради него… И в муже я вновь нашла того хворого мальчика, с которым спала, когда мне было шесть лет. Он остался таким же хрупким, таким же жалким, и от него шел все тот же пресный запах больного ребенка, - запах, который был мне так нестерпим прежде… Я говорю тебе все это, чтобы ты не ревновал… Мною овладевало отвращение; мне вспоминались лекарства, которые приходилось пить, я отодвигалась от него, я проводила ужасные ночи… Зато тебя, тебя…
И Тереза приподнималась, откидывалась назад, ее руки тонули в широких руках Лорана, она смотрела на его могучие плечи, на атлетическую шею…
- Тебя я люблю, тебя я полюбила в тот самый день, когда Камилл привел тебя в лавку… Ты, пожалуй, не уважаешь меня, потому что я отдалась вся, сразу… Право, сама не знаю, как это случилось. Я гордая, несдержанная. Когда ты в первый раз поцеловал меня и повалил тут на пол, мне хотелось избить тебя… Не знаю, какою любовью я любила тебя тогда; скорее ненавидела. Один твой вид меня раздражал, причинял мне боль; в твоем присутствии нервы мои так напрягались, что готовы были лопнуть, в голове становилось пусто, перед глазами плыли красные пятна. Ох, как я страдала! Но я жаждала этих страданий, я ждала твоего прихода, вертелась вокруг твоего стула, чтобы вдыхать твое дыхание, чтобы платьем касаться твоей одежды. Мне чудилось, что на меня веет жаркими дуновениями твоей крови, и именно какое-то палящее облако, которым ты меня окутывал, привлекало меня и удерживало возле тебя, несмотря на то что внутренне я противилась этому… Помнишь, когда ты писал тут, какая-то роковая сила все время удерживала меня возле тебя, я с мучительным наслаждением дышала воздухом, которым дышал ты. Я понимаю, вид у меня был такой, точно я выпрашиваю у тебя поцелуй, мне было стыдно, что я стала какой-то рабой, я чувствовала, что уступлю сразу же, стоит тебе только прикоснуться ко мне. Но я не могла превозмочь этой слабости, я дрожала от озноба в ожидании, когда тебе вздумается обнять меня…
Тут Тереза, вся трепеща, умолкала; в ней пробуждалось какое-то горделивое сознание, что она отомстила. Захмелевший Лоран лежал у нее на груди, и в голой ледяной комнате разыгрывались сцены, полные жгучей страсти и грубой силы. С каждым новым свиданием их страсть становилась все неистовее.
Молодая женщина как бы упивалась этой безрассудной дерзостью и бесстыдством. Она ни на минуту не задумывалась, ей все было нипочем. Она кинулась в прелюбодеяние с какой-то отчаянной искренностью, бросая вызов опасности, гордилась, что пренебрегает ею. Когда должен был появиться ее любовник, она только предупреждала тетю, что поднимается к себе немного отдохнуть, и не принимала никаких других мер предосторожности; когда же он находился у нее, она смело ходила по комнате, разговаривала, передвигала мебель, не думая о том, что ее могут услышать. Вначале Лоран пугался.
- Да не греми же так, ради бога, - говорил он. - Госпожа Ракен придет.
- Да ну, ты вечно дрожишь… - отвечала Тереза смеясь. - Она пригвождена к конторке, а тут ей что делать? Она побоится уйти - как бы не обокрали… А впрочем, пусть приходит, если ей угодно. Ты спрячешься… Наплевать мне на нее. Я тебя люблю.
Такие доводы не успокаивали Лорана. Страсть еще не заглушила в нем крестьянской, затаенной осторожности. Вскоре он, однако, свыкся и уже не испытывал особого страха во время этих дерзких свиданий среди бела дня, в комнате Камилла, в двух шагах от старой торговки. Любовница постоянно твердила ему, что опасность не страшна тем, кто смело идет ей навстречу, - и она была права. Любовникам не найти было более надежного места, чем эта комната, где их никто не мог потревожить, Они удовлетворяли здесь свою страсть с невероятной безмятежностью.
А все-таки однажды г-жа Ракен поднялась наверх: она встревожилась, не заболела ли племянница. Уже почти три часа молодая женщина не выходила из спальни. Смелость ее доходила до того, что она даже не запирала дверь, соединявшую ее комнату со столовой.
Когда Лоран услышал на деревянной лестнице грузные шаги старой торговки, он растерялся, стал лихорадочно искать жилет, шляпу. На лице его появилось такое странное выражение, что Тереза расхохоталась. Она крепко взяла его за руку, пригнула в угол к ножке кровати и вполголоса спокойно сказала:
- Сиди здесь… Не шевелись.
Она накинула на него валявшийся пиджак и прикрыла кучу белой нижней юбкой, которую сняла с себя. Все это она сделала проворными, точными движениями, ничуть не теряя хладнокровия. Потом легла, взлохмаченная, полуголая, еще трепещущая и румяная.
Госпожа Ракен тихонько отворила дверь и подошла к кровати, стараясь не шуметь. Молодая женщина притворилась, будто спит. Лоран задыхался под белой юбкой.
- Тереза, дочка, ты захворала? - заботливо спросила торговка.
Тереза открыла глаза, зевнула, перевернулась на другой бок и слабым голосом ответила, что у нее нестерпимая мигрень. Она просила не будить ее. Старуха удалилась так же тихо, как вошла.
Любовники беззвучно расхохотались и обнялись в порыве неистовой страсти.
- Теперь убедился? - сказала Тереза, торжествуя. - Нам здесь не грозит ни малейшая опасность… Все эти люди - слепые. Они не умеют любить.
В другой раз молодой женщине пришла в голову причудливая мысль. Порою она как бы теряла рассудок, впадала в бред.
Полосатый кот Франсуа сидел посреди комнаты. Важный, недвижимый, он своими круглыми глазами уставился на любовников. Казалось, он тщательно, не моргая, рассматривает их, погрузившись в какой-то дьявольский экстаз.
- Посмотри на Франсуа, - сказала Тереза, - он, должно быть, все понимает и хочет сегодня вечером рассказать Камиллу… Правда, вот была бы потеха, если бы он в один прекрасный день вдруг заговорил… Ведь ему есть что рассказать о нас…
Терезу невероятно забавляла мысль, что Франсуа может заговорить. Лоран взглянул на большие зеленые глаза кота, и по спине у него пробежали мурашки.
- Вот что он сделает, - продолжала Тереза. - Он встанет на задние лапки, одною передней укажет на меня, другою - на тебя и воскликнет: «Господин и дама крепко целовались, когда были одни в комнате; они не боялись меня, но их преступная любовь мне противна, поэтому прошу посадить их в тюрьму; тогда ничто не будет мешать моему пищеварению».
Тереза дурачилась, как ребенок, разыгрывала из себя кота, протягивала руки, как бы собираясь царапнуть, по-кошачьи плавно шевелила плечами. Франсуа сидел как каменный и продолжал смотреть на нее; можно было подумать, что живыми у него остались только глаза; в уголках пасти этого чучела залегли две глубокие складки, и казалось, он вот-вот прыснет со смеху.
Лоран почувствовал холодок, пронизывающий его до мозга костей. Шутку Терезы он счел нелепой. Он встал и выбросил кота за дверь. По правде сказать, ему стало жутко. Любовница еще не завладела им целиком; в глубине его души еще сохранились следы того смущения, какое он испытал при первых поцелуях молодой женщины.

VIII

По вечерам, в лавке, Лоран чувствовал себя вполне счастливым. Обычно он возвращался со службы вместе с Камиллом. Г-жа Ракен воспылала к нему чисто материнским чувством; она знала, что он нуждается, недоедает, ютится на чердаке, и раз навсегда сказала ему, что за их столом для него всегда найдется место. Она полюбила его той болтливой любовью, какую старые женщины обычно питаТют к землякам, напоминающим им о прошлом.
Молодой человек широко пользовался этим гостеприимством. Кончив службу, он, перед тем как прийти в лавку, обычно прогуливался по набережным в обществе Камилла; им обоим эта дружба пришлась по душе: им было не так скучно, они бродили беседуя. Нагулявшись, они решали, что пора идти есть суп г-жи Ракен. Лоран по-хозяйски отворял дверь лавочки, садился верхом на стул, курил, сплевывал, словно у себя дома.
Присутствие Терезы ничуть не смущало его. Он обращался с молодой женщиной дружески, непринужденно, шутил с ней, говорил ей не моргнув глазом банальные комплименты. Камилл хохотал, зато Тереза еле отвечала его приятелю, и поэтому он был в полной уверенности, что они ненавидят друг друга. Однажды он даже стал упрекать Терезу в том, что она уж чересчур холодна с Лораном.
Расчет Лорана оправдался: он стал любовником жены, приятелем мужа, баловнем матери. Никогда еще так щедро не удовлетворялись все его потребности. Неисчерпаемые удовольствия, которыми его одаривали Раrены, погружали его в дрему. К тому же положение его в этом семействе казалось ему вполне естественным. Он дружил с Камиллом, не испытывая ни угрызений совести, ни злобы. Он лаже не следил за тем, как ведет себя, что говорит, - до того он был уверен в своей осторожности, в своей выдержке; эгоизм, с каким он наслаждался всеми этими радостями, предохранял его от ложного шага. В лавочке любовница его превращалась в женщину, ничем не отличающуюся от других, в женщину, которую не надо было целовать, которая вообще не существовала для него. Не целовал он ее при всех лишь потому, что тогда уже не мог бы здесь вновь появиться. Только это соображение и сдерживало его. А не то ему наплевать было бы на огорчение Камилла и его матери. Он не задумывался над тем, что может последовать, если его связь откроется. Ему казалось, что он поступает просто как человек бедный, голодный и что всякий на его месте поступил бы точно так же. Отсюда его блаженная безмятежность, осторожная смелость, напускное бескорыстие и шуточки.
Зато Терезе, более нервной, более чуткой, приходилось все время играть определенную роль. Играла она ее безупречно благодаря тонкому лицемерию, которое было ей привито воспитанием. Добрых пятнадцать лет она лгала, подавляя все свои порывы, напрягая волю лишь для того, чтобы казаться унылой и сонной. Ей нетрудно было облечь и свое тело тем леденящим равнодушием, которое она как маску привыкла носить на лице. Когда Лоран входил к ним, он видел перед собою мрачную, угрюмую женщину, с длинным носом, с поджатыми губами. Она была безобразна, насуплена, неприступна. Впрочем, в таких случаях она вела себя как всегда, она разыгрывала привычную роль, ничего не преувеличивая и не привлекая к себе внимания. А в душе она испытывала терпкую радость от сознания, что обманывает Камилла и г-жу Ракен. В отличие от Лорана, который совсем размяк, как только все потребности его оказались утоленными, в ней не заглох голос совести, она знала, что поступает дурно, и ей иной раз нестерпимо хотелось встать из-за стола и поцеловать Лорана в самые губы, чтобы муж и тетя убедились, что она не дурочка и что у нее есть любовник.
Временами ее заливали волны горячей радости, дурманившие ее; в такие минуты, если любовника не было возле нее и если ей не грозила опасность выдать себя, она вопреки обычному лицемерию не могла сдержаться, чтобы не запеть. Г-жа Ракен часто упрекала племянницу в излишней серьезности, поэтому такие приступы веселья приводили ее в восторг. Молодая женщина купила цветы в горшках и поставила их в своей комнате на окно; потом она оклеила комнату новыми обоями, ей захотелось приобрести ковер, гардины, мебель палисандрового дерева. Вся эта роскошь заводилась ради Лорана.
Сама природа и обстоятельства, казалось, создали эту женщину именно для этого мужчины и толкнули их друг другу в объятия. Нервная, лицемерная женщина и сангвинический мужчина, живущий чисто животной жизнью, составили тесно связанную чету. Они взаимно дополняли, поддерживали друг друга. Вечерами за столом, при тусклом свете лампы, стоило только взглянуть на тупое улыбающееся лицо Лорана рядом с немой, непроницаемой маской Терезы, чтобы почувствовать силу этого союза.
То были безмятежные, сладостные вечера. В тишине, в прозрачном, теплом сумраке раздавались дружеские речи. Все объединялись вокруг стола; после десерта непринужденно болтали о бесчисленных пустяках, накопившихся за день, делились воспоминаниями о прожитом дне и надеждами на завтрашний. Камилл любил Лорана, как только мог любить, - любовью удовлетворенного эгоиста, и Лоран, казалось, отвечал ему не меньшей привязанностью; они обменивались дружелюбными фразами, ласковыми взглядами, спешили услужить друг другу. Г-жа Ракен, лицо которой свидетельствовало о полном благодушии, наслаждалась безмятежной атмосферой, окружавшей ее детей. Казалось, это старые знакомые, изучившие друг друга до самых глубин сердца и доверчиво почивающие на лоне взаимной дружбы.
Тереза, неподвижная, спокойная, как и остальные, со стороны наблюдала за этими мещанскими радостями, за этим безоблачным благополучием. А в душе у нее звучал дикий хохот; лицо у нее было по-прежнему суровое и холодное, зато все существо ее издевалось. С утонченным наслаждением думала она о том что несколько часов тому назад, полуголая, с распущенными волосами она лежала на груди Лорана в соседней комнате; она перебирала в памяти малейшие подробности часов, проведенных в безудержной страсти, любовалась ими, мысленно сравнивала ту неистовую сцену с безжизненной сценой, которую видела перед собой теперь. Ах, как ловко она проводит этих славных людишек и как она счастлива, что может проводить их с таким торжествующим бесстыдством! Здесь, не далее как в двух шагах от этой тонкой перегородки, она принимает мужчину; здесь она валяется в постели, наслаждаясь терпкой радостью прелюбодеяния. А вечером любовник снова становился для нее незнакомцем, приятелем мужа, каким-то дураком и лизоблюдом, до которого ей нет дела. Эта ужасная комедия, этот повседневный обман, эти сравнения жгучих дневных поцелуев и напускного вечернего безразличия разжигали в крови молодой женщины еще больший огонь.
Когда? г-же Ракен и Камиллу случалось почему-либо спуститься в магазин, Тереза порывисто вскакивала с места, молча, с животной силой впивалась губами в губы любовника и замирала так, задыхаясь, захлебываясь, пока до нее не доносилось поскрипывание деревянных ступенек лестницы. Тогда она проворно возвращалась на свое место, и на ее лице снова появлялась угрюмая гримаса. Лоран спокойным голосом продолжал прерванную беседу с Камиллом. Это было как бы молнией страсти, мгновенной и ослепительной, блеснувшей в сумрачном небе.
По четвергам вечер проходил немного оживленнее. В этот день Лорану бывало здесь невыносимо скучно, однако он вменял себе в обязанность не пропускать ни одного собрания; из осторожности он хотел, чтобы друзья Камилла знали и уважали его. Ему приходилось выслушивать болтовню Гриве и старика Мишо. Мишо в который раз повторял все те же истории об убийствах и грабежах; Гриве рассказывал о своем учреждении, о сослуживцах, начальниках. Лоран искал убежища возле Оливье и Сюзанны, которые казались ему чуть-чуть поумнее. Впрочем, он всегда как можно скорее предлагал поиграть в домино.
Именно по четвергам вечером Тереза назначала ему дни и часы свиданий. В суматохе, пока г-жа Ракен и Камилл провожали гостей до выходной двери, молодая женщина подходила к Лорану, перешептывалась с ним, жала ему руку. Иной раз, когда все стояли к ним спиной, она из озорства целовала его.
Такая жизнь, с чередованием встрясок и успокоений, продолжалась восемь месяцев. Любовники жили в полнейшем блаженстве; Тереза больше не скучала, ничего не требовала; удовлетворенный, обласканный, пополневший Лоран боялся только одного - как бы этой роскошной жизни не наступил конец.

IX

Однажды, когда Лоран собирался отлучиться из конторы, чтобы сбегать к Терезе, начальник вызвал его к себе и предупредил, что в дальнейшем запрещает ему уходить со службы. Он манкирует своими обязанностями; начальство решило его уволить, если он уйдет хотя бы еще раз.
Лоран томился до вечера, пригвожденный к стулу. Надо было зарабатывать на жизнь, он не мог допустить, чтобы его выставили за дверь. Он весь вечер промучился, видя недовольное лицо любовницы. Он не знал, как объяснить ей причину, по которой он не сдержал слова. Когда Камилл пошел запирать лавку, он бросился к молодой женщине.
- Нам больше нельзя встречаться, - шепнул он ей. - Начальник запретил мне уходить со службы.
Камилл возвращался. Лорану пришлось отойти от Терезы прежде, чем он успел подробнее разъяснить ей положение, и Тереза осталась под впечатлением этой жестокой новости. Совершенно ошеломленная, не допуская мысли, что могут помешать ее наслаждениям, она провела бессонную ночь, строя самые фантастические планы. В следующий четверг ей удалось поговорить с Лораном не больше минуты. Их отчаяние было тем беспросветнее, что они даже не знали, где бы им встретиться, чтобы все обсудить и как-нибудь сговориться. Молодая женщина снова назначила любовнику свидание, и он опять не пришел. С того дня ее преследовала одна-единственная, неотступная мысль - увидеться с ним во что бы то ни стало.
Уже две недели Лоран жил без Терезы. И тут он понял, до чего эта женщина стала ему необходима; привычка к чувственным наслаждениям усилила его потребности, придала им особую остроту. Объятия любовницы уже не смущали его, он искал этих объятий с упорством изголодавшегося животного. В жилах его созрела дикая страсть, и теперь, когда у него отнимали любовницу, эта страсть вспыхнула со слепым неистовством; любовь его граничила с исступлением. В этом цветущем животном организме все казалось бессознательным: Лоран подчинялся своим инстинктам, он делал только то, на что его толкали физические потребности. Год тому назад он расхохотался бы до слез, если бы ему кто-нибудь сказал, что он настолько станет рабом женщины, что даже пренебрежет своим покоем. Неведомо для него самого желания совсем поработили его тело и, связав его по рукам и ногам, отдали во власть диких ласк Терезы. Теперь он опасался, что забудет об осторожности, он не решался прийти вечером в пассаж Пон-Неф из боязни совершить какую-нибудь оплошность. Он уже не владел собою; любовница, со своей кошачьей гибкостью, со своей нервной податливостью, понемногу заполнила собою все фибры его существа. Он не мог жить без этой женщины, как нельзя жить без еды и питья.
И он наверняка допустил бы какую-нибудь неосторожность, если бы не получил от Терезы письма, в котором она просила его на следующий день не отлучаться из дому. Любовница обещала прийти к нему часов в восемь.
Выходя из конторы, он отделался от Камилла, сказав, что очень устал и сразу же ляжет. Тереза после обеда тоже разыграла задуманную роль: она сказала, будто некая покупательница, не расплатившись с нею, переехала на другую квартиру; Тереза сделала вид, что никак не может с этим примириться и отправляется к ней сама, чтобы взыскать долг. Покупательница поселилась в Батиньоле. Г-жа Ракен и Камилл заикнулись было, что это очень далеко и что вряд ли Тереза чего-нибудь добьется, однако они не слишком удивились и предоставили ей спокойно уехать.
Молодая женщина побежала на Винную пристань; ноги ее скользили на влажных тротуарах, она натыкалась на прохожих - ей не терпелось поскорее добраться до места. Лицо ее покрылось испариной, руки горели. Ее можно было принять за пьяную. Дойдя до меблированных комнат, она проворно взбежала по лестнице. На седьмом этаже, задыхаясь, с обезумевшим взглядом, она заметила Лорана, который ждал ее, перегнувшись через перила.
Она вошла в мансарду. Ее широкие юбки заняли всю каморку - так она была тесна. Тереза порывисто сняла шляпу и, почти теряя сознание, прислонилась к кровати…
Слуховое окно было настежь отворено, и в каморку проникала вечерняя прохлада, освежая жаркое ложе. Любовники долго пробыли в этой конуре, словно на дне пропасти. Вдруг до Терезы донесся бой часов церкви Питье - било десять. Ей хотелось бы быть глухой; она с трудом поднялась и обвела взглядом мансарду, - она еще не видела ее. Она надела шляпу, завязала ленты, села и медленно промолвила:
- Надо уходить.
Лоран подошел к ней и встал на колени. Он взял ее руки.
- До свиданья, - сказала она, не шелохнувшись.
- Нет, не «до свиданья», это слишком неопределенно! - воскликнул он. - Когда ты придешь опять?
Она посмотрела ему в лицо.
- Сказать откровенно? - сказала она. - Так вот. По правде говоря, я думаю, что больше уже не приду. У меня нет предлога, чтобы уйти из дому. Выдумать его я не могу.
- Значит, нам надо распрощаться.
- Нет, не хочу!
Она произнесла эти слова с ужасом и злобой. Потом добавила мягче, не вставая с места и сама не понимая, что говорит:
- Я пойду.
Лоран размышлял. Он думал о Камилле.
- Я на него не сержусь, - сказал он наконец, не называя Камилла по имени, - но, право же, уж очень он нам мешает… Ты бы как-нибудь избавила нас от него, отправила бы куда-нибудь путешествовать… подальше?
- Да, отправишь его путешествовать! - возразила Тереза, покачав головой. - Ты воображаешь, что такого человека можно уговорить отправиться в путешествие…
Одно только у него может быть путешествие - такое, из которого не возвращаются… Но он всех нас переживет, полуживые не умирают.
Наступило молчание. Лоран на коленях подполз к любовнице, прижался к ней, приник головой к ее груди.
- У меня была мечта, - сказал он, - мне хотелось провести с тобой целую ночь, заснуть в твоих объятиях и наутро проснуться от твоих поцелуев… Я хотел бы быть твоим мужем… Понимаешь?

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Да, да, - ответила Тереза, содрогнувшись.
И она порывисто склонилась к лицу Лорана, стала целовать его. Ленты шляпки цеплялись за его жесткую бороду; Тереза забыла, что одета и что может помять платье. Она рыдала и сквозь слезы, задыхаясь, лепетала:
- Не говори так… А то у меня не хватит сил уйти, я останусь здесь… Лучше подбодри меня: скажи, что мы еще увидимся… Ведь правда я нужна тебе и со временем мы как-нибудь устроимся, чтобы жить вместе?
- Тогда приходи опять, приходи завтра, - отвечал Лоран, пробегая трепещущими руками по ее стану.
- Но я не могу прийти… Я ведь сказала: нет предлога.
Она заламывала руки. Потом продолжала:
- Я не боюсь скандала, нет… Хочешь, я пойду и прямо скажу Камиллу, что ты мой любовник и что я буду сегодня ночевать здесь… Я боюсь за тебя; я не хочу осложнять твою жизнь, мне хочется, чтобы ты был счастлив.
В молодом человеке просыпалась инстинктивная осторожность.
- Ты права, не надо ребячеств, - сказал он. - Ах, если бы твой муж умер…
- Если бы муж умер… - медленно повторила Тереза.
- Мы бы поженились, уже ничего не боялись бы, без оглядки упивались бы любовью… Какая чудесная, безмятежная пошла бы жизнь!
Молодая женщина выпрямилась. Она побледнела и устремила на любовника мрачный взгляд; губы ее подергивались.
- Случается, что люди умирают, - прошептала она наконец. - Только это опасно для тех, кто остается.
Лоран промолчал.
- Знаешь, все известные средства плохи, - продолжала она.
- Ты меня не поняла, - сказал он спокойно. - Я не дурак, я хочу получить возможность любить тебя, ничего не опасаясь… Я имел в виду, что ведь каждый день случаются несчастья - то нога поскользнется, то черепица с крыши свалится… Понимаешь? В последнем случае, например, виноват бывает один только ветер.
Он говорил каким-то странным голосом. По лицу его пробежала усмешка, и он ласково добавил:
- Не беспокойся; мы с тобой поди еще поживем счастливо, еще будем любить друг друга… Раз ты не можешь приходить, я все это устрою… Может быть, нам придется несколько месяцев не встречаться, - так ты меня не забывай, помни, что я хлопочу о нашем счастье.
Тереза отворила было дверь, чтобы уйти, но он порывисто обнял ее.
- Ты моя, не правда ли? - спросил он. - Поклянись, что будешь вся моя, в любое время, как только я захочу.
- Клянусь! - воскликнула молодая женщина. - Я твоя, делай со мною что хочешь.
На мгновенье они замерли в угрюмом молчании. Потом Тереза резко вырвалась от него, не оборачиваясь вышла из каморки и спустилась по лестнице. Лоран прислушивался к ее удаляющимся шагам.
Когда все затихло, он вернулся в каморку и лег. Постель еще не остыла. Он задыхался на узком помятом ложе, от которого еще веяло жаром любовных восторгов Терезы. Ему казалось, что он еще чувствует дыхание молодой женщины; она побывала здесь, оставив какое-то пронизывающее излучение и нежный запах фиалок, но теперь он мог обнять лишь неуловимый призрак, витавший вокруг него; он горел в огне вновь вспыхнувшей, ненасытной страсти. Он не затворил окно. Лежа на спине, раскинув обнаженные руки, ища прохлады, он задумался, устремив взгляд на темно-синий квадрат неба, обрамленный оконной рамой.
До самого рассвета его преследовала неотступная мысль. Пока Тереза не побывала у него, он не думал об убийстве Камилла; только сложившиеся обстоятельства, только мысль, что он не увидит больше Терезу, побудили его заговорить о смерти этого человека. Так приоткрылся новый уголок его подсознательного существа: мысль об убийстве возникла у него в чаду прелюбодеяния.
Теперь, успокоившись, в ночной тиши и в одиночестве, он обдумывал подробности убийства. Мысль о смерти, возникшая в миг отчаяния, между двумя поцелуями, становилась теперь неумолимой и острой. Измученный бессонницей, одурманенный терпким запахом, оставленным Терезой, Лоран измышлял коварные планы, взвешивал трудности, рисовал себе преимущества, которые даст убийство.
С точки зрения его личных интересов убийство представлялось, безусловно, целесообразным. Лорану было ясно, что отец его, жефосский крестьянин, не собирается умирать; ему еще лет десять придется служить чиновником, питаться в закусочных, жить без женщины, на чердаке. Такая перспектива приводила его в отчаяние. Если же Камилл умрет, он женится на Терезе, получит наследство г-жи Ракен, подаст в отставку и заживет припеваючи. Он с упоением начал представлять себе эту праздную жизнь: он будет бездельничать, есть и спать и станет дожидаться вожделенной смерти отца. И стоило ему только после этих мечтаний вернуться к действительности, как Камилл сразу же преграждал ему дорогу, и у Лорана сжимались кулаки, словно для того, чтобы убить его.
Лоран хотел обладать Терезой; он хотел обладать ею безраздельно, хотел, чтобы она всегда была у него под рукой. Если он не устранит мужа, жена ускользнет от него. Она сама сказала: она не может к нему приходить. Он охотно похитил бы ее, увез бы куда-нибудь, но тогда они оба умрут с голоду. Если же убить мужа - риску меньше; это не вызовет особого шума, надо только слегка подтолкнуть человека, а потом занять его место. Лоран руководствовался своей грубой крестьянской логикой, и такой исход казался ему превосходным, вполне естественным. Сама врожденная осторожность Лорана подсказывала ему этот простой выход.
Он валялся в кровати, распластавшись на животе, весь в поту, уткнув влажное лицо в подушку, на которой недавно лежали разметавшиеся волосы Терезы. Он иссохшими губами прижимался к полотну, упивался легким ароматом белья, замирал, не дыша, задыхаясь, и перед его закрытыми глазами мелькали огненные пятна. Он размышлял: как же убить Камилла? Потом, задохнувшись, резко поворачивался, снова ложился на спину и, широко раскрыв глаза, подставив лицо под холодные дуновения, лившиеся из окна, всматривался в синеватый квадрат неба, в звезды, надеясь, что они одобрят задуманное убийство и подскажут, как его осуществить.
Он ничего не придумал. Как он и сказал любовнице, он не ребенок, не дурак, он не воспользуется ни кинжалом, ни ядом. Он намерен совершить преступление тихое, безопасное; пусть это будет нечто вроде случайного удушья, без крика, без ужасов - просто исчезновение. Как страсть ни терзала его, ни подталкивала, все его существо властно требовало осторожности. Он был слишком труслив, слишком сластолюбив, чтобы рисковать своим покоем. Он шел на убийство именно для того, чтобы зажить безмятежно и счастливо.
Понемногу сон одолел его. Холодный воздух вытеснил из каморки ароматный и теплый призрак Терезы. Разбитый, успокоившийся Лоран отдался во власть какой-то сладостной, смутной дреме. Засыпая, он решил, что будет выжидать благоприятного случая, и мысли его, становясь все более и более расплывчатыми, убаюкивали его, шепча: «Я его убью, я его убью». Пять минут спустя он спал, и дыхание его было безмятежно-ровным.
Тереза вернулась домой в одиннадцать часов. Она пришла в пассаж Пон-Неф с горящей головой, обуреваемая неотступными мыслями, и даже не заметила пройденного пути. Ей казалось, будто она все еще спускается с чердака Лорана, - так явственно звучало в ее ушах то, что он ей сказал. Г-жа Ракен и Камилл были встревожены ее долгим отсутствием и встретили ее особенно ласково; на их расспросы она сухо ответила, что проездила зря и целый час ждала омнибуса.
Когда она легла, постель показалась ей холодной и сырой. Тело ее, еще распаленное, с отвращением содрогнулось. Камилл не замедлил заснуть, и Тереза долго разглядывала его мертвенно-бледное лицо, покоившееся на подушке, которому открытый рот придавал особенно глупое выражение. Она отодвинулась, кулаки ее сжались, и ей захотелось заткнуть ему рот.

X

Прошло около трех недель. Лоран являлся в лавку каждый вечер; он казался усталым, как бы больным; вокруг его глаз обозначились синеватые круги, губы побледнели и потрескались. Впрочем, он был по-прежнему тяжеловесно-спокоен, смотрел Камиллу прямо в лицо и обращался с ним все так же дружески непринужденно. С тех пор как г-жа Ракен заметила, что друга их семьи сжигает какой-то внутренний жар, она окружила его еще большим вниманием.
На лице Терезы вновь появилось непроницаемое, хмурое выражение. Она стала еще неподвижнее, еще замкнутее, еще апатичнее. Казалось, Лоран вовсе не существует для нее; она еле удостаивала его взглядом, редко заговаривала с ним, относилась к нему с полнейшим равнодушием. Г-жа Ракен по доброте своей огорчалась этим и иной раз говорила молодому человеку: «Не обращайте внимания на то, что племянница неприветлива. Я знаю ее: на вид она холодная, зато сердце у нее горячее и очень привязчивое, преданное».
Любовникам уже не приходилось встречаться. После вечера, проведенного на улице Сен-Виктор, они ни разу не виделись наедине. Вечерами, когда, они оказывались лицом к лицу, внешне равнодушные и чуждые друг другу, за их наружным спокойствием скрывались бури страсти, ужаса и вожделения. Терезу терзали неистовые порывы, приступы малодушия и шальной веселости; у Лорана вырывались грубые, отчаянные выходки, его терзала мучительная нерешительность. Оба они не осмеливались заглянуть в самих себя, в ту лихорадочную муть, которая одурманила их каким-то едким, густым чадом.
Когда представлялся случай, они где-нибудь за дверью молча сжимали друг другу руки беглым, грубым пожатием, от которого чуть не трещали пальцы. Обоим хотелось бы унести с собой кусок кожи, к которому на миг прильнула их рука. Это пожатие было единственное, что помогало им хоть немного умерить желания. Они вкладывали в это пожатие все свое существо. Ничего иного они не просили. Они выжидали.
Однажды в четверг, перед тем как сесть за игру, гости семьи Ракенов, как всегда, немного побеседовали. Особенно любили они поговорить со стариком Мишо о его прежней работе, расспросить о всяких таинственных, мрачных происшествиях, к которым ему по долгу службы приходилось иметь отношение. В таких случаях Гриве и Камилл внимали рассказам полицейского комиссара с испуганными и блаженными лицами, какие бывают у детей, когда они слушают сказки о Синей Бороде или о мальчике с пальчик. Эти истории пугали и вместе с тем захватывали их.
В тот день Мишо рассказал о жутком убийстве, подробности которого привели слушателей в ужас; потом он добавил, покачав головой:
- А кое-что так и не удалось выяснить до конца… Сколько преступлений все-таки остается нераскрытыми! Сколько убийц ускользает от людского правосудия!
- Как! - воскликнул изумленный Гриве. - Вы допускаете, что вот так, просто, на улице можно встретить негодяев, на совести которых есть убийство и которых не задерживают!
Оливье презрительно улыбнулся.
- Дорогой господин Гриве, - ответил он резким голосом, - потому-то их и не арестуют, что не знают, что они убийцы.
Такой довод показался Гриве неубедительным. Камилл поддержал его.
- А я вполне согласен с господином Гриве, - сказал он с нелепой важностью. - Мне хочется верить, что полиция работает безупречно и что я никогда не окажусь на тротуаре лицом к лицу с убийцей.
Оливье принял эти слова за личный выпад.
- Спору нет, полиция работает безупречно, - воскликнул он обиженно. - Но мы не в силах сделать невозможное. Есть негодяи, которые учились преступлениям у самого дьявола; такие ускользнут даже от господа бога… Правда, отец?
- Разумеется, разумеется, - подтвердил старик. - Вот, например, когда я служил в Верноне… вы, вероятно, помните, госпожа Ракен… на большой дороге убили ломового извозчика. Труп был разрублен на куски, их нашли в канаве. Так вот - виновного так и не обнаружили… Может быть, он и по сей день здравствует, может быть, он наш сосед, и, быть может, господин Гриве встретится с ним, когда пойдет домой.
Гриве побледнел как полотно. Он не решался повернуть голову: ему казалось, что убийца ломовика стоит за его спиной. Впрочем, он был в восторге, что ему так жутко.
- Ну уж нет, простите, - бормотал он, сам не зная, что говорит, - ну уж нет, не могу этому поверить… Я тоже знаю одну историю: случилось, что служанку посадили в тюрьму за то, что она украла у хозяев серебряную ложку. А месяца через два, когда в саду спилили дерево, ложку нашли в гнезде сороки. Воровкой оказалась сорока. Служанку выпустили. Как видите, виновные всегда несут заслуженное наказание.
Гриве торжествовал. Оливье ухмылялся.
- Значит, сороку посадили? - спросил он.
- Господин Гриве не то хотел сказать, - возразил Камилл, недовольный тем, что его начальника поднимают на смех. - Мать, дай-ка нам домино.
Пока г-жа Ракен ходила за ящиком, молодой человек снова обратился к Мишо:
- Значит, вы признаете, что полиция бессильна? Есть убийцы, которые преспокойно разгуливают по городу?
- Да, к несчастью, - ответил комиссар.
- Это безнравственно, - заключил Гриве.
Во время всего разговора Тереза и Лоран молчали. Они даже не улыбнулись на глупость Гриве. Облокотившись на стол, чуть побледневшие, с блуждающим взглядом, они внимательно слушали. На миг их взгляды, мрачные и жгучие, скрестились. Крошечные капельки пота выступили на лбу Терезы, по телу Лорана пробежала легкая дрожь от каких-то ледяных дуновений.

ХI

Иногда по воскресеньям, в хорошую погоду, Камилл требовал, чтобы Тереза погуляла с ним, прошлась по Елисейским полям. Молодая женщина предпочитала бы остаться в сыром сумраке лавки; ей было скучно идти под руку с мужем, сна быстро уставала, а он тащил ее с тротуара на тротуар, останавливался перед витринами, по-дурацки всему изумлялся, молчал или высказывал глубокомысленные замечания. Но Камилл стоял на своем: он любил показаться на людях с женой; встречая кого-нибудь из сослуживцев, особенно из начальства, он с гордостью раскланивался с ними в присутствии мадам. Впрочем, он гулял ради самой ходьбы, почти не разговаривал, волочил ноги с тупым и чванливым видом; в праздничном наряде он казался чопорным и неуклю-р жим. Терезе было в тягость идти под руку с таким человеком.
Госпожа Ракен обычно провожала детей до конца пассажа. Она целовала их, словно они отправлялись в далекое путешествие. Напутствиям и всяким просьбам не было конца.
- Главное - остерегайтесь несчастных случаев, - говорила она. - В Париже такая уйма экипажей! Обещайте, что будете сторониться толпы…
Наконец она отпускала их, но еще долго смотрела им вслед. Потом она возвращалась в лавку. Ноги у нее быстро уставали, и она не могла много ходить.
В редких случаях супруги уезжали за город; они отправлялись в Сент-Уен или в Аньер и закусывали в каком-нибудь ресторанчике на берегу реки. То были дни великих кутежей, разговоры о которых начинались еще за месяц. На такие поездки Тереза соглашалась охотно, почти с радостью, потому что это позволяло ей пробыть на свежем воздухе часов до десяти - одиннадцати вечера. Сент-Уен с его зелеными островками напоминал ей Вернон; там в ней вновь просыпалось дикарское пристрастие к Сене, как бывало в дни девичества. Тереза садилась на гальку, окунала руки в воду, и под жгучим солнцем, зной которого умерялся свежими дуновениями из-под тенистых деревьев, она снова чувствовала, что живет. Ей случалось и разорвать и испачкать платье глиной или камешками; зато Камилл аккуратно расстилал носовой платок и осторожно, с опаской, усаживался возле нее. В последнее время молодые люди почти всегда приглашали с собою Лорана, и он оживлял эти поездки своим крестьянским хохотом и удалью.
Однажды, часов в одиннадцать, позавтракав, Камилл, Тереза и Лоран отправились в Сент-Уен. Поездка была задумана еще давно, и ею предполагалось завершить летний сезон. Надвигалась осень, по вечерам в воздухе тянуло холодком.
Но в то утро небо еще было безоблачно-синее. Солнце грело по-летнему, даже в тени было тепло. А потому решили, что грех не воспользоваться этими последними солнечными лучами.
Друзья втроем уселись на извозчике, напутствуемые вздохами и слезными излияниями старой лавочницы. Они проехали через весь Париж и расплатились с извозчиком у городского вала, потом пошли пешком по шоссе в Сент-Уен. Был полдень. Покрытая пылью дорога под лучами яркого солнца слепила глаза, как снег. Тяжелый, накаленный воздух обжигал лица. Тереза шла мелкими шажками под руку с мужем, прячась от солнца под зонтиком; Камилл обмахивался огромным носовым платком. Позади шел Лоран; солнце жгло ему шею, но он этого не замечал; он посвистывал, ногою раскидывал камешки и временами бросал плотоядные взгляды на колышущиеся бедра любовницы.
Дойдя до Сент-Уена, они сразу же занялись поисками подходящего местечка, чтобы устроиться в тени деревьев на мураве. Они переправились на один из островков и пошли в глубь рощи. Опавшие листья лежали красноватым ковром и сухо шуршали под ногами. Стволы деревьев отвесно тянулись вверх, бесчисленные, как пучки готических колонок; ветви свисали до самых лиц, так что гуляющие видели перед собою только медно-багряную умирающую листву да светлые и черные стволы осин и дубов. Они оказались в полном уединении, в грустной глуши, на узкой прогалине, безмолвной и прохладной. Со всех сторон доносился рокот Сены.
Камилл выбрал сухое местечко, подобрал полы сюртука и уселся; Тереза, прошумев накрахмаленными юбками, улеглась на опавшие листья; поднявшееся вокруг нее платье наполовину скрыло ее, зато нога ее обнажилась до самого колена. Лоран лег на живот и уперся подбородком в землю; он уставился на ногу Терезы и слушал, как его приятель возмущается правительством: Камилл требовал, чтобы все островки, рассеянные по Сене, были преобразованы в английские парки с подстриженными деревьями, со скамейками, с аллеями, усеянными песком, как в Тюильри.
Они пробыли на этой прогалине около трех часов, в ожидании когда спадет жара, чтобы перед обедом погулять по окрестностям. Камилл говорил о своей службе, рассказал несколько глупейших историй, потом усталость одолела его, он откинулся навзничь и уснул, прикрыв лицо шляпой. Тереза уже давно сомкнула глаза и притворилась, будто спит.
Тогда Лоран потихоньку подполз к ней; он вытянулся и поцеловал ее ботинок и лодыжку. Кожа ботинка, белый чулок молодой женщины обожгли ему губы. Терпкий запах земли и легкое благоухание, веявшее от молодой женщины, сливались воедино и пронизывали его насквозь, воспламеняя кровь, взвинчивая нервы. Уже целый месяц он жил в воздержании и кипел от злости. Прогулка по Сент-Уенскому шоссе под палящим солнцем взбудоражила ему кровь. А теперь он находится тут, в никому неведомом глухом уголке, среди великой неги и прохлады, - и лишен возможности прижать к груди женщину, которая ему принадлежит. Муж может проснуться, увидеть, свести на нет все его расчеты и меры предосторожности. Этот человек - постоянное препятствие. И любовник, распластавшись на земле, прячась за юбками, дрожа и негодуя, безмолвно осыпал поцелуями ботинок и белый чулок Терезы. Она лежала не шевелясь, как мертвая. Лоран подумал, что она спит.
Он встал и прислонился к дереву; спину у него ломило. Тут он заметил, что молодая женщина смотрит в небо, широко раскрыв влажные глаза. Лицо ее, обрамленное запрокинутыми руками, было матово-бледное, холодное и неподвижное. Тереза задумалась. Застывший ее взгляд казался темной бездной, где парит беспросветная ночь. Любовник стоял позади нее, но она не шевельнулась, не взглянула на него.
Лоран любовался ею, и ему было страшновато, что она так неподвижна и ничем не отвечает на его взгляд. Ее мертвенное лицо, белевшее на фоне черных волос, повергло его в какой-то ужас, полный жгучих желаний. Ему хотелось бы наклониться и поцелуем закрыть эти большие, пристально смотрящие глаза. Но возле нее, чуть ли не среди ее юбок, спал Камилл. Это жалкое существо, с хилым, неуклюжим телом, тихонько похрапывало; из-под шляпы, наполовину скрывавшей его лицо, виднелся раскрытый рот, сведенный сном в глупую гримасу; редкие рыжеватые волоски, покрывавшие тщедушный подбородок, обозначились грязными полосками на мертвенно-бледной коже; он лежал, запрокинув голову, и виднелась его тощая, морщинистая шея с выступающим кирпично-красным кадыком, который приподнимался при каждом вздохе. В такой позе Камилл был удручающе безобразен.
Лоран посмотрел на него и вдруг поднял ногу. Он хотел было одним ударом раздавить его.
Тереза еле сдержала возглас. Она побледнела, зажмурилась, потом отвернулась, как бы защищаясь от брызг крови.
Несколько мгновений Лоран стоял, занеся ногу над лицом спящего. Потом медленно опустил ее и отошел на несколько шагов. Он сообразил, что так убить Камилла было бы глупо. Из-за этой раздавленной головы вся полиция обрушится на него. Он хотел избавиться от Камилла только для того, чтобы жениться на Терезе; он намеревался после преступления зажить на вольной воле, как тот убийца ломового, о котором рассказывал Мишо.
Он подошел к реке, тупо посмотрел, как течет вода. Потом резко повернул назад в рощу; в этот миг он окончательно избрал определенный план, замыслил убийство удобное и вполне безопасное для него самого.
Чтобы разбудить Камилла, он стал щекотать ему нос соломинкой. Камилл чихнул, встал; проделка приятеля привела его в восторг. Он любил Лорана за его постоянные шутки; они очень смешили его. Потом он растолкал жену, которая лежала с закрытыми глазами; Тереза поднялась, стряхнула с помятых юбок приставшие листья, и друзья двинулись дальше, ломая попадавшиеся по пути веточки.
Они переправились на берег и пошли по дорожкам, по тропинкам, где им то и дело встречались принаряженные компании. Вдоль изгородей бегали девушки в светлых платьях; с песней проплывали гребцы; вереницы мещанских парочек, стариков, приказчиков с женами медленно тянулись вдоль рвов. Каждая дорожка превратилась в многолюдную, шумную улицу. Только солнце хранило обычное величавое спокойствие; оно клонилось к горизонту и устилало багряные деревья, белые дороги широкими пеленами бледного света. С похолодевшего неба стала спускаться пронизывающая свежесть.
Камилл уже не шел под руку с Терезой; он разговаривал с Лораном, смеялся его шуткам и выходкам, а тот Потешно перепрыгивал через канавы и кидал вверх большие камни. Молодая женщина шла по другой стороне дороги, склонив голову; время от времени она нагибалась, чтобы сорвать травку. Немного отстав, она останавливалась и издали наблюдала за любовником и мужем.
- Скажи, ты не проголодалась? - крикнул ей наконец Камилл.
- Проголодалась, - отвечала она.
- В таком случае идем!
Тереза не проголодалась; она просто-напросто утомилась, и на душе у нее было неспокойно. Она ничего не знала о замыслах Лорана, и все же ноги у нее подкашивались от тревоги.
Они опять вышли к реке и стали искать ресторан. Они устроились на дощатой террасе какого-то трактирчика, провонявшего салом и вином. Заведение гудело от криков, песен и грохота посуды; все залы, все кабинеты были полны, посетители разговаривали во весь голос, и тонкие перегородки ничуть не приглушали весь этот гам, Лестница сотрясалась от беготни официантов.
Наверху, на балконе, дувший с реки ветерок разгонял трактирный чад. Тереза облокотилась о балюстраду и смотрела на пристань. Справа и слева в два ряда тянулись ярмарочные балаганы и закусочные; в беседках, сквозь редкие пожелтевшие листья, виднелись белые скатерти, черные пятна пальто, яркие юбки женщин; люди без шляп сновали взад и вперед, бегали, смеялись, и к пронзительному рокоту толпы примешивались надрывающие душу звуки шарманки. В застывшем воздухе носился запах пыли и жареной рыбы.
Внизу, на вытоптанной лужайке, девушки из Латинского квартала водили хоровод под детскую песенку. Шляпки у них слетели на плечи, волосы распустились; они держались за руки и играли, словно девочки. Они пели, как в былые дни, свежими тоненькими голосами; нежный, девственный румянец заливал их обычно бледные лица, истрепанные грубыми ласками, в больших порочных глазах поблескивали слезинки умиленья. Студенты с белыми глиняными трубками в зубах наблюдали за хороводом, отпуская сальные шуточки.
А подальше, над Сеной, над холмами спускалась вечерняя тишь; зыбкий синеватый воздух окутывал деревья прозрачной дымкой.
- Эй, официант! А как же насчет обеда? - крикнул Лоран, перегнувшись через перила лестницы.
Потом, как бы спохватившись, сказал:
- Послушай, Камилл, а не покататься ли нам перед обедом на лодке?.. За это время и цыпленок наш изжарится. А то скучища дожидаться целый час.
- Как хочешь, - равнодушно ответил Камилл. - Вот только Тереза проголодалась.
- Нет, нет, я могу подождать, - поспешно ответила молодая женщина, заметив пристальный взгляд Лорана.
Они спустились вниз. Проходя мимо конторки, они заказали столик, выбрали меню и предупредили, что вернутся через час. Они попросили трактирщика отвязать для них одну из лодок, которые он держал для посетителей. Лоран выбрал такую утлую лодочку, что Камилл испугался.
- Черт возьми, - заметил он, - в ней надо сидеть не шелохнувшись. А не то бултых в воду.
Откровенно говоря, он страшно боялся воды. Когда они жили в Верноне, Камилл по слабости здоровья не мог барахтаться в Сене; в то время как его школьные товарищи при первой возможности лезли в воду, ему приходилось кутаться в теплые одеяла. Лоран отлично плавал и был неутомимым гребцом, а у Камилла навсегда остался страх перед глубокой водой, свойственный детям и женщинам. Он постукал ногой по лодке, словно желая убедиться в ее прочности.
- Чего же ты? Влезай! - весело крикнул ему Лоран. - Все трясешься.
Камилл шагнул за борт и, пошатываясь, направился на корму. Почувствовав под ногами доски, он успокоился, уселся и стал шутить, чтобы показать, какой он храбрый.
Тереза стояла на берегу, возле любовника, серьезная и неподвижная. Лоран держал в руках веревку. Он склонился к Терезе и быстро прошептал:
- Имей в виду… я сброшу его в воду… Слушайся меня… Я за все отвечаю.
Молодая женщина смертельно побледнела и застыла на месте как вкопанная. Она вся подобралась, широко раскрыв глаза.
- Садись же, - добавил Лоран.
Она не шевелилась. В душе у нее шла страшная борьба. Она напрягла всю свою волю, опасаясь, что вот-вот разразится рыданиями и упадет без чувств.
- Эй, эй, Лоран! - закричал Камилл. - Посмотри-ка на Терезу. Вот кто трусит-то… Гадает - садиться, не садиться…
Он устроился на задней лавочке, уперся локтями в борта и лихо раскачивался. Тереза бросила на него какой-то особенный взгляд; шуточки этого ничтожества подстегнули ее как удар бича, и она порывисто прыгнула в лодку. Она уселась на носу. Лоран взял весла. Лодка отчалила, медленно направляясь к островкам.
Спускались сумерки. От деревьев падали густые тени, и вода у берега была совсем черная. На середине реки тянулись широкие бледно-серебряные полосы. Вскоре лодка вышла на стремнину. Здесь шум с берега слышался глуше; песни, крики доносились сюда неясные и грустные, проникнутые какой-то печальной истомой. Тут уже не пахло ни жареной рыбой, ни пылью. Тянуло холодком. Было свежо.
Лоран перестал грести и пустил лодку по течению.
Перед ними виднелись красноватые очертания длинного острова. Темно-коричневые, испещренные серыми пятнами берега тянулись, словно две широкие ленты, сходящиеся на горизонте. Вода и небо, казалось, были скроены из одной и той же беловатой ткани. Нет ничего печальнее и безмолвнее осенних сумерек. Лучи света бледнеют в холодеющем воздухе, состарившиеся деревья сбрасывают сухие листья. Поля, спаленные жгучим летним солнцем, предчувствуют близкую смерть, которая надвигается вместе с первыми порывами холодного ветра. В небесах - жалобное веяние безнадежности. С высоты, расстилая погребальные саваны, спускается мрак.
В лодке все молчали. Отдавшись на волю течения, они наблюдали, как последние лучи света покидают вершины деревьев. Лодка приближалась к островкам. Их красноватые очертания становились все темнее; в сумерках ландшафт все более и более упрощался; Сена, небо, островки, холмы - все теперь превратилось в коричневые и серые пятна, залитые молочно-белым туманом. Камилл в конце концов лег на дно лодки, высунул за борт голову и свесил руки в воду.
- Черт возьми, до чего холодно! - воскликнул он. - Избави боже окунуться в такую жижу!
Лоран промолчал. Он тревожно всматривался в берега; губы его были сжаты, могучие руки ерзали по коленям. Тереза, скованная, неподвижная, слегка закинув голову, ждала.
Лодку тянуло в небольшой темный, узкий пролив между двумя островками. За одним из островков слышалась приглушенная песнь гребцов, по-видимому плывших против течения. Вдали, повыше, на реке не было ни души.
Вдруг Лоран встал и обхватил Камилла за талию. Конторщик захохотал.
- Брось, щекотно, - сказал он, - брось, что за шутки!.. Ты меня вывалишь.
Лоран сжал его еще крепче, рванул. Камилл повернулся и увидел страшное, перекошенное лицо друга. Он не понял; его обуял смутный ужас. Он хотел было крикнуть, но почувствовал, что крепкая рука сжимает ему горло. Инстинктивно, как животное, защищающее свою жизнь, он привстал на колени и вцепился в борт. Несколько мгновений он боролся в таком положении.
- Тереза! Тереза! - позвал он сдавленным, хрипящим голосом.
Молодая женщина смотрела, держась обеими руками за лавочку; челнок вертелся на воде, скрипел. Она была не в силах зажмуриться; от какой-то страшной судороги глаза ее широко раскрылись, взгляд был прикован к отвратительному зрелищу борьбы. Она сидела, онемев и застыв на месте.
- Тереза! Тереза! - снова прохрипел несчастный.
При последнем его зове Тереза разразилась рыданиями. Нервы не выдержали. Начался припадок, которого она опасалась, и она, вся дрожа, бросилась на дно лодки. Она лежала там, скорчившись, обессилев, полумертвая.
Лоран все тряс Камилла, а другой рукою сдавливал ему горло. Наконец ему удалось оторвать свою жертву от лодки. Теперь он держал Камилла в воздухе, как ребенка, на вытянутых могучих руках. При этом Лоран немного склонил голову, обнажив шею, и тут несчастный, обезумев от ужаса и ярости, изогнулся и зубами впился ему в шею. Когда убийца, чуть не вскрикнув от боли, резким движением швырнул свою жертву в реку, в зубах у нее остался кусочек его кожи. Камилл с воем рухнул в воду. Он еще два-три раза всплывал на поверхность, и с каждым разом вопли его становились все глуше.
Лоран не потерял ни секунды. Он поднял воротник пальто, чтобы скрыть рану. Потом схватил бесчувственную Терезу, ногой опрокинул лодку и бросился в Сену с любовницей на руках. Он поддерживал ее над водой и отчаянно звал на помощь.
Гребцы, песню которых он слышал из-за острова, изо всех сил гребли в их сторону. Они догадались, что случилось несчастье; они вытащили из воды сначала Терезу и уложили ее на скамью, потом Лорана, который был в полном отчаянии от гибели друга. Он бросился в воду, искал Камилла в местах, где тот никак не мог быть, и вернулся весь в слезах, заламывая руки, рвал на себе волосы. Гребцы старались хоть немного успокоить его, утешить.
- Это моя вина, - кричал он, - мне не следовало позволять несчастному плясать и возиться в лодке… Мы незаметно оказались все трое у одного борта, и лодка опрокинулась… Падая, он крикнул мне, чтобы я спасал его жену…
Как всегда бывает в таких случаях, среди гребцов оказалось два-три человека, которые воображали, будто несчастье случилось у них на глазах.
- Мы вас отлично видели, - говорили они. - Что и говорить, ведь лодка не паркет. Ах, бедная женщина! Что с нею будет, когда она очнется!
Они снова взялись за весла, повели за собою лодку потерпевших и доставили Терезу и Лорана в ресторан, где заказанный ими обед был уже готов. Пять минут спустя весть о несчастье разнеслась по всему Сент-Уену. Гребцы рассказывали о нем как очевидцы. Перед рестораном собралась сердобольная толпа.

Предыдущая страница 3 Следующая страница


Тереза Ракен 4

Ресторатор и его жена были добрые люди; они предоставили пострадавшим все, что им надо было из одежды. Когда Тереза пришла в себя, у нее начался нервный припадок, она разразилась душераздирающими воплями; пришлось уложить ее в постель. Человеческая природа пришла на помощь разыгравшейся зловещей комедии.
Когда молодая женщина немного успокоилась, Лоран поручил ее заботам хозяев. Он хотел вернуться в Париж один, якобы для того, чтобы сообщить г-же Ракен страшную весть как можно осторожнее. А на самом деле он опасался нервного возбуждения Терезы. Он хотел дать ей время все тщательно рассчитать и разучить свою роль.
Обед Камилла съели гребцы.

XII

В темном углу омнибуса, по дороге в Париж, Лоран окончательно обдумал план действия. Он был почти уверен, что все пройдет безнаказанно. Им овладела гнетущая, тревожная радость, - радость завершенного преступления. У заставы Клиши он пересел на извозчика и направился к старику Мишо, на Сенскую улицу. Было девять часов вечера.
Бывшего полицейского комиссара он застал за столом, в обществе Оливье и Сюзанны. Он приехал сюда, чтобы заручиться покровительством на случай, если на него падет подозрение, а также и для того, чтобы не самому сообщить страшную весть г-же Ракен. Мысль о разговоре с ней была ему как-то странно невыносима; он ожидал такого отчаяния, что боялся не справиться со своей ролью и показаться недостаточно расстроенным; да и горе матери было ему тягостно, хотя, в сущности, он не особенно задумывался над этим.
Увидев Лорана в грубой одежде, которая к тому же была ему не впору, Мишо устремил на него удивленный взгляд. Лоран упавшим голосом, как бы задыхаясь от горя и усталости, рассказал о случившемся.
- Я пришел за вами, - закончил он, - я не знал, как быть с несчастными женщинами… на них обрушилось такое страшное горе… Я не решаюсь один явиться к матери. Прошу вас, пойдемте со мной.
Пока он говорил, Оливье пристально смотрел на него, смотрел прямо в лицо, и этот взгляд приводил Лорана в ужас. К этим людям, причастным к полиции, убийца бросился очертя голову, в порыве отваги, который, по его расчету, и должен был его спасти. И все же он не мог не содрогаться, чувствуя на себе взгляд Оливье: ему мерещилась подозрительность там, где было только оцепенение и жалость. Сюзанна стала еще бледнее обычного; казалось, она вот-вот лишится чувств. Мысль о смерти страшила и Оливье, но сердце его оставалось безучастным; на лице его появилась гримаса скорбного удивления, и в то же время он по привычке испытующе всматривался в Лорана, ни в малейшей степени, однако, не подозревая страшной истины. Что касается старика Мишо, то у него поминутно вырывались восклицания ужаса, сочувствия, изумления; он ерзал на стуле, складывал руки, поднимал глаза к небу.
- Боже мой! - говорил он прерывающимся голосом. - Боже мой! Какой ужас!.. Человек выходит из дому, и так вот… сразу… конец… Чудовищно! А бедная госпожа Ракен, несчастная мать, - как мы ей скажем? Конечно, вы правильно поступили, что пришли за нами… Мы пойдем вместе…
Он встал, начал топтаться по комнате, метался, разыскивая трость и шляпу, и во время этой суеты продолжал расспрашивать о подробностях несчастья, сопровождая восклицаниями каждую фразу.
Они вчетвером вышли из дому. У входа в пассаж Пон-Неф Мишо остановил Лорана.
- Вы не входите, - сказал он. - Ваше появление послужит жестоким подтверждением того, что произошло… Этого надо избежать. Несчастная сразу же догадается, что случилась беда, и мы будем вынуждены сказать ей правду без необходимой подготовки. Ждите нас здесь.
Убийце такое предложение было на руку - он содрогался при одной мысли, что ему придется войти в магазин. Он успокоился и стал беспечно ходить взад и вперед по тротуару. Временами он забывал о том, что сейчас происходит, рассматривал витрины, посвистывал сквозь зубы, оборачивался на женщин, которые задевали его мимоходом. Так он пробыл на улице около получаса, и к нему постепенно возвращалось обычное хладнокровие.
Он с самого утра ничего не ел; теперь он почувствовал, что голоден, зашел в кондитерскую и наелся пирожными.
В магазине Ракенов разыгрывалась душераздирающая сцена. Несмотря на все предосторожности, принятые стариком Мишо, на его старания говорить как можно мягче и бережнее, настал момент, когда г-жа Ракен поняла, что с ее сыном случилось несчастье. С этого мгновенья она стала настаивать, чтобы ей сказали правду, и требовала ее в таком порыве безнадежности, с такими безудержными слезами и криками, что ее старый друг не выдержал. А когда она узнала правду, ее скорбь достигла трагической силы. Она глухо рыдала, судорожно откидывалась навзничь; ею овладели безумное отчаяние и ужас; она сидела, задыхаясь, и время от времени испускала резкие вопли, которые вырывались из самых глубин ее страдающего существа. Она бросилась бы на пол, если бы Сюзанна не обняла ее за талию и не рыдала у нее на коленях, по временам обращая к ней свое побелевшее лицо. Оливье с отцом стояли растерянные и молчаливые, эгоистически отвертываясь от тягостного зрелища.
А несчастной матери представлялся ее сын, которого влекут мутные воды Сены, представлялось его окоченевшее, страшно вздувшееся тело; в то же время он представлялся ей еще в колыбели, младенцем, каким был, когда она защищала его от склонившейся над ним смерти. Она даровала ему жизнь больше десяти раз, она любила в нем всю ту любовь, которой окружала его целых тридцать лет. И вот он умер вдали от нее, внезапно, в холодной, грязной воде, словно собака. Она вспоминала, как кутала его в теплые одеяла. Сколько внимания, какое уютное детство, сколько нежности и ласк, - и все только затем, чтобы наконец увидеть его жалким утопленником. От этих мыслей у г-жи Ракен сжималось горло; ей хотелось, чтобы отчаяние задушило ее насмерть.
Старик Мишо поспешил уйти. При торговке он оставил сноху, а сам с Оливье пошел к Лорану, чтобы вместе поскорее отправиться в Сент-Уен.
Дорогой они обменялись лишь двумя-тремя фразами. Они ехали на извозчике, прикорнув по уголкам кареты и покачиваясь от встрясок на неровной мостовой. Они сидели молча, не двигаясь; в экипаже царил сумрак. По временам мелькающие газовые фонари бросали на их лица резкий свет. Страшное несчастье, объединившее их, создавало атмосферу какой-то мрачной безнадежности.
Приехав наконец в речной ресторанчик, они застали Терезу в постели; голова и руки у нее горели. Хозяин шепотом сказал им, что у молодой дамы сильный жар. В действительности же Тереза, чувствуя себя слабой и растерянной, боялась невзначай проговориться и решила заболеть. Она хранила мрачное молчание, не открывала глаз и рта, не хотела никого видеть, боялась говорить. Укрывшись до подбородка, почти зарывшись лицом в подушку, она вся съежилась и тревожно прислушивалась к тому, что говорили вокруг нее. А в красных отсветах, которые пробивались сквозь ее опущенные веки, ей все мерещились Камилл и Лоран, борющиеся у борта лодки, ей представлялся муж - смертельно бледный, жуткий, как-то покрупневший и вытянувшийся во весь рост над мутной водой. Неотступное видение не давало ей покоя.
Старик Мишо попробовал было с ней заговорить, утешить ее. Она сделала нетерпеливое движение, отвернулась и снова зарыдала.
- Оставьте ее, сударь, - сказал хозяин. - Она вздрагивает от малейшего звука… Ей лучше всего покой.
Внизу, в общем зале, полицейский составлял протокол. Мишо с сыном и Лоран пошли туда. Когда выяснилось, что Оливье - руководящий чиновник префектуры, с формальностями было покончено в десять минут. Гребцы все еще находились тут и, выдавая себя за очевидцев, рассказывали о происшествии с мельчайшими подробностями, в точности описывали, как трое находившихся в лодке упали в воду. Будь у Оливье и его отца малейшее сомнение, оно рассеялось бы от таких показаний. Но они ни на мгновение не усомнились в правдивости Лорана; наоборот, они его обрисовали полицейскому агенту как лучшего друга погибшего и позаботились о том, чтобы в протоколе было отмечено, что молодоq человек бросился в воду и пытался спасти Камилла Ракена. На другой день пресса поведала о несчастье, пышно обставив его всевозможными подробностями; несчастная мать, безутешная вдова, благородный, самоотверженный друг - все было налицо в описании катастрофы; заметка обошла все столичные газеты, а оттуда перекочевала в провинциальные.
Когда протокол был подписан, Лоран почувствовал живейшую радость; она разлилась по всему его существу и как бы наполнила его новою жизнью. С того мгновенья, когда жертва вонзилась ему в шею зубами, он как бы окоченел, он действовал автоматически, в соответствии с давно разработанным планом. Им руководил инстинкт самосохранения, он подсказывал ему слова, направлял его движения. Теперь же, когда появилась уверенность, что все пройдет безнаказанно, кровь в его жилах вновь потекла с приятной неторопливостью. Полиция прошла мимо его преступления, полиция ничего не разглядела; он провел ее, она его отпустила. Он спасен. При этой мысли все тело его покрывалось испариной; радостное тепло пронизывало весь его организм и возвращало гибкость телу и уму. Он с несравненным искусством и самоуверенностью продолжал разыгрывать роль безутешного друга. В действительности же он испытывал скотское удовлетворение; он мечтал о Терезе, которая лежала в комнате наверху.
- Нельзя оставить здесь эту несчастную, - сказал он Мишо. - Быть может, у нее начинается опасная болезнь, ее непременно надо перевезти в город… Пойдемте, мы сообща уговорим ее ехать с нами.
Они поднялись в комнату, где лежала Тереза, и Лоран стал убеждать ее, умолял ее встать и позволить перевезти себя в пассаж Пон-Неф. При звуке его голоса молодая женщина содрогнулась; она широко раскрыла глаза и посмотрела на него. Она была какая-то одуревшая и вся трепетала. Она ни слова не ответила и с трудом поднялась. Мужчины вышли, оставив ее вдвоем с женой трактирщика. Она оделась, шатаясь сошла вниз и с помощью Оливье села на. извозчика.
Ехали они молча. Лоран с неподражаемой дерзостью и бесстыдством засунул руку в складки юбки Терезы и коснулся ее пальцев. Он сидел напротив нее, в колеблющемся сумраке, лица ее он не видел - она опустила голову на грудь. Он завладел ее рукой, сильно пожал ее и не выпускал до самой улицы Мазарини. Он чувствовал, как рука ее дрожит; но она не отнимала ее, наоборот - отвечала порывистой лаской. Их слившиеся руки горели; влажные ладони пристали одна к другой, крепко сжатым пальцам становилось больно при каждой встряске. Лорану и Терезе казалось, что через сплетенные руки кровь переливается у них из сердца в сердце; руки становились пылающим очагом, на котором бурно кипела их жизнь. Среди ночи и тоскливого безмолвия, которым, казалось, не будет конца, эти взаимные пылкие пожатия были как бы чугунной гирей, которую они бросали в Камилла, чтобы он не мог всплыть на поверхность реки.
Когда извозчик остановился, первыми сошли Мишо с сыном. Лоран склонился к любовнице и ласково прошептал:
- Крепись, Тереза. Ждать придется долго… Помни это.
Молодая женщина после смерти мужа еще не проронила ни слова. Теперь она в первый раз раскрыла рот.
- Конечно… буду помнить… - сказла она, вздрогнув, еле слышным голосом.
Оливье протянул руку, чтобы помочь ей выйти из кареты. На этот раз Лоран вошел в магазин. Г-жа Ракен лежала в тяжелом бреду. Тереза кое-как добралась до своей постели; Сюзанна едва успела ее раздеть. Успокоившись, убедившись, что все идет как нельзя лучше, Лоран удалился. Он не спеша отправился домой, в каморку на улице Сен-Виктор.
Было уже за полночь. По пустынным, безмолвным улицам пробегал свежий ветерок. Шагая по каменным плитам тротуара, молодой человек слышал только размеренный звук своих собственных шагов.
Прохлада была ему приятна; тишина и сумрак окутывали его какой-то негой. Он наслаждался прогулкой.
Наконец-то - с плеч долой преступление! Он убил Камилла. Дело сделано, и о нем скоро перестанут говорить. Теперь он заживет спокойно, в ожидании дня, когда можно будет окончательно завладеть Терезой. Мысль об убийстве часто угнетала его как тяжкий груз; теперь, когда убийство было осуществлено, в груди у него стало просторно, дышалось легко, он избавился от страданий, причиняемых нерешительностью и страхом. Говоря по правде, он чувствовал себя несколько одурманенным; усталость сковывала его тело и мысль. Он вернулся домой и крепко заснул. Во сне по лицу его пробегала легкая судорога.

XIII

На другой день Лоран, проснувшись, почувствовал себя свежим и спокойным. Он отлично выспался. Прохлада, веявшая из окна, подхлестывала его застоявшуюся кровь. Он еле припоминал события минувшего дня; если бы не жгучая боль в шее, ему бы казалось, что он накануне провел вечер безмятежно и лег спать часов в десять. Укус Камилла он ощущал как прикосновение раскаленного железа; когда он мысленно сосредоточился на этой боли, она стала совсем нестерпимой. Ему казалось, будто целая дюжина иголок медленно вонзается ему в тело.
Он отвернул воротничок рубашки и посмотрел на рану в грошовое зеркальце, висевшее на стене. Рана представляла собою кружок диаметром в два су; кожа была сорвана, обнажилось мясо - розоватое, с черными пятнышками; кровь струйками стекла до самого плеча и запеклась чешуйчатыми полосками. На фоне белой шеи укус выделялся темно-коричневым, четко выступавшим пятном; оно было справа, под ухом. Лоран разглядывал рану, согнувшись и вытянув шею, и зеленоватое зеркальце отражало его чудовищно искаженное лицо.
Он тщательно умылся; осмотр раны успокоил его, он решил, что не пройдет и нескольких дней, как все зарубцуется. Он оделся и, по обыкновению, спокойно отправился в контору. Там он взволнованным голосом рассказал о происшествии. Когда же сослуживцы прочли сообщение о катастрофе, появившееся во всех газетах, Лоран стал настоящим героем. Целую неделю у служащих Орлеанской железной дороги не было другой темы для разговоров: они гордились тем, что один из их товарищей утонул. Гриве без умолку рассуждал о том, сколь опасно пускаться по Сене на лодке, когда можно так удобно любоваться рекой с мостов.
В душе Лорака все же оставалась какая-то смутная тревога. Смерть Камилла нельзя было засвидетельствовать в официальном порядке. Спору нет, муж Терезы умер, но убийце хотелось бы, чтобы его труп отыскался и смерть была запротоколирована как полагается. На другой день после катастрофы были организованы по? иски утопленника, однако результатов они не дали; высказывались предположения, что он попал в какой-нибудь бочаг под крутым берегом. В надежде на хорошее вознаграждение водолазы тщательно обследовали реку.
Лоран считал нужным каждое утро, по дороге на службу, заходить в морг. Он дал себе слово все делать сам. Несмотря на отвращение, несмотря на ужас, который порою охватывал его, он целую неделю изо дня в день осматривал всех утопленников, лежащих на каменных плитах морга.
При входе его сразу же обдавало тошнотворным пресным запахом вымоченного мяса, по коже пробегал холодок; одежда его как бы тяжелела от сырости, покрывавшей стены, и давила ему плечи. Он шел прямо к стеклянной перегородке, отделяющей посетителей от трупов; он прижимался бледным лицом к стеклу и смотрел. Перед ним тянулись ряды серых плит. На них там и сям зелеными, желтыми, белыми и красными пятнами лежали обнаженные тела; некоторые из них, хоть и скованные смертью, все же сохранились в девственной неприкосновенности, другие казались кучами кровавого разложившегося мяса. В глубине, у стены, болтались и гримасничали на голой штукатурке жалкие лохмотья юбок и брюк. Сначала Лоран различал только совокупность белесых плит и стен, испещренных рыжими и черными пятнами одежды или трупов. Журчала проточная вода.
Понемногу он начинал различать тела. Тогда он переходил от одного к другому. Его интересовали только утопленники; когда бывало несколько трупов, раздувшихся и посиневших от воды, он жадно всматривался в них, стараясь опознать Камилла. Нередко с их лиц кусками отваливалось мясо, кости распарывали размякшую кожу, лица казались как бы вареными и бескостными. Лоран колебался; он разглядывал тела, стараясь узнать худую фигуру своей жертвы. Но все утопленники оказывались упитанными; он видел перед собою огромные животы, разбухшие ляжки, полные, округлые руки. Он терялся; он стоял, содрогаясь, перед зеленоватыми останками, которые словно посмеивались над ним и строили отвратительные рожи.
Однажды им овладел подлинный ужас. Он несколько минут разглядывал невысокого, страшно обезображенного утопленника, тело которого настолько размякло и разложилось, что вода, обмывая его, уносила с собою мелкие кусочки ткани. Струйка, лившаяся ему на лицо, проточила слева от глаза небольшое углубление. И вдруг нос сплющился, губы приоткрылись и обнажили белые зубы. Утопленник расхохотался.
Каждый раз, когда Лорану казалось, что он узнает свою жертву, он чувствовал в сердце как бы ожог. Ему страстно хотелось найти тело Камилла, но едва лишь ему начинало казаться, что труп перед ним, - его охватывал ужас. Посещение морга доводило его до кошмаров, до судорог, которые душили его. Он старался побороть страх, укорял себя в ребячестве, хотел быть мужественным; но, помимо воли, как только он попадал в сырой, зловонный зал, организм его восставал, отвращение и ужас пронизывали все его существо.
Когда в последнем ряду плит не бывало утопленников, ему дышалось легче, чувство отвращения становилось не столь удручающим. Тогда он превращался в любопытствующего обывателя; он с непонятным удовольствием смотрел прямо в лицо насильственной смерти, которая иной раз принимала зловеще-странный, причудливый облик. Это зрелище занимало его, особенно когда попадались женские трупы с обнаженной грудью. Бесстыдно выставленная нагота, запятнанная кровью, кое-где рассеченная, влекла его к себе и завладевала его вниманием. Однажды он увидел женщину из простонародья лет двадцати, полную и крепкую, которая словно уснула, склонившись на камень; ее свежее полное тело белело, переливаясь нежнейшими оттенками; на губах застыла полуулыбка, голова слегка свесилась, грудь заманчиво напряглась; если бы не черная полоска, обвившая шею темным ожерельем, можно было бы подумать, что это куртизанка, раскинувшаяся в сладострастной позе. Лоран долго рассматривал ее со всех сторон, отдаваясь какому-то трусливому вожделению.
Каждое утро, пока он находился здесь, он слышал, как за его спиной входят и выходят бесконечные посетители.
Морг - зрелище, доступное любому бедняку; это развлечение, которое на даровщинку позволяют себе и бедные и состоятельные прохожие. Дверь отворена - входи кому не лень. Иные любители, идя по делу, делают порядочный крюк, лишь бы не пропустить это зрелище смерти. Когда плиты пустуют, люди выходят разочарованные, словно обокраденные, и ворчат сквозь зубы. Когда же плиты густо усеяны, когда развернута богатая выставка человеческого мяса, посетители толпятся, наслаждаются дешевым волнением, ужасаются, шутят, рукоплещут или шикают, как в театре, и уходят удовлетворенные, говоря, что сегодня зрелище удалось на славу.
Лоран быстро познакомился с местными завсегдатаями, - завсегдатаями самыми различными, разношерстными, которые привыкли здесь сообща сокрушаться и зубоскалить. По пути на работу заходили мастеровые с хлебом и инструментами под мышкой; смерть казалась им чем-то весьма занятным. Среди них попадались фабричные остряки, которые потешали публику, отпуская шуточки насчет любого трупа; обгоревших во время пожара они называли сухариками; повесившиеся, зарезанные, утонувшие, раздавленные и застреленные - все вдохновляли их на балагурство, и в трепетной тишине зала раздавались остроты, которые они отпускали слегка дрожащим голосом. Приходили и мелкие рантье, худые, сухонькие старички, и просто гуляющие, которые заглядывали сюда от безделья; эти мирные, безобидные люди с глупым удивлением рассматривали тела, и лица их кривились в гримасе. Бывало много женщин; приходили молодые работницы, розовенькие, в белоснежных кофточках, чистеньких юбках, - они проворно проходили вдоль стеклянной стены, широко раскрыв внимательные глаза, словно перед выставкой универсального магазина; были тут и женщины из простонародья, растерянные, принимавшие удрученный вид, а также хорошо одетые дамы, небрежно волочившие подолы шелковых платьев.
Однажды Лоран увидел такую даму, - она остановилась в нескольких шагах от окна и прижимала к носу батистовый платочек. На ней была прелестная серая шелковая юбка и широкая накидка из черных кружев; лицо ее было закрыто вуалеткой, руки в перчатках были очень маленькие и тонкие. Вокруг нее распространялся нежный запах фиалок. Она смотрела на труп. В нескольких шагах перед нею, на плите, лежало тело огромного парня, штукатура; он сорвался с лесов и расшибся насмерть; у него была могучая грудь, выпуклые собранные мускулы, белое упитанное тело; смерть превратила его в мрамор. Дама рассматривала юношу, взглядом как бы переворачивала его, взвешивала; она вся погрузилась в созерцание распростертого перед ней мужчины. Потом она чуть приподняла вуалетку, еще раз взглянула на труп и ушла.
Временами здесь появлялись ватаги мальчишек лет двенадцати - пятнадцати; они носились вдоль стеклянной стены и останавливались только перед трупами женщин. Они опирались руками о стекла и бесстыже разглядывали голые груди. Они локтями подталкивали друг друга, отпускали грубые замечания; они учились пороку в школе смерти. Именно в морге юные хулиганы обретают своих первых любовниц.
Походив целую неделю в морг, Лоран почувствовал непреодолимое отвращение. По ночам ему снились трупы, виденные утром. Тягостное чувство, отвращение, которое он ежедневно подавлял в себе, в конце концов до того измучило его, что он решил побывать в морге еще два раза и больше туда не ходить. На другой день, едва он вошел в зал, как почувствовал в груди сильный толчок: с одной из плит на него смотрел Камилл; он лежал на спине, прямо против него, голова его была приподнята, глаза полуоткрыты.
Убийца медленно подошел к стеклу, словно его влекла туда некая сила; он не мог оторвать взгляда от своей жертвы. Ему не было тяжело; он чувствовал только страшный холод где-то внутри и легкие уколы по всему телу. Он ожидал большего испуга. Минут пять, если не дольше, он стоял, не шевелясь, целиком погрузившись в бессознательное созерцание, и память его невольно запечатлевала все жуткие очертания, все грязные краски этой картины.
Камилл был отвратителен. Он пробыл в воде две недели. Лицо его казалось еще плотным и упругим; характерные черты его сохранились, только кожа приняла желтый, грязноватый оттенок. Голова - костлявая, чуть припухшая - слегка склонилась. Худое лицо застыло в какой-то гримасе; к вискам прилипли волосы, веки были приподняты и обнажали белесые глазные яблоки; губы кривились в какой-то зловещей усмешке; между белыми полосками зубов виднелся кончик почерневшего языка. Казалось, эту голову дубили и растягивали, но она все еще хранила человеческий облик, а главное - хранила выражение безмерного страдания и ужаса. Зато тело представляло собою груду разложившейся ткани; оно сильно пострадало. Чувствовалось, что руки вот-вот отпадут; ключицы прорвали кожу на плечах. На позеленевшей груди черными полосами выделялись ребра; левый бок был распорот, и рана зияла, окруженная темно-красными обрывками кожи. Торс разлагался. Ноги были вытянуты; они казались покрепче, но были сплошь усеяны отвратительными пятнами. Ступни свисали.
Лоран всматривался в Камилла. Ни разу еще не видал он такого страшного утопленника. Вдобавок ко всему труп был какой-то куцый; в нем было что-то хилое, убогое; в процессе гниения он как-то весь подобрался, превратился в жалкий комочек. Всякий догадался бы, что перед ним - мелкий чиновник, недалекий и хворый, вспоенный отварами, которые готовила ему мать. Это бедное тело, выращенное под теплым одеялом, теперь зябло на холодной плите.
Когда Лорану удалось наконец преодолеть жгучее любопытство, сковавшее его силы и разум, он вышел и быстро зашагал по набережной. Шагая, он повторял: «Вот во что я его превратил. До чего он мерзок!» Ему казалось, что он все еще чувствует терпкий запах, запах, который должно издавать это разлагающееся тело.
Он отправился к старику Мишо и сообщил, что опознал Камилла в морге. Выполнили формальности, утопленника похоронили, составили надлежащий акт. Лоран, отныне успокоившийся, с каким-то восторгом старался поскорее забыть о своем преступлении и о тягостных, нудных сценах, которые последовали за убийством.

XIV

Три дня лавка в пассаже Пон-Неф не торговала. Когда она вновь открылась, она стала казаться еще более темной и сырой. Товары на витрине пожелтели от пыли и как бы оделись трауром, в который была погружена семья; они кое-как валялись за грязными стеклами. За бумажными чепцами, развешанными на ржавой проволоке, снова появилось лицо Терезы, но оно стало еще бледнее, тусклее и землистее и приобрело какую-то зловеще-спокойную неподвижность.
Сочувственным причитаниям пассажных кумушек не было конца. Торговка фальшивыми драгоценностями показывала каждой своей покупательнице исхудавшее лицо молодой вдовы, как любопытную, хоть и печальную достопримечательность.
Три дня г-жа Ракен и Тереза пролежали, не разговаривая и даже не видя друг друга. Старая торговка сидела в постели, откинувшись на подушки, и бессмысленно-тупо смотрела вдаль. Смерть сына подействовала на нее, словно удар обухом по голове, и она повалилась как убитая. Она целыми часами сидела, безразличная и спокойная, погрузившись в безмерное отчаяние; потом с нею вдруг начинались припадки, она плакала, кричала, бредила. Тереза в соседней комнате, по-видимому, спала; она отвернулась лицом к стенке и прикрыла глаза одеялом; так она лежала, вытянувшись, неподвижная и безмолвная и ни единое движение, ни единый вздох не выдавали ее переживаний. Можно было подумать, что в сумраке алькова она скрывает мысли, которые так ее сковывают. За обеими женщинами ухаживала Сюзанна; она ласково переходила от одной к другой, неслышно ступая по полу, склонялась восковым лицом над их постелями, но ей не удавалось ни перевернуть Терезу, которая на ее попытки отвечала нетерпеливыми, резкими жестами, ни утешить г-жу Ракен, которая сразу же начинала плакать, как только чей-либо голос выводил ее из оцепенения.
На третий день Тереза, сбросив одеяло, порывисто, с лихорадочной решимостью села на постели. Она откинула волосы, сжала руками виски, и на мгновенье замерла так - с неподвижным взглядом, держась за голову, словно что-то еще обдумывая. Потом она спрыгнула на ковер. Руки и ноги ее вздрагивали и горели; тело покрылось большими светлыми пятнами, и кожа местами морщилась, словно под нею не было мускулов. Она постарела.
Сюзанна вошла к ней как раз в этот момент и очень удивилась, застав ее на ногах; она спокойным, тягучим голосом посоветовала Терезе лечь и еще немного отдохнуть. Тереза не слушала ее; она отыскивала свое белье и, вся дрожа, торопливо одевалась. Одевшись, она подошла к зеркалу, потерла глаза, несколько раз провела руками по лицу, как бы стирая с него что-то. Потом, ни слова не говоря, быстро направилась через столовую и вошла к г-же Ракен.
Старая торговка находилась в эту минуту в состоянии тупого покоя. Когда Тереза вошла, она повернула голову и уставилась на нее; Тереза, подавленная и безмолвная, села возле тети. Несколько секунд женщины рассматривали друг друга, племянница - со все возраставшей тревогой, тетя - мучительно силясь что-то припомнить. Вспомнив наконец, г-жа Ракен протянула дрожащие руки, обняла Терезу за шею и воскликнула:
- Бедный мой сынок, бедный мой Камилл!
Она плакала; слезы ее текли и высыхали на пылающей шее племянницы, которая прикрыла свои сухие глаза кончиком простыни, Тереза согнулась и замерла, предоставляя старухе матери выплакаться. С самого убийства она страшилась этой первой встречи; она нарочно не вставала с постели, чтобы оттянуть эту минуту, чтобы спокойно обдумать чудовищную роль, которую ей предстояло играть.
Когда г-жа Ракен немного успокоилась, Тереза засуетилась возле нее, стала ей советовать встать, спуститься в лавку. Старая торговка как бы впала в детство. Внезапное появление племянницы вызвало у нее благодетельную встряску, которая вернула ей память и способность воспринимать события и окружающих людей. Она стала благодарить Сюзанну за ее заботы, стала разговаривать, хоть и очень слабым голосом, но уже разумно; она оставалась во власти безысходной тоски, которая мгновениями совсем душила ее. Наблюдая, как Тереза передвигается по комнате, она внезапно заливалась слезами; она подзывала ее к себе, обнимала и сквозь рыдания говорила, что теперь, кроме племянницы, у нее уже никого нет на свете.
К вечеру она согласилась встать, попробовать поесть. Тут Тереза могла убедиться, какой страшный удар был нанесен тете. Ноги несчастной старухи отяжелели. Чтобы доползти до столовой, ей пришлось воспользоваться тростью; ей казалось, что стены комнаты качаются.
Однако она потребовала, чтобы на другой день открыли магазин. Она боялась, что сойдет с ума, если останется одна в своей комнате. Она с трудом спустилась по лестнице, ступая обеими ногами на каждую ступеньку, и села за конторку. С этого дня она сидела тут, не сходя с места, погруженная в тихую Грусть.
А Тереза, не отлучавшаяся от нее, мечтала и ждала. В лавке воцарилась прежняя зловещая тишина.

XV

Лоран заходил к ним по вечерам каждые два-три дня. Он усаживался в лавке и с полчаса беседовал с г-жой Ракен. Потом уходил, даже не взглянув на Терезу. Старая торговка считала его спасителем племянницы, самоотверженным другом, который сделал все возможное, чтобы вернуть ей сына. Она встречала его с задушевной лаской.
Как-то в четверг, когда в лавке сидел Лоран, появились старик Мишо и Гриве. Часы били восемь. Чиновник и бывший полицейский, не сговариваясь, решили, что с их стороны не будет назойливостью, если они вернутся к дорогой их сердцу привычке, и вот они явились, минута в минуту, как бы движимые одной пружиной. Вслед за ними пожаловали Оливье с Сюзанной.
Все вместе поднялись в столовую. Г-жа Ракен, не ждавшая гостей, поспешила зажечь лампу и приготовить чай. Когда все уселись за стол и перед каждым появилась чашка, когда вынули из ящичка домино, бедной матери сразу вспомнилось прошлое; она посмотрела на гостей и разрыдалась. За столом оставалось пустое место, место ее сына.
Этот приступ отчаяния несколько расхолодил и раздосадовал присутствующих. На лицах всех этих людей только что было написано эгоистическое благодушие, а теперь им стало не по себе, ибо в сердцах их не осталось уже никаких чувств к Камиллу.
- Послушайте, дорогая, - воскликнул старик Мишо с явным нетерпением, - не следует вам так отчаиваться. Вы можете заболеть.
- Все мы умрем, - поддержал его Гриве.
- Слезы не вернут вам сына, - наставительно вставил Оливье.
- Не расстраивайтесь так, прошу вас, - прошептала Сюзанна.
Но г-жа Ракен не в силах была сдержать слезы и рыдала все сильнее.
- Перестаньте, перестаньте, - продолжал Мишо. - Возьмите себя в руки. Ведь мы пришли, чтобы немного развлечь вас. Так не будем же хандрить, постараемся забыться… Играем по два су кон. Согласны?
Торговка сделала над собой величайшее усилие и сдержала рыдания. Быть может, она отдавала себе отчет в счастливом эгоизме своих гостей. Она утерла слезы, но все еще судорожно подергивалась. Костяшки домино тряслись в ее ослабевших руках, а набегавшие слезы слепили глаза.
Игра началась.
Лоран и Тереза вынесли эту сцену с серьезным и бесстрастным видом. Молодой человек был в восторге, что восстанавливаются четверговые вечера. Он горячо желал этого, понимая, что такие собрания будут содействовать осуществлению его планов. Кроме того, сам не зная почему, он чувствовал себя лучше в обществе этих знакомых ему людей; находясь среди них, он решался смотреть Терезе в лицо.
В молодой женщине, одетой в черное, бледной и задумчивой, он находил теперь какую-то новую, прежде неведомую ему красоту. Ему приятно было встречать ее взгляд и убеждаться, что она подолгу пристально и смело смотрит на него. Тереза по-прежнему принадлежала ему - и телом и душой.

XVI

Прошло больше года. Первоначальная острота переживаний притупилась; каждый день приносил с собою все большее успокоение, большее равнодушие; жизнь с вялой медлительностью входила в колею, приобретала то тупое однообразие, которое обычно следует за большими потрясениями. На первых порах Лоран и Тереза безвольно подчинились новому образу жизни, который совсем преображал их; в них совершалась какая-то глубинная работа, которую пришлось бы анализировать с крайней кропотливостью, если бы потребовалось обрисовать все ее стадии.
Вскоре Лоран стал приходить в лавку каждый вечер, как раньше. Однако теперь он не обедал здесь, не проводил здесь целые вечера. Он являлся в половине десятого и уходил сразу же после того, как закрывал магазин. Помогая женщинам, он как бы выполнял некий долг. Если ему случалось пренебречь своими обязанностями, он на другой день униженно, как слуга, просил за это прощения. По четвергам он помогал г-же Ракен растопить камин и приготовиться к приему гостей. Он был спокойно-предупредителен и совершенно очаровал старую торговку.
Тереза безучастно наблюдала, как он суетится вокруг нее. Бледность ее постепенно исчезала, она поправилась, стала общительнее, чаще улыбалась. Только изредка, когда рот ее нервно подергивался, в уголках его обозначались две глубокие складки, придававшие лицу особое выражение скорби и ужаса.
Любовники теперь не искали случая увидеться наедине. Никогда не предлагали они друг другу свидания, никогда украдкой не обменивались поцелуем. Убийство как бы умерило на время их чувственный пыл; устранив Камилла, они тем самым удовлетворили бурные и ненасытные желания, которые им не удавалось утолить в исступленных, неистовых объятиях. Преступление казалось им острым наслаждением, по сравнению с которым любые ласки становились непривлекательными и ненужными.
Между тем теперь им было бы очень легко зажить той независимой жизнью, всецело посвященной любви, мечта о которой толкнула их на убийство. Беспомощная, поглупевшая г-жа Ракен уже не являлась препятствием. Весь дом был в их распоряжении, они могли отлучаться, могли бывать всюду, где вздумается. Но любовь уже не владела ими, желания отошли в прошлое; они сидели в лавке, тихо беседуя, взирая друг на друга без стыда и вожделения, и, казалось, позабыли о безумных объятиях, от которых ломило кости и изнемогала плоть. Они даже избегали оставаться с глазу на глаз; оказавшись наедине, они не знали, что сказать друг другу, они боялись, как бы не обнаружилось их взаимное охлаждение. Когда они обменивались рукопожатием, это соприкосновение смущало их.
Впрочем, каждый из них думал, что понимает, почему именно они так пугаются и так равнодушны, оставаясь лицом к лицу. Они объясняли это осторожностью. Такое спокойствие, такое воздержание было, по их мнению, следствием их непогрешимой мудрости. Они считали, что сами предписывают себе это оцепенение плоти, эту дремоту сердца. С другой стороны, отвращение и неловкость, которые они испытывали, принимались ими за остатки страха, за глухую боязнь возмездия. Иной раз они нарочито разжигали в себе надежду, старались возродить былые жгучие мечты, и тут они с изумлением убеждались, что воображение их совсем опустошено. Тогда они цеплялись за мысль о предстоящем браке; достигнув цели, избавившись от последних опасений, безраздельно отдавшись друг другу, они вновь разгорятся страстью, они окунутся в долгожданные наслаждения. Эта надежда успокаивала их, удерживала на краю той пропасти, которая образовалась в их душах. Они убеждали самих себя, что по-прежнему любят друг друга, они ждали часа, который, сочетав их навеки, принесет им совершенное счастье.
Никогда еще Тереза не была так безмятежно-спокойна. Она явно становилась лучше. Ее жесткий характер смягчился.
Ночью, лежа одна в постели, она чувствовала себя вполне счастливой; она не ощущала рядом с собою бледного тщедушного Камилла, который раздражал ее плоть и возбуждал в ней неутолимые желания. Ей казалось, что она маленькая девочка, девственница, мирно покоящаяся под белым пологом, в тишине и сумраке. Ее комната - просторная, холодноватая, с высоким потолком, темными углами и монастырским запахом - очень нравилась ей. В конце концов ей даже полюбилась высокая темная стена, вздымавшаяся перед окном; все лето, из вечера в вечер, она часами смотрела на серые камни стены и на узкую полоску звездного неба, изрезанную очертаниями труб и крыш. Она думала о Лоране только в тех случаях, когда вдруг просыпалась от какого-нибудь кошмара; сидя в постели, вся дрожа, с широко раскрытыми глазами, она куталась в сорочку и убеждала себя, что не испытывала бы таких внезапных приступов ужаса, если бы рядом с нею лежал мужчина. Она думала о своем любовнике как о псе, который мог бы стеречь и охранять ее; но по ее похолодевшему, дремлющему телу не пробегала ни малейшая дрожь желания.
Днем, сидя в магазине, она стала интересоваться тем, что творится за его стенами; она уже не замыкалась в самой себе, как прежде, не испытывала глухого негодования, не вынашивала мысли о борьбе и мщении. Ей больше не хотелось мечтать, у нее явилась потребность действовать, видеть. С утра до вечера она следила за прохожими, мелькавшими в пассаже; она с удовольствием наблюдала, как они снуют взад и вперед и шумят. Она стала любопытной и болтливой, - словом, стала женщиной, а до сих пор и мысли и поступки ее были бы скорее к лицу мужчине.
Наблюдая за окружающими, она обратила внимание на молодого человека, студента, который жил в меблированных комнатах по соседству и несколько раз в день проходил мимо лавки. У юноши было красивое бледное лицо, длинные, как у поэта, волосы и офицерские усы. Терезе казалось, что он человек необыкновенный. Целую неделю она была влюблена в него, влюблена, как школьница. Она читала романы, сравнивала молодого человека с Лораном и приходила к выводу, что последний уж очень неуклюж и груб. Чтение раскрыло перед нею еще неведомые ей романтические горизонты; до сих пор она любила только плотью и нервами, теперь стала любить в воображении. Но в один прекрасный день студент исчез, вероятно переехал на другую квартиру. Не прошло и нескольких часов, как Тереза забыла о нем.
Она записалась в библиотеку и стала увлекаться всеми героями романов, проходившими перед нею. Эта внезапная страсть к чтению оказала огромное влияние на ее темперамент. В ней развилась такая нервная чувствительность, что иной раз она без причины начинала смеяться или плакать. Наметившееся душевное равновесие вновь нарушилось. Она стала предаваться какой-то смутной мечтательности. Временами воспоминание о Камилле будоражило ее, и тогда она начинала думать о Лоране с новым приливом желаний, с ужасом и недоверием. Так она вновь стала впадать в прежнюю тоску и отчаяние; то она придумывала, как бы ей немедленно выйти замуж за любовника, то помышляла о бегстве, о том, чтобы уже больше никогда не видеть его. Романы, говорившие о целомудрии и чести, породили своего рода противоречие между ее инстинктами и волей. Она оставалась все тем же неукротимым животным, которое жаждало единоборства с Сеной и неистово окунулось в прелюбодеяние; но теперь она осознала, что такое доброта и кротость, ей стало ясно, почему у жены Оливье такое помятое лицо и безжизненный вид; она узнала, что можно не убивать своего мужа и быть счастливой. Тогда она перестала разбираться в самой себе и впала в мучительную нерешительность.
Лоран тоже испытывал различные оттенки покоя и тревоги. Сначала он наслаждался полнейшим умиротворением - с него словно сняли тяжкий гнет. Временами он сам себе не верил, ему казалось, что он видел дурной сон; он недоумевал: неужели он действительно утопил Камилла, неужели действительно видел его труп на каменной плите морга? Воспоминание о совершенном преступлении как-то странно изумляло его; никогда не думал он, что способен на убийство; когда он представлял себе, что преступление его могут раскрыть, а его самого - гильотинировать, вся присущая ему осторожность, вся трусость поднимались в его душе, и на лбу выступал ледяной пот. Он уже чувствовал на шее холод лезвия, Пока надо было действовать, он шел, не сворачивая с намеченного пути, упрямо и бездумно, как скотина. Теперь он оглядывался назад, и при виде пропасти, над которой ему удалось пройти, голова у него кружилась от ужаса.
«Сомнений нет, я был пьян, - думал он, - эта женщина одурманила меня ласками. Боже! До чего же я был глуп и легкомыслен! Ведь я рисковал попасть на гильотину… Но что толковать, - все кончилось благополучно. А вот если бы надо было начать сызнова, - так ни за что!»
Силы Лорана иссякли, он стал вялым, стал трусливым и осторожным, как никогда. Он толстел и как-то опускался. Если бы кто-нибудь осмотрел его огромное обрюзгшее тело, в котором не чувствовалось ни костей, ни мускулов, то никак не вздумал бы обвинять его в жестокости и насилии.
Лоран возобновил свои прежние привычки. Несколько месяцев он был примерным чиновником, исполняя свои обязанности с образцовой тупостью. Вечерами он обедал в кухмистерской на улице Сен-Виктор; он нарезал хлеб тонкими ломтиками, жевал медленно, старался по возможности продлить трапезу; потом он откидывался, прислонялся к стене и закуривал трубку. Всякий сказал бы: какой добродушный толстяк! Днем он ни о чем не думал, по ночам спал тяжелым сном, без сновидений. Лицо у него было румяное и жирное, брюхо наполнено, голова пуста, - он был счастлив.
Тело его словно отмерло, он почти не мечтал о Терезе. Иногда он думал о ней, как человек думает о женщине, на которой ему позже, в неопределенном будущем, предстоит жениться. Он ждал этого дня терпеливо, забывая о самой женщине, думая только о том, как изменится тогда его собственное положение. Он уйдет со службы, займется живописью как любитель, будет много гулять. Эти мечты приводили его каждый вечер в пассаж, хотя, входя в лавочку, он чувствовал какую-то смутную неловкость.
Однажды в воскресенье, скучая, не зная, чем заняться, он отправился к старому школьному товарищу, к тому молодому художнику, с которым он долгое время жил вместе. Живописец трудился над картиной, которую рассчитывал выставить в Салоне; она изображала нагую вакханку, развалившуюся на какой-то ткани. В глубине мастерской лежала натурщица; голова у нее была запрокинута, тело напряжено, бедро высоко поднялось. Время от времени она начинала смеяться и, чтобы отдохнуть, потягивалась, выпячивая грудь и разминая руки.
Лоран сел против нее и стал ее разглядывать, покуривая и болтая с приятелем. От этого зрелища кровь в нем закипала, нервы возбуждались. Он просидел до самого вечера и увел женщину к себе. Почти год она была его любовницей. Бедная девушка в конце концов полюбила его, он казался ей красавцем. По утрам она уходила, целый день позировала, а вечером всегда возвращалась в определенный час; она кормилась, одевалась, содержала себя на собственный заработок, и, следовательно, Лорану не приходилось тратить на нее ни гроша, а где она бывает и что делает, его ничуть не интересовало. Эта женщина внесла еще большее равновесие в его жизнь; он относился к ней как к полезной и необходимой вещи, которая приносит его телу покой и здоровье; он никогда не задумывался над тем, любит ли он ее, и никогда ему не приходило в голову, что он изменяет Терезе. Он благоденствовал и был счастлив. Вот и все.
Между тем срок траура кончился. Тереза стала одеваться в светлое, и однажды вечером Лоран заметил, что она помолодела и стала красивее. Но в ее присутствии ему по-прежнему бывало как-то не по себе; последнее время ему казалось, что она нервничает, склонна к каким-то странным прихотям, смеется и грустит без причины. Нерешительность, которую он подмечал в ней, пугала его, потому что он отчасти догадывался об ее тревогах и душевной борьбе. Он и сам стал колебаться, ибо безумно боялся за свой покой; он-то жил теперь безмятежно, разумно удовлетворяя свои потребности; поэтому он опасался, как бы не нарушить налаженный повседневный уклад, связав себя с нервной женщиной, страсть которой некогда уже свела его с ума. Впрочем, он не разумом взвешивал все эти обстоятельства, а лишь инстинктивно предчувствовал тревогу, какую принесет ему обладание Терезой.
Первым толчком, нарушившим его покой, явилась мысль, что надо наконец подумать о женитьбе. Со дня смерти Камилла прошло уже больше года. Одно время Лоран решил было вовсе не жениться, бросить Терезу и оставить при себе натурщицу; нетребовательная и дешевая любовь этой девушки вполне его удовлетворяла. Потом он стал рассуждать, что не зря же он убил человека; вспоминая о преступлении, о страшных усилиях, сделанных ради того, чтобы безраздельно обладать женщиной, которая теперь смущает его, он понимал, что убийство станет чудовищным и бесполезным, если он не женится на ней. Утопить человека, чтобы отнять у него жену, ждать больше года и в конце концов прийти к решению, что лучше всего жить с девчонкой, которая выставляет свое тело в любой мастерской, - все это казалось ему нелепостью, вызывало улыбку. К тому же ведь он связан с Терезой чувством ужаса и пролитой кровью. Он как бы чувствовал в глубине своего существа ее присутствие, ее крик; он ей принадлежал. Он боялся своей сообщницы: вдруг, если он на ней не женится, она все откроет правосудию - из ревности и жажды мести? Эти мысли бушевали в его мозгу. Его снова охватила лихорадка.
Как раз в это время натурщица неожиданно от него ушла. Однажды в воскресенье она не вернулась, - по-видимому, нашла пристанище потеплее и поудобнее. Лоран не особенно огорчился. Однако он уже привык к тому, что по ночам под боком у него спит женщина, и теперь ему казалось, что в жизни его внезапно образовалась пустота. Неделю спустя нервы его взбунтовались. Он снова стал проводить в лавке Ракенов целые вечера, и в его глазах, обращенных на Терезу, снова стали вспыхивать огоньки. Чувствуя на себе его взгляд и еще вся трепеща под влиянием прочитанного романа, молодая женщина млела и принимала томные позы.
Так оба они после целого года пресыщенности и безразличного ожидания опять оказались во власти тревоги и вожделения. Однажды вечером Лоран, закрыв магазин, на мгновение задержал Терезу в коридоре.
- Хочешь, я приду к тебе ночью? - спросил он горячим шепотом.
Молодая женщина сделала испуганный жест.
- Нет, нет, подождем… - сказала она. - Надо быть осторожными.
- Уж довольно я, кажется, жду, - возразил Лоран. - Мне надоело ждать, я хочу тебя.
Тереза дико посмотрела на него; лицо и руки ее обжигало какое-то пламя. Она, видимо, колебалась; потом резко бросила:
- Вот поженимся, тогда я буду твоей.

XVII

Лоран ушел из пассажа взбудораженный и умственно и физически. Горячее дыхание Терезы, согласие, выраженное ею, оживили в нем былую остроту чувств. Он зашагал по набережным, со шляпой в руке, подставляя лицо под свежий ветерок.
Когда он дошел до подъезда своего дома, ему стало страшно, он не решался подняться, остаться в одиночестве. Его охватил какой-то ребяческий, необъяснимый, неожиданный страх: а вдруг в его каморке кто-то прячется? Никогда еще не знал он за собой таких приступов трусости. Он даже не пытался разобраться, откуда эта странная боязнь; он зашел в винный погребок и просидел там больше часа, пока не пробило двенадцать, - он сидел молча, не двигаясь с места, и машинально опоражнивал один за другим большие стаканы вина. Он думал о Терезе, он негодовал, что она отказалась сегодня же пустить его к себе, и ему думалось, что, будь она возле него, ему не было бы страшно.
Погребок закрылся, Лорана выставили за дверь. Но он еще раз постучался и попросил спички. Контора меблированных комнат помещалась на втором этаже. Чтобы взять свой подсвечник, Лорану надо было пройти по длинному коридору и подняться на несколько ступенек. Этот коридор, эта лесенка, погруженные в полную тьму, наводили на него безумный страх. Обычно он смело входил, невзирая на темноту. Но в этот вечер он никак не мог решиться позвонить; он думал, что за выступом, - где вход в подвал, быть может, притаились убийцы, которые сразу же набросятся на него, как только он ступит в коридор. Наконец он позвонил, зажег спичку и решился войти. Спичка погасла. Он стоял, задыхаясь, не шевелясь, не смея убежать, и дрожащей рукой судорожно чиркал спичками по сырой стене. Ему слышались поблизости какие-то голоса, какой-то шорох. Спички ломались, у него в руках. Наконец одна из них зажглась. Сера зашипела, и пламя стало разгораться, но так медленно, что Лорана вновь обуял ужас: в слабом синеватом свете горящей серы, в разбегающихся зыбких отсветах ему почудились какие-то чудовищные очертания. Потом спичка затрещала, и вспыхнуло яркое белое пламя. У Лорана отлегло от сердца, он осторожно пошел вперед, стараясь, чтобы спичка не погасла. Проходя мимо спуска в подвал, он прижался к противоположной стене. Здесь было особенно темно, и это наводило на него ужас. Потом он поспешно прошел несколько ступеней, отделявших его от конторы, взял свой подсвечник и тут наконец почувствовал, что спасен. Наверх он поднялся уже спокойнее, однако свечу держал высоко, чтобы освещать углы, мимо которых ему предстояло пройти. Причудливые длинные тени, всегда снующие туда-сюда, когда идешь по лестнице со свечой, то вдруг вставали перед ним, то исчезали, порождая в нем какую-то смутную тревогу.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Добравшись доверху, он вошел к себе и поспешил запереться. Прежде всего он заглянул под кровать, потом тщательно осмотрел всю комнатку, проверяя, не притаился ли тут кто-нибудь. Он затворил слуховое окно, - а то ведь к нему можно оттуда забраться. Приняв все эти меры предосторожности, он немного успокоился, разделся и тогда сам удивился своей трусости. В конце концов он улыбнулся, упрекнув себя в ребячестве. Никогда в жизни не был он труслив и теперь не мог понять, с чего это вдруг на него нашел такой ужас.
Он лег. Согревшись под одеялом, он снова стал думать о Терезе, и мечты о ней вытеснили было страх. Он закрыл глаза и старался заснуть, но ум его продолжал бодрствовать, мысли властно возникали одна за другой, цеплялись друг за друга и убеждали его в том, как ему выгодно поскорее жениться. Временами он переворачивался и решал: «Довольно думать, пора спать; завтра надо подняться в восемь, идти на службу». И он старался уснуть. Но мысли вновь возникали бесконечной вереницей, снова начинались рассуждения; он опять оказывался во власти какой-то тревожной мечтательности, и в уме его возникали соображения, подтверждавшие необходимость женитьбы, и всевозможные доводы за и против обладания Терезой, подсказанные то осторожностью, то влечением.
Наконец, убедившись, что ему не сомкнуть глаз, что бессонница крепко завладела его возбужденными нервами, он лег на спину, открыл глаза и отдался мыслям о Терезе. Равновесие нарушилось; он вновь, как в былое время, горел в лихорадке. Он подумал было встать и отправиться в пассаж. Он попросит, чтобы для него открыли ворота, он постучится в дверцу на лестнице, и Тереза впустит его к себе. При этой мысли кровь бросилась ему в голову.
Он представлял себе все это с поразительной четкостью. Вот он идет по улицам, идет быстро, дом мелькает за домом. Он рассуждал: «Пойду бульваром, пересеку такую-то площадь - так будет скорее». Вот уже скрипят ворота, вот он идет по узкому, темному и пустынному пассажу и радуется, что нет торговки фальшивыми драгоценностями и что он может пробраться к Терезе никем не замеченный. Потом он представил себя в коридоре, у лесенки, по которой он поднимался столько раз. Тут им овладела былая жгучая радость, ему вспомнились упоительные страхи, острые греховные наслаждения. Воспоминания становились действительностью, и она завладевала всеми его чувствами: ему слышался пресный запах коридора, руки его касались липких стен, вслед за ним волочилась его темная тень. А он поднимался все выше и выше, задыхаясь, прислушиваясь и наслаждаясь уже одним этим робким приближением к желанной женщине. Наконец он тихо стучался в дверь, дверь отворялась, Тереза стояла перед ним; она его ждала, в нижней юбке, вся белая.
Мысли развертывались перед ним, превращаясь в реальные картины. Взгляд его был устремлен в темноту, но он видел. Вот он дошел до пассажа, вот миновал коридор и поднялся по лесенке, вот ему явилась Тереза, страстная и бледная… Тут он порывисто вскочил с постели, шепча: «Пойду к ней, она меня ждет!» От резкого движения галлюцинация рассеялась: он ступил босиком на холодный пол, ему стало страшно. На мгновение он замер, прислушиваясь. Ему почудилось, будто с площадки доносится какой-то шум. Если он отправится к Терезе, опять придется пройти мимо подвала; при этой мысли по спине у него пробежали мурашки. Его снова охватил ужас, - ужас нелепый, давящий. Он робко осмотрелся вокруг, - в каморке кое-где лежали блики белесого света; он потихоньку, осторожно и в то же время с лихорадочной поспешностью забрался в постель и завернулся в одеяло, спрятался, как бы защищаясь от какого-то оружия, от ножа, который занесен над ним.
Кровь сразу бросилась ему в голову, шея горела. Он поднес к ней руку и на том месте, куда его укусил Камилл, нащупал рубец. Он почти что забыл о нем. Шрам привел Лорана в ужас, ему казалось, будто рубец разъедает его. Он отдернул руку, чтобы больше не чувствовать этой полоски, и все же чувствовал ее, ощущал, как она впивается, сверлит ему шею. Он попробовал слегка поскоблить шрам ногтем; жуткое жжение усилилось. Чтобы не содрать с себя кожу, он зажал руки между коленями. Перепуганный, весь скованный, он замер на месте; шею ему жгло, зубы стучали от страха.
Теперь мысли его со страшной неподвижностью сосредоточились на Камилле. До сих пор утопленник никогда не смущал его по ночам. А теперь вместе с мыслью о Терезе явился и призрак ее мужа. Убийца не решался открыть глаза: он боялся, что где-нибудь в углу увидит свою жертву. Вдруг ему показалось, будто постель под ним как-то странно колышется; он подумал, что Камилл спрятался под кроватью и шевелится там, чтобы сбросить его на пол и укусить. Обезумев от ужаса, чувствуя, что волосы у него встают дыбом, он вцепился в матрац; ему мерещилось, что толчки снизу становятся все сильнее и сильнее.
Потом он убедился, что кровать стоит неподвижно. Приступ ужаса миновал. Лоран сел на постели, зажег свечу, обозвал себя дураком. Чтобы успокоиться, он опорожнил целый стакан воды.
- Напрасно я пил в погребке… - размышлял он. - Просто не понимаю, что со мною творится. Какая глупость! Завтра в конторе я буду совсем разбитый. Как только я лег, надо было сейчас же заснуть, а не раздумывать о разных разностях. От этого и бессонница… Надо уснуть.
Немного придя в себя и твердо решив больше ни о чем не думать и не пугаться, он снова погасил свечу и зарылся головой в подушку. От усталости нервы его понемногу успокаивались.
Но он не заснул, как обычно, тяжелым, сокрушающим сном; он медленно погружался в какую-то смутную дрему. Он как бы забылся, как бы отдался во власть какого-то сладостного, упоительного отупения. Сквозь забытье он ощущал свое тело; плоть его отмерла, но сознание бодрствовало. Он разогнал все обступавшие его мысли, он запретил себе думать. Но едва только он задремал, едва только силы покинули его и воля ослабела, как мысли стали одна за другой потихоньку подкрадываться и снова овладевать его изнемогающим существом. Он вновь отдался мечтам. Он мысленно опять прошел расстояние, отделяющее его от Терезы: он спустился вниз, бегом миновал подвал и оказался на улице; он опять прошел по всем тем улицам, по которым уже проходил раньше, когда они представлялись ему в мечтах; он вошел в пассаж Пон-Неф, поднялся по лесенке и тихонько постучался в дверь. Но вместо Терезы, вместо молодой женщины в нижней юбке, с обнаженной грудью, дверь ему отпер Камилл, - Камилл такой, каким он видел его в морге, страшно обезображенный, зеленоватый. Труп с мерзким смешком протягивал к нему руки, а между белыми полосками зубов виднелся черный кончик языка.
Лоран вскрикнул и проснулся. Он обливался ледяным потом. Он натянул одеяло на глаза, возмущался самим собою, бранил себя. Потом решил, что непременно надо уснуть.
Он опять заснул, заснул постепенно, как и в первый раз; он впал в то же оцепенение, но как только воля его снова растворилась в какой-то дреме - он опять отправился в путь, пошел туда, куда влекла его навязчивая мысль; он побежал, чтобы повидаться с Терезой, и дверь ему снова отворил утопленник.
Несчастный в ужасе подскочил и сел на постели. Он отдал бы все на свете, чтобы избавиться от этого страшного кошмара. Ему хотелось бы заснуть мертвым сном, который вытеснил бы все мысли. Пока он не спал, у него доставало силы отогнать от себя призрак жертвы; но едва он терял власть над своим сознанием, как оно вело его к сладострастию и тем самым к ужасу.
Он опять попробовал уснуть. Теперь это превратилось в чередование сладостного забытья и внезапных жутких пробуждений. С каким-то неистовым упрямством он каждый раз снова отправлялся к Терезе и каждый раз наталкивался на труп Камилла. Больше десяти раз шел он все по тем же улицам, мимо тех же домов, отправлялся с жаром в крови, переживал те же чувства, совершал со скрупулезной точностью те же действия и более десяти раз наталкивался на утопленника, который раскрывал перед ним объятия, в то время, как сам он уже протягивал руки, готовясь обнять, прижать к себе любовницу. Но эта повторяющаяся зловещая развязка, от которой он каждый раз просыпался, задыхаясь от ужаса, не унимала его желаний; стоило ему задремать, и тотчас же вожделение забывало об отвратительном трупе, который его поджидал, и вновь гнало его к теплому, гибкому телу женщины. Целый час прошел в этой смене кошмаров, в этом тяжком забытьи, которое беспрестанно прерывалось и вновь возобновлялось, и при каждом резком пробуждении ужас становился все острее.
Последнее пробуждение сопровождалось такой сильной, такой мучительной встряской, что несчастный решил встать и прекратить эту борьбу. Занимался день; унылый серый свет просачивался через слуховое окно, обрамлявшее квадрат белесого, пепельного неба.
Лоран медленно, с каким-то глухим раздражением, оделся. Он был в отчаянии, что не мог уснуть, в отчаянии, что поддался страху, который теперь казался ему ребячеством. Надевая брюки, он потягивался, потирал себе ноги, водил рукой по лицу, помятому и осунувшемуся от бессонной ночи. И он твердил:
- Не следовало думать обо всем этом; тогда я уснул бы и теперь чувствовал бы себя спокойным и свежим. Ах, если бы Тереза вчера согласилась! Если бы Тереза спала со мной…
Мысль, что Тереза избавила бы его от страха, немного успокоила его. В глубине души он боялся, как бы следующие ночи не были похожи на минувшую.
Он умылся холодной водой, причесался. Этот несложный туалет освежил его и рассеял последние страхи. Теперь он рассуждал здраво и только чувствовал во всем теле крайнее изнеможение.
- А ведь я не трус, - урезонивал он себя, одеваясь, - и на Камилла мне наплевать… Какой вздор думать, что бедный малый может забраться ко мне под кровать. Теперь, чего доброго, мне это начнет мерещиться каждую ночь… Решительно, надо поскорее жениться. Когда я буду лежать в объятиях Терезы, Камилл выйдет у меня из головы. Она станет целовать меня в шею, и я уже не буду чувствовать мучительного жжения, как прежде… Взглянем-ка на шрам.
Он подошел к зеркалу, вытянул шею и посмотрел. Рубец был бледно-розовый. Лоран различил следы от зубов своей жертвы; это взволновало его, кровь бросилась ему в голову, и тут он заметил странное явление.
От прилившей крови шрам вдруг покраснел, стал четким и кровавым, сразу выделился на белой жирной шее багровой полоской. И в то же время Лоран почувствовал в шее острые покалывания, словно кто-то вонзал в нее иголки. Он поспешил поднять воротничок.
- Пустяки! Тереза все это вылечит… - решил он. - Достаточно нескольких поцелуев… Дурак я, что думаю об этом!
Он надел шляпу и спустился вниз. Ему необходим был воздух, движение. Проходя мимо подвала, он улыбнулся. И все же попробовал - крепко ли сидит крючок, которым запирается дверь. Потом он не спеша направился по пустынным тротуарам, вдыхая свежий утренний воздух. Было часов пять.
День прошел ужасно. В конторе Лорану пришлось преодолевать удручающую сонливость, которая напала на него после полудня. Тяжелая от боли голова помимо его воли склонялась: он резко поднимал ее, как только раздавались шаги кого-нибудь из начальства. Эта борьба, эти встряски порождали нестерпимую тревогу и окончательно измучили его.
Вечером, невзирая на усталость, он решил проведать Терезу. Он застал ее взволнованной, удрученной, усталой, как и он сам.
- Наша бедная Тереза плохо спала ночью, - сказала г-жа Ракен, когда он сел. - Говорит, что ее измучили кошмары, страшная бессонница… Я слышала, как она несколько раз вскрикивала. Она встала совсем больная.
Пока тетя говорила, Тереза пристально всматривалась в любовника. Каждый из них, по-видимому, догадался о страхах другого, ибо по лицам их пробежала одна и та же судорога. Они просидели вместе до десяти часов, болтая о пустяках, отлично понимая друг друга и заклиная взглядом не откладывать дня, когда они получат возможность объединиться против утопленника.

XVIII

В ту бредовую ночь призрак Камилла посетил и Терезу.
Страстная мольба Лорана о свидании, после целого года безразличия, внезапно взбудоражила ее. Когда Тереза, лежа одна в постели, подумала о том, что скоро должна состояться их свадьба, кровь ее распалилась. И тут, среди тревог бессонницы, пред ней предстал утопленник; подобно Лорану, она извивалась от желания и ужаса и говорила себе, что перестанет бояться, перестанет так страдать, когда любовник будет в ее объятиях.
У обоих - у женщины и мужчины - в один и тот же час началось нервное расстройство, и оно вернуло их, изнемогающих и сраженных ужасом, к их страшной любви. Между ними возникло сродство крови и вожделения. Они содрогались одной и той же дрожью. Их сердца, связанные какой-то мучительной близостью, сжимались от одной и той же тоски. Отныне тела и души их и для радости и для страдания слились воедино. Такая общность, такое взаимное проникновение двух существ не что иное, как особое психологическое и физиологическое явление, которое часто наблюдается у лиц, брошенных друг к другу сильным нервным потрясением.
Больше года Тереза и Лоран легко несли цепь, которою они были скованы и привязаны друг к другу; за острым кризисом, вызванным убийством, последовали упадок сил, отвращение, потребность в покое и забвении, и тут преступникам стало казаться, будто они свободны, будто железные узы уже больше не связывают их; цепь ослабела и волочилась по земле; сами они отдыхали, пребывали в каком-то блаженном оцепенении, искали любви где-то на стороне, рассчитывали, что отныне жизнь их будет мудро уравновешена. Но в тот день, когда они под влиянием обстоятельств вновь обменялись страстными признаниями, цепь внезапно натянулась и повлекла их с такой силой, что они почувствовали себя навеки прикованными друг к другу.
И Тереза сразу же принялась исподволь подготавливать их свадьбу. Задача была трудная, чреватая опасностями. Любовники боялись, как бы не допустить какую-нибудь неосторожность, не возбудить подозрений, внезапно не обнаружить, насколько они были заинтересованы в смерти Камилла. Они понимали, что сами не могут заговорить о браке, и благоразумно разработали план, в результате которого то, о чем они не могли заикнуться, должно было быть им предложено самой г-жой Ракен и ее друзьями. Следовало только подсказать этим простачкам мысль о новом замужестве Терезы, а главное, внушить им, что идея исходит от них самих, что она от начала до конца - их создание.
Пришлось разыграть длительную и тонкую комедию. Тереза и Лоран обдумали соответстующие им роли; они подвигались к намеченной цели с крайней осторожностью, рассчитывая малейший жест, малейшую фразу. В сущности, ими овладело нетерпение, от которого нервы их были напряжены и взвинчены. Они жили в состоянии постоянного возбуждения. Только крайняя трусость и подлость помогали им улыбаться и притворяться спокойными.
И они поторопились положить всему этому конец лишь потому, что уже не могли больше жить в одиночестве, вдали друг от друга. Каждую ночь им являлся утопленник, бессонница валила их на ложе, устланное рдеющими угольями, и переворачивала их раскаленными щипцами. Нервное состояние, в котором они пребывали, еще сильнее распаляло по вечерам их кровь и вызывало у них чудовищные галлюцинации. Едва начинало смеркаться, Тереза уже не решалась подняться к себе наверх; когда ей приходилось запереться до утра в просторной спальне, ею овладевала страшная тревога, и стоило ей только погасить свет, как комната наполнялась странными отсветами и целым роем призраков.
В конце концов Тереза перестала тушить свечу, перестала стремиться заснуть, чтобы не закрывать глаз. Когда же веки ее смыкались от усталости, во тьме ей тотчас же являлся Камилл, она вскакивала и открывала глаза. По утрам она с трудом передвигала ноги, потому что ей удавалось вздремнуть лишь час-другой, после рассвета. Что же касается Лорана, то после того вечера, когда он почувствовал страх, проходя мимо подвала, он совсем стал трусом; раньше он жил доверчиво, словно животное, теперь же от малейшего шума вздрагивал и бледнел, как мальчишка. Его вдруг проняла и с тех пор уже не покидала дрожь ужаса. По ночам он терзался еще больше Терезы; в его огромном, ослабевшем и подлом теле страх производил еще большие опустошения. Сгущающиеся сумерки погружали его в жестокую тревогу. Несколько раз он не решался вернуться домой, а всю ночь напролет бродил по пустынным улицам. Однажды в проливной дождь он до рассвета просидел под мостом. Весь скорчившись, прозябнув, не осмеливаясь встать с места и подняться на набережную, он часов шесть смотрел, как в белесом сумраке течет грязная вода; временами он от ужаса прижимался к сырой земле: ему чудилось, будто под аркой моста, вниз по течению, плывут длинные вереницы утопленников. Когда же усталость загоняла его домой, он запирался в своей каморке на два оборота ключа и до самой зари терзался в страшных приступах лихорадки. Его упорно преследовал один и тот же кошмар: ему казалось, что из пылких, страстных объятий Терезы он попадает в холодные, скользкие руки Камилла; ему снилось, будто любовница душит его жгучими ласками, а потом - будто утопленник прижимает его ледяными руками к своей разложившейся груди; эти резкие, сменяющиеся ощущения неги и отвращения, эти последовательные прикосновения то к телу, пылающему страстью, то к телу холодному, дряблому от речного ила, доводили Лорана до такого отчаяния, что он весь трепетал, задыхался, начинал хрипеть.
И с каждым днем смятение любовников усиливалось, каждый день кошмары давили их все сильнее, доводя их до безумия. Они полагались только на взаимные поцелуи в надежде побороть бессонницу. Из предосторожности они не решались где-нибудь встретиться, зато ждали дня свадьбы как дня спасения, за которым последует блаженная ночь.
Поэтому они жаждали этого союза так сильно, как сильно было их желание спокойно уснуть. В дни апатии они еще на этот счет колебались, позабыв эгоистические и страстные побуждения, которые как бы замерли, после того как толкнули их на убийство. Теперь жар снова обжигал их, в глубинах их страсти и эгоизма вновь оживали чувства, побудившие их убить Камилла, чтобы затем вкусить радостей, которые, по их расчетам, должен им принести законный брак. Впрочем, в их ответственнейшем решении вступить в открытый союз складывалось и глухое отчаяние. В глубине души у них таился страх. Желаниям их сопутствовал трепет ужаса. Они как бы склонились друг над другом, словно над пропастью, бездонность которой притягивала их; они безмолвно нагнулись над бездной своего существа, пытались за что-то уцепиться, а между тем мучительно-сладостное головокружение лишало их сил и подсказывало безрассудное желание броситься вниз. Но нынешнее положение, тревожное ожидание и трусливая похоть рождали властную потребность забыться, окунуться в мечты о будущих любовных упоениях и безмятежных радостях. Чем больше они возбуждались друг возле друга, тем яснее чувствовали весь ужас той пропасти, в которую собирались броситься, и тем больше старались уверить себя в будущем счастье, перебирая в уме неопровержимые факты, которые роковым образом толкали их на брак.
Тереза хотела этого брака только потому, что ее мучил страх, а тело требовало неистовых ласк Лорана. Она находилась во власти нервного расстройства, которое чуть ли не сводило ее с ума. По правде говоря, она особенно и не рассуждала, она кидалась в пучину страсти потому, что ум ее был развращен прочитанными романами, а плоть возбуждена жестокой бессонницей, которая терзала ее уже несколько недель.
Лоран, как существо более грубое, хоть и поддавался страхам и похоти, все же стремился разумно оправдать принятое решение. Чтобы доказать самому себе, что брак с Терезой необходим и что теперь он наконец заживет вполне счастливо, а также чтобы рассеять смутные опасения, которые порою возникали у него, он снова принимался за былые расчеты. Его отец, жефосский крестьянин, не желает умирать, и наследства ждать придется, пожалуй, еще очень долго; Лоран даже боялся, как бы наследство вовсе не ускользнуло от него и не попало в карман одного из его двоюродных братьев, здоровенного парня, который, к живейшей радости старика Лорана, тоже крестьянствовал. А сам он так и останется нищим, будет жить без женщины, на чердаке, будет плохо спать и еще хуже есть. Между тем он рассчитывал всю жизнь бездельничать; служба в конторе начинала ему нестерпимо надоедать; даже легкая работа, которую ему поручили, и та была в тягость - до того он был ленив. В итоге этих размышлений он неизменно приходил к выводу, что высшее счастье - ничего не делать. И тут он вспоминал, что утопил Камилла именно для того, чтобы жениться на Терезе и после этого уже больше ничем не заниматься. Конечно, желание стать безраздельным обладателем любовницы сыграло немалую роль в задуманном убийстве, но еще большую роль сыграло тут, пожалуй, желание занять место Камилла, сделаться предметом забот, какими был окружен Камилл, и наслаждаться повседневным благополучием; если бы им руководила одна только страсть, он не проявлял бы такой трусости, такой осторожности; истина заключалась в том, что он рассчитывал убийством обеспечить себе спокойную, праздную жизнь и повседневное удовлетворение своих потребностей. Все эти мысли, сознательные или неосознанные, вновь и вновь возникали в его уме. Чтобы подбодрить себя, он твердил, что пора наконец воспользоваться выгодами, какие сулила ему смерть Камилла. И он перебирал одно за другим все преимущества, все радости, которые ожидают его: он уйдет со службы, будет наслаждаться упоительным бездельем; он будет пить, есть досыта, спать вволю, под боком у него постоянно будет пылкая женщина, она принесет успокоение его телу и нервам; вскоре он наследует сорок с чем-то тысяч г-жи Ракен, - несчастная старуха заметно сходит на нет; словом, он заживет жизнью блаженной скотины, забудет все. С тех пор как они с Терезой окончательно решили пожениться, Лоран беспрестанно твердил себе все это; он выискивал и другие преимущества и бывал очень рад, когда ему казалось, что в недрах своего эгоизма он отыскал еще какой-то довод, обязывающий его жениться на вдове утопленника. Но как ни принуждал он себя надеяться, как ни рисовал в воображении будущее, заполненное восхитительным бездельем и негой, - все же по телу его часто пробегала внезапная дрожь, и часто тревога заглушала в сердце радость.

XIX

Тем временем подспудная работа, которой были заняты Тереза и Лоран, стала давать плоды. Тереза притворялась, будто она в страшном отчаянии, в безысходной тоске, и г-жа Ракен в конце концов забеспокоилась. Старая торговка спросила, что именно так ее угнетает. Тут молодая женщина с неподражаемым искусством разыграла роль безутешной вдовы; она туманно заговорила о своей тоске, удрученности, о нервном расстройстве. На более подробные расспросы тетки она отвечала, что вполне здорова и сама не понимает, отчего ей так тяжело; она плачет, сама не зная почему. И тут следовали нескончаемые вздохи, молчание и безнадежные, скорбные улыбки, говорившие о бездонном горе и душевной пустоте. Видя, что молодая женщина все больше уходит в себя, медленно гибнет от какого-то скрытого недуга, г-жа Ракен не на шутку встревожилась; на всем свете у нее только и оставалась Тереза, она каждый вечер молила бога не отнимать у нее племянницу, которая должна закрыть ей глаза. В этой старческой любви сказывался и некоторый эгоизм. Она представляла себе, что может утратить Терезу и одиноко умереть в недрах сырой лавки, и эта мысль отнимала у нее последнее слабое утешение. Теперь она не спускала с племянницы глаз, она е ужасом наблюдала, как ее гложет печаль, она обдумывала, чем бы излечить молодую женщину от ее немого отчаяния.
В этих трудных обстоятельствах она решила посоветоваться со своим старым другом Мишо. В один из четвергов она попросила его задержаться и поделилась с ним своими опасениями.
- Я и сам уже давно замечаю, что Тереза не в духе, - ответил старик с грубоватой откровенностью, усвоенной им на службе, - и мне вполне понятно, почему она так пожелтела и стала такой раздражительной.
- Понятно? - удивилась торговка. - Так говорите же скорее! Может быть, нам удастся ее вылечить!
- Лечение немудреное, - продолжал Мишо, ухмыляясь. - Племянница скучает потому, что уже почти два года как проводит ночи одна. Ей нужен муж. По глазам видно.
Грубая откровенность бывшего комиссара нанесла г-же Ракен тяжелый удар. Она думала, что рана, кровоточащая в ее собственном сердце со дня страшного происшествия в Сент-Уене, так же свежа, так же мучительна и для молодой вдовы. Раз сын ее умер, у племянницы, думалось ей, уже никогда не будет мужа. И вдруг Мишо, хихикая, утверждает, что Тереза больна потому, что ей нужен муж.
- Выдайте ее поскорее замуж, если не хотите, чтобы она окончательно зачахла, - добавил он, уходя. - Вот вам мой совет, дорогая, и совет, поверьте, неплохой.
Госпоже Ракен трудно было свыкнуться с мыслью, что ее сын уже всеми забыт: старик Мишо даже не произнес имени Камилла; говоря о мнимой болезни Терезы, он стал шутить - вот и все. Несчастная мать поняла, что она одна хранит в глубине сердца живую память о своем дорогом сыне. Она плакала, ей казалось, что Камилл умер вторично. Наплакавшись, устав от сожалений, она невольно стала думать о том, что сказал ей Мишо; она постепенно свыклась с мыслью купить немного счастья ценою брака, который, по ее представлению, вторично убьет ее сына. Оставаясь наедине с угрюмой, подавленной Терезой, среди ледяной тишины лавочки, она чувствовала, как ее сердцем овладевает страх. Она не принадлежала к числу тех сухих, суровых натур, которые находят горькую усладу в том, что проводят дни в беспросветном отчаянии; ей присущи были мягкость, самоотверженность, нежные порывы, - словом, то была отзывчивая, приветливая толстуха, с деятельно-благожелательным характером. С тех пор как племянница почти перестала разговаривать и целыми днями сидела неподвижно, бледная и ослабевшая, жизнь стала для г-жи Ракен совсем невыносима, магазин казался ей теперь сырой могилой; ей хотелось бы, чтобы ее окружала теплая атмосфера любви, хотелось жизни, ласки, чего-то нежного и радостного, что помогло бы тихо дожидаться кончины. Эти неосознанные желания привели к тому, что она мысленно согласилась с планом снова выдать Терезу замуж; она даже немного забыла о сыне; в мертвом существовании, которое она вела, настало как бы пробуждение, возродилась ее воля, ум получил новую пищу. Она подыскивала для племянницы мужа, и это занимало все ее помыслы. Выбор мужа был делом нелегким, ибо несчастная старуха при этом заботилась о себе даже больше, чем о Терезе; она хотела так выдать ее замуж, чтобы и самой быть счастливой; она боялась, как бы новый супруг молодой женщины не омрачил последних дней ее старости. Мысль о том, что ей предстоит ввести какого-то постороннего человека в свой повседневный обиход, приводила ее в ужас; только эта боязнь и мешала ей откровенно заговорить с племянницей о браке.
Пока Тереза с неподражаемым лицемерием, выработанным с детства, разыгрывала комедию отчаяния и тоски, Лоран взял на себя роль человека отзывчивого и предупредительного. Он оказывал обеим женщинам бесчисленные услуги, особенно г-же Ракен, которую он окружил самой нежной заботливостью. Мало-помалу он стал в их доме совершенно необходим; только он и вносил в это мрачное логово чуточку жизнерадостности. Если вечером его не оказывалось в лавке, старой торговке чего-то недоставало, ей бывало не по себе, она страшилась остаться наедине с удрученной Терезой. Впрочем, Лоран отсутствовал только изредка и лишь для того, чтобы укрепить свое положение; он приходил ежедневно сразу же после службы и сидел в магазине до его закрытия. Он исполнял всевозможные поручения, подавал г-же Ракен, которая передвигалась с трудом, различные нужные ей вещи. Потом он усаживался, что-нибудь рассказывал. Он выработал какой-то актерский - ласковый и вкрадчивый - голос, которым чаровал слух и сердце простодушной старухи. Особенно беспокоился он о здоровье Терезы, заботился как друг, как отзывчивый человек, который не может равнодушно видеть страданий своих ближних. Несколько раз он беседовал с г-жой Ракен с глазу на глаз; он приводил ее в ужас, притворяясь, будто чрезвычайно напуган болезненными изменениями, которые, по его словам, ясно обозначаются на лице молодой женщины.
- Скоро мы лишимся ее, - шептал он, и в голосе его слышались слезы. - Нельзя дальше скрывать от себя, что она тяжело больна. Ах, наше скромное счастье, наши милые, безмятежные вечера!
Госпожа Ракен слушала его с неизъяснимой тревогой. Дерзость Лорана доходила до того, что он даже упоминал о Камилле.
- Сами понимаете, - говорил он торговке, - смерть моего несчастного друга была для нее жестоким ударом. Она чахнет уже два года, с того самого рокового дня, когда утратила Камилла. Ничто уже не утешит ее, ничто не исцелит. Нам остается только примириться с этим.
Эти бессовестные выдумки доводили старуху до слез. Воспоминание о сыне расстраивало, ослепляло ее. Стоило лишь упомянуть Камилла, как она начинала рыдать, теряла самообладание; она готова была расцеловать всякого, кто произносит имя ее несчастного сына. Лоран давно заметил, какой растерянной и чувствительной становится старуха при одном упоминании о сыне. Он мог когда ему вздумается довести ее до слез, мог взволновать ее настолько, что она уже переставала разбираться в окружающем, и он злоупотреблял своей властью, стремясь поддерживать в ней это безвольное, болезненное состояние, чтобы легче было подчинять ее себе. Каждый вечер, преодолевая внутренний трепет, он заводил разговор о редкостных качествах, о добром сердце, о выдающемся уме Камилла; он расхваливал свою жертву с полнейшим бесстыдством. Иной раз, встретившись со странно-пристальным взглядом Терезы, он содрогался, он сам начинал верить всем похвалам, которые расточал по адресу утопленника; тогда он сразу умолкал, внезапно охваченный звериной ревностью: у него возникало опасение - не любила ли вдова того, кого он утопил, того, кого он теперь расхваливает с настойчивостью одержимого? В продолжение всего разговора г-жа Ракен заливалась слезами и ничего не видела вокруг себя. Рыдая, она думала о том, какое у Лорана любящее, благородное сердце; только он и вспоминает своего друга, один только он еще говорит о нем дрожащим, взволнованным голосом. Она утирала слезы и обращала на молодого человека взгляд, полный бесконечной нежности; она любила его как родного сына.
Однажды в четверг, когда Мишо и Гриве уже сидели у Ракенов, в столовую вошел Лоран; подойдя к Терезе, он участливо, ласково осведомился об ее здоровье. Он сел возле нее, разыгрывая перед присутствующими роль преданного, заботливого друга. Молодые люди сидели рядом, обмениваясь незначительными фразами; Мишо взглянул на них, потом склонился к старой торговке и сказал ей шепотом, указывая на Лорана:
- Да вот - чего же лучше, вот муж, какого надо вашей племяннице. Пожените их. Если понадобится, мы поможем.
На лице Мишо появилась озорная улыбка; по его представлению, Терезе требовался муж с недюжинными способностями. Г-жу Ракен как бы осенило: она сразу поняла все преимущества, которые брак Терезы и Лорана сулит ей самой. Этот брак только укрепит узы, связывающие их, двух женщин, с другом Камилла, с превосходнейшим человеком, который каждый вечер приходит, чтобы развлечь их. Таким образом, ей не придется вводить в дом какого-то постороннего человека, не придется подвергать себя опасности; наоборот, дав Терезе опору в жизни, она скрасит и свою старость, возле нее будет счастливая чета; в лице молодого человека, который уже три года проявляет к ней чисто сыновнюю привязанность, она обретет второго сына. Кроме того, ей казалось, что, если Тереза выйдет замуж именно за Лорана, это будет меньшей изменой памяти Камилла, чем если бы она вышла за кого-нибудь другого. Боготворящим сердцам свойственна причудливая щепетильность. Г-жа Ракен разрыдалась бы, если бы увидела, что какой-то незнакомец целует молодую вдову, но ее ничуть не возмущала мысль предоставить Терезу ласкам бывшего товарища ее сына. Она думала, что это, как говорится, останется делом чисто семейным.
Весь вечер, пока гости сражались в домино, старая торговка взирала на молодых людей с такой нежностью, что Лоран и Тереза поняли: разыгранная ими комедия удалась и развязка не за горами. Перед уходом бывший комиссар о чем-то пошептался с г-жой Ракен, потом многозначительно взял Лорана под руку и сказал, что немного проводит его. Уходя, Лоран обменялся с Терезой быстрым взглядом, - взглядом, говорившим о том, что теперь надо быть особенно начеку.
Мишо взялся нащупать почву. Молодой человек дал ему понять, что он глубоко предан обеим дамам, но крайне удивлен предположением о его женитьбе на Терезе. Он взволнованным голосом добавил, что любит вдову своего несчастного друга как родную сестру и что женитьба на ней представляется ему настоящим святотатством. Бывший полицейский стал настаивать; добиваясь согласия Лорана, он привел множество доводов, заикнулся даже о самопожертвовании, даже сказал, что долг повелевает молодому человеку вернуть г-же Ракен сына, а Терезе - супруга. Лоран понемногу стал сдаваться; в конце концов он сделал вид, будто уступает овладевшему им чувству и принимает мысль о женитьбе как мысль, подсказанную свыше и внушенную, как и говорил старик, чувством долга и готовностью пожертвовать собою. Добившись от Лорана окончательного согласия, Мишо распростился с ним и пошел своей дорогой, потирая руки. Он воображал, будто одержал великую победу, и был в восторге от самого себя, был горд тем, что ему первому пришла мысль об этом союзе, который должен вернуть четверговым вечерам все их былое оживление. Пока Мишо вел с Лораном этот разговор, не спеша прогуливаясь по набережной, г-жа Ракен начала почти такую же беседу с Терезой. Когда племянница, как всегда бледная и слабая, собралась уйти в свою комнату, старуха задержала ее. Она стала ласково расспрашивать Терезу, умоляла быть с ней откровенною, поведать, что именно так угнетает ее. Тереза на все расспросы отвечала уклончиво; тогда тетя заговорила о пустоте вдовьей жизни, постепенно все определеннее стала выдвигать мысль о новом замужестве и в конце концов прямо спросила племянницу, нет ли у нее затаенного желания вторично выйти замуж. Тереза бурно запротестовала, заявила, что она об этом и не помышляет и намерена остаться верной Камиллу. Г-жа Ракен заплакала. Она принялась уговаривать Терезу вопреки голосу собственного сердца; она сослалась на то, что отчаяние не может длиться вечно; наконец, когда молодая женщина воскликнула, что ни за что не допустит, чтобы кто-то занял место Камилла, г-жа Ракен вдруг назвала Лорана. Тут она стала распространяться насчет благопристойности, насчет преимуществ такого союза; она высказала все, что у нее накопилось на душе, повторила вслух все, что передумала за этот вечер; она в простодушном эгоизме нарисовала картину своих последних радостей вблизи дорогих ее сердцу детей. Тереза слушала, понурив голову, смирившаяся, покорная и готовая исполнить ее малейшие желания.
- Я люблю Лорана как брата, - скорбно сказала она, когда тетя умолкла. - Раз вы этого хотите, я постараюсь полюбить его как мужа. Я хочу, чтобы вы были счастливы… Я надеялась, что вы дадите мне пережить утрату, не тревожа меня, но раз дело идет о вашем благополучии, - я осушу слезы.
Она поцеловала старуху, а та была и удивлена и испугана сознанием, что сама же она первая забыла своего сына. Укладываясь спать, г-жа Ракен горько рыдала, она упрекала себя в том, что не так сильна духом, как Тереза, что из эгоизма она желает брака, на который молодая вдова соглашается лишь потому, что готова на полное самоотречение.
На другой день утром Мишо и его старая приятельница ненадолго встретились в пассаже, у двери магазина. Они сообщили друг другу итоги своих хлопот и решили повести дело круто и заставить молодых людей в тот же вечер объявить о своей помолвке.
В пять часов вечера Мишо уже был в лавке; вскоре пришел Лоран. Не успел молодой человек сесть, как бывший полицейский комиссар шепнул ему на ухо:
- Она согласна.
Тереза расслышала это роковое слово, побледнела и бесстыже уставилась на Лорана. Несколько мгновений любовники смотрели друг на друга, как бы совещаясь. Они поняли, что надо сразу упрочить создавшееся положение и немедленно решить дело. Лоран встал с места и взял руку г-жи Ракен. Старуха изо всех сил старалась не расплакаться.
- Дорогая мама, - сказал он улыбаясь, - вчера вечером мы с господином Мишо обсуждали, как бы немного скрасить вам жизнь. Вашим детям хотелось бы, чтобы вы были счастливы.
Услышав обращение «дорогая мама», несчастная старуха уже не могла сдержать слез. Не в силах вымолвить ни слова, она порывисто схватила руку Терезы и соединила ее с рукой Лорана.
Когда руки их соприкоснулись, любовники вздрогнули. Они замерли, сжимая друг другу пылающие руки каким-то судорожным пожатием. Молодой человек нерешительным голосом спросил:
- Тереза, хотите, мы сделаем жизнь вашей тети радостной и спокойной?
- Хочу, - тихо ответила вдова, - это наш долг. Тут Лоран повернулся к г-же Ракен и, сильно побледнев, добавил:
- Когда Камилл упал в воду, он мне крикнул: «Спаси жену, поручаю ее тебе». Мне кажется, что, женясь на Терезе, я выполняю его предсмертную волю.
При этих словах Тереза выпустила руку Лорана. Ее словно что-то ударило в грудь. Бесстыдство любовника ошеломило ее. Она взглянула на него помутневшими глазами, а г-жа Ракен тем временем сквозь слезы лепетала:
- Да, да, друг мой, женитесь на ней, дайте ей счастье, мой сын благословит вас из могилы.
У Лорана стали подкашиваться ноги, он оперся на спинку стула. Мишо, сам растроганный до слез, подтолкнул его к Терезе и сказал:
- Поцелуйтесь, это будет вашей помолвкой.
Когда молодой человек коснулся губами щек Терезы, ему стало как-то странно не по себе, а вдова резко отпрянула, словно эти два поцелуя любовника обожгли ее. То была его первая ласка при свидетелях; кровь бросилась ей в лицо, она почувствовала, что покраснела и вся пылает, а ведь до этой минуты она не знала, что такое смущение, и никогда не совестилась своей постыдной любовной связи.
После этого кризиса убийцы вздохнули свободнее. Женитьба их была делом решенным, они наконец подошли к цели, к которой стремились так долго. Все было установлено в тот же вечер. В следующий четверг об их свадьбе было объявлено Гриве, Оливье и его жене. Сообщая об этой новости, Мишо торжествовал; он потирал руки и твердил:
- Это мне пришло в голову их поженить… Это я их сочетал… Вот увидите, какая получится замечательная пара…
Сюзанна подошла к Терезе и молча поцеловала ее. Несчастное создание, еле живое и бледное как полотно, питало к мрачной, черствой вдове самые нежные чувства. Она любила ее по-детски, с каким-то почтительным страхом. Оливье поздравил старуху и племянницу, Гриве отпустил несколько соленых шуточек, однако особого успеха не имел. В общем же, все собравшиеся были в восторге, вне себя от радости и решили, что все к лучшему; по правде говоря, они уже представляли себя за свадебным столом.
Тереза и Лоран держались все так же достойно и умно. Они ограничивались тем, что выказывали друг другу нежную, предупредительную дружбу. Они как бы выполняли подвиг высшего самопожертвования. На их лицах не было ни малейшего намека на терзавшие их страхи и желания. Г-жа Ракен взирала на них с усталой улыбкой, с благожелательством и признательностью.
Надлежало выполнить кое-какие формальности. Лорану пришлось написать отцу, чтобы испросить его согласия на брак. Старый крестьянин, уже почти забывший, что у него в Париже есть сын, ответил в двух-трех строках, что Лоран может делать все, что ему заблагорассудится, - хоть жениться, хоть повеситься. Он недвусмысленно намекал, что решил больше не давать сыну ни гроша, а потому предоставляет ему полную свободу и благословляет на любые глупости. Такого рода разрешение необычайно взволновало Лорана.
Когда г-жа Ракен прочла письмо этого изверга, она так растрогалась, что совершила непоправимую оплошность. Она переписала на имя племянницы весь свой капитал - сорок с лишним тысяч, - она все отдала молодой чете, полагаясь на их добрые сердца и желая отныне быть счастливой только благодаря им. Лоран не внес в хозяйство решительно ничего; мало того - он намекнул, что бросит должность и посвятит себя живописи. Впрочем, будущность семьи была обеспечена: процентов с сорокатысячного капитала и доходов от торговли должно было с избытком хватить на троих. Будущее сулило им безмятежное благополучие.
Подготовка к свадьбе шла быстро. Формальности сократили как только могли. Можно было подумать, что каждому не терпится поскорее ввести Лорана в спальню Терезы. Наконец желанный день настал.

XX

Утром Лоран и Тереза проснулись в своих комнатах с радостной мыслью: оба они подумали, что миновала последняя страшная ночь. Они не будут больше спать в одиночестве, они теперь будут защищать друг друга от утопленника.
Тереза осмотрелась вокруг; когда она взглядом смерила широкую кровать, на лице ее появилась странная улыбка. Она встала, потом медленно оделась, поджидая Сюзанну, которая должна была прийти, чтобы помочь ей принарядиться к свадьбе.
Лоран сел на кровати. Несколько минут он пробыл в этой позе, прощаясь с чердаком, который теперь показался ему особенно гнусным. Наконец-то он расстанется с этой конурой, наконец-то у него будет собственная женщина. Стоял декабрь. Ему стало холодно. Он спрыгнул на пол и подумал, что вечером ему будет жарко.
Госпожа Ракен, зная, что он стеснен в деньгах, неделю тому назад сунула ему в руку кошелек с пятьюстами франками - все свои сбережения. Молодой человек, не моргнув глазом, принял дар и заново оделся. Деньги старой торговки позволяли ему, кроме того, сделать Терезе обычные в таких случаях подарки.
Черные брюки, фрак, белый жилет, сорочка и галстук из тонкого полотна - все это было разложено на двух стульях. Лоран умылся, обтер тело одеколоном, потом тщательно занялся туалетом. Ему хотелось быть неотразимым. Когда он пристегивал крахмальный воротничок, высокий и жесткий, он почувствовал острую боль в шее; запонка выскользнула у него из руки, он стал терять терпение, и ему показалось, что накрахмаленная ткань впивается ему в кожу. Он решил проверить, в чем дело, поднял подбородок и тут заметил багрово-красный укус Камилла; воротничок слегка поцарапал рубец. Лоран сжал губы и побледнел; пятно, выступившее на шее именно в этот момент, тревожило и раздражало его. Он смял воротничок, выбрал другой и пристегнул его со всяческими предосторожностями. Потом он окончательно оделся. На улице он почувствовал себя в новом костюме немного скованным; он не решался ворочать головой, потому что крахмальное белье сжимало ему шею. Складки полотна при каждом движении бередили рану, которую нанес ему зубами утопленник. Что-то больно кололо шею; в таком состоянии он сел в экипаж и поехал за Терезой, чтобы вместе с ней отправиться в мэрию и в церковь.
По дороге он прихватил чиновника управления Орлеанской железной дороги и старика Мишо, которых пригласил в шаферы. Когда они приехали в магазин, все уже были наготове: тут находились Гриве и Оливье - шаферы Терезы - и Сюзанна, любовавшаяся невестой, как девочки любуются куклой, которую они только что нарядили в новое платьице. Г-жа Ракен, хотя и передвигалась с трудом, все же пожелала всюду сопровождать детей. Ее посадили в экипаж и отправились.
В мэрии и в церкви все прошло вполне пристойно. Спокойный, скромный вид брачащихся был отмечен и по достоинству оценен. Они произнесли решающее «да» с таким волнением, что даже Гриве растрогался. Они пребывали словно во сне. Пока они тихо стояли рядом на коленях или сидели, неистовые мысли помимо воли обуревали и терзали их. Они избегали смотреть друг другу в глаза. Когда они вновь сели в экипаж, им показалось, что они стали как-то чужды друг другу.
Было решено, что свадебный обед состоится в небольшом ресторанчике на холме Бельвиль, в тесном семейном кругу. Приглашены были только семейство Мишо да Гриве. В ожидании шести часов молодожены и приглашенные прокатились по бульварам; потом все направились в погребок, где в отдельном кабинете, выкрашенном в желтый цвет и провонявшем пылью и вином, уже был накрыт стол на семь персон.
Обед прошел не так уж весело. Молодожены были серьезны, задумчивы. С самого утра они чувствовали себя как-то странно и даже не старались дать себе в этом отчет. Быстрота, с какой были выполнены формальности и совершен обряд, навеки сочетавший их, сразу же их как-то ошеломила. Последовавшая затем долгая прогулка по бульварам укачала и разморила новобрачных; им казалось, что эта прогулка длится несколько месяцев; впрочем, они охотно поддавались однообразию мелькавших перед ними улиц, они взирали на магазины и на прохожих мертвым взглядом, ими овладело какое-то дурманящее оцепенение, которое они старались стряхнуть с себя громким хохотом. В ресторане они почувствовали удручающую усталость, придавившую их тяжким гнетом, и все возраставшее оцепенение.
Сидя друг против друга, они натянуто улыбались и поминутно впадали в какую-то мрачную задумчивость; они ели, отвечали, двигали руками, как машины. В их уставшем сонном уме бесконечной вереницей проносились все те же мысли. Они были обвенчаны, однако отнюдь не ощущали, чтобы в их положении что-то изменилось; это очень удивляло их. Им чудилось, что между ними зияет все та же пропасть; временами они спрашивали себя: как же им перешагнуть через нее? Когда их разделял какой-нибудь предмет, они чувствовали себя совсем как накануне убийства, когда между ними стояла преграда. Потом они вдруг вспоминали, что вечером, немного позже, лягут спать вместе; тогда они с удивлением смотрели друг на друга, не понимая, почему это будет им позволено. Они не сознавали своего союза; наоборот, им мерещилось, будто их бесчеловечно разлучили и они далеко-далеко друг от друга.
Гости, глупо хихикавшие вокруг, потребовали, чтобы молодожены перешли на «ты» и тем самым рассеяли последние остатки неловкости; поэтому Лоран и Тереза говорили невнятно, краснели; они никак не решались при всех обращаться друг с другом как влюбленные.
От долгого ожидания чувственность у них притупилась, все прошлое куда-то сгинуло. Неистовство похоти затихало, они теперь даже забыли ту радость, которую испытывали утром, глубокую радость, охватившую их при мысли, что отныне им уже больше не придется трепетать от страха. Они престо устали и оторопели от всего происходящего; события дня кружились у них в голове, непонятные и чудовищные. Они неподвижно сидели, молча улыбаясь, ничего не ожидая, ни на что не надеясь. Но где-то на самом дне их изнеможения мучительно билась глухая тревога.
При малейшем повороте головы Лоран ощущал резкое жжение; воротничок впивался ему в шею и царапал шрам, оставшийся от укуса Камилла. В то время как мэр читал ему соответствующую статью гражданского кодекса, в то время как священник говорил ему о боге, - в любую минуту этого бесконечного дня Лоран чувствовал, как зубы утопленника вонзаются в него. Минутами ему чудилось, будто кровь струйкой стекает по его груди и вот-вот выступит на белом жилете.
Госпожа Ракен в глубине души была признательна молодоженам за то, что они так серьезны; шумная радость была бы для несчастной матери оскорбительна; она представляла себе, что сын незримо присутствует здесь и сам передает Терезу в руки Лорана. Гриве придерживался иного образа мыслей: он считал, что свадьба проходит недостаточно весело, и всячески старался расшевелить собравшихся, несмотря на Мишо и Оливье, которые взглядами осаживали его всякий раз, как он порывался подняться, чтобы сказать какую-нибудь глупость. Один раз ему все-таки удалось выскочить. Он предложил тост.
- Пью за здоровье детей новобрачных, - лихо провозгласил он.
Пришлось чокаться. Тереза и Лоран страшно побледнели. Им никогда не приходило в голову, что у них могут родиться дети. Эта мысль пронзила их ледяным ознобом. Они судорожно чокнулись и пристально посмотрели друг на друга, удивленные и напуганные тем, что сидят тут, один возле другого.
Обед кончился рано. Гости пожелали проводить молодоженов до их брачного ложа. Когда вся компания вернулась в магазин, не было еще и половины десятого. Торговка искусственными драгоценностями еще сидела в своей будочке, перед ларцом, обитым синим бархатом. Она с любопытством подняла голову и, улыбаясь, уставилась на молодых. А они заметили ее взгляд и пришли от него в ужас. Быть может, старуха знает об их прежних свиданиях, сыть может, она видела, как Лоран прокрадывался в коридор?
Тереза вскоре удалилась в сопровождении г-жи Ракен и Сюзанны. Пока молодая занималась ночным туалетом, мужчины расположились в столовой. Измученный, уставший Лоран не испытывал ни малейшего нетерпения; он снисходительно слушал сальные шуточки Мишо и Гриве, которые в отсутствие дам пустились во все тяжкие. Когда Сюзанна и г-жа Ракен вышли из спальни и старая торговка взволнованным голосом сказала Лорану, что жена ждет его, он вздрогнул и на мгновение замер в замешательстве; потом он судорожно пожал тянувшиеся к нему руки и, держась за косяк двери, как пьяный, вошел к Терезе.

XXI

Лоран тщательно затворил за собою дверь; минуту он неподвижно стоял, прислонившись к косяку, и тревожно, в смущении оглядывал комнату.
В камине полыхало яркое пламя; оно разбрасывало широкие желтые снопы света, плясавшие на стенах и на потолке. Пламя озаряло комнату ярким колеблющимся светом, сравнительно с которым лампа, стоявшая на столе, совсем меркла. Г-жа Ракен постаралась обставить спальню понаряднее; теперь комната была вся белая и благоухала, словно предназначалась служить гнездышком для юной, чистой любви. Старуха украсила кровать кружевами, а на камин поставила большие букеты роз. В комнате веяло уютным теплом и нежным ароматом. Воздух как бы затих, умиротворился, словно пронизанный сладострастной истомой. Хрупкая тишина нарушалась только сухим потрескиванием дров. Можно было подумать, что здесь - блаженное уединение, никому неведомый теплый, благоуханный уголок, куда не долетает уличный шум, уголок, созданный и уготованный для чувственных наслаждений, для таинств страсти.
Тереза сидела на низеньком стуле, справа от камина. Подперев подбородок рукой, она пристально смотрела на яркое пламя. Когда Лоран вошел, она не обернулась. Она была в нижней юбке и ночной кофточке с кружевами, и жаркий свет камина подчеркивал резкую белизну ее одежды. Кофточка немного спустилась с плеча, обнажив розовое тело, чуть прикрытое прядью черных волос.
Лоран молча сделал несколько шагов. Он снял с себя фрак и жилет. Затем он снова взглянул на Терезу; она по-прежнему сидела не шевелясь. Он, видимо, колебался. Потом он заметил ее обнаженное плечо и с трепетом склонился, чтобы прильнуть к нему губами. Молодая женщина резко повернулась, уклоняясь от ласки. Она устремила на Лорана взгляд, выражавший такую странную брезгливость и ужас, что он отступил, смущенный, растерянный и как бы сам охваченный страхом и отвращением.
Лоран сел напротив Терезы, по другую сторону камина. Так они просидели - молча, неподвижно - по крайней мере минут пять. Временами из дров вырывались языки красноватого пламени, и тогда по лицам убийц пробегали кровавые отсветы.
Уже почти два года любовникам не доводилось побыть в комнате наедине, без свидетелей, чтобы свободно отдаться друг другу. У них не было ни одного любовного свидания с того дня, когда Тереза прибежала на улицу Сен-Виктор и подсказала Лорану мысль об убийстве. Осторожность смирила их плоть. Они позволяли себе только, да и то изредка, беглое рукопожатие, мимолетный поцелуй. После убийства Камилла, если в них вновь вспыхивало вожделение, они сдерживали себя в ожидании брачной ночи, мечтая об упоительных ласках, которым они предадутся, когда почувствуют себя в полной безопасности. И вот брачная ночь наконец наступила, а они сидят друг против друга, встревоженные и внезапно охваченные непонятной тоской. Им оставалось только протянуть руки, чтобы слиться в неистовом объятии, а руки их ослабели, словно устали и уже пресытились любовью. Накопившаяся за день усталость все больше и больше одолевала их. Они смотрели друг на друга бесстрастно, в робком смущении, огорченные своим равнодушием и вялостью. Жгучие мечты привели их к странной действительности: как только им удалось убить Камилла и пожениться, как только губы Лорана коснулись плеча Терезы - оказалось, что плоть их пресыщена до отвращения, до ужаса.
Они стали отчаянно искать в самих себе хоть каплю страсти, которая некогда сжигала их. Им казалось, что в их теле нет больше мускулов, нет нервов. Их смущение, их беспокойство все росли; им было тягостно и стыдно, что, очутившись наедине, они так мрачны и молчаливы. Им хотелось бы найти в себе силу задушить друг друга в объятиях, чтобы выйти из этого глупого положения. Подумать только! Ведь они принадлежат друг другу, ведь они убили человека и разыграли страшную комедию именно для того, чтобы бесстыже валяться, досыта удовлетворяя свою похоть, а вместо этого они сидят вот так - по сторонам камина, окаменевшие, выдохшиеся, с помутневшим рассудком, с безжизненным телом! В конце концов такая развязка показалась им нелепой до ужаса, до жестокости. Тогда Лоран попробовал заговорить о любви, оживить воспоминания, обратиться к воображению, чтобы воскресить прежнюю нежность.
- Тереза, - сказал он, склонившись к молодой женщине, - помнишь часы, проведенные нами в этой комнате?.. Я входил в ту дверь… А сегодня вошел в эту… Теперь мы свободны, теперь мы можем любить друг друга без помех.
Он говорил нетвердым голосом, вяло. Молодая женщина, согнувшись на низком стульчике, по-прежнему смотрела в задумчивости на пламя, не слушая его. Лоран продолжал:
- Помнишь? У меня была мечта, мне хотелось провести с тобою целую ночь, уснуть в твоих объятиях и пробудиться утром от твоих поцелуев. Наконец-то моя мечта осуществится!
Тереза вздрогнула; она, казалось, была удивлена, что незнакомый голос что-то бормочет ей на ухо; она повернулась к Лорану - в этот миг его лицо обагрилось ярким отсветом камина. Она посмотрела на этот кровавый облик и содрогнулась.
А молодой супруг в еще большем смущении, в еще большей тревоге продолжал:
- Мы достигли своего, Тереза, мы преодолели все препятствия и теперь принадлежим друг другу… Будущее - наше, не правда ли? Будущее, озаренное тихим счастьем, взаимной любовью… Камилла уже нет…
Лоран умолк. Горло у него пересохло, он задыхался, не в силах был говорить. При имени Камилла у Терезы внутри что-то оборвалось. Убийцы смотрели друг на друга, растерянные, бледные и дрожащие. Оранжевые отсветы пламени по-прежнему плясали на потолке и на стенах; в воздухе носился теплый аромат роз; тишину нарушало лишь сухое потрескивание дров.
Тут воспоминания толпою вырвались на волю. Призрак Камилла, вызванный из прошлого, занял место между молодоженами у пылающего камина. В жарком воздухе, которым они дышали, Тереза и Лоран вновь различали влажный, прохладный запах утопленника; они чувствовали, что вот здесь, рядом, находится труп, и они пристально смотрели друг на друга, не смея шелохнуться. И тогда в глубине их памяти вновь развернулась страшная история совершенного ими преступления. Достаточно было произнести имя жертвы, чтобы прошлое опять захватило их, чтобы для них вновь ожили все ужасы убийства. Они не промолвили ни слова; они только смотрели друг на друга, и обоими завладел один и тот же кошмар, умственный взор обоих обратился к одним и тем же жутким событиям. Они обменивались взглядами, полными отчаяния, они принимались без слов рассказывать друг другу подробности убийства - и это вызывало у них чувство острого, нестерпимого страха. Нервы их были до того напряжены, что вот-вот могла разразиться истерика; они готовы были закричать, быть может, подраться. Чтобы отогнать воспоминания, Лоран резко отвернулся, положив конец наваждению и ужасу, приковавшим его к Терезе. Он прошелся по комнате, надел ночные туфли, потом опять сел у камина и попробовал заговорить на безразличные темы.
Тереза поняла, чего он хочет. Она старалась отвечать на вопросы. Они поговорили о дожде, о хорошей погоде. Они принуждали себя вести обычную беседу. Лоран находил, что а комнате чересчур жарко, Тереза возразила, что из-под двери на лестницу немного дует. И оба они с внезапным трепетом обернулись к двери. Молодой человек поспешил заговорить о розах, о камине, обо всем, что попадалось ему на глаза; Тереза делала над собой усилие и тем не менее отвечала односложно, лишь бы поддержать разговор. Они сидели поодаль друг от друга, старались держаться непринужденно, силились забыть, что они муж и жена, и вести себя как люди посторонние, только случайно оказавшиеся вместе.
И помимо их воли, в силу какого-то странного явления, оба они отлично понимали, какие мысли скрываются за их пустыми речами. Они неотступно думали о Камилле. Глазами они продолжали рассказывать друг другу о прошлом; взгляды их не прекращали немого, но последовательного разговора, который шел одновременно с беспорядочным разговором вслух. Слова, которые они произносили через силу, были лишены смысла, бессвязны, противоречили друг другу; забыв все остальное, они сосредоточенно и безмолвно обменивались своими страшными воспоминаниями. В то время как Лоран говорил о розах, или о камине, или еще о чем-нибудь, Терезе явственно слышалось, что он напоминает ей о схватке в лодке, о том, как глухо всплеснула вода, когда Камилл упал в реку. А когда Тереза на какой-нибудь незначительный вопрос отвечала «да» или «нет», Лоран понимал, что она говорит ему о том, помнит ли она или забыла ту или иную подробность убийства. Так беседовали они, обнажая друг перед другом сердце; они не нуждались в словах и даже могли говорить в это время о постороннем. Они не отдавали себе отчета в том, что произносили вслух, зато внимательно следили за своими сокровенными мыслями; они могли бы сразу же продолжить эти мысли вслух и отлично поняли бы друг друга. Эта своеобразная прозорливость, это настойчивое стремление памяти беспрестанно воскрешать образ Камилла понемногу сводило их с ума. Они сознавали, что до конца понимают друг друга и что если они не будут молчать, то слова сами польются с их губ, раздастся имя Камилла, последует подробное описание убийства. Тогда они теснее сжали губы и совсем умолкли.

Предыдущая страница 5 Следующая страница


Тереза Ракен 6

Но в наступившей давящей тишине убийцы снова без слов заговорили о своей жертве. Каждому казалось что взгляд другого проникает в его мозг и вонзает в него острые, четкие мысли. Временами им мерещилось, будто они говорят вслух; органы чувств у них перерождались, зрение становилось своего рода слухом, причудливым и тонким; они так ясно читали мысли по лицу, что мысли эти приобретали какое-то странное, оглушительное звучание, сотрясавшее весь организм. Если бы они душераздирающим голосом крикнули друг другу: «Мы убили Камилла, его труп здесь, между нами, он леденит нас!» - они поняли бы друг друга не лучше, чем говоря так, без слов. И страшные признания все продолжались, становились все отчетливее, все громче во влажной тишине спальни.
Лоран и Тереза начали безмолвный рассказ со своей первой встречи в магазине. Потом воспоминания последовательно потянулись одно за другим; они рассказали друг другу о часах, проведенных в сладострастной неге, о сомнениях и злобе, о страшных мгновениях убийства. Тут они сомкнули губы и перестали говорить о пустяках, боясь неожиданно, помимо воли, произнести имя Камилла. Но тогда мысли, и теперь уже безудержно, повлекли их к тому настороженному ожиданию, к тем тревогам, которые последовали за убийством. Так дошли они до воспоминания о трупе, распростертом на каменной плите морга. Лоран взглядом поведал Терезе охвативший его ужас, а Тереза, доведенная до крайности и чувствуя, что чья-то железная рука разомкнула ей рот, внезапно стала продолжать разговор вслух.
- Ты видел его в морге? - спросила она, не называя Камилла.
Лоран, несомненно, ждал этого вопроса. Он прочел его на бледном лице Терезы еще до того, как она заговорила.
- Видел, - ответил он сдавленным голосом.
Убийцы содрогнулись. Они пододвинулись к огню; они протянули руки к пламени, словно в теплой комнате вдруг потянуло ледяным дыханием. Минуту они молчали, съежившись, притихнув. Потом Тереза глухо спросила:
- А как тебе показалось - он очень мучился?
Лоран не в силах был ответить. Он сделал испуганный жест, словно отстраняя омерзительное видение. Он встал, направился к кровати, потом порывисто обернулся и подошел к Терезе, раскрыв объятия.
- Поцелуй меня, - сказал он, подставляя шею.
Тереза встала; она побледнела как полотно, она стояла в ночном одеянии и, еле держась на ногах, прислонилась к мраморному выступу камина. Она взглянула на шею Лорана и тут впервые увидела розовое пятно, выделявшееся на белой коже. От прилившей крови пятно увеличилось и стало огненно-красным.
- Поцелуй меня, поцелуй, - твердил Лоран.
Лицо его к шея пылали.
Чтобы уклониться от ласки, молодая женщина еще больше закинула голову и, дотронувшись до прокушенного места пальцем, спросила:
- Что это у тебя здесь? Раньше я этого не замечала.
Лорану показалось, будто палец Терезы сверлит ему шею и вот-вот проткнет ее насквозь. Почувствовав прикосновение, он резко отодвинулся, и из груди его вырвался болезненный возглас.
- Это… - залепетал он, - это…
Он запнулся, но все-таки не мог солгать и невольно сказал правду:
- Это Камилл меня укусил… понимаешь, в лодке. Да это пустяки. Уже все прошло… Поцелуй меня, поцелуй.
И несчастный подставлял ей пылающую шею. Он хотел, чтобы Тереза поцеловала рубец, он надеялся, что ласка молодой женщины утолит боль от бесчисленных уколов, терзавших его. Приподняв подбородок, вытянув вперед шею, он ждал поцелуя. Но у Терезы, которая держалась на ногах только потому, что прислонилась к камину, вырвался жест крайнего отвращения, и она умоляющим голосом воскликнула:
- Нет, нет, не сюда… Здесь кровь.
Она снова, вся дрожа, опустилась на стул и взялась руками за голову. Лоран опешил. Он потупился и взглянул на Терезу помутневшими глазами. Потом вдруг, порывисто, как дикий зверь, обеими руками обхватил ее голову и с силой прижал ее губы к шее, к тому месту, куда его укусил Камилл. На мгновение он замер так, изо всех сил прижимая к себе голову Терезы. Молодая женщина не сопротивлялась, она глухо стонала, ей нечем было дышать. Вырвавшись наконец из его рук, она резким движением утерла рот и сплюнула в камин. Она не произнесла ни звука.
Лоран устыдился своей грубости; он стал медленно расхаживать по комнате, от кровати к окну и обратно. Только страшная боль, только нестерпимое жжение побудили его потребовать этого поцелуя, но когда холодные губы Терезы приложились к пылающему шраму, ему стало еще хуже. Поцелуй, добытый насилием, окончательно подорвал его силы. Ни за что на свете не захотел бы он еще такого поцелуя - столь мучителен был полученный им удар. И он смотрел на женщину, с которой ему предстояло жить, - она сидела спиной к нему, скорчившись и дрожа; он говорил себе, что уже не любит эту женщину и она уже не любит его. Около часа Тереза просидела в полном изнеможении. Лоран молча ходил взад и вперед. Оба с ужасом признавались себе, что страсть их мертва, что, убив Камилла, они убили в себе и взаимное влечение. Камин тихо догорал; угольки подернулись пеплом, над ними реяли широкие розовые отсветы. Понемногу в комнате стало жарко и душно; цветы увядали, неполная спертый воздух тяжелым ароматом.
Вдруг Лорану показалось, что у него начинается галлюцинация. Возвращаясь от окна к кровати, он в темном углу, между камином и зеркальным шкафом, увидел Камилла. Лицо у его жертвы было перекошенное, зеленоватое - такое, каким он его видел в морге. Лоран замер на месте; чтобы не упасть, он схватился за стул. Тереза услыхала его глухой хрип и подняла голову.
- Вон там, тем, - лепетал Лоран беззвучным голосом.
Он протянул руку и показывал на темный угол, где перед ним предстало зловещее лицо Камилла. Ужас, объявший Лорана, передался Терезе; она вскочила с места и бросилась к нему.
- Это его портрет, - сказала она шепотом, словно изображение мужа, писанное на полотне, могло услыхать ее.
- Его портрет, - повторил Лоран; он чувствовал, как волосы шевелятся у него на голове.
- Да, портрет, который ты написал. Тетя собиралась сегодня взять его к себе, да, вероятно, забыла.
- Конечно, это портрет…
Убийце все еще не верилось, что перед ним холст. Со страха он позабыл, что сам изобразил эти помятые черты, сам наложил грязные краски, которые теперь приводят его в ужас. С перепугу он видел портрет таким, каким тот и был на самом деле, - отвратительным, плохо скомпонованным, тусклым, являющим искаженное, как у трупа, лицо на черном фоне. Его же собственное произведение удивляло и подавляло его своим чудовищным безобразием, особенно глаза - белесые, как бы плавающие в рыхлых желтоватых глазных впадинах; они в точности напоминали ему гниющие глаза утопленника, которого он видел в морге. На минуту он замер, еле переводя дух; он думал, что Тереза лжет, чтобы подбодрить его. Потом он разглядел раму и понемногу успокоился.
- Сними его, - тихо сказал он Терезе.
- Нет, нет, боюсь, - ответила она, содрогнувшись.
Лоран снова затрепетал. Мгновениями рама исчезала, и тогда он видел только два белых глаза, которые впивались в него.
- Прошу тебя, - сказал он умоляющим голосом, - сними его.
- Нет, нет.
- Мы повернем его к стенке, тогда нам не будет страшно.
- Нет, не могу.
Убийца трусливо, униженно подталкивал молодую женщину к портрету, а сам прятался за ней, чтобы укрыться от взгляда утопленника. Но Тереза вырвалась от него. Тогда он решился на отчаянный поступок: он подошел к картине, поднял руку, чтобы нащупать гвоздь… Но тут изображение бросило на него такой жуткий, такой пристальный, такой отвратительный взгляд, что Лоран, попытавшийся было выдержать этот взгляд, был им сражен и в ужасе отступил, шепча:
- Нет, ты права, Тереза, нам его не снять… Завтра его снимет тетя.
Он снова зашагал по комнате, понурив голову, чувствуя, что портрет смотрит на него, неотступно следит за ним. Помимо воли он то и дело посматривал на портрет и каждый раз видел обращенные на него тусклые, безжизненные глаза утопленника. Мысль, что Камилл здесь, в углу, что он глядит на него, что он наблюдает за ним и за Терезой, что он свидетель их брачной ночи, довела Лорана до полного безумия и отчаяния.
Незначительное обстоятельство, которое у всякого другого вызвало бы только улыбку, окончательно лишило Лорана рассудка. Когда он стоял возле камина, ему послышался какой-то шорох. Он побледнел. Он вообразил, что шорох исходит от портрета, что это Камилл выступает из рамы. Потом он разобрал, что звук доносится со стороны двери, ведущей на лестницу. Он взглянул на Терезу, и ею снова стал овладевать ужас.
- Кто-то стоит на лестнице, - прошептал он. - Кто же это может быть?
Молодая женщина не ответила. У обоих на уме был утопленник; их бросило в холодный пот. Они отпрянули в глубь комнаты, готовые к тому, что вот-вот дверь распахнется и на пол рухнет труп Камилла. Шорох продолжался, становился резче, беспорядочнее, и им представилось, что их жертва ногтями царапается в дверь, чтобы войти. Минут пять они не решались шелохнуться. Наконец раздалось мяуканье. Лоран подошел к двери и увидел полосатого кота г-жи Ракен; его нечаянно заперли в спальне, и теперь он скребся, чтобы уйти. Кот испугался Лорана; одним прыжком он вскочил на стул. Выпустив когти, взъерошившись, он смотрел своему новому господину прямо в лицо, неприветливо и злобно. Лоран вообще не любил кошек, а Франсуа просто пугал его. В этот тревожный, полный ужаса час Лорану казалось, что кот собирается вцепиться ему в лицо, чтобы отомстить за Камилла. Кот, должно быть, все знал: в его широко раскрытых круглых глазах читалась какая-то мысль. Под пристальным взглядом животного Лоран потупился. Он уже собрался дать коту пинка ногой, но Тереза вскричала:
- Не обижай его!
Этот возглас подействовал на Лорана самым неожиданным образом. В голову ему пришла нелепая мысль.
«В кота вселился Камилл, - подумал он. - Придется его убить… В нем есть что-то человеческое».
Он не дал Франсуа пинка, он боялся, как бы тот не заговорил голосом Камилла. Потом ему вспомнились шутки Терезы, сказанные в дни любовных восторгов, когда кот был свидетелем их ласк. Тут он решил, что Франсуа знает много лишнего и что придется вышвырнуть его в окно. Но у него не хватало мужества исполнить это намерение. У Франсуа был воинственный вид; он сердито изогнулся, выпустил когти и с величественной невозмутимостью следил за малейшими движениями врага. Металлический блеск его глаз смущал Лорана; он поспешил открыть Франсуа дверь в столовую, и кот шмыгнул туда, резко мяукнув.
Тереза вновь села у погасшего камина. Лоран продолжал шагать по комнате. Так дождались они рассвета. Они и не подумали ложиться - их тела и души были мертвы. У них было только одно твердое желание - желание поскорее вырваться отсюда, им тут нечем было дышать. Им было невмоготу находиться вдвоем в одной комнате, дышать одним воздухом; им хотелось, чтобы тут был еще кто-нибудь, чтобы человек этот нарушил их уединение и вывел их из тягостного положения, в котором они находились, ибо, оказавшись наедине, они не знали, что сказать друг другу, и уже не могли воскресить в себе прежнюю страсть. Они подолгу молчали и сами жестоко страдали от этого; в их молчании слышались горькие, отчаянные жалобы и немые упреки - они явственно улавливали их в ночной тишине.
Наконец забрезжил свет, тусклый и белесый, и привел с собою пронизывающий холод.
Когда комната озарилась бледным светом, дрожавший Лоран стал понемногу успокаиваться. Он решился взглянуть на портрет Камилла и увидел его таким, каким он и был в действительности, - незначительным и пошлым; он снял его со стены и пожал плечами, обозвав себя дураком. Тереза встала с места и принялась раскидывать одеяла и подушки, чтобы обмануть тетю, сделав вид, будто они провели счастливую ночь.
- Что же это такое? Надеюсь, следующую ночь мы будем спать? - грубо сказал Лоран. - Этому ребячеству надо положить конец.
Тереза бросила на него глубокий, мрачный взгляд.
- Сама понимаешь, - продолжал он, - я не для того женился, чтобы проводить бессонные ночи… Мы с тобою как дети… А ведь все ты… Это ты смутила меня своими дикими бреднями. Сегодня вечером изволь быть повеселее и не вздумай пугать меня.
Он деланно засмеялся, сам не зная чему.
- Постараюсь, - глухо ответила молодая женщина.
Так прошла их брачная ночь.

XXII

Последующие ночи были еще мучительнее. Убийцам хотелось быть по ночам вместе, чтобы сообща защищаться от утопленника, но по какой-то таинственной причине, с тех пор как они соединились, им стало еще страшнее. Обмениваясь самыми незначительными фразами, самыми простыми взглядами, они приводили друг друга в отчаяние, теребили себе нервы, переживали чудовищные приступы страха и страдания. Едва только они заводили разговор о чем-нибудь, едва оставались наедине, как начинали бредить и видеть вокруг себя всякие ужасы.
Сухой, нервный характер Терезы оказывал на грубую сангвиническую природу Лорана очень странное влияние. Прежде, в дни страсти, разница в темпераментах тесно связывала их, создавая своего рода равновесие, как бы дополняя их организмы. Любовник привносил в их союз свою жизненную силу, любовница - нервы; так жили они один в другом, и объятия были им необходимы для бесперебойной биологической работы их организмов. Но вот равновесие нарушилось, нервы Терезы, напряженные до крайности, взяли верх. Лоран вдруг оказался во власти острого нервного возбуждения; под жгучим влиянием молодой женщины характер его постепенно стал походить на характер девушки, страдающей острым неврозом. Было бы весьма любопытно проследить изменения, которые подчас совершаются в иных организмах под влиянием определенных обстоятельств. Эти изменения, исходя от плоти, вскоре передаются мозгу, кладут отпечаток на всю личность.
До знакомства с Терезой Лоран отличался ограниченностью, осторожностью, спокойствием, он жил сангвинической жизнью выходца из крестьян. Он спал, ел, пил, как скотина. В любое время, при любых обстоятельствах своего повседневного существования, он дышал легко, полной грудью, был доволен собою, туповат и хорошо упитан. Лишь изредка его грузное тело испытывало какую-то смутную тревогу. Эту смутную тревогу Тереза довела до страшных вспышек. Она развила в этом большом, жирном и рыхлом теле на редкость чувствительную нервную систему. Прежде Лоран воспринимал радости жизни скорее плотью, чем нервами; теперь чувства его утончились. Первые же ласки любовницы открыли ему какую-то новую для него нервную, всепоглощающую стихию. Это невероятно изощрило его сексуальность и придало наслаждениям такую терпкость, что сначала он как бы обезумел; он безудержно отдался чувственным оргиям, доселе неведомым его телу. И тут в его организме совершился странный процесс: нервы его обострились и возобладали над началом сангвиническим. Уже одно это обстоятельство в корне изменило его существо. Он утратил прежний покой, тяжеловесность, он перестал жить как бы в дремоте. Настало время, когда нервы его и кровь пришли в равновесие, - то было время глубоких радостей, целостного существования. Потом нервы стали брать верх, и он оказался во власти тревог, которые терзают больные тела и души.
Вот почему Лоран, словно трусливый мальчишка, стал приходить в ужас при виде темного закоулка комнаты. Новый индивидуум, отделившийся в нем от грубого, тупого крестьянина, существо трепещущее, растерянное испытывало теперь все страхи, все тревоги, знакомые нервным людям. Последующие обстоятельства - исступленные ласки Терезы, переживания, связанные с убийством, затем боязливое ожидание чувственных радостей, - все это как бы свело его с ума; все это взвинчивало его чувства, грубо и настойчиво било по нервам. Наконец явилась роковая бессонница, неся с собою галлюцинации. С тех пор жизнь стала для Лорана невыносимой, она проходила в беспрестанных страхах, от которых он изнемогал.
Угрызения совести носили у него чисто физический характер. Утопленника боялись одни лишь расшатанные его нервы, его тело, трусливая плоть. Совесть же его отнюдь не участвовала в этих страхах, он ничуть не сожалел, что убил Камилла; в минуты успокоения, в минуты, когда призрак не стоял перед ним, он снова совершил бы убийство, если бы решил, что того требуют его интересы. Днем он сам потешался над своими страхами, давал себе слово быть мужественным, бранил Терезу и обвинял ее в том, что она его смущает; выходило так, что именно Тереза поддается ужасу, именно она устраивает по ночам, в спальне, чудовищные сцены. Но едва только приходила ночь, едва только он оказывался наедине с женой, тело его покрывалось холодной испариной и ребяческий страх окончательно завладевал им. Он подвергался нервным припадкам, припадкам, которые повторялись каждый вечер, расстраивали его психику и являли ему отвратительное зеленоватое лицо его жертвы. То были как бы приступы жестокой болезни, какая-то истерия убийства. Действительно, только болезнью, только нервным расстройством и можно было назвать страхи, овладевавшие Лораном. Лицо его передергивалось, тело коченело; бывало видно, как бунтуют в нем нервы. Тело страшно мучилось, но душа отсутствовала. Несчастный не испытывал ни малейшего раскаяния; страсть Терезы привила ему тяжкий недуг - вот и все.
Тереза тоже находилась во власти глубоких потрясений. Но, в отличие от Лорана, характер у нее сохранился прежний, только до крайности обострились его основные черты. У этой женщины нервное расстройство наметилось еще с десятилетнего возраста и отчасти объяснялось тем, что она росла в душной, отвратительной атмосфере, в комнате, где прозябал маленький Камилл. В девочке скапливались грозовые силы, мощные порывы, которым со временем предстояло разразиться подлинными бурями. Лоран вызвал в ней то же, что и она в Лоране, - какое-то грубое потрясение всего существа. С первого же объятия ее резкий и сладострастный темперамент развернулся с дикой энергией; с тех пор она жила лишь для любви. Все больше и больше отдаваясь сжигающей ее страсти, она в конце концов дошла до какого-то болезненного оцепенения. События подавляли ее, все толкало ее к безумию. Теперь, в дни жутких переживаний, в ней сказывались и чисто женские черты, которых не было у ее нового супруга: ее мучили смутные угрызения совести, запоздалые сожаления; временами ей хотелось броситься на колени перед призраком Камилла, молить его о прощении и умилостивить обещанием раскаяться. Быть может, Лоран и догадывался об этих минутах малодушия. Когда ими обоими овладевал ужас, он нападал на нее, обходился с нею грубо.
В первые ночи они не решались лечь. Они ждали рассвета, сидя перед камином или расхаживая по комнате, как в день свадьбы. Мысль о том, что им предстоит лечь рядом, вызывала у них какой-то страх и отвращение. По молчаливому соглашению они избегали целоваться, они даже не смотрели на свое ложе, и Тереза каждое утро нарочно приводила его в беспорядок. Когда усталость окончательно одолевала их, они засыпали на час, на два в креслах, потом внезапно просыпались от какого-нибудь зловещего кошмара. Очнувшись с затекшим, окоченевшим телом, с лицом в мертвенно-белых пятнах, они дрожали от холода и недомогания и смотрели друг на друга в изумлении, удивляясь тому, что они здесь, странно стесняясь один другого, стыдясь обнаружить свое отвращение и страх.
И они всячески боролись со сном. Они усаживались по сторонам от камина и говорили о разных пустяках, силясь во что бы то ни стало поддерживать беседу. Между ними оставалось большое пространство. Стоило им только повернуть голову, и им чудилось, будто Камилл поставил на пустое место стул, сидит и со зловеще-игривым видом греет себе ноги. Видение это, впервые явившееся им в брачную ночь, возвращалось ежедневно. Этот безгласный, насмешливый труп, всегда присутствовавший при их разговорах, это чудовищно обезображенное тело, не покидавшее их ни на минуту, держало убийц в состоянии неослабной тревоги. Они боялись пошевельнуться, они до слепоты смотрели на яркое пламя, а когда им случалось непроизвольно отвести взгляд в сторону, в их глазах, раздраженных ярким пыланием камина, возникал призрак, залитый красноватыми отсветами.
В конце концов Лоран перестал садиться к огню, но не признавался Терезе, чем вызвано это чудачество. Тереза догадалась, что Лорану мерещится Камилл, как мерещится он и ей самой. Тогда она тоже стала говорить, что ей делается нехорошо от чрезмерного жара и что поэтому она предпочитает сидеть несколько поодаль. Она придвинула свое кресло к кровати и теперь неподвижно сидела здесь, в то время как муж снова принимался расхаживать по комнате. Время от времени Лоран растворял окно, и ледяной январский воздух врывался в комнату, наполняя ее пронизывающим холодом. Это умеряло его лихорадку.
Целую неделю молодожены проводили так все ночи напролет. Днем они немного отдыхали, забываясь в дремоте, - Тереза в лавке, за конторкой, Лоран - на службе. Ночью ими вновь овладевали мучения и страх. Но еще более странным было их отношение друг к другу. Они не произносили ни единого слова любви, они делали вид, будто забыли прошлое; они, казалось, только мирились с тем, что живут совместно, и терпели друг друга, подобно тому как больные сочувственно терпят других больных, пораженных тем же недугом. Каждый из них надеялся, что ему удастся скрыть свое отвращение и страхи; они ничуть не задумывались о том, как ненормально проводят они ночи, и не понимали того, что каждый из них неизбежно должен догадаться об истинном душевном состоянии другого. Они не ложились спать всю ночь, обменивались лишь двумя-тремя фразами, бледнели при малейшем звуке, но делали вид, будто считают, что в первые дни брака все молодожены ведут себя именно так. Это было неуклюжее притворство двух умалишенных.
Вскоре усталость до того изнурила их, что как-то вечером они наконец решились лечь. Они не разделись, а бросились на кровать как были, в платье, чтобы не коснуться друг друга. Им казалось, что малейшее соприкосновение их тел отзовется в них мучительным ударом. Продремав так, хоть и тревожно, две ночи, они на третью отважились раздеться и лечь под одеяло. Но они лежали порознь и приняли все меры к тому, чтобы не коснуться друг друга. Тереза забралась в постель первая и легла в глубине, у стенки. Лоран дал ей время устроиться, потом сам лег с краю. Между ними оставалось свободное место. Здесь лежал труп Камилла.
Когда убийцы оказывались под одним одеялом и закрывали глаза, им мерещилось, что они чувствуют подле себе влажное тело их жертвы, - оно лежит посреди постели и их пронизывает идущий от него холодок. Оно было как бы неким мерзким препятствием, которое разделяло их. Ими овладевала лихорадка, начинался бред, и препятствие становилось для них вполне материальным; они касались трупа, они видели его, видели зеленоватую разложившуюся массу, они вдыхали зловоние, которое исходило от этой кучи человеческой гнили; все их органы чувств находились в состоянии галлюцинации и придавали восприятиям нестерпимую остроту. Присутствие этого отвратительного сотоварища по ложу сковывало их, лишало дара речи, повергало в безумный страх.
Иногда Лоран думал, не обнять ли ему Терезу в страстном порыве, но он не решался пошевельнуться, он знал, что стоит ему только протянуть руку, и он прикоснется к дряблой коже Камилла. Тогда ему приходило на ум, что утопленник для того и лежит между ними, чтобы помешать им обняться. В конце концов ему стало ясно, что утопленник ревнует.
Иногда они все-таки пытались робко обняться, чтобы проверить, что за этим последует. Лоран шутя приказывал жене поцеловать его. Но губы их были так холодны, словно между ними стояла смерть. Они чувствовали отвращение, Тереза содрогалась от ужаса, а Лоран, слыша, как у нее стучат зубы, приходил в дикую ярость.
- Чего ты трясешься? - кричал он. - Уж не Камилла ли боишься?.. Успокойся, бедняга теперь далеко.
Они избегали поверять друг другу причину своих жутких переживаний. Когда перед одним из них в галлюцинации являлся мертвенный облик утопленника, он закрывал глаза, замыкался в своих страхах и не решался заговорить о видении, опасаясь придать припадку еще большую отчетливость. Когда Лоран в приступе отчаяния, потеряв власть над собою, начинал упрекать Терезу в том, что она боится Камилла, - само это имя, произнесенное вслух, повергало их в еще больший ужас. Убийца начинал бредить.
- Да, да, ты боишься Камилла, - лепетал он, обращаясь к жене, - ты боишься Камилла… Я все отлично понимаю, черт возьми! Ты дура, у тебя ни на грош мужества. Можешь спать спокойно. Ты, кажется, воображаешь, что твой первый муж сейчас потащит тебя за ноги, потому что я лежу около тебя…
От мысли, от предположения, что утопленник может потащить их за ноги, у Лорана волосы становились дыбом. Он продолжал с еще большим ожесточением, терзая самого себя:
- Как-нибудь я свожу тебя ночью на кладбище… Мы раскопаем могилу, и ты увидишь, какая там груда тухлятины! Тогда, может быть, ты перестанешь бояться… Да ведь он даже и не знает, что мы утопили его…
Тереза зарывалась в одеяло и глухо стонала.
- Мы его утопили потому, что он нам мешал, - продолжал муж. - При надобности мы снова утопили бы его… Перестань ребячиться. Будь потверже. Глупо омрачать наше счастье… Ведь оттого, что мы выкинули какого-то болвана в Сену, мы после смерти, в земле, не будем ни счастливее, ни несчастнее; зато при жизни мы вволю насладимся любовью, а это, что ни говори, не шутка… Ну, поцелуй же меня.
Оледеневшая от ужаса, обезумевшая Тереза целовала его, а сам он дрожал не меньше ее.
Более двух недель Лоран обдумывал, как бы ему еще раз убить Камилла. Он утопил его, но этого оказалось мало, - Камилл был еще недостаточно мертв, каждую ночь он являлся и залезал в постель Терезы. Убийцы считали, что окончательно уничтожили его и что теперь можно безраздельно отдаться любви, а между тем жертва оживала и своим присутствием леденила их ложе. Оказывалось, что Тереза не вдова. Лоран был мужем женщины, у которой имелся другой супруг - утопленник.

XXIII

Безумие Лорана понемногу приняло острую форму. Он решил изгнать Камилла из своей постели. Сначала он ложился не раздеваясь, потом стал всячески стараться не коснуться тела Терезы. Наконец, с отчаяния, в бешенстве он решил привлечь к себе жену, считая, что лучше задушить ее, чем предоставить призраку. То был бунт, величественный в своем животном неистовстве.
В общем, ведь в спальню молодой женщины его привела только надежда на то, что объятия Терезы излечат его от бессонницы. Когда же он поселился в этой комнате, когда оказался в ней хозяином, тело его, раздираемое еще более жестокой пыткой, даже перестало искать исцеления. И в течение трех недель Лоран находился в совершенно подавленном состоянии, он забыл, что единственной целью всех его поступков было обладание Терезой, и теперь, обладая ею, он не мог к ней прикоснуться без того, чтобы не вызвать еще большую муку.
Из отупения его вывела крайняя острота страданий. В первый момент этого оцепенения, в часы странной подавленности, которая охватила его в брачную ночь, ему удалось забыть побуждения, толкнувшие его на брак. Но под влиянием кошмаров им постепенно завладела глухая злоба, которая преодолела в нем трусость и вернула ему память. Он вспомнил, что женился для того, чтобы в страстных объятиях забыть дурные сны. И вот однажды ночью он порывисто обнял Терезу и, рискуя задеть утопленника, грубо привлек ее к себе.
Нервы молодой женщины тоже были напряжены до крайности. Если бы она была уверена, что пламя очистит ее тело и избавит ее от мук, - она, не задумываясь, бросилась бы в огонь. Она ответила на порыв Лорана, решив либо сгореть от его ласк, либо найти в них облегчение.
И они слились в страшном объятии. Муки и чувство ужаса заменили им желания. Когда тела их прикоснулись друг к другу, Лорану и Терезе показалось, будто они упали на рдеющие уголья. Они вскрикнули л еще теснее прижались друг к другу, чтобы между ними не осталось места для утопленника. Но хотя тела их и пылали, они все же чувствовали ледяные прикосновения отвратительных останков Камилла.
Ласки их были неистовы до жестокости. Тереза губами отыскала на вздувшейся, напряженной шее Лорана шрам от укуса и исступленно впилась в него. Именно здесь - кровоточащая рана; когда она затянется, убийцы смогут спать безмятежно. Молодая женщина отдавала себе в этом отчет, она старалась прижечь больное место огнем своих ласк. Но она сама обожглась, а Лоран резко оттолкнул ее, издав глухой стон; ему показалось, будто шеи его коснулось раскаленное железо. Обезумевшая Тереза хотела вновь поцеловать рубец; ей доставляло острое наслаждение прижиматься губами к тому месту, куда впились зубы Камилла. На миг у нее возникла мысль укусить мужа в то же место, вырвать широкую полоску кожи, нанести ему новую, более глубокую рану, чтобы уничтожить следы прежней. Она говорила себе, что при виде следа от своих собственных зубов она уже не будет бледнеть от страха. Но Лоран не давал поцеловать себя в шею; поцелуи Терезы нестерпимо жгли его, и как только она тянулась к нему, он ее отталкивал; они боролись, хрипя, барахтаясь в мерзости своих ласк.
Они ясно сознавали, что только усиливают свои страдания. Они изнуряли себя в страшных объятиях, они кричали от боли, они обжигали и терзали друг друга, но не в силах были укротить взбунтовавшиеся нервы. Каждое объятие только усиливало их отвращение. Они покрывали друг друга страшными поцелуями и в то же время становились жертвами жутких галлюцинаций; им казалось, что утопленник тащит их за ноги и трясет кровать.
На минуту они выпустили друг друга из объятий. Ими овладевало омерзение, какое-то непреодолимое нервное возмущение. Потом они решили, что надо побороть его; они вновь обнялись, но опять вынуждены были выпустить друг друга, словно тела их пронзало какое-то раскаленное острие. Так они несколько раз пытались подавить в себе отвращение и забыться, утомив, истерзав нервы. Но нервы каждый раз возбуждались и напрягались, доводя их до такого отчаяния, что они, пожалуй, умерли бы от изнеможения, если бы не вырвались из взаимных объятий. Борьба с собственной плотью доводила их до бешенства; они упрямились, они хотели во что бы то ни стало восторжествовать. Наконец еще более резкий припадок одолел их; они получили удар такой неимоверной силы, что подумали, не начинается ли у них падучая.
Отпрянув к краям постели, пылающие и еле живые, они разрыдались.
И сквозь эти рыдания им послышался торжествующий хохот утопленника; потом он, хихикая, снова стал пробираться под одеяло. Изгнать его им не удалось; победил он. Камилл тихонько лег между ними; Лоран плакал от сознания своего бессилия, а Тереза вся тряслась, опасаясь, как бы трупу не вздумалось воспользоваться своей победой и на правах законного властелина обнять ее разложившимися руками. В ту ночь убийцы предприняли последнюю попытку; теперь, перед лицом своего поражения, они поняли, что отныне не решатся даже на целомудренный поцелуй. Судороги безумной любви, которую они попытались оживить, чтобы преодолеть свои страхи, только глубже погрузили их в ужас. Ощущая холод, исходящий от трупа, который отныне должен навеки разлучить их, они плакали кровавыми слезами и с отчаянием думали: что же будет с ними дальше?

XXIV

Как и рассчитывал старик Мишо, когда старался устроить брак Терезы и Лорана, четверговые собрания сразу же после свадьбы стали оживленными, как прежде. После смерти Камилла эти собрания оказались под угрозой. Пока семья была в трауре, завсегдатаи заглядывали сюда с опаской; каждый раз они боялись, как бы им окончательно не отказали от дома. Мысль о том, что дверь лавочки в конце концов закроется перед ними, приводила Мишо и Гриве в ужас, ибо они придерживались своих привычек инстинктивно и упрямо, как животные. Они думали, что старуха мать и молодая вдова в один прекрасный день уедут в Вернон или еще куда-нибудь, чтобы там оплакивать усопшего, а друзья их в один из четвергов останутся на улице, не зная, что предпринять; они уже представляли себе, как они печально бредут по пассажу, мечтая о грандиозных партиях в домино. В ожидании этих черных дней они робко наслаждались последними радостями, они являлись в лавку встревоженные и заискивающие и каждый раз думали, что, быть может, не придут сюда больше никогда. Целый год они жили в страхе, не осмеливаясь дать себе волю и смеяться в присутствии заплаканной г-жи Ракен и безмолвной Терезы. Им было тут не по себе, не то что во времена Камилла; они словно крали каждый вечер, который проводили за столом Ракенов. Вот в этих-то безнадежных обстоятельствах эгоизм старика Мишо и подсказал ему гениальную мысль выдать вдову утопленника замуж.
В первый же четверг после свадьбы Гриве и Мишо явились в пассаж как победители. Они торжествовали. Столовая Ракенов снова стала их достоянием, они уже не боялись, что их прогонят. Они вошли как люди счастливые, перестали стесняться, выложили одну за другой все свои прежние шуточки. Их блаженный и доверчивый вид красноречиво говорил о том, что для них совершилась целая революция. Память о Камилле сгинула. Покойный муж, - призрак, обдававший их холодом, - был изгнан мужем здравствующим. Прошлое возрождалось со всеми его радостями. Лоран заменил Камилла, никаких поводов для печали не осталось, гости могли балагурить, никого не огорчая, и даже обязаны были балагурить, чтобы развлекать почтенное семейство в благодарность за оказываемое им гостеприимство. С тех пор Гриве и Мишо, полтора года приходившие под предлогом утешить г-жу Ракен, получили возможность отложить свое маленькое лицемерие в сторону и приходить, чтобы открыто вздремнуть друг против друга под сухое постукивание костяшек домино.
И каждая неделя приносила с собою четверг, каждый четверг объединял вечером вокруг стола эти мертвые, уродливые головы, некогда приводившие Терезу в отчаяние. Молодая женщина заикнулась было о том, чтобы выставить всех их за дверь, - они раздражали ее своим дурацким хохотом, своими идиотскими рассуждениями. Но Аоран разъяснил ей, что это было бы ошибкой; надо, чтобы настоящее как можно больше походило на прошлое; в особенности надо сохранить расположение полиции, расположение этих дураков, которые отводят от них малейшее подозрение. Тереза подчинилась, гости встречали хороший прием и с полным удовольствием предвидели в будущем длинную вереницу приятных вечеров.
К этому времени жизнь супругов как бы раздвоилась.
По утрам рассвет разгонял ночные страхи, и Лоран торопливо одевался. Эгоистический покой и нормальное самочувствие возвращались к нему только в столовой, когда он усаживался перед огромной чашкой кофе с молоком, приготовленного ему Терезой. Расслабленная г-жа Ракен, у которой еле хватало сил спуститься вниз, в магазин, с материнским умилением наблюдала, как он ест. Он пожирал поджаренные сухарики, наедался по горло и понемногу приходил в себя. После кофе он выпивал рюмочку коньяку. Это окончательно восстанавливало его душевное равновесие. Он говорил г-же Ракен и Терезе: «До вечера», но никогда не целовал их; потом, не торопясь, шел на службу. Начиналась весна; деревья на набережной одевались листвой - легким бледно-зеленым кружевом. Внизу, ласково журча, текла Сена; с небес лилось тепло первых солнечных лучей. Лоран чувствовал, что оживает от свежего воздуха; он глубоко вдыхал в себя дуновение юной жизни, которым веяло от апрельского и майского неба; он ловил солнечные лучи, останавливался, чтобы посмотреть на серебряные блики, пестревшие на реке, прислушивался к шуму набережных, упивался острыми утренними ароматами, стараясь всеми органами чувств насладиться ясным, счастливым зарождающимся днем. О Камилле он, конечно, не думал; иной раз взгляд его машинально обращался к моргу на другом берегу Сены; тогда он вспоминал об утопленнике, как мужественный человек вспоминает о пережитом нелепом страхе. Набив себе желудок, освежив лицо, он обретал обычное тупое спокойствие, являлся в контору и проводил там день, зевая в ожидании конца занятий. Он становился тут чиновником, таким же, как и все остальные, - отупевшим, скучающим, с пустой головой. Единственной мыслью, занимавшей его, была мысль подать в отставку и снять мастерскую; в его воображении туманно рисовалась жизнь, посвященная безделью, какою он жил некогда, и мечты о ней занимали его до самого вечера. Лавка никогда не вспоминалась ему и не смущала его мечтаний. Весь день он ждал часа, когда кончатся занятия, но когда час этот наставал, он уходил из конторы с сожалением и вновь брел по набережным с глухой тревогой и тоской в душе. Как бы медленно он ни шел, в конце концов все-таки приходилось вернуться в лавку. А здесь его поджидал страх.
То же самое переживала и Тереза. Пока Лорана не было возле нее, она чувствовала себя сносно. Она уволила прислугу, утверждая, что та развела грязь и в магазине и в комнатах. Ее обуревала жажда порядка. Истина же заключалась в том, что ей необходимо было двигаться, что-то делать, чем-то занять оцепеневшее тело. Все утро она суетилась, подметала, чистила, убирала комнаты, мыла посуду, не гнушалась и такой работой, которая прежде вызвала бы у нее отвращение. Эти хозяйственные заботы занимали ее до полудня; она работала молча, не покладая рук, и у нее не было времени подумать о чем-либо другом, кроме паутины, свисавшей с потолка, или сала, приставшего к тарелкам. Потом она переходила в кухню и начинала готовить завтрак. За завтраком г-жа Ракен сокрушалась, что Терезе приходится все время вставать из-за стола и самой подавать кушанья; старанья племянницы и трогали и огорчали ее; она бранила Терезу, но та отвечала, что нужно экономить. После завтрака молодая женщина одевалась и наконец шла к тетушке, в магазин. Здесь, за конторкой, ее начинал одолевать сон; измученная бессонными ночами, она дремала, отдаваясь сладостному забытью, которое овладевало ею тотчас же, как только она переставала двигаться. То был не сон, а лишь легкая дрема, успокаивающая нервы и полная смутной неги. Мысль о Камилле отходила прочь; Тереза наслаждалась глубоким покоем, как больной, у которого внезапно затихли боли. Тело ее становилось легким, ум - свободным, она погружалась в какое-то уютное, целительное самозабвение. Не будь этих минут покоя, организм ее не выдержал бы такого нервного напряжения; в них она черпала силы, необходимые для новых страданий, для ужаса следующей ночи. Впрочем, она не засыпала; она только слегка смыкала веки и погружалась в какое-то безмятежное забытье. Когда в лавку входила покупательница, она открывала глаза, отпускала на несколько су товара и снова впадала в зыбкую грезу. Так проводила она часа три-четыре, чувствуя себя вполне счастливой; на вопросы тети она отвечала односложно и с истинным наслаждением отдавалась беспамятству, которое отнимало у нее все силы и избавляло от всяких мыслей. Только изредка бросала она взгляд в окно, выходившее в пассаж, и ей бывало особенно хорошо в хмурую погоду, когда в лавке становилось темно и в сумраке легче было скрывать свою усталость. Сырой, отвратительный пассаж, со снующими взад и вперед жалкими, мокрыми прохожими, с зонтов которых на каменный пол капает вода, казался ей каким-то мрачным закоулком, какой-то грязной зловещей трущобой, где никто не станет разыскивать и тревожить ее. Временами, чувствуя острый запах сырости и мутную мглу, стелющуюся вокруг, она воображала, будто ее заживо похоронили; ей казалось, что она под землей, в общей могиле, среди копошащихся мертвецов. И эта мысль успокаивала, утешала ее; она говорила себе, что теперь она в безопасности, что теперь она умрет, перестанет страдать. Но ей не всегда удавалось сомкнуть глаза: Сюзанна считала своим долгом навещать Терезу и иной раз просиживала возле нее, за вышиванием, целый день. Жена Оливье, ее безжизненное лицо, ее медлительные движения теперь нравились Терезе - при виде этого жалкого, вялого существа она чувствовала какое-то странное облегчение. Тереза подружилась с ней, ей приятно было видеть ее возле себя, и Сюзанна являлась, полуживая, тихо улыбаясь и неся с собою какой-то особенный запах, напоминавший кладбище. Когда ее голубые, прозрачные глаза встречались с глазами Терезы, последняя ощущала некий благодатный холодок, проникавший до мозга костей. Так Тереза дожидалась, когда пробьет четыре часа. Тут она снова уходила в кухню, снова старалась утомить тело, с лихорадочной поспешностью принималась стряпать для Лорана обед. А когда муж появлялся на пороге, горло у нее сжималось, тоска и ужас вновь завладевали всем ее существом.
Супруги изо дня в день переживали одни и те же чувства. В дневные часы, когда они не были вместе, они наслаждались упоительным покоем; вечером, едва оказавшись вместе, они испытывали какую-то щемящую тревогу.
Впрочем, вечера проходили тихо. Тереза и Лоран трепетали при одной мысли, что им придется остаться вдвоем в спальне, и поэтому засиживались в столовой как можно дольше. Г-жа Ракен, полулежа в широком кресле, помещалась между ними и монотонным голосом рассказывала что-нибудь. Она вспоминала Вернон и при этом имела в виду сына, хотя из особого рода деликатности и избегала упоминать его имя. Она улыбалась своим дорогим деткам, она строила для них разные планы на будущее. Лампа бросала на ее бескровное лицо бледные отсветы; в мертвом, затихшем воздухе ее слова звучали бесконечно ласково. А сидевшие рядом убийцы, безмолвные, неподвижные, казалось, слушали ее с благоговейным вниманием. В действительности же они даже не старались вникнуть в смысл болтовни доброй старухи, им просто было приятно журчание ее ласковых слов, потому что она не давала им прислушиваться к громовым раскатам их собственных мыслей. Они не смели взглянуть друг на друга, а приличия ради не сводили глаз со старухи. Они никогда не напоминали, что пора спать; они охотно просидели бы так всю ночь напролет, под уютный лепет старой торговки, наслаждаясь умиротворением, которое исходило от нее, если бы она сама не выражала наконец желания лечь. Тогда они уходили из столовой и отправлялись к себе в спальню с таким отчаянием, словно им предстояло броситься в бездну.
Вскоре они стали предпочитать этому семейному времяпрепровождению четверговые вечера. Наедине с г-жой Ракен им не удавалось забыться; слабый голос тети, ее умильная веселость не могли заглушить вопля, который раздавался у них в душе. Они чувствовали, как подкрадывается час, когда придется ложиться спать; они содрогались, если взгляд их случайно останавливался на двери, ведущей в их комнату; ожидание минуты, когда они окажутся одни, постепенно становилось все мучительнее. По четвергам же, наоборот, они хмелели от разливающейся вокруг них глупости, они забывали о присутствии друг друга, им бывало не так тяжело. Под конец даже Тереза стала горячей сторонницей этих собраний. Не приди Мишо или Гриве - она сама отправилась бы за ними. Когда в столовой сидели гости, отделявшие ее от Лорана, ей было спокойнее; ей хотелось бы, чтобы у них всегда находились посторонние, всегда было шумно, было нечто такое, что развлекало бы ее и отделяло от Лорана. На людях она бывала как-то истерически весела. Лоран при гостях тоже вспоминал свои соленые крестьянские шуточки, смачно хохотал и выкидывал всевозможные фортели, усвоенные в кругах богемы. Никогда еще приемы у Ракенов не были такими веселыми и шумными.
Так Терезе и Лорану раз в неделю удавалось побыть друг возле друга, - не испытывая при этом трепета.
Но вскоре у них появился новый повод для беспокойства. У г-жи Ракен стал постепенно развиваться паралич, и они предвидели, что недалек день, когда она окажется навсегда прикованной к креслу, расслабленной и слабоумной. Бедная старуха стала изъясняться отрывочными фразами, которые не вязались одна с другой; голос ее слабел, руки и ноги переставали двигаться. Она становилась вещью. Тереза и Лоран с ужасом замечали, как умирает это существо, отделявшее их друг от друга, существо, голос которого выводил их из кошмаров. Когда разум старой торговки совсем угаснет и она будет сидеть в кресле немая и недвижимая, они окажутся одни; по вечерам им уже никак нельзя будет избежать страшного пребывания с глазу на глаз. Тогда ужас будет овладевать ими не в полночь, а уже часов с шести вечера. Они сойдут с ума.
Теперь все их старания сосредоточились на том, чтобы сохранить г-же Ракен столь для них ценное здоровье. Они пригласили врачей, всячески ухаживали за старухой и даже находили в обязанностях сиделки некоторое утешение и умиротворение, и это побуждало их еще нежнее заботиться о больной. Они ни за что не хотели лишиться члена семьи, благодаря которому проводили более или менее сносные вечера; они не хотели, чтобы столовая, чтобы весь дом превратились для них в место, полное таких же ужасов, как их спальня. Г-жа Ракен была крайне тронута заботами, которыми они окружили ее; со слезами на глазах она размышляла о том, какое счастье, что ей пришло в голову поженить их и отдать им сорок с лишним тысяч. После смерти сына она никак не ожидала, что ее последние дни будут скрашены такой нежной заботливостью; старость ее была согрета лаской ее возлюбленных детей. Она не сознавала, что неумолимый паралич день от дня все больше и больше овладевает ее телом.
Тем временем Тереза и Лоран вели двойственную гкизнь. В каждом из них как бы находились два резко отличных существа: существо нервное и напуганное, которое принималось трепетать, едва только сгущались сумерки, и существо оцепенелое и забывчивое, которое начинало свободно дышать, как только наступал рассвет. У них было как бы две жизни: наедине они внутренне кричали от тоски и ужаса, на людях» они безмятежно улыбались. При посторонних на их лицах никогда нельзя было прочесть тех мук, от которых у них разрывалось нутро; они казались спокойными и счастливыми, они инстинктивно скрывали свои страдания.
Видя их днем такими спокойными, никто не подумал бы, что каждую ночь их терзают галлюцинации. Их можно было принять за чету, на которую снизошло благословение небес, за чету, вкушающую безмятежное счастье. Гриве галантно называл их «голубками». Когда от бессонницы вокруг глаз у них обозначались темные круги, он подшучивал над ними и спрашивал: «Когда же крестины?» И все общество разражалось хохотом. Лоран и Тереза слегка бледнели и силились улыбнуться; они уже стали привыкать к нескромным шуткам старика. Пока они находились в столовой, им удавалось преодолевать ужас. Никак нельзя было угадать те страшные изменения, которые совершались в них, как только они запирались вдвоем в спальне. Эти изменения принимали особенно резкий характер именно по четвергам; они достигали такой чудовищном силы, точно происходили в каком-то сверхъестественном мире. Своей необычностью, своей дикой исступленностью трагедия этих ночей превосходила все, что можно вообразить, но она оставалась скрытой у них на дне наболевшей души. Если бы они стали о ней рассказывать, их сочли бы сумасшедшими.
- До чего счастливы наши влюбленные! - частенько говорил Мишо. - Они об этом помалкивают, зато много думают. Ручаюсь, что стоит нам только разойтись по домам, и ласкам нет конца.
Таково было мнение и всех остальных. В конце концов Тереза и Лоран прослыли примерной парой. Весь пассаж Пон-Неф благоговел перед любовью, перед тихим счастьем и непреходящим медовым месяцем молодой супружеской четы. Только они одни знали, что между ними лежит труп Камилла; только они знали, что за их внешним спокойным обликом скрываются чудовищные судороги, которые по ночам страшно искажают их черты и преображают их спокойные лица в отвратительные, скорбные маски.

XXV

Четыре месяца спустя Лоран решил извлечь наконец те выгоды, которые по его расчету должна была принести ему женитьба на Терезе. Если бы корысть не пригвоздила его к лавочке Ракенов, он не прожил бы с Терезой и трех дней и сбежал бы от призрака Камилла. Он соглашался на страшные ночи, он выносил душившую его тоску и ужас только ради того, чтобы не лишиться плодов своего преступления. Если бы он покинул Терезу, он снова впал бы в нищету, ему пришлось бы остаться на службе, а живя с ней, он мог предаваться лени, хорошо есть и пить и бездельничать, живя на ренту, которую г-жа Ракен перевела на имя его жены. Возможно, что он сбежал бы с этими сорока тысячами франков, если бы мог ими воспользоваться, но старая торговка по совету Мишо предусмотрительно защитила в брачном контракте интересы своей племянницы. Таким образом, Лоран оказался прикованным к Терезе весьма крепкими узами. Желая вознаградить себя за жуткие ночи, он требовал, чтобы ему была по крайней мере предоставлена возможность проводить время в блаженном безделиц, чтобы его вкусно кормили, тепло одевали, чтобы у него в кармане всегда были деньги для удовлетворения разных прихотей. Только на таких условиях соглашался он спать рядом с трупом утопленника.
Однажды вечером он объявил г-же Ракен и Терезе, что подал в отставку и через две недели перестанет ходить на службу. У Терезы вырвался испуганный жест. Он поспешил добавить, что намерен снять небольшую мастерскую и снова приняться за живопись. Он долго разглагольствовал о нудности канцелярской службы и о широких горизонтах, которые раскрывает перед ним искусство; теперь у него есть немного денег, и, следовательно, есть возможность попробовать свои силы; ему хочется выяснить, не пригоден ли он на что-нибудь действительно великое. За напыщенной тирадой, которую он произнес на эту тему, скрывалось не что иное, как пылкое желание снова погрузиться в жизнь богемы. Тереза поджала губы и не ответила ни слова; ей вовсе не улыбалось, чтобы Лоран стал растрачивать небольшое состояние, которое обеспечивало им независимую жизнь. Когда муж стал напрямик спрашивать ее мнения и добиваться ее согласия, она отвечала ему сухо; она намекнула, что, уйдя из конторы, он лишится заработка и окажется всецело на ее попечении. Пока она говорила, Лоран смотрел на нее исподлобья, и этот взгляд настолько ее смущал, что она не решилась категорически возразить ему. Ей казалось, что в глазах сообщника она читает затаенную угрозу: «Если не согласишься, я все расскажу». Она залепетала что-то невнятное. Тут г-жа Ракен воскликнула, что ее дорогой сынок вполне прав и что надо дать ему возможность прославиться. Добрая женщина баловала Лорана, как некогда баловала Камилла; она совсем размякла от его ласкового обращения, ради него была готова на все и соглашалась с любым его мнением.
Итак, было решено, что художник арендует мастерскую и будет получать по сто франков в месяц на необходимые расходы. Бюджет семейства был определен так: доход от торговли пойдет на аренду лавки и квартиры, его будет почти хватать также и на повседневные расходы по хозяйству; деньги за мастерскую и сто франков в месяц Лоран будет брать из тех двух с небольшим тысяч, которые приносит им капитал; остаток от ренты пойдет на общие нужды. Таким образом, основной капитал останется неприкосновенным. Тереза немного успокоилась. Она взяла с мужа клятву, что он ни в коем случае не будет выходить из рамок выделенной ему суммы. Впрочем, она знала, что Лоран не может завладеть капиталом без ее согласия, а она твердо решила не подписывать никаких денежных документов.
На другой же день Лоран снял в конце улицы Мазарини небольшую мастерскую, к которой присматривался уже целый месяц. Он не хотел уходить со службы, не подготовив себе убежища, где мог бы спокойно проводить время вдали от Терезы. Две недели спустя он распрощался с сослуживцами. Гриве был совершенно ошеломлен его отставкой. Молодой человек, говорил он, перед которым открывается такое блестящее будущее, молодой человек, достигший за четыре года оклада, какого ему, Гриве, пришлось ждать целых двадцать лет! Но старик был ошеломлен еще больше, когда Лоран сообщил ему, что теперь всецело посвящает себя живописи. Наконец художник обосновался в своей мастерской. Мастерская представляла собою нечто вроде квадратного чердака метров пяти-шести в длину и в ширину; потолок был очень покатый, с широким окном, из которого на пол и на темноватые стены лился резкий белый свет. Городской шум сюда не долетал. Тихая бесцветная комната, с отверстием прямо в небо, казалась каким-то склепом, какой-то ямой, вырытой в серой глинистой почве. Лоран с грехом пополам обставил эту комнату: принес два стула с растрепанными соломенными сиденьями, стол, который пришлось прислонить к стене, чтобы он не рухнул на пол, старый кухонный шкафчик, ящик с красками и свой давнишний мольберт; самой роскошной вещью был широкий диван, купленный у старьевщика за тридцать франков.
Две недели Лоран даже не прикасался к кистям. Он приходил часов в восемь-девять, курил, валялся на диване, дожидаясь полудня и радуясь, что все еще утро и впереди у него - долгие дневные часы. В полдень он отправлялся завтракать, затем снова спешил в мастерскую, чтобы быть одному, чтобы не видеть пред собою бледного лица Терезы. Тут он отдавался пищеварению, спал, до самого вечера валялся на диване. Мастерская была местом, где он ничего не боялся и чувствовал себя вполне спокойно. Однажды жена выразила желание посетить этот уголок. Он отказал ей; она все-таки пришла, но Лоран не откликнулся на ее стук; вечером он ей сказал, что провел весь день в Лувре. Он боялся, как бы Тереза не привела с собою призрак Камилла.
В конце концов безделье стало тяготить его. Он запасся холстом и красками и принялся за работу. На натурщиц у него не хватало денег, поэтому он решил писать что вздумается, не заботясь о модели. Он принялся за мужскую голову.
Впрочем, он теперь уже не сидел в мастерской целыми днями; он работал утром часа два-три, а после полудня уходил погулять и слонялся по Парижу или в пригороде. Однажды, возвращаясь с долгой прогулки, он встретил неподалеку от Академии своего бывшего школьного однокашника; его работа, выставленная в последнем Салоне, имела громкий успех среди художников.
- Скажи на милость! Это ты! - воскликнул живописец. - Дорогой мой! Да я тебя нипочем не узнал бы! Ты похудел.
- Я женился, - смущенно ответил Лоран.
- Женился? Ты? То-то у тебя такой чудной вид… И чем же ты теперь занимаешься?
- Я снял небольшую мастерскую; по утрам немного пишу.
Лоран вкратце рассказал историю своей женитьбы; потом лихорадочным голосом изложил планы на будущее. Приятель смотрел на него с удивлением, и это смущало и беспокоило Лорана. Истина заключалась в том, что живописец просто не узнавал в муже Терезы того тупого, заурядного парня, которого он знал когда-то. Ему казалось, что Лоран стал гораздо изысканнее, - лицо у него осунулось и побледнело, как того требует хороший тон, осанка стала благороднее и изящнее.
- Да ты прямо-таки красавцем становишься, - невольно воскликнул художник, - у тебя вид посланника. Шикарный вид! Где же ты учишься?

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Расспросы художника до крайности смущали Лорана. Но сразу же распрощаться с ним не хватало духа.
- Может быть, зайдешь на минутку ко мне в мастерскую? - спросил он наконец товарища, который от него не отставал.
- Охотно, - ответил тот.
Художник никак не мог разобраться, что за перемены обнаружил он в Лоране, и ему захотелось посмотреть мастерскую бывшего сотоварища. Он поднимался на пятый этаж, конечно, не для того, чтобы полюбоваться новыми произведениями Лорана, от которых, он знал заранее, его будет тошнить. Он хотел удовлетворить свое любопытство - только и всего.
Когда он вошел в мастерскую и бросил взгляд на холсты, развешанные по стенам, его удивление еще усилилось. Тут было пять этюдов - две женские головы и три мужские, - и все это оказалось написанным с подлинной силой; живопись была сочная, плотная, каждая вещь выделялась великолепными пятнами на светло-сером фоне. Изумленный художник поспешно подошел к этюдам и даже не подумал скрыть, какая это для него неожиданность.
- Ты писал эти вещи? - спросил он.
- Я, - ответил Лоран. - Это эскизы к большой картине, которой я сейчас занят.
- Погоди! Шутки в сторону, это в самом деле твои работы?
- Разумеется. А почему бы им не быть моими?
Живописец не решился ответить: «Потому что это произведения художника, а ты всегда был просто мазилкой». Он долго простоял перед этюдами, не говоря ни слова. Конечно, в них сказывалась еще какая-то неуклюжесть, но вместе с тем было что-то своеобразное, ощущалась некая мощь и острое понимание живописности. Они были глубоко прочувствованы. Никогда еще приятелю Лорана не доводилось видеть столь многообещающих этюдов. Внимательно рассмотрев полотна, он обернулся к их создателю и сказал:
- Да, откровенно говоря, я не предполагал, что ты можешь писать такие вещи! Где же ты набрался таланта? Ведь обычно раз уж таланта нет - так его ниоткуда и не возьмешь.
И он стал рассматривать Лорана, голос которого сделался теперь мягче, а каждый жест приобрел какое-то особое изящество. Он не мог догадаться о страшном потрясении, которое преобразило этого человека, развив в нем чувствительные, как у женщины, нервы, чуткость и впечатлительность. В организме этого убийцы, несомненно, произошли какие-то странные перемены. Трудно проникнуть в такие глубины и проанализировать происходящие там процессы. Быть может, Лоран стал художником так же, как стал трусом, - в результате великого кризиса, который потряс и тело его и рассудок. Прежде он изнемогал от своего дурманящего полнокровия, он был ослеплен своим здоровьем, словно пеленой, окутавшей его со всех сторон, теперь он похудел, волновался, характер у него стал беспокойный, ощущения приобрели остроту и силу, характерные для нервных людей. Под влиянием постоянного чувства ужаса его мысль выходила из обычной колеи и возвышалась до экстаза, свойственного гениям; своего рода нравственное заболевание, невроз, терзавший все его существо, развили в нем безошибочное художественное чутье; с тех пор как он убил, его тело стало как бы легче, потрясенный ум как бы вышел за нормальные пределы, и в результате резкого расширения умственного горизонта в сознании Лорана проходили обворожительные образы, истинно поэтические мечты. Потому-то и движения его вдруг приобрели особое изящество, потому-то и живопись его была прекрасна, неожиданно сделавшись ярко индивидуальной и живой.
Приятель не стал доискиваться причин появления на свет этого таланта. Так в недоумении он и ушел. Перед уходом он еще раз рассмотрел холсты и сказал:
- Одно только могу сделать замечание: у всех твоих этюдов есть что-то общее. Все пять голов похожи одна на другую. Даже в женских лицах есть у тебя что-то резкое; это словно переодетые мужчины… Понимаешь, если ты хочешь из этих эскизов сделать картину, надо некоторые лица заменить другими. Нельзя же, чтобы все изображенные на картине были родственниками, - тебя поднимут на смех.
Он вышел из мастерской и с площадки крикнул смеясь:
- Право же, старина, очень рад, что повидал тебя. Теперь уверую в чудеса… Боже мой! До чего же ты стал обворожителен!
Он ушел. Лоран вернулся в мастерскую в большом смущении. Когда его приятель сказал, что у всех написанных им голов есть что-то родственное, Лоран резко отвернулся, чтобы гость не увидел, как он побледнел. Дело в том, что роковое сходство, подмеченное художником, поражало и самого Лорана. Он поспешил к полотнам; по мере того как он рассматривал их, переходя от одного к другому, на спине у него выступал холодный пот.
- Он прав, все они похожи один на другой, - прошептал он. - Они похожи на Камилла.
Он отступил назад, сел на диван и по-прежнему не в силах был оторвать глаз от этюдов. Первый из них изображал старика с длинной седой бородой; под бородой Лоран чувствовал тощий подбородок Камилла. На втором была представлена белокурая девушка, и она смотрела на него голубыми глазами - глазами его жертвы. В трех остальных лицах тоже имелись черты, напоминавшие утопленника. Это был как бы Камилл, загримированный стариком, девушкой, Камилл в наряде, каким художнику вздумалось наделить его; но в любом случае в портрете оставался неизменным основной характер лица. Было в этих лицах и другое, страшное сходство: все они выражали страдание и ужас, от всех веяло какой-то жутью. На каждом из них у рта, слева, лежала складка, благодаря которой губы кривились и на лице появлялась гримаса. Эта складка, замеченная Лораном на искаженном лице утопленника, придавала всем портретам какое-то отталкивающее родство.
Лоран понял, что он чересчур долго рассматривал Камилла в морге. Вид трупа глубоко запечатлелся в его памяти. А теперь рука, помимо его воли, наносит на холст жуткие черты, которые преследуют его повсюду.
Художник откинулся на диван, и ему понемногу стало казаться, что портреты оживают. Перед ним было пять Камиллов, пять Камиллов, убедительно воссозданных его собственной рукой и, в силу некоего страшного чуда, явившихся в обличий разных возрастов и полов. Он встал, разорвал холсты в клочья и выбросил их вон. Он понял, что умрет от ужаса, если сам населит мастерскую портретами своей жертвы.
Его охватил страх: он боялся, что теперь уже не сможет написать портрета, который не был бы похож на утопленника. Ему захотелось сразу же проверить, послушна ли ему рука. Он поставил на мольберт чистый холст, потом углем набросал основные черты лица. Лицо напоминало Камилла. Лоран порывисто стер эскиз и наметил другой. Целый час бился он, стараясь побороть роковую силу, которая водила его рукой, но при каждой новой попытке снова возникал облик утопленника. Как ни напрягал он волю, как ни старался избежать хорошо ему знакомых линий - он выводил именно эти линии, он не мог выйти из-под власти своих мускулов, своих бунтующих нервов. Сначала он делал наброски наскоро, потом стал стараться водить углем медленнее. Результат получался все тот же: на холсте беспрестанно появлялось искаженное, страдальческое лицо Камилла. Художник набрасывал одно за другим самые различные лица - лики ангелов, лики девственниц, окруженные сиянием, головы римских воинов в касках, белокурые, румяные детские головки, лица старых разбойников, исполосованные рубцами, - и снова, снова возрождался утопленник; он был то ангелом, то девушкой, то воином, то ребенком, то разбойником. Тогда Лоран перешел на карикатуры; он преувеличивал отдельные черты, рисовал чудовищные профили, придумывал какие-то невероятные головы; но от этого портреты его жертвы, поражавшие изумительным сходством, становились только страшнее. Наконец он стал рисовать животных - собак, кошек. Собаки и кошки чем-то напоминали Камилла. В Лоране закипел глухой гнев. С отчаянием вспомнил он о задуманной большой картине и тут же проткнул холст кулаком. Теперь о ней нечего было и думать; он ясно чувствовал, что отныне обречен рисовать только Камилла; да, он обречен, как и сказал ему приятель, писать головы, которые будут похожи одна на другую и будут только смешить людей. Он представил себе, какая бы у него получилась картина; туловища всех персонажей, и мужчин и женщин, венчало бы белесое, испуганное лицо, утопленника. Возникшее в его воображении странное зрелище было чудовищно нелепо, и он совсем впал в отчаяние.
Итак, отныне он уже не решится взяться за кисти, он будет опасаться, что первым же мазком воскресит свою жертву. Если он хочет проводить в мастерской время мирно, он не должен заниматься тут живописью. При мысли, что пальцы его наделены роковой, подсознательной способностью без конца изображать Камилла, он с ужасом стал рассматривать свою руку. Она как будто уже не принадлежала ему.

XXVI

Беда, нависшая над г-жой Ракен, внезапно разразилась. Паралич, который уже несколько месяцев бродил по телу старухи и готов был вот-вот завладеть ею, вдруг схватил ее за горло и связал по рукам и ногам. Однажды вечером г-жа Ракен, тихо беседуя с Терезой и Лораном, вдруг широко раскрыла рот и замерла, не докончив фразы; ей показалось, будто ее кто-то душит. Она хотела было закричать, позвать на помощь, но из ее груди вырвались лишь невнятные хриплые звуки. Язык ее окаменел. Руки и ноги отнялись. Она лишилась дара речи и была недвижима.
Тереза и Лоран вскочили, ошеломленные молниеносным ударом, который сразил старую торговку. Когда она замерла и обратила на них умоляющий взгляд, они стали расспрашивать, что с нею такое. Ответить она не могла; она смотрела на них с выражением глубокой тревоги и тоски. Им стало ясно, что перед ними - труп, труп полуживой, который видит и слышит их, но не в силах ничего сказать. Это несчастье повергло их в отчаяние: в сущности, их мало трогали страдания параличной, они сокрушались о самих себе, о том, что теперь им придется жить вдвоем, постоянно видеть только друг друга.
С этого дня жизнь супругов стала совсем невыносимой. Они проводили ужасные вечера возле параличной старухи, которая теперь уже не убаюкивала их тревогу своей ласковой болтовней. Она лежала в кресле, как тюк, как вещь, а они сидели вдвоем у стола, встревоженные и растерянные. Этот труп уже не служил им средостением; временами они забывали о нем, принимали его за один из предметов обстановки. Тогда ими овладевали обычные ночные страхи, столовая становилась не менее жутким местом, чем спальня, и призрак Камилла вставал перед ними. Следовательно, им приходилось страдать лишних четыре-пять часов в сутки. Едва начинало смеркаться, на них нападал трепет; они опускали на лампе абажур, чтобы не видеть друг друга, и старались уверить себя, что г-жа Ракен вот-вот заговорит и напомнит о своем присутствии. Они ухаживали за ней и не пытались от нее отделаться потому, что глаза ее еще были живы, и супругам доставляло облегчение наблюдать, как они движутся и блестят.
Они всегда помещали параличную под яркий свет лампы, чтобы она была хорошо освещена и чтобы ее все время было видно. Бледное, дряблое лицо параличной всякому показалось бы несносным, но они так нуждались в присутствии постороннего человека, что им доставляло истинную радость видеть ее. Лицо старухи казалось разложившимся лицом покойницы, которому приданы живые глаза; только глаза у нее и были в движении; они стремительно вращались в глазницах, зато щеки, губы как бы окаменели, их неподвижность наводила ужас. Когда г-жа Ракен начинала дремать и смыкала веки, ее бледное застывшее лицо в совершенстве напоминало лицо трупа; Тереза и Лоран чувствовали, что с ними уже никого нет, и начинали нарочно шуметь, чтобы параличная подняла веки и посмотрела на них. Так они заставляли ее бодрствовать.
Они относились к ней как к игрушке, отвлекающей от мрачных дум. С тех пор как она заболела, за ней приходилось ухаживать, словно за ребенком. Заботы о ней волей-неволей разгоняли мысли, осаждавшие убийц. По утрам Лоран поднимал ее и переносил в кресло, а вечером снова укладывал в постель; она еще была очень тяжелая, и ему приходилось напрягать все силы, чтобы бережно поднять ее и перенести. На его обязанности было также катать ее в кресле. Остальные заботы взяла на себя Тереза; она одевала параличную, кормила, старалась угадать ее малейшие желания. Несколько дней г-жа Ракен еще владела руками; она могла писать на грифельной доске и таким образом просить о необходимом; потом у нее отмерли и руки, она не в силах была поднять их и держать грифель; с тех пор она могла изъясняться только взглядами, и племяннице приходилось угадывать, чего она хочет. Молодая женщина посвятила себя трудным обязанностям сиделки; это давало ей и физическую и умственную работу, которая была для нее весьма благотворна.
Чтобы не оставаться наедине, супруги с самого утра выкатывали в столовую кресло с несчастной старухой. Они держали ее возле себя, словно она была для них жизненно необходима; они превратили ее в свидетельницу всех их трапез, всех разговоров. Когда она выражала желание вернуться в свою комнату, они делали вид, будто не понимают, чего она хочет. Единственное назначение старухи было нарушать их одиночество; на самостоятельную жизнь она не имела права. В восемь часов утра Лоран отправлялся к себе в мастерскую. Тереза спускалась в лавку, и параличная до полудня оставалась одна в столовой; после завтрака она снова оказывалась одна до шести часов. В течение дня племянница не раз поднималась наверх и подолгу вертелась возле нее, чтобы убедиться, не надо ли ей чего-нибудь. Друзья дома прямо-таки не находили слов, расхваливая добродетели Терезы и Лорана. Четверговые приемы продолжались, и параличная присутствовала на них, как и прежде. Кресло ее пододвигали к столу; с восьми до одиннадцати она смотрела во все глаза, переводя с одного гостя на другого блестящий, пронизывающий взгляд. В первые дни старик Мишо и Гриве чувствовали себя возле трупа их старой приятельницы несколько неловко; они не знали, как держать себя; болезнь г-жи Ракен не бог весть как огорчала их, но их смущал вопрос: в какой мере им, по правилам приличия, надлежит сокрушаться? Надо ли разговаривать с этой покойницей или следует вовсе не обращать на нее внимания? Понемногу они пришли к выводу, что лучше всего обращаться со старухой так, словно с ней ничего не произошло. В конце концов они стали делать вид, будто они в полном неведении насчет ее состояния. Они беседовали с ней, обращались к ней с вопросами и сами же отвечали, смеялись за нее и за самих себя и ничуть не смущались каменным выражением ее лица. Получалось странное зрелище: они как бы разговаривали всерьез с изваянием, разговаривали, как девочки разговаривают с куклой. Параличная сидела перед ними недвижимая и немая, а они без умолку болтали и бурно жестикулировали, ведя с ней самый оживленный разговор. Мишо и Гриве были очень довольны собой. Они воображали, что проявляют утонченную вежливость; вдобавок они тем самым избавляли себя от необходимости рассыпаться в скучных изъявлениях сочувствия, а г-же Ракен должно было льстить, что с ней обращаются как со здоровой. Выработав такую тактику, друзья получили возможность развлекаться в ее присутствии без зазрения совести.
У Гриве появился новый конек. Он утверждал, будто отлично понимает г-жу Ракен, будто достаточно ей на него взглянуть, чтобы он немедленно догадался, чего она хочет. В этом тоже сказывалось самое утонченное внимание с его стороны. Беда заключалась в том, что Гриве постоянно ошибался. Нередко он прерывал партию в домино, пристально смотрел на параличную, которая спокойно следила за игрой, и изрекал, что ей надо то-то и то-то. После проверки оказывалось, что г-же Ракен вовсе ничего не надо или надо нечто совсем иное. Но Гриве этим не смущался и торжествующе восклицал: «Говорил же я вам!», а немного погодя начинал сызнова. Иначе обстояло дело, когда параличная действительно выражала какое-то желание; в таких случаях Тереза, Лоран и гости наперебой называли все предметы, которые могли бы ей понадобиться. Предположения Гриве всегда оказывались на редкость несуразными. Он наобум называл все, что ему приходило в голову, и неизменно предлагал нечто противное тому, чего желала г-жа Ракен. Но это не мешало ему твердить:
- Я ведь читаю по ее глазам, как по книге. Видите, она говорит, что я прав… Так ведь, дорогая? Конечно, конечно!
А понять желания несчастной старухи было отнюдь не легко. Одна только Тереза владела этим искусством. Она довольно ловко общалась с замурованным сознанием старухи, еще живым, но погребенным в недрах мертвого тела. Что происходило в душе этого жалкого существа, которое было живо ровно настолько, чтобы присутствовать при жизни, не принимая в ней участия? Несомненно, больная все видела, слышала и рассуждала трезво и ясно, но она не могла пошевелить ни одним членом: лишенная голоса, она не могла передать вовне мысли, рождавшиеся в ее сознании. Вероятно, эти мысли душили ее. Она не могла бы поднять руки, открыть рот, даже если бы от одного ее движения, от одного ее слова зависели судьбы мира. Ее ум был подобен человеку, которого по ошибке закопали живым: он просыпается во мраке, в двух-трех метрах под землей, он кричит, корчится, а люди проходят над ним и не слышат его чудовищных воплей. Лоран часто смотрел на г-жу Ракен, на ее сжатые губы, на руки, покоящиеся на коленях; он понимал, что вся ее жизненная сила теперь сосредоточилась в живых, юрких глазах, и рассуждал:
- Как знать, о чем она думает, когда остается одна… В душе этой покойницы, должно быть, развертывается какая-то драма.
Лоран ошибался, г-жа Ракен была счастлива, счастлива тем, что дорогие ее детки нежно заботятся и ухаживают за ней. Она всегда мечтала кончить свои дни именно так - спокойно, в атмосфере любви и ласки. Конечно, она хотела бы сохранить дар речи, чтобы выражать свою признательность друзьям за то, что они дают ей возможность умереть в душевном мире. Она принимала свой удел безропотно; она всегда вела тихую, уединенную жизнь, характер у нее был покладистый, поэтому она переносила потерю речи и неподвижность без особенных страданий: Она превратилась в ребенка, она проводила дни не скучая, наблюдала окружающее, вспоминала прошлое. В конце концов она даже находила какую-то прелесть в том, что вынуждена сидеть паинькой в кресле, как маленькая девочка.
Ее глаза с каждым днем становились все ласковее, свет их - все проникновеннее. Со временем она стала пользоваться ими как рукой, как губами - чтобы просить или благодарить. Таким необычным и трогательным приемом она возмещала недостающие ей органы. На ее перекошенном лице с дряблой, обвисшей кожей светились глаза небесной красоты. С тех пор как ее сведенные, безжизненные губы перестали улыбаться, она улыбалась взглядом, полным очаровательной нежности; в нем мелькали влажные отблески, он излучал сияние, как заря. Трудно представить себе что-либо причудливее этих глаз, улыбавшихся на мертвом лице, точно губы; нижняя часть лица старухи была мертвенно-бледной и хмурой, зато верхняя светилась божественным огнем. В простой взгляд она вкладывала всю нежность, всю благодарность, которою полнилось ее сердце, - и такие взгляды предназначались прежде всего ее дорогим детям. Утром и вечером, когда Лоран брал ее на руки, чтобы перенести в другое место, она любовно благодарила его взглядом, в котором светилось самое нежное чувство.
Так прожила она несколько недель в ожидании смерти и в полной уверенности, что отныне ограждена от всякой новой беды. Она думала, что уже испила чашу страданий до дна. Она ошибалась. Однажды вечером ее ошеломил чудовищный удар.
Как ни старались Тереза и Лоран сделать ее средостением между ними, держать ее на самом виду, она была слишком безжизненна, чтобы отдалять их друг от друга и защищать от приступов тоски и ужаса. Когда они забывали о присутствии старухи, забывали, что она видит их и слышит, ими овладевало безумие, им мерещился Камилл, и они старались изгнать его. Они бормотали какие-то слова, у них вырывались невольные признания, отдельные фразы, из которых г-жа Ракен в конце концов поняла все. Однажды с Лораном случилось нечто вроде припадка, во время которого он говорил как в галлюцинации. И вдруг параличной все стало ясно.
Страшная судорога пробежала по ее лицу, тело так сотряслось, что Терезе показалось, будто она вот-вот вскочит и закричит. Потом она снова впала в железную неподвижность. Эта чудовищная встряска была тем страшнее, что как бы гальванизировала труп. На миг ожившая чувствительность вновь исчезла; параличная стала еще подавленнее, еще бледнее. Ее глаза, обычно столь ласковые, стали темными и жесткими, как куски металла.
Неслыханное отчаяние безжалостно придавило убогую старуху. Зловещая правда, словно молния, обожгла ее глаза и потрясла все ее существо громовым ударом. Если бы она могла вскочить, издать вопль ужаса, рвавшийся из ее груди, если бы могла проклясть убийц своего сына, ей стало бы легче, но, все выслушав, все поняв, она была обречена остаться неподвижной, немой и хранить в глубине души своей ужасные страдания. Ей казалось, что Тереза и Лоран связали ее по рукам и ногам и пригвоздили к креслу, чтобы она не могла броситься вон из дому, что им доставляет жестокую радость твердить ей: «Мы убили Камилла», причем они предварительно заткнули ей рот, чтобы заглушить ее рыдания. Ужас, отчаяние обуревали все ее существо, не находя себе выхода. Она делала сверхчеловеческие усилия, чтобы приподнять обрушившийся на нее гнет, чтобы сбросить его с груди и дать исход своему страшному отчаянию. Но тщетно напрягала она последние силы; она чувствовала, что язык у нее безжизненно холоден и ей не вырвать его у смерти. Она обессилела и одеревенела, как труп. Она чувствовала то, что может испытывать человек, впавший в летаргию и безгласный, когда его хоронят и когда он слышит, как над его головой глухо падают комья земли.
Сердце ее теперь было совершенно опустошено. Она пережила крушение всех своих чувств, и это сломило ее. Вся жизнь ее пошла насмарку, все ее привязанности, ее доброта, ее самоотверженность - все было грубо ниспровергнуто и попрано. Она прожила жизнь, посвященную любви и ласке, а в последние часы, когда она уже готовилась унести в могилу веру в тихие радости земного существования, чей-то голос крикнул ей, что все - ложь, все - преступление. Завеса разорвалась, и вместо любви и дружбы предстало страшное зрелище крови и позора. Она бросила бы хулу самому создателю, если бы могла говорить. Бог обманывал ее более шестидесяти лет, он обращался с ней как с послушной примерной девочкой и тешил ее лживыми картинами безмятежной радости. Она так и оставалась ребенком, который простодушно верит в разные бредни и не видит действительной жизни, влачащейся в кровавой грязи страстей. Бог оказался нехорошим; он должен был либо сказать ей правду раньше, либо позволить ей унести в иной мир нетронутыми ее простодушие и все иллюзии. Теперь ей оставалось только умереть, разуверившись и в любви, и в дружбе, и в самопожертвовании. Нет ничего, кроме похоти и кровопролития!
Страшно подумать! Камилл умер от руки Терезы и Лорана, и они замыслили убийство в постыдные минуты прелюбодеяния. При этой мысли в душе г-жи Ракен разверзалась такая бездна, что она не только не могла спокойно и трезво рассуждать, но просто лишилась способности думать. У нее было одно только ощущение - что она стремительно падает с каких-то высот; ей казалось, что она низвергается в некую черную холодную пропасть. И она думала: «На дне ее я разобьюсь!»
После первого удара преступление начало казаться ей невероятным - настолько оно было чудовищно. Потом, по мере того как ей стали припоминаться мелкие подробности, смысла которых она раньше не понимала, она окончательно убедилась в постыдной связи Терезы и Лорана и в совершенном ими преступлении. Тут она испугалась, что сходит с ума. Да, Тереза и Лоран - убийцы Камилла, Тереза, которую она воспитала, Лоран, которого любила, как нежная и заботливая мать.
Эти мысли вертелись у нее в голове с оглушительным грохотом, словно огромное колесо. Теперь она догадывалась о таких мерзких подробностях, она погружалась в такое безграничное лицемерие, она мысленно присутствовала при двойном преступлении, полном такой жестокой иронии, что ей хотелось умереть, чтобы больше не думать. Одна-единственная мысль, навязчивая и безжалостная, тяжелая и неотвратимая, как жернов, терзала ее мозг. Она твердила: «Мой сын убит моими же детьми!» И она не находила иных слов, чтобы выразить свое отчаяние.
В душе ее совершился полный переворот, она растерянно искала самое себя и уже себя не узнавала; она была подавлена бурным наплывом мыслей о мщении, которые без остатка развеяли всю доброту, служившую ей светочем в жизни. Когда она преобразилась, в душу ее спустилась тьма; она почувствовала, что в ее умирающей плоти зарождается новое существо, жестокое и неумолимое, которому хочется растерзать убийц.
Когда ей пришлось подчиниться всесокрушающей силе паралича, когда она осознала, что не может вцепиться в горло Терезе и Лорану, которых ей хотелось бы задушить, она примирилась со своей неподвижностью и немотой, и крупные капли слез медленно потекли по ее щекам. Нельзя себе представить горя, которое производило бы более удручающее впечатление, как это немое, застывшее отчаяние… Слезы, стекавшие одна за другой по окаменевшему лицу, где не двигалась ни единая морщинка, безжизненное, мертвенно-бледное лицо, которое не могло выразить горя всеми своими чертами, лицо, на котором рыдали только глаза, - все это являло душераздирающее зрелище.
Терезу охватила жалость, смешанная с ужасом.
- Надо ее уложить, - сказала она Лорану, показывая на тетку.
Лоран поспешил увести параличную в ее комнату. Потом он нагнулся, чтобы взять ее на руки. В эту минуту у г-жи Ракен мелькнула надежда, что некая могучая сила поставит ее на ноги; она сделала отчаянное усилие. Бог не допустит, чтобы Лоран прижал ее к своей груди; она рассчитывала, что гром поразит его, как только он решится на это чудовищное бесстыдство. Но никакая сила не подняла ее, и небо поскупилось на гром. Убийца схватил, поднял ее, понес; беспомощная и покинутая, она почувствовала себя на руках убийцы Камилла. Голова ее скатилась на плечо Лорана, и страдалица взглянула на него глазами, расширившимися от страха и омерзения.
- Что ж, смотри, смотри на меня, - прошептал он. - Глазами-то меня не сожрешь…
И он грубо швырнул ее на кровать. Несчастная лишилась чувств. Ее последняя мысль была полна ужаса и отвращения. Отныне ей каждое утро и каждый вечер придется выносить гнусное объятие Лорана.

XXVII

Только приступ острого ужаса мог довести супругов до того, что они стали откровенничать в присутствии г-жи Ракен. Ни тот, ни другая не были жестоки; если бы им не приходилось хранить убийство в тайне ради собственной безопасности, они постарались бы скрыть от старухи правду просто из человеколюбия.
В четверг ими стала овладевать острая тревога. Утром Тереза спросила Лорана, не рискованно ли будет, по его мнению, оставить параличную в столовой на весь вечер? Она все знает, она может пробудить подозрение.
- Да что ты! Она и пальцем пошевелить не в силах, - ответил Лоран. - Как же она может сказать что-нибудь?
- А вдруг как-нибудь изловчится? - возразила Тереза. - С того вечера я замечаю в ее глазах какую-то упорную мысль.
- Но ведь доктор сказал, что для нее все кончено. Если она еще и заговорит, так только при последнем вздохе… Она долго не протянет, будь покойна. Глупо было бы не допустить ее к гостям, это только лишний грех взять на душу.
Тереза содрогнулась. - Ты меня не понял, - воскликнула она. - Конечно, ты прав - и без того довольно крови… Я имела в виду, что можно запереть ее в комнате и сказать, что ей стало хуже, что она спит.
- Как бы не так! - возразил Лоран. - А болван Мишо недолго думая полезет в ее комнату, чтобы повидаться со старой приятельницей… Тогда нам и вовсе крышка.
Он колебался; ему хотелось казаться спокойным, но он так волновался, что говорил невнятно.
- Лучше предоставить событиям идти своим чередом, - продолжал он. - Все эти люди глупы как пробки; я уверен, что они даже не заметят отчаяния старухи, ведь она не может выговорить ни слова. Они так далеки от истины, что ни о чем не догадаются. Надо проверить это, и тогда мы будем спокойны, что наша оплошность нам не повредит… Вот увидишь, все пойдет отлично.
Вечером, к приходу гостей, г-жа Ракен была на своем обычном месте, между камином и столом. Лоран и Тереза делали вид, будто настроение у них прекрасное: стараясь скрыть свою тревогу, они с ужасом ждали неминуемой сцены. Абажур на лампе они опустили как можно ниже, свет падал только на клеенку, которой был покрыт стол.
Гости увлеклись пустой, но шумной беседой, которая всегда предшествовала первой партии домино. Гриве и Мишо не преминули задать параличной обычные вопросы о здоровье, вопросы, на которые они, как всегда, сами же дали вполне удовлетворительные ответы. Затем вся компания, уже не обращая на несчастную старуху ни малейшего внимания, самозабвенно погрузилась в игру.
С того дня как г-жа Ракен узнала страшную тайну, она с нетерпением ждала этого вечера. Она собрала весь остаток сил, чтобы разоблачить преступников. До самой последней минуты она боялась, что ее не допустят к гостям; она думала, что Лоран так или иначе удалит ее, может быть, прикончит или хотя бы запрет в другой комнате. Когда же она убедилась, что ее не прячут, когда она увидела вокруг себя гостей, ее охватила живейшая радость - она решила, что сделает попытку отомстить за сына. Сознавая, что язык ее бессилен, она попробовала объясниться иначе. Ценою неимоверного усилия воли она как бы гальванизировала свою правую руку и слегка приподняла ее над коленкой, где она обычно лежала без малейшего движения; потом старуха понемногу повела ее вверх, цепляясь за ножку стола, и наконец положила на клеенку. Тут она стала слабо шевелить пальцами, стараясь привлечь к себе внимание.
Когда игроки заметили на столе мертвую, белую, дряблую руку параличной, они крайне изумились. Гриве замер с победоносно поднятой вверх рукой в тот самый миг, когда собрался выложить на стол шесть и шесть. Ведь с тех пор как старуху постиг удар, она ни разу не пошевелила ни единым пальцем.
- Эй-эй, смотрите-ка, Тереза, - вскричал Мишо, - госпожа Ракен шевелит пальцами… Ей, вероятно, что-нибудь надо.
Тереза не в силах была вымолвить ни звука; как и Лоран, она наблюдала за потугами старухи, она уставилась на тетину руку, освещенную резким светом лампы, руку карающую и как бы готовую заговорить. Убийцы насторожились, затаив дыхание.
- И в самом деле, ей чего-то хочется… - сказал Гриве. - Еще бы, мы отлично понимаем друг друга… Ей хочется сыграть в домино… Так ведь, дорогая?
Госпожа Ракен сделала резкое отрицательное движение. Она с величайшими усилиями выпрямила один палец, другие подобрала и стала с трудом чертить на клеенке какие-то буквы. Не успела она вывести и несколько черточек, как Гриве снова торжествующе воскликнул:
- Понимаю! Она одобряет мой ход!
Параличная бросила на старого чиновника уничтожающий взгляд и опять стала выводить какое-то слово. Но Гриве то и дело прерывал ее, заявляя, что все это зря, что он и так ее понял, и опять говорил какую-нибудь глупость. В конце концов Мишо угомонил его.
- Какого черта! Дайте же госпоже Ракен сказать, - закричал он. - Говорите, друг мой!
И он уставился на клеенку, словно прислушиваясь. Однако пальцы параличной уже утомились, они раз десять принимались все за то же слово, но расползались в разные стороны. Мишо и Оливье склонились к столу; они никак не могли уловить, что за слово выводит старуха, и заставляли ее без конца повторять первые буквы.
- Ах, вот оно что! - вдруг вскричал Оливье. - На этот раз я понял. Она написала ваше имя, Тереза…. Итак, «Тереза и…». Пишите дальше, дорогая.
Тереза чуть было не вскрикнула от ужаса. Она смотрела на пальцы тети, скользящие по клеенке, и ей казалось, что они огненными знаками вычерчивают ее имя и правду о ее преступлении. Лоран порывисто встал с места; он соображал - не броситься ли ему на параличную, не переломить ли ей руку. При виде этой руки, ожившей для того, чтобы разоблачить убийц Камилла, Лоран подумал, что все пропало; он с леденящим ужасом уже ощущал всю тяжесть грядущей кары.
Госпожа Ракен продолжала писать, но движения ее становились все неувереннее.
- Отлично! Я все ясно понимаю, - сказал Оливье немного погодя, обращаясь к молодым супругам. - Тетя написала ваши имена: «Тереза и Лоран…».
Старуха несколько раз утвердительно качнула головой и бросила на убийц взгляд, совершенно ошеломивший их. Потом она стала было дописывать фразу, однако пальцы ее уже окоченели, чудовищное усилие воли, которое привело их в движение, иссякло; она чувствовала, что паралич вновь овладевает ее рукой и сковывает пальцы. Она заторопилась, и ей удалось начертить еще одну букву.
Старик Мишо прочел вслух:
- «Тереза и Лоран у…».
А Оливье спросил:
- Что же ваши дорогие дети у…?
Преступников объял такой безумный страх, что они чуть было сами не договорили фразы. Они уставились на карающую руку неподвижным, туманящимся взглядом, но тут руку внезапно передернуло, и она в изнеможении распласталась на столе; потом она стала скользить и упала на колени несчастной как безжизненный кусок мяса. Паралич вновь вошел в свои права и приостановил кару. Разочарованные Мишо и Оливье сели на свои места, а Тереза и Лоран почувствовали такую острую радость, кровь так заиграла у них в груди, что они почти теряли сознание.
Гриве очень досадовал, что ему не поверили на слово. Он считал, что теперь самое время восстановить свою репутацию, досказав фразу, не дописанную старухой. Когда стали доискиваться смысла этой фразы, он изрек:
- Все ясно. Я по глазам госпожи Ракен прекрасно угадываю, что она хотела сказать. Мне вовсе не требуется, чтобы она писала на столе; для меня достаточно ее взгляда… Она хотела сказать: «Тереза и Лоран ухаживают за мной».
Все согласились с его толкованием, и Гриве был в восторге от своей сообразительности. Гости стали расхваливать молодую чету за ее заботы о бедной больной.
- Нет никакого сомнения, госпоже Ракен хотелось воздать должное детям за все их внимание и любовь, - важно сказал Мишо. - Это делает честь всему семейству.
И он добавил, возвращаясь к домино:
- Ну, что же, за дело! На чем мы остановились? Кажется, Гриве собирался поставить шесть и шесть!
Гриве поставил шесть и шесть. Партия продолжалась, бессмысленная и нудная.
Параличная в страшном отчаянии смотрела на свою руку. Рука изменила ей. Теперь она была тяжелая, словно из свинца; теперь ее уже никогда не поднять… Небесам не угодно, чтобы Камилл был отомщен; они отнимают у матери единственное средство, при помощи которого можно было бы поведать людям о совершенном злодеянии. И несчастная думала, что она больше уже ни на что не годна и ей остается только лечь в могилу рядом с сыном. Она сомкнула глаза, чувствуя, что теперь она совсем бесполезна, и ей хотелось бы поскорее погрузиться в могильный мрак.

XXVIII

Уже целых два месяца Тереза и Лоран бились в тисках отчаяния и ужаса, к которым их привел брак. Они причиняли один другому нестерпимые страдания. Поэтому в них постепенно накапала ненависть, и они стали бросать друг на друга гневные взгляды, полные глухих угроз.
Ненависть должна была зародиться у них неизбежно. Когда-то они любили друг друга животной любовью, со жгучей, чисто плотской страстью, потом, в тревогах, связанных с преступлением, эта страсть превратилась в боязнь, и объятия стали вызывать в них какой-то чисто физический ужас. Теперь, под влиянием страданий, которые причиняли им брак и совместная жизнь, они начинали возмущаться и терять терпение.
Ими овладела дикая ненависть, вспышки которой бывали ужасны. Они ясно сознавали, что мешают друг другу; они говорили себе, что жили бы спокойно, если бы не были все время вместе. Каждый из них испытывал в присутствии другого давящий гнет, и им хотелось устранить, уничтожить его; губы их злобно сжимались, в сверкающих глазах мелькали жестокие мысли, им хотелось растерзать друг друга.
В сущности, их грызла одна-единственная мысль: они возмущались своим собственным преступлением, они приходили в отчаяние, что навеки искалечили свою жизнь. В этом были корни их озлобленности и вражды. Они чувствовали, что недуг их неизлечим, что убийство Камилла будет мучить их до самой смерти, и это сознание, сознание, что мукам не будет конца, приводило их в отчаяние. Не зная, на что обрушить свой гнев, они обрушивали его друг на друга, они пылали взаимной ненавистью.
Они не хотели вслух признаться, что их брак - неотвратимая кара за убийство; они не хотели внимать внутреннему голосу, который громко говорил им правду, повествуя историю их жизни. И все же во время приступов гнева каждый из них ясно читал в глубине своего сердца, каждый понимал, что на убийство его толкнул, безудержный эгоизм, который требовал, чтобы были удовлетворены все его желания, а после убийства они оказались перед лицом опустошенности и невыносимой тоски. Они вспоминали минувшее, они знали, что раскаяние их объясняется только тем, что надежда на тихое счастье и любовные наслаждения обманула их; если бы они могли спокойно обнять друг друга и жить весело, они не стали бы оплакивать Камилла, преступление пошло бы им на пользу. Но тела их взбунтовались, отвергая брачные отношения, и убийцы спрашивали себя: куда же приведут их ужас и отвращение? Впереди они видели лишь страдание, лишь мрачную, чудовищную развязку. И как два врага, скованные вместе, которые тщетно стремятся избавиться от этой принудительной близости, они напрягали мускулы и жилы, они делали отчаянные усилия и все-таки не могли освободиться. Они понимали, что никогда им не удастся высвободиться из этих оков, цепи впивались им в тело и доводили до неистовства, соприкосновение их тел вызывало отвращение, с каждым часом им становилось все тяжелее, они забывали, что сами связали себя друг с другом, и им было невмоготу терпеть эти узы хотя бы еще минуту; тогда они обрушивались друг на друга с жестокими обвинениями, они старались взаимными упреками, бранью и оглушительным криком как-нибудь облегчить свои муки, перевязать раны, которые они наносили друг другу.
Каждый вечер между ними вспыхивали ссоры. Можно было подумать, что убийцы умышленно выискивают поводы, как бы довести один другого до отчаяния и тем самым дать разрядку напряженным нервам. Каждый из них следил за другим, пытал его взглядом, исследовал его раны, нащупывая в них самые чувствительные уголки, и с наслаждением бередил больное место, доводя истязуемого до воплей. Так жили они в атмосфере непрекращающегося возбуждения, устав от самих себя, не будучи в силах выносить ни жеста, ни слова, ни взгляда без истерики и страданий. Все их существо было подготовлено к резким выходкам; малейшая неприятность, самое обыкновенное возражение вырастали в их расстроенном сознании в нечто грандиозное, чреватое звериной жестокостью. Любой пустяк способен был вызвать бурю, которая не унималась целые сутки. Слишком горячее кушанье, растворенное окно, несогласие с чем-нибудь, простое замечание могло довести их до самых настоящих припадков безумия. А во время ссоры они всегда напоминали друг другу об утопленнике. Слово за слово, и они неизменно принимались попрекать друг друга сентуенской драмой; тут они доходили до белого каления, до подлинного бешенства. Начинались чудовищные сцены, побои, отвратительный крик, стенания, постыдная грубость. Обычно Тереза и Лоран доводили себя до такого состояния после еды; они запирались в столовой, чтобы их отчаянный крик не услышали посторонние. Здесь, в сырой комнате, в этом своеобразном склепе, освещенном желтоватым светом лампы, они могли терзать друг друга вволю. В тишине столовой, в ее неподвижном воздухе, их голоса приобретали какую-то душераздирающую резкость. И они не прекращали ссору до тех пор, пока не начинали изнемогать от усталости; тогда они могли вкусить немного покоя. Ссоры стали для них какой-то потребностью; всякий раз их нервы притуплялись, и им удавалось на несколько часов уснуть.
Госпожа Ракен слушала их. Она постоянно присутствовала при этих сценах, сидя в своем кресле; руки ее безжизненно лежали на коленях, голова держалась прямо, лицо было неподвижно. Она все понимала, но по ее мертвому телу не пробегало ни малейшего содрогания. Ее глаза пристально и остро смотрели на убийц. По-видимому, она терпела жесточайшую муку. Теперь она узнала во всех подробностях о событиях, которые предшествовали убийству Камилла и последовали за ним; она понемногу окунулась во всю грязь, во все преступления, совершенные теми, кого она называла своими возлюбленными детьми.
Ссоры супругов открыли ей мельчайшие обстоятельства, нарисовали перед ее потрясенным сознанием один за другим все эпизоды отвратительного преступления. И по мере того как она все глубже и глубже проникала в эту кровавую грязь, она окончательно изнемогала, ей казалось, что она уже дошла до последней черты подлости, но ей приходилось спускаться все ниже и ниже. Каждый вечер она узнавала какую-нибудь новую подробность. Жуткая история все шире и шире развертывалась перед ней; ей казалось, что она заблудилась в каком-то кошмаре, которому не будет конца. Первое разоблачение было для нее невероятно жестоким и ошеломляющим, но она еще больше страдала от этих повторных ударов, от мелких подробностей, которые вырывались у супругов во время ссор и освещали преступление зловещими отсветами. Каждый день несчастная мать выслушивала рассказ об убийстве сына, и с каждым разом этот рассказ становился все ужаснее, все подробнее, с каждым разом он раздавался в ее ушах все неумолимее и громче.
Иногда при виде ее застывшего бледного лица, по которому катились беззвучные крупные слезы, Тереза испытывала угрызения совести. Она указывала Лорану на тетку и взглядом заклинала его замолчать.
- Ах, оставь, пожалуйста, - грубо кричал тот, - ты ведь отлично знаешь, что она не может нас выдать… Ты думаешь, я счастливее ее?.. А деньги ее у нас, и нечего мне стесняться.
И ссора продолжалась - ожесточенная, безудержная - и как бы снова убивала Камилла. Ни Тереза, ни Лоран не смели поддаться мысли, которую подсказывала им иногда жалость, а именно на время ссоры запереть параличную в ее комнате и тем самым избавить от описания убийства. Они боялись, как бы не убить друг друга, если между ними не будет этого полуживого трупа. Жалость отступала перед трусостью; они подвергали г-жу Ракен неизъяснимым мукам только потому, что им требовалось ее присутствие, ибо оно защищало их от галлюцинаций.
Ссоры их походили одна на другую и всегда кончались одними и теми же взаимными обвинениями. Достаточно было произнести имя Камилла, достаточно было кому-нибудь из них бросить другому обвинение в убийстве этого человека - и немедленно следовал страшный взрыв.
Как-то вечером, за обедом, Лоран, искавший повода к ссоре, выразил неудовольствие, что вода в графине теплая; он сказал, что от теплой воды его тошнит, и потребовал свежей.
- Я не достала льда, - сухо ответила Тереза.
- В таком случае я не буду пить, - возразил Лоран. - Вода превосходная.
- Она теплая и воняет тиной. Как из реки.
Тереза повторила:
- Из реки…
И она вдруг разрыдалась. Эти слова вызвали у нее определенную ассоциацию.
- Чего ревешь? - спросил Лоран, уже предугадывая ответ и бледнея.
- Я плачу оттого… - рыдала молодая женщина, - от того… сам знаешь… Боже мой, боже мой, ведь ты убил его!
- Врешь! - дико вскричал убийца. - Сознайся, что врешь!.. Правда, я сбросил его в воду, но это ты меня подучила.
- Я? Я?
- Да, ты… Не прикидывайся дурочкой, не вынуждай меня силой заставить тебя сознаться. Мне надо, чтобы ты призналась в своем преступлении, чтобы взяла на себя долю ответственности. Это успокаивает меня и немного утешает.
- Но ведь не я же утопила Камилла.
- Ты, ты, именно ты!.. Притворяешься, будто очень удивлена и все забыла? Так я тебе напомню.
Он встал из-за стола, склонился к Терезе и, побагровев, закричал ей в лицо:
- Помнишь, когда ты стояла на берегу, я шепнул тебе: «Я сброшу его в реку». Ты согласилась, ты вошла в лодку… И теперь скажешь, что не участвовала в убийстве?
- Неправда!.. Я тогда была как безумная, я сама не знала, что делаю, но у меня никогда в мыслях не было убивать его. Ты один совершил преступление.
Запирательство Терезы до крайности раздражало Лорана. Как он и говорил, от сознания, что у него была сообщница, ему становилось легче; осмелься он только, он постарался бы убедить себя, что весь ужас убийства ложится на совесть Терезы. Ему хотелось избить ее, чтобы вырвать у нее признание, что главная виновница - она.
Он принялся шагать взад и вперед по комнате, кричал, неистовствовал, а г-жа Ракен не сводила с него пристального взгляда.
- Ах, подлая, подлая! - лепетал он сдавленным голосом. - Она хочет свести меня с ума. Да ведь ты пришла ко мне однажды как проститутка, ведь ты одурманила меня ласками, с тем чтобы я освободил тебя от мужа. Он был тебе не по вкусу, от него пахло больным ребенком, - так говорила ты, когда я приходил к тебе сюда на свидания… Да разве три года тому назад я помышлял об этом? Разве я был тогда подлецом? Я жил спокойно, как порядочный человек, никому не причинял зла. Я и мухи бы не обидел.

Предыдущая страница 7 Следующая страница


Тереза Ракен 8

- Это ты убил Камилла, - повторила Тереза с отчаянным упрямством, которое вконец вывело Лорана из себя.
- Нет, ты. Говорю тебе - ты! - заревел он в исступлении. - Слушай, не доводи меня до крайности, это плохо кончится… Как, несчастная, ты не помнишь? Ты отдалась мне как уличная девка, здесь, в комнате твоего мужа; ты дала мне наслаждения, от которых у меня помутился рассудок. Признайся же, что все это ты делала с расчетом, что ты ненавидела Камилла и еще задолго до этого решила от него избавиться. Ты для того и взяла меня в любовники, чтобы натравить нас друг на друга и уничтожить его.
- Неправда!.. То, что ты говоришь, - чудовищно… Ты не имеешь права попрекать меня моей слабостью. Я тоже, как и ты, могу сказать, что до знакомства с тобою была честной женщиной, я тоже никому не причиняла вреда. А если я свела тебя с ума, так ты свел меня еще больше. Не будем ссориться, Лоран… Сам понимаешь, я тоже могу упрекнуть тебя кое в чем.
- В чем это ты можешь меня упрекнуть?
- Да нет, так… Ты не спас меня от меня самой, ты воспользовался моей слабостью, тебе доставляло удовольствие коверкать мою жизнь… Все это я тебе прощаю… Но, прошу тебя, не обвиняй меня в том, будто я убила Камилла. Оставь свое преступление при себе, не внушай мне этой ужасной мысли - с меня и так довольно.
Лоран размахнулся, собираясь ударить ее.
- Бей меня, это лучше, - добавила она. - Мне станет легче.
И она подставила ему лицо. Он сдержался, взял стул и сел возле нее.
- Слушай, - сказал он, стараясь говорить спокойно, - бессовестно отрицать, что и ты участвовала в преступлении. Ты отлично знаешь, что мы совершили его вместе, ты знаешь, что так же виновата, как и я. Зачем же ты хочешь переложить всю ответственность на меня, а себя считать непричастной? Если бы ты не была виновата, так не согласилась бы выйти за меня замуж. Вспомни два года, которые прошли после убийства. Хочешь убедиться? Я заявлю обо всем прокурору, и тогда увидишь, что нас осудят обоих одинаково.
Они содрогнулись, и Тереза возразила:
- Люди-то, пожалуй, и осудят, но Камилл знает, что все сделал ты… Он не мучает меня по ночам, как мучает тебя.
- Камилл меня ничуть не беспокоит, - ответил, бледнея, трепещущий Лоран, - это тебе он представляется в кошмарах; я слышал, как ты кричишь.
- Не смей этого говорить, - злобно воскликнула Тереза. - Я не кричала, я не хочу, чтобы призрак являлся мне. Я тебя понимаю, ты хочешь отвадить его от себя… Я невиновна, невиновна!
Они смотрели друг на друга в ужасе, изнемогая от усталости, и боялись, как бы этим разговором не вызвать труп утопленника. Их ссоры всегда кончались так: каждый доказывал свою невиновность, каждый старался обмануть самого себя, надеясь отогнать дурные сны. Все старания их сводились к тому, чтобы свалить ответственность за убийство на другого, обелить себя, словно перед судом, предъявляя сообщнику тягчайшие обвинения. Самое странное было то, что всеми этими клятвами им все же не удавалось обмануть себя, что оба они прекрасно помнили все обстоятельства убийства. Они читали признания в глазах друг у друга, в то время как уста их утверждали обратное. То была ребяческая ложь, нелепые увертки, чисто словесная распря двух жалких созданий, которые лгали ради лжи и не могли не сознаться самим себе, что лгут. То один, то другой брал на себя роль обвинителя, и, хотя разбирательство дела не приводило ни к какому результату, они с диким ожесточением каждый вечер начинали сызнова. Они знали, что ничего не докажут друг другу, что им не зачеркнуть прошлого, но они все же упорно стремились к этому, возвращались к этой задаче, подхлестнутые страданием и страхом и заранее побежденные удручающей действительностью. Единственная польза от этих споров сводилась к тому, что словесная буря и крики на какой-то срок одурманивали их.
Все время, пока они бушевали, пока обвиняли друг друга, параличная следила за ними пристальным взглядом. Когда Лоран заносил руку над головой Терезы, глаза старухи загорались жгучей радостью.

XXIX

Началась новая фаза. Тереза, доведенная страхом до крайности, в поисках какого-нибудь облегчения, стала вслух, при Лоране, оплакивать утопленника.
В ней вдруг что-то оборвалось. Слишком натянутые нервы не выдержали; ее сухая, резкая натура внезапно смягчилась. Еще в первые дни замужества ею порой овладевали порывы растроганности и умиления. Эти порывы стали повторяться как роковая, неизбежная реакция, После того как молодая женщина напрягла всю свою нервную энергию на борьбу с призраком Камилла, после того как она провела несколько месяцев в глухом раздражении, в бунте против своих страданий, пытаясь избавиться от них только усилием воли, - она вдруг почувствовала такое изнеможение, что прекратила борьбу и признала себя побежденной. Тогда, вновь став женщиной, даже девочкой, и уже не имея достаточно сил, чтобы взять себя в руки, чтобы устоять перед этим ужасом, - она обратилась к жалости, к слезам и сетованиям в надежде, что они принесут ей некоторое облегчение. Она старалась извлечь пользу из физической и духовной слабости, которая одолевала ее: быть может, утопленник, не отступающий перед ее гневом, отступит перед слезами? Итак, у нее появились корыстные угрызения совести; она думала, что раскаяние - лучшее средство, чтобы успокоить и удовлетворить Камилла. Подобно иным ханжам, которые произносят слова молитвы и напускают на себя вид кающихся грешниц в расчете обмануть бога и получить от него прощение, Тереза каялась, била себя в грудь, твердила слова смирения, хотя в душе у нее были только страх и трусость. Вдобавок ей доставляло какое-то чисто физическое наслаждение смиряться, сознавать себя бессильной и надломленной, без сопротивления отдаваться скорби.
Она удручала г-жу Ракен своим плаксивым отчаянием. Она пользовалась старухой как необходимой вещью; параличная служила ей как бы скамеечкой для коленопреклонений, предметом, перед которым она могла без опаски исповедоваться в своих грехах и выпрашивать прощение. Как только у нее возникало желание поплакать, немного отвлечься в рыданиях, она становилась на колени перед параличной и, стеная, задыхаясь, в одиночку разыгрывала сцену раскаяния, которая изнуряла ее и тем самым приносила некоторое облегчение.
- Я мерзкая грешница, - лепетала она, - я не заслуживаю прощения. Я обманывала вас, я толкнула вашего сына на смерть. Вы ни за что не простите меня… Но если бы вы только знали, как я терзаюсь раскаянием, если бы знали, как я страдаю, вы, быть может, сжалились бы надо мной… Нет, нет, я не достойна жалости! Мне хотелось бы умереть у ваших ног, под бременем стыда и скорби…
Она говорила так целыми часами, переходя от отчаяния к надежде, то обвиняя себя, то оправдываясь; она говорила голосом маленькой больной девочки, то прерывистым, то жалобным; она ложилась, распростершись, на пол, потом вставала, повинуясь мыслям, которые проносились у нее в голове и внушали ей униженность или гордость, покаяние или бунт. Иной раз Тереза даже забывала, что она на коленях перед г-жой Ракен, она продолжала говорить как бы во сне. Досыта опьянившись собственными словами, она поднималась одурманенная и, пошатываясь, шла вниз, в магазин; теперь она чувствовала себя спокойнее и уже не боялась, что разрыдается при покупательницах. Когда же у нее вновь назревала потребность в покаянии, она спешила наверх, чтобы опять стать на колени перед параличной. И эта сцена возобновлялась раз десять в день.
Терезе никогда не приходило в голову, что ее слезы и показное раскаяние повергают тетю в неизъяснимую скорбь и тоску. На самом же деле, если бы кому-нибудь вздумалось подвергнуть г-жу Ракен пытке, то он не мог бы придумать ничего ужаснее той комедии раскаяния, какую разыгрывала перед нею племянница. Параличная понимала, сколько эгоизма скрывается за этими шумными выражениями горя. Она чудовищно страдала от долгих монологов, которые ей приходилось то и дело выслушивать и которые вновь оживляли перед нею подробности убийства Камилла. Простить она не могла; она замкнулась в неотступной мысли о мщении, которой ее беспомощность придавала особую остроту, а ей с утра до ночи приходилось выслушивать просьбы о прощении, униженные и лживые мольбы. Ей хотелось бы ответить; некоторые фразы Терезы вызывали у нее желание дать племяннице сокрушительную отповедь, но она вынуждена была молчать, предоставив Терезе неограниченную возможность оправдываться. Старуха не могла ни закричать, ни заткнуть себе уши, и это причиняло ей невыразимую муку. А слова молодой женщины, неторопливые и жалобные, одно за другим проникали в ее сознание подобно какой-то надоедливой песне. Одно время она думала, что убийцы подвергают ее этой пытке нарочно, из дьявольской жестокости. Единственным средством защиты, которым она располагала, было закрыть глаза, как только племянница становилась перед нею на колени, - тогда она хоть и слышала, но по крайней мере не видела ее.
Понемногу Тереза до того осмелела, что даже стала целовать тетю. Однажды, во время очередного припадка раскаяния, она притворилась, будто читает в глазах параличной мысль о прощении; она на коленях подползла к ее креслу, потянулась к ней с истошным криком: «Вы меня прощаете! Вы меня прощаете!», потом поцеловала несчастную в лоб и в щеки, пользуясь тем, что старуха не может отвернуться. Холодная кожа, к которой прикоснулись губы Терезы, вызвала у нее глубокое отвращение. Она решила, что это чувство отвращения, как и раскаяние и слезы, послужат ей отличным средством для успокоения нервов, и стала каждый день целовать параличную в порядке самобичевания и себе в утешение.
- Какая вы добрая! - восклицала она иногда. - Вижу, мои слезы растрогали вас… В вашем взгляде светится жалость… Теперь я спасена…
И она осыпала несчастную старуху ласками, блаженно улыбалась, целовала ей руки, любовно и самозабвенно ухаживала за ней. Со временем она сама уверовала в эту комедию, она вообразила, будто вымолила у г-жи Ракен прощение, и теперь только о том и говорила, как она счастлива, что прощена.
Для параличной это было уже свыше сил. Она чуть не умерла. Поцелуи племянницы вызывали в ней то же острое чувство отвращения и бешенства, какое овладевало ею утром и вечером, когда Лоран брал ее на руки, чтобы поднять или уложить в постель. Ей приходилось терпеть омерзительные ласки преступницы, которая предала и убила ее сына; несчастная не могла даже утереть себе щеки после поцелуев этой твари. Еще долгое время она чувствовала на себе эти поцелуи, и они жгли ее. Так она стала куклой в руках убийц Камилла, куклой, которую они одевали, вертели во все стороны, которой пользовались сообразно своим потребностям и прихотям. Она оставалась в их руках безжизненной, словно вместо сердца у нее были опилки, а между тем нутро ее было живо, оно возмущалось и страдало от малейшего соприкосновения с Терезой и Лораном. Особенно угнетало ее жестокое издевательство молодой женщины, которая делала вид, будто прочла в ее глазах прощение, в то время как в действительности старуха хотела бы, чтобы ее взгляд сразил преступницу. Часто она делала сверхчеловеческое усилие, чтобы издать хоть слабый крик протеста; всю свою ненависть она сосредоточила в глазах. Но Терезе доставляло облегчение повторять раз по двадцать в день, что тетя ее простила, и она изощрялась в заботах о старухе, не желая вникнуть в ее переживания. Калеке поневоле приходилось принимать порывы нежности и благодарности, которые с негодованием отвергало ее сердце. Теперь она жила во власти бессильной, горькой злобы, в постоянном присутствии смиренной племянницы, которая окружала старуху нежной заботой, чтобы вознаградить ее за то, что она называла «небесной добротой».
Когда Тереза становилась перед г-жой Ракен на колени в присутствии Лорана, он грубо одергивал ее.
- Нечего балаганить, - говорил он. - Я вот не хнычу, не валяюсь в ногах… Ты делаешь это мне назло.
Раскаяние Терезы как-то странно волновало его. Ему сделалось еще тяжелее с тех пор, как соучастница его преступления стала бродить возле него с распухшими от слез глазами, с мольбой на губах. Вид этого ходячего раскаяния усиливал его страхи, еще больше угнетал его. Она была каким-то вечным укором, снующим по дому, Кроме того, он опасался, как бы муки совести не толкнули Терезу на разоблачения. Он предпочел бы, чтобы она оставалась неуязвимой и огрызалась, рьяно защищаясь от его обвинений. Но она изменила тактику; теперь она охотно признавала свою долю участия в преступлении, сама себя винила, становилась податливой и робкой, молила о милосердии и отдавалась пылким порывам самоунижения. Такое поведение раздражало Лорана. По вечерам их ссоры становились все более ожесточенными и зловещими.
- Послушай, - говорила Тереза мужу, - мы с тобой великие грешники, нам нужно покаяться, если мы хотим хоть немного успокоиться… Видишь, с тех пор как я плачу, я стала спокойнее. Плачь и ты. Скажем вместе, что наказание наше вполне справедливо, ибо мы совершили страшное преступление.
- Вот еще! - грубо возражал Лоран. - Болтай что хочешь. Я знаю, что ты чертовски хитра и лицемерна. Плачь, если это тебя развлекает, но, прошу, не морочь мне голову нытьем…
- Какой ты злой! Ты не хочешь раскаяться. А между тем ты трус, ты убил Камилла предательски.
- Скажешь, я один виноват?
- Нет, этого я не говорю. Я тоже виновата, я виноватее тебя. Мне следовало спасти мужа из твоих рук. Да, я сознаю весь ужас своего проступка, но я стараюсь заслужить прощение и заслужу его, а твоя жизнь, Лоран, так навсегда и останется искалеченной… У тебя даже не хватает благородства избавить мою бедную тетю от диких сцен, которые ты закатываешь; ты ни разу не произнес ни слова раскаяния.
И она принималась целовать г-жу Ракен, а та сразу же закрывала глаза. Тереза вертелась вокруг нее, поправляла подушку, на которой покоилась ее голова, оказывала ей тысячи знаков внимания. Лоран выходил из себя.
- Да оставь ты ее! - кричал он. - Неужели ты не видишь, что твои заботы, да и самый твой вид ей противны. Если бы она могла, она дала бы тебе пощечину.
Тягучие, жалостные слова жены, ее смиренный вид мало-помалу доводили его до вспышек дикого гнева. Он отлично понимал ее тактику: она хотела обособиться, оградиться от него стеною раскаяния и тем самым избавить себя от объятий утопленника. Иногда Лоран думал, что она, пожалуй, избрала лучший путь, что слезы излечат ее от страхов, и он содрогался при мысли, что будет страдать один, один будет трепетать от ужаса. Ему тоже хотелось бы раскаяться или, по крайней мере, для пробы разыграть комедию угрызений совести; но рыдания не давались ему, он не находил нужных слов и опять начинал неистовствовать, опять терзал Терезу, чтобы вывести ее из равновесия и вовлечь в свой исступленный бред. Тереза старалась хладнокровно выдерживать эти припадки, она отвечала на его бешеные крики униженной покорностью, становилась все более смиренной и кроткой, по мере того как он становился все грубее. Лоран понемногу приходил в исступление. Чтобы довести его до последней черты, Тереза под конец начинала восхвалять Камилла, превозносить его добродетели.
- Он был добрый, - говорила она. - Сколько нужно жестокости, чтобы обидеть такого превосходного человека, человека, у которого никогда не бывало дурной мысли.
- Что и говорить, - ухмылялся Лоран, - он был добрый; ты хочешь сказать - дурак, не правда ли?.. Забыла разве? Ведь ты уверяла, что любое его слово выводит тебя из терпения, что стоит ему только открыть рот, и уже готова какая-нибудь глупость.
- Не насмехайся… Недостает только того, чтобы ты глумился над человеком, которого убил. Ты не знаешь женского сердца, Лоран. Камилл меня любил, и я его любила.
- Любила! Скажите на милость! Славно придумано! Вероятно, потому ты и взяла меня в любовники, что уж больно любила мужа… Помню, как однажды, лежа у меня на груди, ты говорила, что тебя тошнит от одного прикосновения к его телу, что, когда ты касаешься его, тебе кажется, будто руки твои погружаются в какую-то глину… Уж я-то знаю, за что ты меня любила. Тебе требовалось нечто покрепче, чем объятия этого мозгляка.
- Я любила его как брата. Он был сыном моей благодетельницы, он, подобно всем слабым натурам, был деликатен, он был благороден и самоотвержен, у него было преданное, любящее сердце… А мы убили его! О, боже мой, боже!
Она плакала, стонала. А г-жа Ракен устремляла на нее колючий взгляд, - ее до глубины души возмущало, что похвалу Камиллу произносят такие уста. Лоран был бессилен против этого потока слез, он нетерпеливо шагал по комнате, придумывал какую-нибудь крайнюю меру, чтобы приглушить терзания Терезы. Слушая, как она расхваливает его жертву, он бледнел от бешенства; иногда он поддавался душераздирающим стенаниям жены, сам начинал верить в добродетели Камилла, и тогда ему становилось еще страшнее. Но ничто так не выводило его из себя и не вызывало у него таких взрывов ярости, как сравнение, которое Тереза в конце концов проводила между своим первым и вторым мужем, причем все преимущества неизменно оказывались у первого.
- Да, так оно и есть, - кричала она, - он был лучше тебя; я предпочла бы, чтобы он еще жил, а ты лежал бы на его месте в могиле.
Сначала Лоран пожимал плечами.
- Что ни говори, - продолжала она, все более воодушевляясь, - при жизни я его, может быть, и не любила, зато теперь помню и люблю… Его люблю, а тебя ненавижу, понимаешь? Ты - убийца…
- Замолчи! - ревел Лоран.
- А он - он жертва, он честный человек, которого убил негодяй. Но не думай - я тебя не боюсь… Ты сам знаешь, что ты подлец, скотина, без сердца, без души. Как же я могу любить тебя, когда ты весь в крови Камилла?.. Камилл был бесконечно добр ко мне, и я убила бы тебя - слышишь? - если бы это вернуло Камилла к жизни и вернуло бы мне его любовь.
- Замолчи, гадина!
- Зачем мне молчать? Я говорю правду. Ценою твоей крови я получила бы прощение. Ах, как я оплакиваю его, как страдаю! Моя вина, что этот негодяй убил моего мужа… Я должна как-нибудь ночью пойти на его могилу и поцеловать землю, в которой он покоится. Это - моя последняя радость.
Лоран, не помня себя, обезумев от жутких картин, которые рисовала перед ним Тереза, бросался на нее, валил на пол, прижимал коленом и заносил над ней кулак.
- Вот, вот, бей меня, прикончи меня!.. - вопила она. - Камилл никогда не поднимал на меня руку, а ты… ты чудовище.
Слова эти подхлестывали Лорана, он в бешенстве тряс жену, колотил, истязал. Два раза он чуть было не задушил ее. Под его ударами Тереза слабела; они доставляли ей острое наслаждение; она поддавалась им, она предлагала себя, сама толкала мужа на то, чтобы он сильнее бил ее. Побои служили ей лекарством от страданий; после них она лучше спала. Г-жа Ракен наблюдала, как Лоран таскает Терезу по полу и бьет ногами куда попало, и это зрелище доставляло ей неизъяснимую радость.
С того дня как Терезе пришла в голову дьявольская мысль раскаяться и вслух оплакивать Камилла - жизнь стала для Лорана совсем невыносимой. Отныне убийца беспрестанно ощущал возле себя присутствие своей жертвы; ежечасно ему приходилось выслушивать, как жена восхваляет и оплакивает первого мужа. Она пользовалась для этого любым поводом: Камилл поступал так-то, Камиллу было свойственно то-то, Камилл отличался тем-то, Камилл любил так-то. Всюду Камилл, без конца горестные фразы, посвященные памяти Камилла. Всю злобу, какая только была ей свойственна, Тереза направила на то, чтобы как можно больнее язвить Лорана и тем самым выгораживать самое себя. Она входила в интимнейшие подробности, с сожалением и вздохами рассказывала разные ничтожные случаи из времен своей юности и таким образам связывала память об утопленнике со всеми событиями повседневной жизни. Труп, и без того посещавший дом, теперь был введен в него открыто. Он усаживался на стулья, пристраивался к столу, ложился на кровать, пользовался всей мебелью, всем, что находилось в комнатах. Что бы Лоран ни взял в руки - ложку, щетку или другую вещь, - Тереза сразу давала ему почувствовать, что этой вещью раньше пользовался Камилл. Беспрестанно соприкасаясь с человеком, которого он убил, преступник в конце концов стал испытывать какое-то странное чувство, чуть ли не сводившее его с ума: его так усиленно сравнивали с Камиллом, он так часто пользовался вещами, которыми прежде пользовался Камилл, что он стал воображать, будто он и есть Камилл; он стал отождествлять себя со своей жертвой. Мозг его пылал, и он бросался на жену, чтобы заставить ее замолчать, чтобы не слышать слов, которые доводили его до бреда. Все их ссоры кончались побоями.

ХХХ

Чтобы положить конец своим страданиям, г-жа Ракен в конце концов решила уморить себя голодом. Терпение ее иссякло, она уже не в силах была выносить муки, которые причиняло ей постоянное присутствие убийц; она хотела найти успокоение в смерти. День ото дня она испытывала все большие мучения, когда Тереза целовала ее, когда Лоран брал ее на руки и нес, как ребенка. Она приняла решение избавиться от ласк и объятий, которые вызывали у нее омерзение. Будучи полумертвой, она не могла отомстить за сына и поэтому предпочитала умереть совсем, оставив в руках убийц всего лишь бесчувственный труп, - и пусть они делают с ним, что хотят.
Два дня она отказывалась от всякой пищи; она из последних сил сжимала зубы и выплевывала все, что удавалось запихнуть ей в рот. Тереза была в отчаянии; она задавала себе вопрос: где же, на каком перекрестке будет она рыдать и каяться, когда не станет тети? Она обращалась к старухе с длинными речами, доказывая, что та обязана жить; она плакала, даже сердилась; она опять стала злой и силой открывала параличный рот, как открывают пасть заупрямившемуся животному. Г-жа Ракен не сдавалась. Шла отвратительная борьба.
Лоран относился к ней равнодушно и не вмешивался. Его удивляло, что Тереза с таким упорством препятствует самоубийству старухи. Теперь присутствие параличной стало для них бесполезным, поэтому он желал ее смерти. Сам он не убил бы ее, но ему было непонятно, зачем удерживать ее от смерти, раз она хочет умереть.
- Да оставь ты ее! - кричал он жене. - Отделаемся от нее - тем лучше!.. Без нее наша жизнь, может быть, наладится.
Эта фраза, не раз повторенная Лораном в присутствии г-жи Ракен, произвела на нее своеобразное впечатление. Она испугалась, как бы надежда Лорана не осуществилась, как бы после ее смерти супруги не зажили безмятежно и счастливо. Она подумала, что с ее стороны малодушно умереть, что она не имеет права уйти из жизни, пока не увидит развязки этой страшной истории. Только после этого ей можно будет отойти в вечность и сказать Камиллу: «Ты отомщен». Мысль о самоубийстве стала ей в тягость, как только сна поняла, что ляжет в могилу, не зная, чем кончилась их трагедия; там, под землей, в холоде и безмолвии, она будет спать вечным сном, терзаясь неизвестностью о наказании, которое постигло ее палачей. Чтобы спокойно спать в небытии, ей необходимо уснуть, будучи согретой радостью мести, ел необходимо унести с собою сознание осуществленной ненависти, сознание, которое будет ее радовать до скончания веков. Она стала принимать еду, которую предлагала ей племянница; она согласилась еще пожить.
К тому же она понимала, что развязка не за горами. Со дня на день отношения между супругами становились все напряженнее, все невыносимее. Взрыв, которому предстояло все разнести вдребезги, был неизбежен. С каждым часом Тереза и Лоран все более ожесточались друг против друга. Теперь они страдали от своей близости не только по ночам; дни тоже проходили в атмосфере тревоги, тоски и душераздирающих припадков. Все вызывало у них ужас, все причиняло боль. Они жили как в аду, изводили друг друга, малейшему своему слову и поступку стремились придать горький, жестокий смысл, старались столкнуть друг друга в бездну, которая разверзалась у них под ногами, однако падали в нее вместе.
Правда, они подумывали о том, не разъехаться ли им. Каждому из них хотелось бы бежать, вкусить немного покоя где-нибудь вдали от пассажа Пон-Неф, грязь и сырость которого были созданы как бы нарочно для их искалеченной жизни. Но они не решались, не могли спастись. Им казалось невозможным не терзать друг друга, не терзать самих себя и не страдать. Они были непреклонны в своей ненависти и жестокости. Что-то одновременно и отталкивало и влекло их друг к другу; они испытывали то странное ощущение, какое бывает у людей, которые поссорились и решили расстаться, а между тем все возвращаются один к другому, чтобы бросить новое оскорбление. Их побегу мешали и деловые соображения; они не знали, как поступить с параличной, что сказать друзьям. Если они уедут тайком, пожалуй, возникнут подозрения; им уже представлялось, как их разыскивают, казнят. И они из трусости оставались на месте, подло влачили свое мерзкое существование.
Утром и днем, когда Лорана не бывало дома, Тереза в волнении и тревоге металась между столовой и лавкой, не зная, чем заполнить пустоту, которая с каждым днем все больше разверзалась у нее в душе. Когда она рыдала у ног г-жи Ракен и когда ее не бил и не ругал муж, она не знала, за что ей взяться. Оказавшись одна в лавке, она впадала в какое-то оцепенение; она тупо наблюдала, как в темном, грязном пассаже мелькают прохожие, и ею овладевала смертельная тоска; ей казалось, будто она в какой-то темной яме, где пахнет кладбищем. В конце концов она попросила Сюзанну приходить к ней на целый день: она надеялась, что это немощное создание, жалкое и кроткое, принесет ей некоторое умиротворение.
Сюзанна с радостью исполняла ее просьбу; она по-прежнему любила Терезу, питала к ней дружеские чувства и глубокое уважение; ей и самой давно уже хотелось приходить к Терезе и работать возле нее, пока Оливье находится на службе. Она стала приносить с собою рукоделье и усаживалась за конторкой, на стуле, где раньше сидела г-жа Ракен.
С тех пор Тереза несколько забросила тетю. Она стала реже подниматься наверх, чтобы поплакать у ее ног и поцеловать ее безжизненное лицо. Теперь у нее появилось другое занятие. Она старалась внимательно слушать медлительную болтовню Сюзанны, которая рассказывала о своем хозяйстве, о всяких мелочах своей однообразной жизни. Это отвлекало Терезу от самой себя. Иной раз она ловила себя на том, что слушает весь этот вздор с интересом, и на губах ее появлялась горькая усмешка.
Постепенно она растеряла всю клиентуру. С тех пор как тетя оказалась пригвожденной к креслу, Тереза перестала следить за лавкой; товары пылились и гнили от сырости. В лавке пахло плесенью, с потолка свисала паутина, пол почти никогда не подметался. А особенно отпугивало покупательниц то, как странно встречала их иногда Тереза. Когда ее наверху бил Лоран или когда она находилась во власти очередного приступа ужаса, а звонок внизу начинал настойчиво дребезжать, ей приходилось бежать в лавку, не успев подобрать волосы и утереть слезы; в таких случаях она занималась с покупательницей кое-как, а иной раз и вовсе отказывала ей, крикнув с лестницы, что давно не держит требуемого товара. Такое нелюбезное обхождение, конечно, отпугивало клиентуру. Резкость Терезы и ее безумные глаза не могли прийтись по вкусу местным работницам, привыкшим к слащавой любезности г-жи Ракен. Когда же в лавке появилась Сюзанна, это привело к полному развалу; не желая, чтобы мешали их болтовне, молодые женщины постарались отвадить и последних покупательниц, которые еще заглядывали в лавку. С тех пор торговля не приносила уже ни гроша; пришлось тронуть основной капитал в сорок тысяч франков с небольшим.
Иной раз Тереза на целый день уходила из дому. Никто не знал, где она. Она, по-видимому, пригласила Сюзанну не только ради компании, но и для того, чтобы молодая женщина стерегла лавку во время ее отлучек. Вечером, возвратясь домой усталая, с темными кругами вокруг глаз, Тереза заставала худенькую жену Оливье за конторкой; она сидела, поникнув и слабо улыбаясь, в той же позе, в какой Тереза оставила ее пять часов тому назад.
На пятом месяце после свадьбы Терезе пришлось пережить жестокие волнения. Она убедилась, что беременна. Самая мысль, что у нее может быть ребенок от Лорана, казалась ей чудовищной, хотя она и не отдавала себе отчета, почему именно. Она смутно боялась, что родит утопленника. Ей мерещилось, будто она чувствует где-то внутри холодок от дряблого, разлагающегося трупа. Она решила любой ценой избавиться от ребенка; он леденил ее, был ей невыносим. Мужу она не сказала ни слова, но однажды нарочно довела его до бешенства, и когда он занес над нею ногу, подставила под удар живот. Она дала ему избить себя до полусмерти. На другой день у нее случился выкидыш.
Жизнь Лорана тоже была ужасна. Дни казались ему нескончаемыми; каждый из них приносил с собою то же отчаяние, те же невыносимые тревоги, которые в определенное время, регулярно, с удручающим однообразием обступали его. Он влачил беспросветное существование и каждый вечер приходил в ужас, вспоминая минувший день и ожидая следующего. Он знал, что теперь все дни будут похожи один на другой, что все они будут приносить ему одни и те же страдания. И ему представлялось будущее - недели, месяцы, годы, мрачные, неотвратимые; они потянутся бесконечной вереницей, и в конце концов он задохнется под их тяжестью. Когда в будущем нет надежд, настоящее становится омерзительно-горьким. Лоран утратил способность возмущаться, он опускался, он поддавался тлению, которое стало захватывать его существо. Безделье губило его. Он уходил из дому рано утром, сам не зная, куда направиться, и чувствуя отвращение при мысли, что будет делать то же самое, что и вчера, и все-таки помимо воли в точности повторял вчерашний день. По привычке, в силу какой-то мании, он направлялся к себе в мастерскую. Комнатка с серыми стенами, из которой виден был только кусок пустынного неба, повергала его в уныние и грусть. Он ложился на диван, раскинув руки, и мысли его цепенели. Теперь он уже не решался взяться за кисть. Он сделал было еще несколько попыток, но каждый раз на полотне появлялось насмешливое лицо Камилла. Чтобы не сойти с ума, он в конце концов бросил ящик с красками в угол и решил предаться полнейшей лени. Но вынужденное безделье страшно тяготило его.
Днем он с тоской задавал себе вопрос: чем же заняться? Он по полчаса простаивал на тротуаре улицы Мазарини, обдумывая этот вопрос и не зная, чем бы развлечься. Возвращаться в мастерскую ему не хотелось, и он неизменно решал направиться по улице Генего, а потом побродить по набережным. И до самого вечера он шел, одуревший, куда глаза глядят, а когда бросал взгляд на Сену, его охватывала внезапная дрожь. В мастерской ли, на улице ли - всюду его преследовала та же тоска. На другой день все начиналось сначала - утро он проводил на диване, днем бродил по набережным. Так длилось уже несколько месяцев и могло продлиться годы.
Иной раз Лоран недоумевал: ведь он убил Камилла для того, чтобы потом ничего не делать; почему же теперь, когда он ничем не занят, ему так тяжело? Ему хотелось бы заставить себя быть счастливым. Он начинал убеждать себя, что напрасно страдает, что он достиг высшего блаженства, которое состоит в том, чтобы жить сложа руки, и что он дурак, раз не наслаждается вволю этим счастьем. Но факты опровергали все эти рассуждения. В глубине души ему приходилось признаться, что безделье только обостряет его тоску и тревогу, потому что позволяет беспрестанно думать о своем отчаянном положении, бередить и без того неисцелимые раны. Безделье, то животное существование, о котором он мечтал, стало для него возмездием. Временами у него возникало желание заняться чем-нибудь, чтобы отвлечься от гнетущих мыслей. Потом он предоставлял событиям идти своим ходом и вновь покорялся темному року, который связывал его по рукам и ногам, чтобы в конце концов раздавить.
В сущности, он находил некоторое успокоение только по вечерам, когда бил Терезу. Это выводило его из мучительного оцепенения.
Наиболее жгучую муку, муку и физическую и нравственную, причинял ему укус Камилла. Временами ему мерещилось, что этот рубец распространяется по всему его телу. Если ему и удавалось ненадолго забыть прошлое, то нестерпимое покалывание, которое, как ему казалось, он чувствует на шее, напоминало и уму его и телу об убийстве Камилла. Стоило ему подойти к зеркалу, и он становился очевидцем странного явления, которое он уже столько раз наблюдал, неизменно приходя от него в ужас: от волнения кровь его бросалась к шее, шрам становился багровым и начинал разъедать кожу. Эта своеобразная живая рана, которую он вечно носил на себе, раскрывалась, багровела и язвила его при малейшем волнении; она ужасала и мучила его. В конце концов он стал думать, не проникло ли ему в шею вместе с зубами утопленника какое-нибудь насекомое, которое теперь точит его. Ему казалось, что место, где находится шрам, уже не принадлежит ему, - то было как бы постороннее мясо, кем-то прилепленное к его шее, как бы отравленное мясо, от которого гниют и его собственные мускулы. Так он всюду носил с собою вечно живое, гложущее воспоминание о своем преступлении. Когда он бил Терезу, она старалась оцарапать ему шею; случалось, что она вонзала в это место ногти, и тогда он выл от боли. При виде рубца Тереза начинала притворно рыдать, чтобы он стал для Лорана еще невыносимее. Она терзала мужа напоминаниями об укусе Камилла; только этим и могла она отомстить ему за грубость.
Не раз во время бритья у него появлялся соблазн порезать себе шею, чтобы стереть следы от зубов утопленника. Перед зеркалом, когда он поднимал подбородок и замечал под белой мыльной пеной красное пятно, им овладевала внезапная ярость, и он порывисто подносил к шраму бритву, готовый глубоко вонзить ее в шею. Но прикосновение холодного лезвия сразу же отрезвляло его; голова у него кружилась, и он бывал вынужден сесть в ожидании, когда приступ трусости минует и можно будет докончить бритье.
Только по вечерам выходил он из оцепенения, и тогда у него сразу же начинались припадки беспричинного, ребяческого гнева. Когда ему надоедало ругаться с Терезой и бить ее, он, как мальчишка, колотил ногами в стены, старался разбить что-нибудь. Это приносило ему некоторое облегчение. Полосатый кот Франсуа, который при появлении Лорана тотчас искал прибежища на коленях параличной, вызывал у него особую ненависть. Лоран давно убил бы его, если бы только посмел его схватить. Кот дьявольски пристально смотрел на него большими круглыми глазами. Этот взгляд, всегда направленный на него, доводил Лорана до полного отчаяния; он недоумевал, чего хотят эти глаза, не отрывающиеся от него ни на минуту; в конце концов им овладевал подлинный ужас; он воображал всевозможные нелепости. Когда за столом, или во время ссоры, или во время долгого молчания Лорану доводилось, обернувшись, заметить направленный на него тяжелый, неумолимый взгляд Франсуа, он бледнел, терял рассудок, он готов был крикнуть коту: «Ну, говори же, говори наконец, что тебе от меня надо!» Если Лорану удавалось прищемить коту лапу или хвост, он испытывал при этом трусливую радость, но мяуканье бедного животного повергало его в неизъяснимый ужас, словно то был страдальческий вопль человека. Лоран в полном смысле слова боялся Франсуа. А с тех пор как кот обосновался на коленях параличной, словно в неприступной крепости, откуда мог безнаказанно нацеливаться на недруга своими зелеными глазами, убийце Камилла стало мерещиться какое-то отдаленное сходство между злобствующим животным и параличной. Он был уверен, что кот, как и г-жа Ракен, знает о преступлении, и если вдруг заговорит, то непременно выдаст его.
Как-то вечером Франсуа до того пристально уставился на своего врага, что Лоран, доведенный до последней степени раздражения, решил положить этому конец. Он распахнул окно столовой и схватил кота за шиворот. Г-жа Ракен поняла: две крупных слезы скатились по ее щекам. Кот заворчал, ощетинился и повернулся, чтобы укусить Лорана в руку. Но Лоран продолжал свое; он раза два-три размахнулся и изо всей силы вышвырнул своего недруга из окна. Франсуа ударился о черную стену, высившуюся напротив, и с переломанными ребрами рухнул на стеклянную крышу пассажа. До самого утра несчастное животное с перебитым позвоночником ползало вдоль желоба и хрипло мяукало. В ту ночь г-жа Ракен оплакивала Франсуа почти так же, как и Камилла. С Терезой случился тяжелый нервный припадок. Стенания кота, раздававшиеся в темноте, под окном, производили зловещее впечатление.
Вскоре у Лорана начались новые страхи. Его пугали явные перемены в поведении жены.
Тереза стала мрачной, молчаливой. Она перестала изливаться перед г-жой Ракен в изъявлениях раскаяния, перестала целовать ее. Она снова стала относиться к параличной с ледяной жестокостью и эгоистическим равнодушием. Можно было подумать, что, испробовав раскаяние, она разочаровалась в его благотворном действии и теперь обратилась к другому средству. Причина ее тоски крылась, конечно, в том, что ей не удавалось обрести покой. Она взирала теперь на параличную с каким-то презрением, как на бесполезную вещь, которая не может даже послужить утешением. Она стала ограничиваться только самым необходимым уходом за больной, чтобы та не умерла с голоду. Теперь она бродила по дому молчаливая, подавленная. Она стала чаше отлучаться, уходила куда-то по четыре-пять раз в неделю.
Эти перемены удивляли и тревожили Лорана. Он думал, что угрызения совести приняли у Терезы новую форму и теперь выражаются в беспросветной тоске. А тоска представлялась ему гораздо опаснее, чем отчаяние, которое изливалось у Терезы в беспрестанной болтовне, так досаждавшей ему. Теперь она молчала, не ссорилась с ним; по-видимому, она затаила чувства в глубине души. Лоран предпочитал бы, чтобы она говорила о своих страданиях; ему было неприятно видеть, что она вся ушла в себя. Он боялся, что настанет день, когда тоска вцепится ей в горло и Тереза, ища облегчения, отправится к священнику или следователю и все расскажет.
С тех пор частые отлучки Терезы приняли в его глазах страшное значение. Он предполагал, что вне дома она ищет наперсника, что она готовится предать его. Дважды он отправлялся вслед за нею, но оба раза терял ее из виду. Он стал наблюдать за нею. Им овладела навязчивая мысль: Тереза, доведенная до крайности, все раскроет, надо воспрепятствовать ее признаниям, надо заткнуть ей рот.

XXXI

Однажды утром, вместо того чтобы отправиться к себе в мастерскую, Лоран зашел в винный погребок на углу улицы Генего, против пассажа. Отсюда он стал наблюдать за прохожими, идущими со стороны улицы Мазарини. Он подкарауливал Терезу. Накануне она сказала, что утром уйдет из дому и вернется только к вечеру.
Лоран ждал больше получаса. Он знал, что жена всегда идет по улице Мазарини, однако у него уже мелькнуло опасение - не отправилась ли она на STOT раз по Сенекой улице и, следовательно, не ускользнула ли от него. Он решил вернуться в пассаж и притаиться в проходе своего дома. Он уже стал терять терпение, как вдруг увидел Терезу; она поспешно вышла из пассажа. Она была во всем светлом, и тут он впервые заметил, что она одета так, как одеваются публичные женщины; на ней было платье с длинным шлейфом, она шла, соблазнительно покачиваясь, приглядывалась к мужчинам и при этом так высоко приподнимала спереди юбку, что открывала ноги, ботинки на шнурках и белые чулки. Она пошла по улице Мазарини. Лоран отправился вслед за ней.
Погода стояла теплая. Тереза шла медленно, слегка откинув голову; волосы спускались ей на спину. Мужчины, повстречавшись с ней, оборачивались, чтобы взглянуть на нее со спины. Она пошла по улице Медицинской академии. Лорана объял ужас, ибо он знал, что где-то поблизости находится полицейский участок; он подумал, что теперь уже никаких сомнений быть не может - жена идет, чтобы донести на него. Он решил, если только она ступит на порог участка, броситься на нее, умолять, бить, любой ценой заставить ее молчать. На перекрестке она взглянула на проходившего полицейского, и Лоран похолодел, вообразив, что она сейчас подойдет к нему; он спрятался в подъезде какого-то дома, будучи уверен, что стоит ему только показаться, и его тут же схватят. Эта погоня за женой была для него истинной пыткой; Тереза старалась привлечь к себе внимание прохожих, она красовалась на солнышке, волоча юбки, томная и бесстыжая, а он шел за ней по пятам, бледный и трепещущий, и твердил, что теперь все кончено, что спасенья нет, что его казнят. Каждый шаг Терезы казался ему шагом к возмездию. Страх придавал его предположениям какую-то неоспоримую убедительность, малейшие движения Терезы подтверждали очевидность опасности. Он шел за нею следом, шел, куда шла она, как идут на плаху.
Дойдя до бывшей площади Сен-Мишель, Тереза вдруг направилась к кафе, помешавшемуся тогда на углу улицы Месье-ле-Пренс. Она села за столик на тротуаре; рядом расположилась компания женщин и студентов. Она фамильярно поздоровалась со всеми за руку. Потом заказала абсент.
Ей было здесь, по-видимому, хорошо; она разговаривала с белокурым юношей, который, должно быть, уже давно поджидал ее. Две проститутки склонились над ее столиком и заговорили с ней хриплыми голосами, обращаясь к ней на «ты». Кругом женщины курили, мужчины на виду у всех обнимали их, не стесняясь прохожих, которые не обращали на них внимания. До слуха Лорана, стоявшего в подворотне на другой стороне площади, доносплась брань и смачный хохот.
Допив абсент, Тереза встала, взяла белокурого юношу под руку и направилась с ним по улице Лагарпа. Лоран следовал за ними до улицы Сент-Андре-дез-Арк. Здесь они вошли в меблированные комнаты. Лоран остановился посреди мостовой, поднял голову и стал разглядывать дом. Жена его на мгновенье мелькнула в отворенном окне третьего этажа. Потом ему показалось, что он видит, как руки молодого человека скользят по талии Терезы. Окно с сухим шумом захлопнулось.
Лоран понял. Не дожидаясь дальнейшего, он медленно пошел обратно, успокоенный, счастливый.
«Что ж, это к лучшему, - думал он, направляясь к набережной. - Теперь у нее есть занятие, дурным мыслям конец… Она куда сообразительнее меня».
Особенно удивлялся он, что не ему первому пришла мысль окунуться в разврат. Разврат мог бы исцелить его от страхов. Он не подумал об этом потому, что плоть его отмерла и порок уже больше не привлекал его. Неверность жены ничуть его не задевала; при мысли, что она сейчас в объятиях другого мужчины, он не испытывал ни малейшего волнения. Наоборот, это казалось ему весьма забавным; он словно выследил жену приятеля и теперь потешался над тем, как ловко эта женщина проводит мужа. Тереза стала ему до того чуждой, что уже не занимала в его сердце никакого места; за какой-нибудь час покоя он уступил бы и продал ее хоть сто раз.
Он отправился бродить по городу, наслаждаясь внезапным благодатным переходом от ужаса к умиротворению. Он был почти благодарен жене за то, что она отправилась к любовнику в то время, как он думал, что она идет к полицейскому комиссару. Приключение завершилось совершенно неожиданной развязкой, и это весьма приятно изумляло его. Ему стало ясно, что зря он трепе, тал и что ему тоже надо пуститься в разврат: может быть, это отвлечет его от мрачных мыслей и принесет облегчение.
Вечером, возвращаясь в лавку, Лоран решил, что попросит у жены несколько тысяч франков и приложит все старания, чтобы получить их. Он думал о том, как дорого обходится разврат мужчине, и немного завидовал женщинам, которые могут торговать собой. Тереза еще не вернулась, он стал терпеливо поджидать ее. Когда она пришла, он заговорил с ней наигранно ласковым тоном и не заикнулся об утренней слежке. Она была под хмельком; от ее кое-как застегнутого платья шел резкий запах вина и табачного дыма, которым бывают пропитаны кабачки. Она очень устала, лицо ее было все в белых пятнах, она пошатывалась, измученная за день, проведенный в постыдном занятии.
Обед проходил тихо. Тереза ничего не ела. За десертом Лоран положил локти на стол и без обиняков потребовал у нее пять тысяч франков.
- Не дам, - сухо ответила она. - Предоставь тебе волю, так мы окажемся на соломе… Разве ты не знаешь, в каком мы положении. Нам грозит нищета.
- Возможно, - возразил он спокойно. - Но мне все равно, мне нужны деньги.
- Не дам, сказала: не дам. Ты бросил должность, торговля совсем не идет, а на проценты с моего приданого нам не прожить. Мне каждый день приходится брать из основного капитала, чтобы кормить тебя и выдавать тебе сто франков в месяц, которые ты у меня выцарапал. Не получишь больше ни гроша, понял? И не проси.
- Не отказывай не подумавши. Говорю тебе - мне нужны пять тысяч франков, и я их получу. Все равно дашь.
Его спокойная настойчивость вывела Терезу из себя, хмель еще больше овладел ею.
- Понимаю, - закричала она, - ты хочешь кончить тем же, с чего начал… Уже четыре года мы содержим тебя. Ты явился сюда только для того, чтобы здесь есть и пить, и с тех пор живешь на наш счет. Он, видите ли, лодырничает, он прекрасно устроился, живет себе сложа руки, на моем попечении… Нет, не рассчитывай, не получишь ничего, ни гроша… Сказать тебе, кто ты такой? Ты…
И она сказала. Лоран пожал плечами и рассмеялся. Он только заметил:
- Хорошим же словечкам ты учишься там, где теперь проводишь время.
Это единственный намек, который он себе позволил насчет ее любовных похождений. Тереза резко вскинула голову и язвительно возразила:
- Во всяком случае, я не живу с убийцами.
Лоран побледнел. Он немного помолчал, пристально глядя на жену, потом дрожащим голосом сказал:
- Послушай, деточка, не будем сердиться, из этого ничего хорошего не получится ни для тебя, ни для меня. Терпение мое лопается. Нам разумнее было бы прийти к соглашению, если мы хотим избежать беды… Я прошу у тебя пять тысяч франков потому, что они мне необходимы; могу даже пояснить, что они нужны мне для того, чтобы обеспечить нам спокойную жизнь.
Он как-то странно улыбнулся и продолжал:
- Итак, подумай хорошенько и дай мне окончательный ответ.
- Все уже обдумано, - ответила Тереза, - я сказала: не получишь ни гроша.
Лоран в ярости вскочил. Она испугалась, что он побьет ее; она вся съежилась, но решила не уступать. Однако Лоран даже не подошел к ней; он только холодно сказал, что устал так жить и намерен рассказать об убийстве полицейскому комиссару их участка.
- Ты толкаешь меня на крайности, - сказал он, - ты делаешь жизнь невыносимой. Я предпочитаю покончить со всем этим… Нас отдадут под суд и осудят. Вот и все.
- Вздумал напугать меня? - закричала жена. - Я устала не меньше тебя. Я сама пойду к комиссару, если ты не пойдешь. Что ж, я готова последовать за тобою на плаху, я ведь не трусиха, как ты… Ну, идем со мной к комиссару.
Она встала, уже направилась к двери.
- Ладно, - пробормотал Лоран, - пойдем вместе.
Оказавшись внизу, в магазине, они в тревоге, в ужасе взглянули друг на друга. Их словно пригвоздили к полу. Нескольких секунд, потраченных на спуск по лестнице, оказалось достаточно, чтобы перед ними, словно при свете молнии, возникли неминуемые последствия признания. Им представились жандармы, тюрьма, суд присяжных, гильотина - все это встало перед ними внезапно и с поразительной ясностью. Сердце у них упало, им захотелось броситься друг другу в ноги и умолять не ходить в полицию, не доносить. Две-три минуты они простояли не двигаясь, скованные растерянностью и страхом. Тереза первая решилась заговорить и пойти на уступку.
- Впрочем, с моей стороны глупо отказывать тебе в деньгах, - сказала она. - Рано или поздно ты все равно их проешь. Лучше уж отдать их теперь же.
Она особенно и не пыталась скрыть свое поражение. Она села за конторку и выписала чек на пять тысяч, которые Лоран мог получить в банке. О полицейском комиссаре в тот вечер речи уже не было.
Как только в карманах у Лорана появилось золото, он стал пить, якшаться с уличными девками, повел шумную, разгульную жизнь. Он часто не ночевал дома, днем спал, по ночам кутил, гоняясь за сильными ощущениями и стараясь отвлечься от действительности. Но в результате ему становилось все хуже и хуже. Когда вокруг него стоял гам, он внимательнее прислушивался к страшному безмолвию, царившему в его душе; когда любовница целовала его, когда он осушал стакан вина, он вместо наслаждения испытывал гнетущую тоску. Похоть и чревоугодие уже не радовали его; от поцелуев и яств все существо его, остывшее и как бы окоченевшее, еще более обессиливало. Он был всем пресыщен, и ему уже не удавалось воспламенить воображение, возбудить аппетит и чувственность. Принуждая себя к разврату, он несколько обострял свои страдания - вот и все. А когда он возвращался домой, когда снова видел г-жу Ракен и Терезу, он от усталости поддавался чудовищным приступам страха; тогда он давал себе зарок больше не уходить из дому, а погрузиться в страдание, чтобы свыкнуться с ним и одолеть его.
Тереза тоже стала отлучаться все реже и реже. В течение месяца она, как и Лоран, проводила жизнь на улицах и в кабачках. Вечером она ненадолго забегала домой, кормила г-жу Ракен, укладывала ее и снова уходила до следующего дня. Однажды супруги не виделись четверо суток. Потом Терезой овладело глубокое отвращение, она почувствовала, что разврат не удается ей так же, как не удалась и комедия раскаяния. Тщетно таскалась она по всем меблированным комнатам Латинского квартала, тщетно окуналась в шумную и грязную жизнь. Нервы ее были вконец расстроены; разгул, физические наслаждения уже не вызывали в ней тех встрясок, которые могли бы дать ей забвение. Она уподобилась пьянице, у которого глотка настолько обожжена, что стала нечувствительной даже к самым крепким напиткам. Похоть оставляла ее безучастной, любовники вызывали у нее только скуку и изнеможение. И она рассталась с ними, поняв, что они ей бесполезны. На нее напала такая отчаянная лень, что она не выходила из дому и с утра до ночи слонялась нечесаная, неумытая, с грязными руками, в неопрятной нижней юбке. Она погрязла в неряшестве.
Когда убийцы оказались снова лицом к лицу, измученные, исчерпавшие все средства спастись друг от друга, они поняли, что у них нет больше сил бороться. Разгул не принял их в свое лоно и сбросил в пучину страданий. Они оказались все в той же темной, сырой квартире; отныне они были как бы заключены в ней, ибо, сколько ни искали они спасения, им не удавалось расторгнуть кровавые узы, которые связывали их. Теперь они даже и не помышляли о борьбе, сознавая, что она невозможна. Им стало ясно, что факты так властно влекут их за собою, так подавляют, так связывают их вместе, что какое-либо сопротивление просто нелепо. Они опять зажили совместной жизнью, но теперь ненависть их превратилась в какое-то бешенство.
По вечерам снова начались ссоры. Впрочем, побои и крики не прекращались в течение всего дня. К ненависти присоединилось недоверие, и это окончательно свело их с ума.
Они стали бояться друг друга. Сцена, последовавшая за требованием пяти тысяч франков, вскоре стала повторяться и утром и вечером. У обоих появилась навязчивая мысль, что другой собирается выдать его. Они только об этом и думали. Стоило одному сказать что-нибудь, сделать какой-либо жест, как другому казалось, что он собирается к полицейскому комиссару. Тогда они начинали драться или заклинать друг друга. В припадке ярости они кричали, что сейчас все разоблачат, они до смерти пугали себя этим; потом они начинали дрожать, унижались друг перед другом, клялись, заливаясь горькими слезами, что будут хранить молчание. Они страдали неимоверно, но не находили в себе мужества приложить к ране раскаленное железо, чтобы исцелиться. Когда они грозились признаться в преступлении, ими руководило только желание напугать друг друга и отделаться от этой мысли; на самом же деле у них никогда не хватило бы сил покаяться и искать душевного мира в заслуженной каре.
Раз двадцать они уже подходили вместе к двери полицейского участка. То Лоран хотел признаться в убийстве, то собиралась отдать себя в руки правосудия Тереза. Но каждый раз они выбегали на улицу вдогонку друг за другом и каждый раз, после взаимных оскорблений, сменявшихся страстной мольбой, решали еще немного подождать.
После каждого такого припадка они становились еще подозрительнее и угрюмее.
Они с утра до ночи следили друг за другом. Лоран совсем перестал выходить из квартиры, а Тереза и не пустила бы его одного. Подозрения, боязнь разоблачений создали между ними какую-то жестокую близость. Никогда еще, со дня свадьбы, не были они так тесно связаны друг с другом и никогда еще так не страдали. Но какие бы муки они ни причиняли друг другу, они не сводили глаз один с другого и предпочитали терпеть самую жестокую пытку, чем расстаться хотя бы на час. Если Тереза спускалась в лавку, Лоран следовал за ней, боясь, как бы она не рассказала чего-нибудь покупательнице; если Лоран становился на порог, наблюдая за прохожими, Тереза становилась рядом с ним, чтобы проверить, не говорит ли он с кем-нибудь. По четвергам, при гостях, убийцы устремляли друг на друга умоляющие взгляды, каждый из них со страхом прислушивался к тому, что говорит другой; им казалось, что сообщник вот-вот сознается, и любой начатой фразе они уже готовы были придать особый смысл.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Эта война не могла долго продолжаться.
И Тереза и Лоран, каждый сам по себе, дошли до мысли, что только новое преступление избавит их от последствий первого. Чтобы обрести некоторый покой, у них оставалось одно только средство: кому-нибудь из них надо было исчезнуть. Эта мысль явилась у них одновременно; оба они почувствовали настойчивую необходимость разлуки, оба хотели разлуки вечной. Убийство, представшее в их воображении, казалось им вполне естественным, неотвратимым; оно было само собою разумеющимся следствием убийства Камилла. Они даже не задумывались над этим; убийство сообщника казалось им единственным средством спасения. Лоран решил, что убьет Терезу, потому что Тереза мешает ему, причиняет нестерпимые страдания и может единым словом погубить его. Те же соображения привели и Терезу к мысли убить Лорана.
Твердо приняв решение об убийстве, они немного успокоились. Они занялись его подготовкой. Впрочем, оба они действовали в каком-то бреду, без особых предосторожностей; вероятные последствия убийства не слишком их беспокоили, хотя ни побега, ни безнаказанности они себе не обеспечили. Они испытывали необоримую потребность убить друг друга и подчинялись этой потребности, как разъяренные звери. Они не хотели признаться в своем первом преступлении и очень ловко замели его следы, а теперь готовы были рисковать головой, совершая новое убийство, которое даже не помышляли скрыть. Тут было вопиющее противоречие в поведении, но они даже не замечали его. Они просто решили, если удастся, бежать за границу, захватив с собою все деньги. Вот уже две недели, как Тереза взяла из банка те несколько тысяч франков, которые оставались от ее приданого, и держала их под замком в комоде; Лорану это было известно. О том, что станется с г-жой Ракен, они ни на минуту не задумывались.
Незадолго до этого Лоран встретился со своим школьным товарищем, который служил препаратором у известного химика, занимающегося вопросами токсикологии. Этот товарищ пригласил Лорана к себе в лабораторию, показал ему аппаратуру, рассказал о разных ядовитых веществах. Однажды вечером, уже после того как Лоран окончательно решился на убийство, Тереза сидела перед ним за столом и пила подслащенную воду; тут Лоран вспомнил, что видел в лаборатории глиняный пузырек с цианистым калием. Ему припомнилось и то, что сказал препаратор о страшной силе этого яда, который действует молниеносно, почти не оставляя следов, - и Лоран подумал, что именно такой-то ему и нужен. На другой день ему удалось ускользнуть из дому; он зашел проведать приятеля и, когда тот отвернулся, выкрал глиняный пузырек.
В тот же день Тереза, воспользовавшись отсутствием Лорана, отточила большой кухонный нож, которым пользовались для колки сахара; он был весь зазубрен. Она спрятала нож в дальний угол буфета.

XXXII

В следующий четверг вечер у Ракенов - так гости по-прежнему звали своих друзей - прошел особенно весело. Засиделись до половины двенадцатого. Гриве, уходя, заметил, что никогда еще не проводил время столь приятно.
Сюзанна, ожидавшая прибавления семейства, без конца рассказывала Терезе о своих радостях и огорчениях; Тереза, казалось, слушала ее с большим интересом; глаза ее были устремлены в одну точку, губы поджаты, голова временами склонялась вниз; веки, закрываясь, бросали тень на все лицо. Лоран тоже с неослабным вниманием слушал рассказы старика Мишо и Оливье. Они болтали без умолку, и Гриве с трудом удавалось вставить словечко в их россказни. Впрочем, он относился и к отцу и к сыну с явным уважением; он считал, что они превосходные рассказчики. В тот вечер беседа заменила игру, и Гриве простодушно воскликнул, что рассказы бывшего полицейского комиссара почти так же увлекательны, как партия в домино.
За все четыре года, что Гриве и семейство Мишо проводили по четвергам вечер у Ракенов, им ни разу не прискучили эти однообразные собрания, повторявшиеся с удручающей регулярностью. Ни на единый миг не возникло у них подозрения о драме, которая разыгрывалась в этом доме, с виду столь мирном и приветливом. Оливье не раз замечал, в порядке полицейской шутки, что в столовой Ракенов пахнет честностью. Гриве, чтобы не отстать, назвал ее «святилищем мира». За последнее время Терезе два-три раза пришлось объяснять гостям происхождение синяков, которые были у нее на лице; она говорила, что упала и расшиблась. Да никому из друзей и в голову бы не пришло, что это следы от кулака Лорана; они были убеждены, что их хозяева - примерная семья, в которой царят любовь и ласка.
Параличная больше уже не пыталась разоблачить страшную истину, скрытую за унылой безмятежностою четверговых собраний. Наблюдая терзания убийц, предчувствуя взрыв, который рано или поздно должен произойти, как результат неизбежного развития фактов, она в конце концов поняла, что события не нуждаются в ее вмешательстве. С тех пор она совсем стушевалась, она предоставила действовать последствиям убийства Камилла, которые в свою очередь должны были убить преступников. Она только молила небо продлить ее дни, чтобы стать свидетельницей ужасной развязки, которую она предвидела; заветным ее желанием было утолить взор зрелищем последних мук, которые сломят Терезу и Лорана.
В тот вечер Гриве подсел к старухе и долго беседовал с ней, по обыкновению сам и спрашивая и отвечая на вопросы. Но ему не удалось добиться от нее хотя бы взгляда. Когда пробило половину двенадцатого, гости засуетились.
- У вас так уютно, что не хочется уходить, - признался Гриве.
- Достаточно сказать, - подтвердил Мишо, - что мне здесь никогда не хочется спать, а дома я обычно ложусь в девять.
Оливье счел уместным ввернуть шуточку.
- Дело в том, - воскликнул он, обнажая желтые зубы, - что тут пахнет честностью; поэтому-то здесь так и хорошо.
Гриве стало досадно, что его опередили, и он с напыщенным жестом провозгласил:
- Эта комнатка - «святилище мира».
Тем временем Сюзанна, завязывая ленты шляпки, сказала Терезе:
- Завтра я приду в девять.
- Нет, приходите не раньше двенадцати, - поспешила ответить Тереза. - Утром меня не будет дома.
Голос у нее был странный, глухой. Она проводила гостей до коридора. Лоран тоже спустился с лампой в руках. Оставшись одни, супруги с облегчением вздохнули, - видимо, весь вечер их снедало глухое нетерпение. Со вчерашнего дня они стали еще мрачнее, с глазу на глаз они чувствовали себя еще тревожнее. Стараясь не смотреть друг на друга, они молча поднялись наверх. Руки их слегка подергивались, и Лорану пришлось поскорее поставить лампу на стол, чтобы не выронить ее.
Перед тем как уложить г-жу Ракен, они обычно приводили в порядок столовую, готовили себе стакан подслащенной воды на ночь и сновали вокруг параличной, пока все не было готово.
В тот вечер, поднявшись наверх, они присели к столу; взгляд у них был рассеянный, губы побелели. Помолчав с минуту, Лоран спросил, как бы внезапно очнувшись от сна:
- Так что ж? Ложиться не будем?
- Ложимся, ложимся, - отвечала Тереза, вздрогнув, словно от озноба.
Она встала и взяла графин.
- Оставь! - вскричал Лоран, стараясь придать голосу обычную интонацию. - Я сам приготовлю воду… Займись теткой.
Он взял у Терезы графин и налил воды в стакан. Потом, чуть отвернувшись, вылил в него содержимое глиняного пузырька и добавил кусок сахара. Тем временем Тереза нагнулась над ящиком буфета; она вынула оттуда нож и стала прятать его в широкий карман фартука.
В этот миг, под влиянием того странного чувства, которое предупреждает нас о надвигающейся опасности, супруги инстинктивным движением повернули головы. Они посмотрели друг на друга. Тереза увидела в руках Лорана пузырек, а Лоран заметил нож, сверкнувший в складках ее юбки. Так, безмолвные и холодные, они несколько мгновений взирали друг на друга, муж - стоя возле стола, жена - склонившись у буфета. Они все поняли. Каждый из них замер, обнаружив у сообщника свою же собственную мысль. Читая по растерянному лицу другого свои тайные намерения, они почувствовали взаимную жалость и отвращение.
Госпожа Ракен, понимавшая, что развязка близка, наблюдала за ними пристальным, острым взглядом.
И вдруг Тереза и Лоран разразились рыданиями. Сильнейший припадок подорвал их силы и бросил, слабых, как дети, в объятия друг друга. Им казалось, будто нечто ласковое и умильное пробуждается у них в груди. Они плакали молча, думая о грязной жизни, которую они вели и которая ждет их в будущем, если у них достанет подлости и трусости, чтобы жить. Вспоминая прошлое, они почувствовали такую усталость и такое отвращение к самим себе, что им страстно захотелось покоя, небытия. При виде ножа и стакана с отравой они обменялись последним благодарным взглядом. Тереза взяла стакан, выпила половину и протянула Лорану; тот осушил его до дна. Это произошло мгновенно. Сраженные, они рухнули друг на друга, обретя утешение в смерти. Губы молодой женщины коснулись шеи мужа - того места, где остался шрам от зубов Камилла.
Трупы пролежали всю ночь на полу столовой, у ног г-жи Ракен, скрюченные, безобразные, освещенные желтоватыми отсветами лампы. Почти двенадцать часов, вплоть до полудня, г-жа Ракен, неподвижная и немая, смотрела на них, уничтожая их своим тяжелым взглядом, и никак не могла насытиться этим зрелищем.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • Предисловие (Страница 1)
  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 1)
  • V (Страница 1)
  • VI (Страница 2)
  • VII (Страница 2)
  • VIII (Страница 2)
  • IX (Страница 2)
  • X (Страница 3)
  • ХI (Страница 3)
  • XII (Страница 4)
  • XIII (Страница 4)
  • XIV (Страница 4)
  • XV (Страница 4)
  • XVI (Страница 4)
  • XVII (Страница 4)
  • XVIII (Страница 5)
  • XIX (Страница 5)
  • XX (Страница 5)
  • XXI (Страница 5)
  • XXII (Страница 6)
  • XXIII (Страница 6)
  • XXIV (Страница 6)
  • XXV (Страница 6)
  • XXVI (Страница 7)
  • XXVII (Страница 7)
  • XXVIII (Страница 7)
  • XXIX (Страница 8)
  • ХХХ (Страница 8)
  • XXXI (Страница 8)
  • XXXII (Страница 9)


Эмиль Золя

Тереза Ракен

 Читать книгу

Аннотация

Критика встретила эту книгу яростным, негодующим воем. Некоторые благонамеренные люди из столь же благонамеренных газет брезгливо поморщились и, взяв ее щипчиками, бросили в огонь. Даже мелкие литературные газетки, ежедневно оповещающие о том, что произошло в альковах и отдельных кабинетах, зажали носы, вопя о зловонии и гнили.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel