Эмиль Золя - Страница любви

1 Эмиль Золя

ЧАСТЬ ПЕРВАЯ

I

Ночник из синеватого стекла горел на камине, заслоненный книгой; полкомнаты тонуло в тени. Мягкий свет пересекал круглый столик и кушетку, струился по широким складкам бархатных портьер, бросал голубоватый отблеск на зеркало палисандрового шкафа, стоявшего в простенке. В гармоничности буржуазного убранства комнаты, в синеве обоев, мебели и ковра было в этот ночной час нечто от смутной нежности облака. Против окон, в тени, также обтянутая бархатом, темной громадой высилась кровать; на ней светлым пятном выделялись простыни. Элен спала, сложив руки, в спокойной позе матери и вдовы; слышалось ее тихое дыхание.
В тишине пробило час. Шумы улицы давно умолкли. Сюда, на высоту Трокадеро, доносился лишь отдаленный рокот Парижа. Легкое дыхание Элен было так ровно, что не колебало целомудренных очертаний ее груди. У нее был правильный профиль, тяжелый узел каштановых волос; она спала мирным и крепким сном, склонив голову, словно к чему-то прислушивалась засыпая. В глубине комнаты широким провалом чернела открытая дверь.
Не слышалось ни звука. Пробило половина второго. Маятник стучал слабеющим стуком, уступая власти сна, сковавшего комнату. Ночник спал, спала мебель. На столике, рядом с потушенной лампой, спало рукоделие. Лицо Элен во сне сохраняло обычное для него выражение серьезности и доброты.
Когда часы пробили два, покой был нарушен. Из мрака соседней комнаты донесся вздох. Зашуршала простыня, и снова все затихло. Затем послышалось прерывистое дыхание. Элен не шевельнулась. Но вдруг она приподнялась на постели: ее разбудил невнятный лепет страдающего ребенка. Еще полусонная, она поднесла руки к вискам и, услыхав глухой стон, соскочила на ковер.
- Жанна! Жанна!.. Что с тобой? Скажи мне! - воскликнула она.
Ребенок молчал. Подбегая к камину за ночником, она прошептала:
- Боже мой! Ей с вечера нездоровилось. Не надо мне было ложиться.
Элен поспешно вошла в соседнюю комнату, - там уже наступило гнетущее молчание. Фитиль ночника, утопая в масле, отбрасывал зыбкий свет, тусклым кружком мерцавший на потолке. Склонившись над железной кроваткой, Элен сначала ничего не могла разглядеть. Потом в синеватом свете, среди откинутых простынь, она увидела Жанну; девочка вся вытянулась, запрокинула голову, мускулы шеи были напряжены, одеревенели. Прелестное худенькое личико было искажено судорогой; открытые глаза вперились в карниз портьеры.
- Боже мой! Боже мой! - вскрикнула Элен. - Боже мой! Она умирает.
Поставив ночник, она дрожащими руками ощупала дочь. Ей не удалось найти пульс. Казалось, сердце девочки перестало биться. Ручки, ножки были судорожно вытянуты. Элен обезумела.
- Она умирает! Помогите! Моя девочка! Моя девочка! - охваченная ужасом, бормотала она.
Она вернулась в свою спальню, бросаясь из стороны в сторону, натыкаясь на мебель, не сознавая, куда идет. Потом снова вбежала в комнату дочери, снова припала к ее кроватке, продолжая звать на помощь. Она обняла Жанну, она целовала ее волосы, гладила ее, умоляя ответить, сказать хоть одно слово. Что у нее болит? Не хочет ли она давешнего лекарства? Не полегчает ли ей от свежего воздуха? И она упорствовала в своих расспросах, страстно стремясь услышать голос девочки.
- Скажи мне, Жанна!.. О, скажи мне, молю тебя!
Боже мой! И не знать, что делать! Такая беда - вдруг, среди ночи! Даже света нет. Мысли Элен путались. Она продолжала разговаривать с дочерью, задавая ей вопросы и сама же отвечая на них. Что у нее болит? Животик? Нет, горло. Все обойдется. Главное - спокойствие. И она напрягала все силы, чтобы сохранить присутствие духа. Но чувствовать в своих руках неподвижное, одеревенелое тело дочери было выше ее сил, раздирало ей сердце. Она, не отрываясь, смотрела на девочку, судорожно застывшую, бездыханную, она пыталась здраво рассуждать, побороть потребность кричать во весь голос. Вдруг, помимо воли, крик вырвался из ее груди.
Она пробежала через столовую и кухню, восклицая:
- Розали! Розали! Скорей доктора! Моя девочка умирает! Служанка, спавшая в каморке за кухней, разахалась. Элен бегом вернулась в спальню. Она топталась на месте в одной сорочке, казалось, не чувствуя холода морозной февральской ночи. Неужели служанка даст ее дочурке умереть? Не прошло и минуты, как Элен опять метнулась в кухню, оттуда назад в спальню. Порывисто, ощупью она надела юбку, набросила на плечи шаль. Она опрокидывала мебель, наполняя исступленным отчаянием комнату, только что дышавшую таким безмятежным покоем. Затем, в ночных туфлях, и не закрывая за собой дверей, она сбежала с четвертого этажа, убежденная, что никто, кроме нее, не сможет привести врача.
Привратница выпустила ее. Элен очутилась на улице; в ушах у нее звенело, мысли путались. Быстро пройдя улицу Винез, она позвонила у двери доктора Бодена, уже и раньше лечившего Жанну. Прошла вечность. Наконец вышла служанка и сказала, что доктор у роженицы. Элен, ошеломленная, осталась стоять на тротуаре. В Пасси она не знала другого врача. Минуту-другую она бесцельно шла по улице, вглядываясь в дома. Дул ледяной ветер; Элен ступала в туфлях по рыхлому, выпавшему с вечера снегу. Она неотступно видела перед собой дочь; мысль, что ребенок умрет по ее вине, если она тотчас не найдет врача, терзала Элен. Она повернула обратно по улице Винез и вдруг исступленно зазвонила в первый попавшийся ей звонок. Будь что будет, она все-таки спросит; может быть, ей дадут адрес. Отворять не торопились. Она снова позвонила. Легкая юбка под ветром облипала ей ноги, пряди волос разлетались.
Наконец лакей отпер и сказал, что доктор Деберль уже в постели. Значит, господь не оставил ее: она позвонила у двери врача! Оттолкнув лакея, Элен вошла. Она повторяла:
- Мой ребенок, мой ребенок умирает! Скажите доктору, чтобы он вышел ко мне!
То был небольшой особняк со штофными обоями по стенам. Элен поднялась на второй этаж, отталкивая лакея, отвечая на все его доводы, что ее ребенок умирает. Войдя в какую-то комнату, она согласилась подождать. Но как только она расслышала, что врач одевается в соседней комнате, она подошла и заговорила с ним через дверь.
- Скорее, сударь, умоляю вас! Мой ребенок умирает!
А когда врач вышел, в домашней куртке, без галстука, она увлекла его за собой, не дав ему как следует одеться. Он узнал ее. Элен жила в соседнем доме, принадлежавшем ему. Она вдруг вспомнила об этом, когда доктор, желая сократить путь, провел ее через сад и калитку, соединявшую оба домовладения.
- Верно, - пробормотала она. - Ведь вы врач, я это знала… Поймите же - я с ума схожу… Скорее!
У лестницы Элен настояла на том, чтобы он прошел первым. Приведи она к себе самого господа бога - она не воздала бы ему больших почестей.
Наверху Розали, не отходившая от Жанны, успела зажечь лампу на круглом столике. Войдя, врач тотчас взял лампу и вплотную приблизил ее к девочке, застывшей в страдальческой неподвижности. Только головка соскользнула с подушки, да по лицу пробегала частая дрожь. С минуту врач молчал, плотно сжав губы. Элен с трепетом смотрела на него. Уловив умоляющий взгляд матери, он пробормотал:
- Ничего серьезного… Но не следует оставлять ее здесь. Ей нужен воздух.
Элен сильным движением взяла девочку на руки. Она готова была расцеловать врачу руки за его добрые слова; сладость надежды проникла в ее душу. Но едва только она уложила Жанну на свою широкую кровать, как тщедушное тельце девочки вновь забилось в сильнейших судорогах. Врач снял абажур с лампы. Яркий свет разлился по комнате. Приоткрыв окно, врач приказал Розали выдвинуть кровать из-под занавесок.
- Но ведь она умирает, доктор… Смотрите, смотрите. Я не узнаю ее, - лепетала Элен, вновь охваченная страхом.
Он не отвечал, внимательным взглядом следя за ходом припадка. Немного погодя он сказал:
- Пройдите в альков, держите ее за руки, чтобы она себя не исцарапала. Осторожно, тихонько… Не волнуйтесь. Припадок должен идти своим чередом.
Наклонясь над кроватью, они вдвоем держали девочку, - тело ее судорожно дергалось. Врач доверху застегнул куртку, чтобы закрыть голую шею. Элен все еще была в шали, которую, уходя, набросила на плечи. Но Жанна, кидаясь из стороны в сторону, сдернула край шали, расстегнула врачу куртку. Они этого не заметили. Ни он, ни она не видели себя.
Постепенно судороги стихли. Девочка, казалось, впала в полное изнеможение. Хотя врач уверял Элен, что припадок кончился благополучно, он все же казался озабоченным. Попрежнему не спуская глаз с больной, он начал задавать лаконические вопросы Элен, все еще стоявшей в алькове, между стеной и кроватью.
- Сколько ей лет?
- Одиннадцать с половиной, доктор.
Наступило краткое молчание. Покачав головой, врач нагнулся и, приподняв опущенное веко Жанны, внимательно осмотрел слизистую оболочку. Затем, не поднимая глаз на Элен, он возобновил расспросы.
- Бывали у нее судороги в раннем детстве?
- Бывали. Но к шести годам они прекратились… Она у меня слабенькая. Уже несколько дней я видела, что ей нездоровится; она часто подергивалась, на нее нападала странная рассеянность.
- Известны ли вам случаи нервных заболеваний в вашей семье.
- Не знаю… Моя мать умерла от чахотки.
Она запнулась, стыдясь признаться, что ее бабушку пришлось поместить в дом умалишенных. Судьба всех ее предков была трагична.
- Внимание, - быстро сказал врач, - начинается новый приступ!
Жацда только что открыла глаза. Минуту-другую она дико озиралась, не говоря ни слова. Затем ее глаза уставились в одну точку, она всем телом откинулась назад, руки и ноги вытянулись и напряглись. Она была очень красна, но вдруг побледнела мертвенной бледностью. Судороги возобновились.
- Не отпускайте ее, - сказал врач, - держите ее за обе руки.
Он торопливо подошел к столику, на который перед этим поставил маленькую аптечку. Вернувшись с флаконом в руке, он дал девочке понюхать его. Но это подействовало, как сильнейший удар хлыста. Жанна так неистово рванулась, что выскользнула из рук матери.
- Нет, нет, только не эфир! - крикнула Элен, узнав лекарство по запаху. - Эфир приводит ее в исступление.
Они вдвоем едва могли совладать с Жанной. Девочку сводили сильнейшие судороги. Вся выгнувшись, опираясь на затылок и пятки, она словно переламывалась надвое, потом снова падала навзничь и бросалась от одного края кровати к другому. Кулачки ее были стиснуты, большой палец прижат к ладони; минутами она раскрывала руки, ловя растопыренными пальцами и комкая все, что ей ни попадалось. Нащупав шаль матери, она вцепилась в нее. Но особенно терзало Элен то, что она не узнавала свою дочь, и она сказала об этом врачу. Черты лица ее ангелочка, обычно такие кроткие, были искажены; глаза закатились, обнажив синеватые белки.
- Сделайте что-нибудь, умоляю вас, - прошептала она. - У меня нет больше сил, доктор.
Она вспомнила, что дочь одной из ее соседок в Марселе задохнулась во время такого же припадка. Уж не обманывает ли ее врач из сострадания? Каждую минуту ей казалось, что лица ее коснулся последний вздох Жанны. Тяжелое дыхание девочки то и прерывалось. Наконец, измучившись, Элен заплакала от жалости и страха. Слезы капали на невинное обнаженное тельце Жанны, отбросившей одеяло.
Тем временем врач своими длинными гибкими пальцами слегка массировал шею девочки. Припадок ослабел. Еще несколько замедленных судорог - и Жанна бессильно затихла. Она лежала посредине кровати, вся вытянувшись, раскинув руки; голова, поддержанная подушкой, свисала на грудь. Она напоминала младенца Христа. Элен нагнулась и долгим поцелуем прильнула к ее лбу.
- Кончилось? - спросила она вполголоса. - Как вы думаете, будут еще припадки?
Врач ответил уклончивым жестом.
- Во всяком случае, они будут не так сильны, - сказал он.
Он попросил у Розали рюмку и графин воды. Налив рюмку до половины, он взял два пузырька, отсчитал капли и с помощью Элен, поддерживавшей головку девочки, осторожно раздвинул стиснутые зубы Жанны и влил ей в рот ложку лекарства. Лампа горела ярким белым пламенем, освещая беспорядок спальни, сдвинутую с мест мебель. Одежда Элен, которую она, ложась спать, небрежно перекинула через спинку кресла, соскользнула на пол и лежала на ковре. Врач наступил на корсет и поднял его, чтобы он не попадался ему под ноги. От раскрытой постели, от разбросанного белья пахло вербеной. Вся интимная жизнь женщины была грубо обнажена. Доктор сам взял миску с водой, намочил полотенце и приложил его к вискам Жанны.
- Барыня, вы простудитесь, - сказала Розали, дрожавшая от холода. - Не закрыть ли окно? Слишком свежо.
- Нет, нет, - крикнула Элен. - Оставьте окно открытым. Не правда ли, доктор?
Легкие порывы ветра колебали занавески. Элен не ощущала холода, хотя шаль соскользнула с ее плеч, приоткрыв грудь; прическа ее растрепалась, своевольные пряди волос беспорядочно ниспадали до самой поясницы. Она высвободила голые руки, чтобы проворнее действовать ими, забыв все на свете, охваченная страстной любовью к своему ребенку. Возле нее доктор, все еще озабоченный, тоже не думал о том, что куртка у него расстегнута, что Жанна сорвала с него воротничок.
- Приподнимите ее немножко, - сказал он. - Нет, не так. Дайте мне вашу руку!
Он сам просунул руку Элен под голову девочки, чтобы влить ей в рот еще ложку лекарства. Немного погодя он подозвал Элен к себе. Он распоряжался ею, как помощником, а она, видя, что Жанна как будто успокаивается, благоговейно повиновалась ему.
- Подойдите сюда… Положите голову девочки себе на плечо, я хочу ее выслушать.
Элен повиновалась. Врач наклонился над ней, чтобы приложить ухо к груди Жанны. Нагибаясь, он коснулся щекой обнаженного плеча Элен. Прислушиваясь к биению сердца ребенка, он мог бы услышать, как бьется сердце матери. Когда он выпрямился, его дыхание слилось с дыханием Элен.
- Здесь все в порядке, - спокойно сказал он к великой радости Элен. - Уложите девочку спать. Не нужно больше ее мучить.
Но разразился новый приступ. Он был гораздо слабее первого. У Жанны вырвалось несколько бессвязных слов. Два других приступа, быстро последовавшие один за другим, затухли в самом начале. Девочка впала в забытье. Это снова обеспокоило врача. Он уложил ее, высоко приподняв ей голову, накрыл одеялом до самого подбородка и около часа просидел возле нее, казалось, желая дождаться, пока дыхание снова станет нормальным. По другую сторону кровати неподвижно стояла Элен.
Мало-помалу глубокий покой разлился по лицу Жанны. Лампа озаряла его золотистым светом. Оно вновь обрело свой очаровательный овал, слегка удлиненный, изяществом и тонкостью напоминавший козочку. Широкие веки прекрасных глаз, синеватые и прозрачные, были опущены. Под ними угадывалось темное сияние взгляда. Тонкие ноздри слегка напряглись; вокруг рта, несколько большого, блуждала смутная улыбка. Она спала, разметав свои черные, как смоль, волосы.
- Теперь кончено, - сказал врач вполголоса.
Он повернулся и начал убирать свои флаконы, готовясь уйти. Элен с умоляющим видом подошла к нему.
- Ах, доктор, - прошептала она. - Не оставляйте меня. Побудьте еще несколько минут. Вдруг опять начнется приступ… Ведь вы ее спасли!
Он знаком уверил Элен, что опасаться уже нечего; однако, желая успокоить ее, остался. Она давно уже услала служанку спать. Серый мглистый свет вскоре забрезжил на снегу, устилавшем крыши. Доктор закрыл окно. Среди глубокой тишины они шепотом обменивались редкими словами.
- У нее нет ничего серьезного, - сказал он. - Но в ее возрасте требуется тщательный уход… Прежде всего следите за тем, чтобы ее жизнь текла ровно, счастливо, без потрясений.
Немного спустя Элен, в свою очередь, сказала:
- Она так хрупка, так нервна… Я не всегда справляюсь с ней. Она радуется и печалится по пустякам так безудержно, что я тревожусь за нее… Она любит меня так страстно, так ревниво, что рыдает, когда я ласкаю другого ребенка. Врач покачал головой, повторяя:
- Да, да… Впечатлительна, нервна, ревнива… Ее лечит доктор Воден, не так ли? Я поговорю с ним. Мы назначим ей серьезное лечение. Она в том возрасте, когда решается на всю жизнь вопрос о здоровье женщины.
Элен ощутила прилив благодарности за такое внимание к ее дочери.
- Ах, доктор! Как я признательна вам за все, что вы сделали!
Элен склонилась над кроватью, боясь, не разбудила ли этими словами Жанну; она произнесла их несколько повышенным голосом. Девочка спала, порозовевшая, все с той же смутной улыбкой на губах. В успокоенной комнате реяла истома. Портьерами, мебелью, разбросанной в беспорядке одеждой вновь овладела тихая, словно облегченная, дремота. Все очертания сливались и расплывались в тусклом предутреннем свете, струившемся сквозь окна. Элен снова выпрямилась в узком пространстве между стеной и кроватью. Доктор стоял по другую сторону, а между ними, тихо дыша, спала Жанна.
- Ее отец часто прихварывал, - негромко сказала Элен, возвращаясь к недавним расспросам врача. - А я никогда не болела.
Врач - он еще ни разу не взглянул на Элен - поднял на нее глаза и не мог удержать улыбку: такой здоровой и сильной показалась она ему. Улыбнулась и Элен ласковой, спокойной улыбкой. Она была счастлива своим цветущим здоровьем.
Теперь доктор не сводил с нее глаз. Никогда еще он не видел более правильной красоты. Это была высокая, статная, темно-русая Юнона. Ее каштановые волосы слегка отливали золотом. Когда она медленно поворачивала голову, ее профиль своей строгостью и чистотою линий приводил на память статую. Серые глаза и белые зубы освещали все лицо. Округлый, несколько массивный подбородок придавал ему выражение спокойное и твердое. Но более всего доктора Деберль поражала в этой матери ее величавая нагота. Шаль соскользнула еще ниже, открыв грудь, обнажив руки. Тяжелая бронзово-золотая коса, перекинутая через плечо, ниспадала на грудь. И в одной кое-как завязанной нижней юбке, растрепанная и полуодетая, она сохраняла такую недосягаемость, такую гордую чистоту и целомудренность, что взгляд мужчины, полный затаенного волнения, не смущал ее.
Теперь и Элен окинула беглым взглядом своего собеседника. Доктору Деберль было лет тридцать пять; его слегка удлиненное лицо было гладко выбрито, взгляд проницателен, губы тонки. Глядя на него, она, в свою очередь, заметила, что шея у него голая. Так стояли они лицом к лицу, разделенные лишь спящей маленькой Жанной. Но это пространство, еще недавно огромное, теперь как будто сузилось. Ребенок дышал едва слышно. Элен медленным движением оправила шаль и закуталась в нее; доктор застегнул воротник куртки.
- Мама, мама, - бормотала Жанна во сне. Но вдруг она открыла глаза и, увидев врача, встревожилась.
- Кто это? Кто это? - спросила она.
Мать поцеловала ее.
- Спи, милочка! Тебе нездоровилось… Это друг.
Девочка казалась удивленной. Она ничего не помнила. Сон снова овладел ею. Она уснула, бормоча ласковым голосом:
- Я хочу баиньки… Покойной ночи, мамочка! Если это твой друг, он будет и моим другом.
Тем временем доктор уложил свою аптечку и, молча поклонившись, вышел. Элен с минуту прислушивалась к дыханию девочки. Сидя на краю постели, ни о чем не думая, недвижно глядя перед собой, она впала в дремоту. Лампа, которую она забыла потушить, тускнела в утреннем свете.

II

На следующий день Элен подумала, что ей следует пойти поблагодарить доктора Деберль. Настойчивость, с которой она принудила его следовать за собой, ночь, целиком проведенная им у постели Жанны, все это стесняло ее: эти услуги, казалось, обязывали больше, нежели обычный визит врача. И все же она в течение двух дней колебалась. Что-то - она сама бы не могла сказать, что именно, - удерживало ее. Эти колебания вновь и вновь заставляли ее думать о докторе Деберль; встретив его как-то поутру, она спряталась от него, словно ребенок. Потом она очень досадовала на свою застенчивость. Ее спокойная, прямая натура восставала против этой смутной неуверенности, вторгшейся в ее жизнь. Поэтому она решила, что в тот же день пойдет поблагодарить доктора.
Припадок Жанны разыгрался в ночь со вторника на среду. Наступила суббота. Жанна совершенно оправилась. Доктор Боден поспешил явиться; он был очень встревожен, но говорил о докторе Деберль с тем уважением, которое испытывает бедный, старый, мало кому известный врач к молодому, богатому и уже знаменитому собрату. Однако он рассказал с лукавой усмешкой, что благополучие сына исходит от отца - доктора Деберль-старшего, которого в Пасси глубоко чтили. Сыну досталось наследство в полтора миллиона франков и богатая клиентура. Впрочем, поспешил добавить старик, это выдающийся врач, с которым ему, Бодену, очень лестно будет посоветоваться по поводу здоровья его маленького друга Жднны.
Около трех часов пополудни Элен с дочерью вышла на улицу. Им нужно было пройти всего несколько шагов по улице Винез и позвонить у двери соседнего особняка. Обе еще были в глубоком трауре. Им открыл лакей во фраке и белом галстуке. Элен узнала просторную прихожую, обтянутую восточными тканями; но теперь жардиньерки справа и слева от входа были наполнены цветами. Лакей провел их в маленькую гостиную с обоями и мебелью цвета резеды. Остановившись, он ждал; Элен назвала свою фамилию:
- Госпожа Гранжан.
Лакей распахнул дверь другой гостиной, черной с золотом, необычайно роскошной, и, давая Элен дорогу, повторил:
- Госпожа Гранжан.
На пороге Элен невольно отступила на шаг. Она увидела на другом конце комнаты, у камина, молодую особу, которая сидела на узком канапе, сплошь заполнив его своей необъятной юбкой. Против нее сидела пожилая гостья в шляпке и шали.
- Простите, - негромко сказала Элен, - я хотела бы видеть доктора Деберль.
И она снова взяла за руку Жанну, которую пропустила было вперед. Она была удивлена и смущена тем, что попала в гости к этой молодой даме. Почему она сразу не спросила доктора? Ведь она знала, что он женат.
Госпожа Деберль немного резким голосом заканчивала скороговоркой какой-то рассказ:
- О, это изумительно, изумительно! Она умирает с таким реализмом. Она хватается за грудь - вот так! - запрокидывает голову, лицо ее зеленеет… Право же, мадмуазель Аурели, вам нужно пойти посмотреть ее.
Тут она встала и подошла к двери, шумя платьем.
- Войдите, сударыня, прошу вас, - сказала она с обворожительной любезностью. - Мужа нет дома… Но я буду очень рада, очень рада, уверяю вас… Верно, вот эта прелестная девочка была так больна той ночью? Присядьте на минутку, прошу вас!
Волей-неволей Элен села в кресло; Жанна робко примостилась на краешке стула. Госпожа Деберль снова удобно расположилась на канапе, пояснив со звонким смехом:
- Сегодня мой приемный день, - да, я принимаю по субботам. Вот Пьер всех сюда и пускает. На той неделе он привел ко мне полковника, больного подагрой.
- Что вы за ветреница, Жюльетта! - пробормотала пожилая гостья, мадмуазель Аурели, бедная старая приятельница, знавшая госпожу Деберль с раннего детства.
Наступило молчание. Элен окинула взглядом богато обставленную гостиную, черные с золотом портьеры и кресла, сиявшие ослепительным блеском позолоты. На камине, на рояле, на столах пышно распускались цветы. В зеркальные стекла окон струился ясный свет из сада, - там виднелись обнаженные деревья и черная земля. В гостиной было очень жарко, калорифер излучал ровное тепло; в камине медленно догорало одно-единственное толстое полено. Снова скользнув взглядом вокруг, Элен поняла, что сверкающая пышность гостиной была искусно подобранной рамкой. У госпожи Деберль были иссиня-черные волосы и молочно-белая кожа. Она была небольшого роста, несколько полна, медлительна и грациозна в движениях. Среди всего этого яркого великолепия ее бледное лицо под пышной прической золотилось румяным отблеском. Элен нашла, что она поистине очаровательна.
- Это ужасная вещь, судороги, - продолжала госпожа Деберль. - Мой маленький Люсьен страдал ими, но только в самом раннем детстве. Воображаю, как вы переволновались, сударыня! Но теперь милая девочка, по-видимому, уже совсем здорова.
Растягивая фразы, она, в свою очередь, глядела на Элен, поражаясь и восторгаясь ее красотой. Никогда не случалось ей видеть женщину более величественную, чем эта вдова в строгих черных одеждах, облекавших высокий, стройный стан. Ее восхищение выразилось в невольной улыбке; она обменялась взглядом с мадмуазель Аурели. Обе рассматривали Элен с таким наивным восхищением, что та, в свою очередь, улыбнулась.
Госпожа Деберль слегка откинулась на спинку канапе и спросила, играя веером, висевшим у ее пояса:
- Вы не были вчера на премьере в «Водевиле», сударыня?
- Я не бываю в театре, - ответила Элен.
- Ах, Ноэми изумительна, изумительна… Она умирает с таким реализмом… Она хватается за грудь - вот так! - запрокидывает голову, лицо ее зеленеет. Впечатление потрясающее!
Минуту-другую она разбирала игру актрисы, восхваляя последнюю. Затем перешла на другие злободневные события парижской жизни: выставку картин, где она видела необыкновенные полотна, глупейший роман, который усиленно рекламировали, какое-то скабрезное происшествие - о нем она поговорила с мадмуазель Аурели намеками. Она перескакивала от одной темы к другой, без устали и замедления, чувствуя себя в привычной атмосфере. Элен, чуждая этому мирку, довольствовалась ролью слушательницы, лишь изредка вставляя несколько слов, краткую реплику.
Дверь распахнулась, лакей доложил:
- Госпожа де Шерметт. Госпожа Тиссо.
Вошли две дамы, очень нарядные. Госпожа Деберль устремилась навстречу им; шлейф ее черного шелкового, богато отделанного платья был так длинен, что она, поворачиваясь, каждый раз отбрасывала его каблуком. В течение минуты слышалось быстрое щебетание тонких голосов:
- Как вы любезны! Мы совсем не видимся…
- Мы пришли насчет этой лотереи, знаете?..
- Как же, как же!
- О, нам некогда сидеть! Нужно еще побывать в двадцати домах.
- Что вы! Я вас не отпущу!
Наконец обе дамы уселись на краешке канапе. Тонкие голоса вновь защебетали, еще более пронзительно:
- А? Вчера, в «Водевиле»!
- О! Великолепно!
- Вы знаете, она расстегивает лиф и распускает волосы. Весь эффект в этом.
- Говорят, она что-то принимает, чтобы позеленеть.

1 Следующая страница


Страница любви 2

- Нет, нет, все движения у нее рассчитаны… но ведь надо было сначала их придумать!
- Изумительно!
Дамы поднялись и ушли. Гостиная снова погрузилась в жаркую истому. Веяло пряным благоуханием гиацинтов, стоявших на камине. Слышно было, как в саду звонко ссорились воробьи, слетавшиеся на лужайку. Прежде чем вернуться на свое место, госпожа Деберль задернула на окне - оно приходилось против нее - штору из вышитого тюля, смягчив этим сверкающий блеск гостиной. Затем она снова уселась.
- Простите, - сказала она. - Меня осаждают.
И госпожа Деберль ласковым тоном заговорила с Элен более серьезно. Очевидно, она по толкам жильцов и прислуги принадлежавшего ей соседнего дома частично знала историю жизни Элен. Со смелостью, полной такта и, казалось, проникнутой дружеским чувством, она коснулась смерти ее мужа, ужасной смерти, постигшей его в гостинице дю-Вар, на улице Ришелье.
- Вы ведь только что приехали, не так ли? Никогда раньше не бывали в Париже?.. Как это должно быть тяжко - такая утрата среди чужих людей, тотчас после долгой дороги, когда еще даже не знаешь, куда пойти!..
Элен медленно кивала головой. Да, она пережила страшные часы. Роковое заболевание обнаружилось на другой день после приезда, когда они собирались пойти в город. Элен не знала ни одной улицы, не знала даже, в какой части города она находится; неделю она неотступно просидела возле умирающего, слыша, как Париж грохочет под ее окнами, чувствуя себя одинокой, брошенной, затерянной, словно в глубине пустыни. Когда она впервые снова вышла на улицу, она была вдовой. Ее до сих пор охватывала дрожь при мысли об этой большой неуютной комнате со множеством пузырьков от лекарств и неразложенными чемоданами.
- Мне говорили, что ваш муж был почти вдвое старше вас, - осведомилась госпожа Деберль с видом глубокого участия, тогда как мадмуазель Аурели вытягивала шею, чтобы не проронить ни слова.
- О нет, - ответила Элен, - он был старше меня всего лет на шесть.
И в кратких словах она рассказала о своем браке, о той страстной любви, которую почувствовал к ней ее будущий муж, когда Элен жила со своим отцом, шляпником Муре, на улице Птит-Мари в Марселе; об упорном противодействии семьи Гранжан, богатых сахарозаводчиков, возмущенных бедностью девушки; о грустной, полутайной свадьбе после вручения официальных извещений родителям; об ее стесненной жизни с мужем до смерти дяди, завещавшего им около десяти тысяч франков годового дохода. Тогда-то Гранжан, возненавидевший Марсель, и решил, что они переедут в Париж.
- Скольких вы лет вышли замуж? - спросила госпожа Деберль.
- Семнадцати.
- Как хороши вы были, верно!
Разговор прервался. Элен, казалось, не расслышала этих слов.
- Госпожа Мангелен, - доложил лакей.
Появилась молодая женщина, скромная и застенчивая. Госпожа Деберль едва приподнялась с канапе. То была одна из ее протеже, пришедшая поблагодарить за какое-то одолжение. Она оставалась всего несколько минут и, сделав реверанс, ушла. Госпожа Деберль возобновила прерванную беседу. Она заговорила об аббате Жув - обе знали его. То был скромный викарий приходской церкви Нотр-Дам-де-Грас в Пасси, но его добрые дела сделали его самым любимым и уважаемым священником всего квартала.
- О, такая проникновенность! - прошептала с благочестивым видом госполо Деберль.
- Он был очень добр к нам, - сказала Элен. - Мой муж знал его еще в Марселе. Как только он узнал о моем горе, он все взял на себя. Это он устроил нас в Пасси.
- У него, кажется, есть брат? - спросила Жюльетта.
- Да, его мать вторично вышла замуж… Господин Рамбо тоже знал моего мужа… Он открыл на улице Рамбюто большой магазин масел и южных продуктов и, кажется, много зарабатывает. Аббат и господин Рамбо - вот весь мой двор, - весело добавила она.
Жанна, сидевшая на краешке стула, скучала и с нетерпением смотрела на мать. Ее тонкое личико приняло страдальческое выражение, как будто она жалела обо всем том, что говорилось вокруг; порою казалось, что ока впитывает в себя пряные, крепкие ароматы гостиной, бросая искоса недоверчивые взгляды на мебель, словно ее изощренная чувствительность предупреждала ее о смутно грозящих опасностях. Затем ее взор с тираническим обожанием вновь обращался к матери.
Госпожа Деберль заметила, что девочке не по себе.
- Вот маленькая барышня и скучает оттого, что ей приходится быть рассудительной, как взрослые, - сказала она. - Возьмите-ка книжку с картинками на том столике.
Жанна встала, взяла альбом; но поверх книги взор ее умоляюще устремлялся на мать. Элен, очарованная любезным вниманием, которым ее окружили, не двигалась; она была спокойного нрава и охотно оставалась часами на одном месте. Однако после того как лакей раз за разом доложил о приходе трех дам - госпожи Бертье, госпожи де Гиро и госпожи Левассер, - она сочла нужным встать.
- Останьтесь же, я должна показать вам моего сына! - воскликнула госпожа Деберль.
Круг сидевших у камина расширялся. Все дамы говорили разом. Одна сообщила, что она совершенно разбита: за последние пять дней она ни разу не ложилась раньше четырех часов утра. Другая горько жаловалась на кормилиц: хоть бы одна попалась честная! Потом разговор коснулся портних. Госпожа Деберль утверждала, что женщина не в состоянии сшить элегантное платье: это умеют только мужчины. Две дамы между тем беседовали вполголоса, и среди наступившего молчания вдруг прозвучали несколько сказанных ими слов; все засмеялись, лениво обмахиваясь веерами.
- Господин Малиньон, - доложил лакей.
Вошел высокий, безукоризненно одетый молодой человек. Его приветствовали негромкими восклицаниями. Госпожа Деберль, не вставая с места, протянула ему руку со словами:
- Ну, как вчера… в «Водевиле»?
- Омерзительно! - воскликнул он.
- Как - омерзительно?.. Она бесподобна, когда хватается за грудь и запрокидывает голову…
- Бросьте! Отвратительный реализм!
Начался спор. Кое-кто пытался защищать реализм. Но молодой человек решительно не признавал его.
- Ни в чем, слышите! - сказал он, повышая голос. - Реализм унижает искусство. Хорошие вещи нам в конце концов покажут со сцены!.. Почему Ноэми не была последовательна до конца? - И он сделал жест, возмутивший всех дам. Фи! Какая гадость!
Но госпожа Деберль снова вставила свою фразу о поразительном впечатлении, произведенном актрисой, а госпожа Левассер рассказала, что одна дама в бельэтаже упала в обморок, - и все сошлись на том, что Ноэми имела огромный успех. Это слово разом положило конец спору.
Молодой человек сидел в кресле, вытянув ноги среди широко расстилавшихся пышных юбок. По-видимому, он был здесь близким знакомым. Машинально сорвав цветок, он покусывал его. Госпожа Деберль спросила:
- Вы читали роман…
Но он, не дав ей договорить, ответил с видом превосходства:
- Я читаю только два романа в год.
Что касается выставки в «Кружке искусств», то на нее, по его словам, вообще не стоило тратить времени. Затем, исчерпав все злободневные темы, он подошел к Жюльетте и, облокотясь на спинку канапе, вполголоса обменялся с ней несколькими словами, тогда как остальные дамы оживленно беседовали между собой.
- Как! Он уже ушел! - воскликнула, обернувшись, госпожа Левассер. - Час назад я встретила его у госпожи Робино.
- Да, он ушел к госпоже Леконт, - сказала госпожа Деберль. - О, это самый занятой человек в Париже!
Обращаясь к Элен, следившей за этим разговором, она продолжала:
- Очень благовоспитанный молодой человек, мы очень его любим. Он компаньон одного биржевого маклера. К тому же очень богат и в курсе всего, что происходит.
Дамы прощались:
- До свиданья, дорогая, я рассчитываю на вас в среду.
- Прекрасно, в среду.
- Скажите, вы собираетесь на этот вечер? Никогда не знаешь, в каком обществе окажешься. Я пойду, если вы будете.
- Тогда буду, обещаю вам! Привет господину де Гиро!
Когда госпожа Деберль вернулась в гостиную, Элен стояла посреди комнаты. Жанна, взяв Элен за руку, прижималась к ней; легкими движениями беспокойных и ласкающих пальцев она увлекала мать к двери.
- Ах, да, - прошептала хозяйка дома. Она позвонила лакею.
- Пьер, скажите мадмуазель Смитсон, чтобы она привела Люсьена.
Все умолкли в ожидании; дверь снова открыли - без доклада, по-семейному. Вошла красивая девушка лет шестнадцати, в сопровождении круглолицего, румяного старичка.
- Здравствуй, сестра! - сказала девушка, целуя госпожу Деберль.
- Здравствуй, Полина!.. Здравствуйте, папа! - ответила та.
Мадмуазель Аурели, все время сидевшая у камина, встала, чтобы поздороваться с господином Летелье. У него был большой магазин шелковых тканей на бульваре Капуцинов. Овдовев, он всюду вывозил младшую дочь, подыскивая для нее блестящую партию.
- Ты была вчера в «Водевиле»? - спросила Полина сестру.
- О, поразительно! - машинально повторила Жюльетта, поправляя перед зеркалом непокорную прядь волос. Полина состроила гримасу избалованного ребенка.
- Какая досада быть молодой девушкой! Ничего посмотреть нельзя… Вчера в полночь я дошла с папой до самого театра, чтобы узнать, имела ли пьеса успех.
- Да, - добавил ее отец. - Мы встретили Малиньона. Ему очень понравился спектакль.
- Как! - воскликнула Жюльетта. - Он только что был здесь и утверждал, что пьеса омерзительна… Никогда не узнаешь его настоящего мнения.
- Много у тебя было народу? - спросила Полина, вдруг перескакивая на другую тему.
- Бездна - все мои знакомые дамы. Гостиная была все время битком набита… Я еле жива от усталости…
Вспомнив, что она забыла познакомить отца и сестру с Элен, она прервала себя:
- Мой отец и моя сестра… Госпожа Гранжан.
Завязался разговор о детях и их болезнях, так беспокоящих матерей. Но тут вошла в комнату гувернантка, мисс Смитсон, ведя за руку маленького мальчика.
Госпожа Деберль резким тоном сказала ей по-английски несколько слов, упрекая ее за то, что она) заставила себя ждать.
- А вот и мой маленький Люсьен! - воскликнула Полина и, громко шурша юбками, опустилась перед ним на колени.
- Оставь его, оставь! - сказала Жюльетта. - Поди сюда, Люсьен! Поздоровайся с этой маленькой барышней.
Мальчик в смущении шагнул вперед. Ему было не больше семи лет: толстенький, маленький, он был разряжен, как кукла. Заметив, что все смотрят на него с улыбкой, он остановился, устремив голубые удивленные глаза на Жанну.
- Иди же, - шепнула ему мать.
Вопросительно взглянув на нее, он сделал еще один шаг. То был неповоротливый мальчуган, с короткой шеей, толстыми, надутыми губами, лукавыми, чуть нахмуренными бровями. Повидимому, он стеснялся Жанны - серьезной, бледной и одетой во все черное.
- Нужно и тебе быть полюбезнее, дитя мое, - сказала Элен дочери. Та не двигалась с места.
Жанна по-прежнему держалась за руку матери; она поглаживала пальцами ее руку между обшлагом и перчаткой. Опустив голову, она ожидала приближения Люсьена с тревожным видом нелюдимой и нервной девочки, готовой спастись бегством, если ее захотят приласкать. Однако, когда мать слегка подтолкнула ее, она, в свою очередь, сделала шаг вперед.
- Мадмуазель, вам придется поцеловать его, - сказала, смеясь, госпожа Деберль. - Дамам всегда приходится с ним брать на себя первый шаг… Какой же ты дурачок!
- Поцелуй его, Жанна, - сказала Элен.
Девочка подняла глаза на мать, потом, как бы смягченная растерянным видом мальчугана, посмотрела на его славное, смущенное личико и вдруг улыбнулась нежной очаровательной улыбкой. Ее лицо просветлело под внезапным наплывом сильного внутреннего волнения.
- Охотно, мама, - прошептала она.
И, взяв Люсьена за плечи, почти приподняв его, она крепко поцеловала его в обе щеки. Тогда и он, наконец, поцеловал ее.
- Давно бы так! - воскликнули присутствующие.
Элен раскланялась и направилась к двери, сопровождаемая госпожой Деберль.
- Прошу вас, сударыня, - сказала она, - передайте мою глубокую благодарность вашему супругу… Он избавил меня той ночью от смертельной тревоги.
- Значит, Анри нет дома? - прервал ее господин Летелье.
- Нет, он вернется поздно, - ответила Жюльетта.
И, видя, что мадмуазель Аурели встает, намереваясь выйти вместе с Элен, она добавила:
- Вы ведь остаетесь обедать с нами. Мы уговорились.
Старая дева, каждую субботу дожидавшаяся этого приглашения, решилась снять шаль и шляпу. В гостиной было нестерпимо душно. Господин Летелье только что открыл окно и неподвижно стоял перед ним, внимательно рассматривая куст сирени, уже начинавший пускать почки. Полина играла с Люсьеном, бегая с ним между стульев и кресел, стоявших в беспорядке после гостей. На пороге госпожа Деберль протянула Элен руку жестом, полным искреннего дружелюбия.
- Позвольте мне… - сказала она, - мой муж говорил мне о вас, я почувствовала к вам симпатию. Ваше горе, ваше одиночество… Словом, я счастлива, что познакомилась с вами, и надеюсь, что наши отношения на этом не прервутся.
- Обещаю вам это и благодарю вас, - ответила Элен, растроганная таким порывом чувств со стороны этой дамы, показавшейся ей несколько сумасбродной.
Они глядели друг на друга, не разнимал рук, улыбаясь. Жюльетта ласковым голосом открыла причину своего внезапного дружеского расположения:
- Вы так красивы! Вас нельзя не полюбить.
Элен весело рассмеялась: ее красота не тревожила ее душевного покоя. Она позвала Жанну, внимательно следившую взглядом за играми Люсьена и Полины. Но госпожа Деберль еще на минуту задержала девочку.
- Вы ведь теперь друзья, попрощайтесь же! - сказала она.
И дети кончиками пальцев послали друг другу воздушный поцелуй.

III

По вторникам у Элен обедали господин Рамбо и аббат Жув. В начале ее вдовства они с дружеской бесцеремонностью приходили незваные и садились за стол, чтобы хоть раз в неделю нарушить уединение, в котором она жила. Потом эти обеды по вторникам сделались твердо установленным правилом. Участники их встречались, словно по обязанности, ровно в семь часов, всегда с той же спокойной радостью.
В этот вторник Элен, не желая упустить последние лучи заката, сидела у окна за шитьем в ожидании своих гостей. Она проводила здесь дни в сладостно-тихом покое. На этих высотах шумы города замирали. Элен любила эту просторную комнату, такую безмятежную, с ее буржуазной роскошью, палисандровой мебелью и синим бархатом обивки. Когда ее друзья, взяв на себя, все хлопоты, устроили ее здесь, она первые недели страдала от этой несколько аляповатой роскоши, в которой господин Рамбо исчерпал свой идеал художественности и комфорта к искреннему восхищению аббата, отступившего перед непосильной для него задачей; но в конце концов Элен стала чувствовать себя очень счастливой в этой обстановке, ощущая во всех этих вещах что-то крепкое и простое, как ее сердце. Тяжелые портьеры, темная массивная мебель усугубляли ее спокойствие.
Единственным развлечением, которое Элен позволяла себе в долгие часы работы, было бросить порою взгляд на обширный горизонт, на громаду Парижа, расстилавшего перед ней волнующееся море своих крыш. Уголок ее одинокой жизни открывался на эту безбрежность.
- Мне больше ничего уже не видно, мама, - сказала Жанна, сидевшая рядом с ней на скамеечке.
Девочка опустила шитье на колени, глядя на заливаемый тенью Париж. Обычно она была очень тиха. Матери приходилось спорить с ней, чтобы уговорить ее выйти на улицу; по строгому предписанию доктора Бодена, Элен ежедневно отправлялась с дочерью на два часа в Булонский лес, - это было их единственной прогулкой. За полтора года они и трех раз не побывали в Париже. Нигде девочка не казалась веселей, чем в этой просторной синей комнате. Матери пришлось отказаться от мысли учить ее музыке. Когда умолкала! шарманка, игравшая в тиши квартала, Элен заставала дочь трепещущей, с влажными глазами. Сейчас она помогала матери шить пеленки для бедных детей в приходе аббата Жув.
Уже совершенно стемнело. Вошла Розали с лампой. Вся захваченная пылом стряпни, она казалась взволнованной. Обед по вторникам был здесь единственным событием недели, нарушавшим обычный ход жизни.
- Разве наши гости не придут сегодня, сударыня? - спросила она.
Элен посмотрела на стенные часы.
- Без четверти семь; сейчас придут.
Розали была подарком аббата Жув. Он привел ее к Элен прямо с Орлеанского вокзала, в день ее приезда, так что она не знала ни одной парижской улицы. Ее прислал ему бывший товарищ по духовной семинарии, сельский священник в Восе. Она была приземиста, толста, с круглым лицом под узким чепчиком, с черными жесткими волосами, приплюснутым носом и ярко-красными губами. Розали была мастерицей готовить легкие, изысканные блюда: недаром она выросла в доме священника, на попечении своей крестной матери, его служанки.
- А, вот господин Рамбо, - сказала она, идя отворять дверь даже прежде, чем успел раздаться звонок.
В дверях показался господин Рамбо, высокий, плечистый, с широким лицом провинциального нотариуса. Хотя ему было всего сорок пять лет, голова у него была седая, но большие голубые глаза сохраняли удивленное, детски-наивное и кроткое выражение.
- А вот и господин аббат! Все в сборе! - воскликнула Розали, снова открывая дверь.
Пожав руку Элен, господин Рамбо молча сел, улыбаясь и, видимо, чувствуя себя как дома; Жанна тем временем бросилась на шею аббату.
- Здравствуй, дружок! - сказала она. - Я была очень больна!
- Очень больна, детка?
Оба гостя встревожились, особенно аббат - маленький, сухопарый, большеголовый человек, с угловатыми движениями, небрежно одетый; его прищуренные глаза расширились и засияли пленительным светом нежности. Жанна, оставив одну руку в его руке, протянула другую господину Рамбо. Оба не отрывали от нее встревоженного взора; Элен пришлось рассказать о припадке. Аббат чуть не рассердился, - почему его не известили. Они настойчиво расспрашивали: теперь-то по крайней мере все кончено? Ничего больше с девочкой не было? Элен улыбалась.
- Вы любите ее больше, чем я; послушаешь вас - испугаешься, - сказала она. - Нет, больше она ничего не чувствовала. Только иногда боли в руках и ногах, тяжесть в голове… Но мы энергично за все это примемся.
- Кушать подано, - объявила служанка.
Мебель в столовой - стол, буфет, восемь стульев - была из красного дерева. Розали задернула темно-красные репсовые шторы. Простая висячая лампа из белого фарфора, в медном кольце, освещала накрытый стол, симметрично расставленные тарелки и дымящийся суп. Каждый вторник обеденный разговор вращался вокруг все тех же тем. Но на этот раз, естественно, заговорили о докторе Деберль. Аббат Жув отозвался о нем с большой похвалой, хотя врач и не отличался благочестием. Он считал, что Деберль - человек с прямым характером и добрым сердцем, прекрасный отец и муж, - словом, подает наилучший пример другим. Жена его также была, по мнению аббата, милейшим существом, а несколько порывистые ее манеры - плод своеобразного парижского воспитания. В общем это прелестная чета. Элен было отрадно слышать это; она была такого же мнения о докторе и его жене; слова аббата поощряли ее не прерывать отношений, завязавшихся у нее с четой Деберль. Эти отношения вначале несколько пугали ее.
- Вы слишком уединяетесь, - заявил священник.
- Несомненно, - поддержал его господин Рамбо.
Элен смотрела на них со своей спокойной улыбкой, как бы говоря, что для нее достаточно их общества и что она опасается новых дружеских связей. Но уже пробило десять часов. Аббат с братом взялись за шляпы. Жанна уснула поодаль в кресле. Они на мгновение наклонились над ней и удовлетворенно покачали головой, видя, как безмятежно она спит. Потом на цыпочках удалились; в передней они промолвили вполголоса:
- До следующего вторника.
- Я и забыл, - пробормотал аббат, поднимаясь на две ступеньки назад по лестнице. - Тетушка Фэтю заболела. Вам следовало бы навестить ее.
- Я схожу к ней завтра, - сказала Элен.
Аббат охотно посылал ее к своим беднякам. У них бывали по этому поводу долгие беседы вполголоса, свои особые дела, в которых они понимали друг друга с полуслова и о которых никогда не говорили при других. На следующий день Элен вышла из дому одна: она избегала в этих случаях брать с собой Жанну, с тех пор как девочка целых два дня не могла избавиться от нервной дрожи, побывав с матерью у нищего, параличного старика. Элен прошла по улице Винез, свернула на улицу Ренуар, а затем спустилась по Водному проходу: то была странная лестница, стиснутая между каменными оградами садов, крутая уличка, спускавшаяся с высот Пасси к набережной. Внизу, в ветхом доме, жила тетушка Фэтю. Она занимала освещенную круглым слуховым окном мансарду, где едва умещались убогая кровать, колченогий стол и продранный соломенный стул.
- Ах! Добрая моя барыня… - застонала она, увидев Элен.
Тетушка Фэтю лежала в постели. Тучная, несмотря на нужду, словно распухшая, с одутловатым лицом, она натягивала на себя одеревенелыми руками рваное одеяло. У нее были маленькие лукавые глазки, плаксивый голос; ее притворное смирение изливалось в шумном потоке слов:
- Спасибо вам, добрая барыня… Ой-ой-ой, как больно! Будто собаки рвут мне бок… Ей-ей, у меня какой-то зверь в животе сидит! Вот здесь, видите? Кожа цела, болезнь в самом нутре… Ой-ой-ой! Два дня мучаюсь без передышки… Господи, можно ли так страдать… Спасибо, добрая барыня! Вы не забываете бедняков. Это вам зачтется, да, да, зачтется…
Элен села. Заметив дымившийся на столе горшочек с настоем из трав, она наполнила стоявшую рядом чашку и подала ее больной. Возле горшочка лежал пакетик сахара, два апельсина, сласти.
- Вас навестили? - спросила она.
- Да, да, одна дамочка. Да разве они понимают?.. Не это бы мне нужно. Ах, будь у меня немножко мяса! Соседка сварила бы мне мясной суп… Ой-ой, еще пуще разболелось! Право, точно собака грызет… Ах, будь у меня немного бульону…

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Скорчившись от боли, старуха, однако, не переставала следить лукавыми глазками за Элен, шарившей у себя в кармане. Увидев, что она положила на стол монету в десять франков, тетушка Фэтю заохала еще громче, пытаясь в то же время присесть. Не переставая корчиться, она протянула руку, - монета исчезла. Старуха продолжала причитать:
- Господи, опять схватило… Нет, мне дольше не вытерпеть!.. Господь наградит вас, добрая барыня. Я попрошу его, чтобы он наградил вас… А-а, вот теперь колет по всему телу!.. Господин аббат обещал мне, что вы приедете. Вы одна понимаете, что нужно больному человеку… Я куплю мясца… Вот и бок разболелся… Помогите мне, не могу больше, не могу…
Она пыталась повернуться. Сняв перчатки, Элен обхватила ее как можно бережнее и уложила. Не успела она выпрямиться, как дверь открылась, - и Элен покраснела от неожиданности, увидя перед собой доктора Деберль. Значит, и у него были посещения, о которых он умалчивал?
- Это господин доктор, - бормотала старуха. - Какие вы все добрые, да благословит господь вас всех.
Доктор молча поклонился Элен. С той минуты, как он вошел, тетушка Фэтю перестала громко охать, а только, подобно страдающему ребенку, неумолчно издавала слабый хриплый стон. Она сразу заметила, что добрая барыня и доктор знакомы друг с другом, и уже не сводила с них глаз, перебегая взглядом от одного к другому. По бесчисленным морщинкам ее лица было видно, что мысль ее напряженно работает. Врач задал ей несколько вопросов, выстукал правый бок. Повернувшись к Элен, снова севшей на стул, он сказал вполголоса:
- У нее воспаление печени. Через несколько дней она будет на ногах.
Он набросал несколько строчек в своем блокноте и, вырвав страничку, сказал тетушке Фэтю:
- Вот, пусть кто-нибудь отнесет это в аптеку на улицу Пасси. Вам дадут там лекарство. Принимайте каждые два часа по ложке.
Старуха опять начала рассыпаться в благодарностях. Элен продолжала сидеть. Врач, казалось, медлил, вглядываясь в ее глаза, когда их взоры встречались. Потом он поклонился и ушел, из скромности, первым. Не успел он спуститься до следующего этажа, как тетушка Фэтю снова принялась стонать.
- Ах, что за славный врач… Только бы его лекарство помогло! Мне бы истолочь свечу с одуванчиками: это выгоняет воду из тела. Да, вы можете смело сказать, что знаете славного врача. Вы, может быть, давно уже знакомы с ним? Господи, до чего мне пить хочется! Все нутро как огнем палит… Он ведь женат? По заслугам бы ему добрую жену и деток красивых… Все-таки приятно видеть, что добрые люди друг друга знают.
Элен встала, чтобы подать ей напиться.
- Ну, до свиданья, тетушка Фэтю, - сказала она. - До завтра!
- Вот, вот… Какая вы добрая… Если б мне хоть немного белья. Видите рубашку: пополам разодрана. Лежу, можно сказать, на гноище… Ничего, господь наградит вас за все!
Придя на следующий день к тетушке Фэтю, Элен уже застала там доктора Деберль. Сидя на стуле, он писал рецепт.
- Теперь, господин доктор, у меня там все будто свинцом налито, - плаксиво приговаривала старуха. - Право, у меня в боку кусок свинца весом фунтов в сто - повернуться не могу.
Увидев Элен, она затараторила вовсю:
- А! Вот и добрая барыня… Я так и говорила дорогому своему доктору: она придет, хоть небо на землю упади, - все равно придет. Настоящая святая, ангел небесный и красавица, такая красавица, что прямо хоть на колени становись посреди улицы, когда она проходит… Добрая моя барыня, все не лучше мне! Теперь у меня здесь будто свинцом налито… Да, я ему все рассказала, что вы для меня сделали! Сам император, и тот большего бы не сделал… Ах, только злой человек может не любить вас, только самый что ни на есть злой!
Она сыпала словами, полузакрыв глаза, перекатываясь головой по подушке. Доктор улыбался смущенной Элен.
- Я принесла вам немного белья, тетушка Фэтю, - проговорила она.
- Спасибо, спасибо, господь наградит вас… Вот и милый доктор тоже - он больше делает добра бедноте, чем все те, кто это делает по должности. Вы и не знаете, что он лечит меня уж пятый месяц; тут и лекарства, и бульон, и вино. Немного на свете богатых людей, таких, как он, обходительных с каждым. Тоже ангел божий… Ой-ой-ой! У меня будто целый дом в животе…
Теперь и доктор казался смущенным. Он встал, чтобы уступить стул Элен. Но та, хотя и пришла с намерением провести у больной четверть часа, отказалась:
- Спасибо, доктор, я спешу.
Тем временем тетушка Фэтю, по-прежнему перекатываясь головой по подушке, вытянула руку, - пакет с бельем исчез где-то в постели. Потом она продолжала свою болтовню:
- Вот уж можно сказать, что вы - пара… Не в обиду вам это говорю, а потому что правда… Кто видел одного из вас, видел и другого. Добрые люди понимают друг друга. Господи! Дайте мне руку - повернуться бы мне… Да, да, они понимают друг друга.
- До, свиданья, тетушка Фэтю, - сказала Элен, уходя, - Вряд ли я зайду завтра.
Однако на следующий день она вновь поднялась в мансарду. Старуха дремала. Проснувшись и узнав Элен, которая сидела вся в черном на стуле, она воскликнула:
- Он был у меня… Не знаю уж, что он мне прописал такое, только я одеревенела, как палка… Поговорили о вас. Он расспрашивал и про то, и про се, и часто ли вы грустны, и всегда ли у вас такое лицо, как давеча… Уж такой он добрый!
Выжидая, какое действие ее слова произведут на Элен, она замедлила свою речь с тем ласкательно-беспокойным выражением на лице, какое бывает у бедняков, желающих сказать что-либо приятное своему благодетелю. Казалось, она заметила на лбу «доброй барыни» морщинку неудовольствия: ее толстое, одутловатое лицо, зоркое и оживленное, вдруг потухло.
- Сплю я все, - пробормотала она, - меня, может быть, отравили… Одна женщина на улице Благовещения умерла оттого, что аптекарь дал ей одно лекарство вместо другого.
На этот раз Элен провела у тетушки Фэтю около получаса, слушая ее рассказы о Нормандии, где она родилась и где пьют такое густое молоко.
- Вы давно знаете доктора? - небрежно спросила она, помолчав.
Старуха, лежавшая на спине, полуоткрыла глаза и снова закрыла их.
- Еще бы, - ответила она, понизив голос. - Его отец лечил меня еще до сорок восьмого года, а сын приходил вместе с ним.
- Мне говорили, что отец его был праведником.
- Да, да… Малость чудаком был… Сын, видите ли, еще лучше. Когда он прикасается, кажется, что у него бархатные руки.
Вновь наступило молчание.
- Я вам советую выполнять все, что он вам скажет, - промолвила Элен. - Он очень знающий человек; он спас мою дочь.
- Ну, еще бы, - воскликнула тетушка Фэтю, оживляясь. - Ему-то поверить можно: он воскресил одного мальчика, которого уж на кладбище хотели тащить… Хотите вы или нет, а я все-таки скажу: другого такого, как он, не найти. Везет мне. Всегда попадаю на самых что ни на есть хороших людей… Каждый вечер благодарю за это господа. Не забываю вас обоих, - уж будьте покойны! Вместе поминаю вас в молитвах… Да наградит вас бог и да пошлет вам все, чего бы вы ни пожелали! Да осыплет он вас своими сокровищами! Да уготовит он вам место в раю!
Она приподнялась и, набожно сложив руки, казалось, возносила к небесам необычайно пылкие моления. Молодая женщина не останавливала ее, она даже улыбалась. Заискивающая болтовня старухи навевала на нее мирную дремоту. Уходя, Элен обещала подарить ей чепчик и платье в тот день, когда она встанет с постели.
Всю неделю Элен не переставала заботиться о тетушке Фэтю. Послеполуденное посещение мансарды вошло у нее в привычку. Почему-то ей особенно полюбился Водный проход. Ей нравилась прохлада и тишина этого крутого спуска, всегда чистая мостовая, которую обмывал в дождливые дни низвергавшийся сверху поток. Вступив в уличку, она испытывала странное ощущение, глядя, как ускользает вниз почти отвесный скат прохода, обычно пустынного, известного лишь нескольким обитателям соседних улиц. Потом, решившись, она вступала в него, пройдя под сводом дома, выходящего на улицу Ренуар, и не спеша спускалась по семи этажам широких ступеней, вдоль которых протекает ручей с каменистым ложем, занимающим половину узкого ската. Справа и слева выпячивались каменные ограды садов, покрытые серым лишаем, протягивались ветви деревьев, нависали купы листьев, кое-где широким покрывалом раскидывался плющ; среди всей этой зелени, сквозь которую лишь там и сям проглядывала синева неба, царил зеленоватый полусвет, мягкий и нежный. Спустившись до половины улички, Элен останавливалась, чтобы перевести дух; она вглядывалась в висевший там фонарь, вслушивалась в смех, долетавший из садов, из-за дверей, которых она никогда не видела открытыми. Порою вверх поднималась старуха, держась за укрепленные у правой стены железные перила, черные и блестящие; проходила дама, опираясь на зонтик, как на трость; ватага мальчишек мчалась вниз, стуча башмаками. Но почти всегда она оставалась одна, и какое-то властное очарование облекало в ее глазах эту уединенную, тенистую лестницу, похожую на дорогу, проложенную в густом лесу. Спустившись до конца, она оглядывалась назад, и легкий страх охватывал ее при виде этого почти отвесного ската, по которому она отважилась сойти.
Входя к тетушке Фэтю, она еще сохраняла в складках одежды свежесть и тишину Водного прохода. Трущоба, где ютились нужда и страдание, уже не оскорбляла ее взор. Она держалась там, как у себя дома, открывала слуховое окно, чтобы проветрить комнату, передвигала стол, когда тот мешал ей. Нагота этого чердака, стены, выбеленные известью, колченогая мебель возвращали ее к той простой жизни, о которой она иногда мечтала в девичьи годы. Но больше всего ее прельщало то ощущение нежного участия, которое охватывало ее там: роль сиделки, непрерывные стоны старухи, все, что она видела и слышала вокруг себя, вызывало в ней трепетное чувство бесконечной жалости. К концу недели она уже с явным нетерпением ждала прихода доктора Деберль. Она расспрашивала его о состоянии здоровья тетушки Фэтю, затем они несколько минут беседовали на другие темы, стоя рядом, спокойно глядя друг другу в лицо. Между ними зарождалась близость. Они с удивлением убеждались в сходстве своих вкусов. Часто они понимали друг друга без слов - сердцем, внезапно переполнявшимся одинаковым чувством сострадания. И для Элен не было ничего сладостнее этой симпатии, которая возникла вне обычных людских отношений и которой она поддавалась без сопротивления, размягченная состраданием. Сначала она боялась доктора, в гостиной у него она сохранила бы свойственную ей недоверчивую холодность. Но здесь они были вдали от света, деля друг с другом единственный стул, почти счастливые от всей этой бедности и убогости, которая, трогая их сердца, сближала их. Через неделю они знали друг друга так, будто годами жили вместе. Их доброта, сливаясь воедино, наполняла ярким светом жалкую каморку тетушки Фэтю.
Старуха, однако, поправлялась чрезвычайно медленно. Слушая ее жалобы на то, что теперь у нее свинцом налиты ноги, доктор удивлялся и укорял ее за мнительность. Она все так же стонала, лежала на спине, перекатываясь головой по подушке; порой она закрывала глаза, как бы желая предоставить доктору и Элен полную свободу. Однажды она даже, казалось, заснула, но из-под опущенных век зорко следила за ними уголком своих маленьких черных глаз. Наконец ей пришлось встать с постели. На следующий день Элен принесла ей обещанное платье и чепчик. Когда явился доктор, старуха вдруг воскликнула:
- Бог ты мой! А соседка-то сказала, чтобы я присмотрела за ее супом!
Она вышла и закрыла за собой дверь, оставив доктора и Элен наедине. Сначала они продолжали начатый разговор, не замечая закрытой двери. Доктор уговаривал Элен заходить на час-другой в послеполуденное время в его сад на улице Винез.
- Моя жена на днях отдаст вам визит, - сказал он. - Она поддержит мое приглашение… Это было бы очень полезно для вашей дочери.
- Да я и не отказываюсь и вовсе не требую, чтобы меня приглашали с особой торжественностью, - возразила, смеясь, Элен. - Я только боюсь быть навязчивой… Ну, там увидим!
Они продолжали беседовать. Наконец доктор удивился:
- Куда это она запропастилась? Уж четверть часа, как она вышла присмотреть за супом.
Тут Элен заметила, что дверь закрыта. Сначала она не придала этому значения. Она говорила о госпоже Деберль, отзываясь о ней с горячей похвалой. Но доктор беспрестанно поворачивал голову в сторону двери, и Элен в конце концов почувствовала себя неловко.
- Как странно, что тетушка Фэтю не возвращается, - сказала она вполголоса.
Разговор прервался. Элен, не зная, что делать, открыла слуховое окно; и когда она снова обернулась к врачу, их взгляды уже не встретились. В окно слышался смех детей; высоко в небе обрисовывалась голубая луна. Они были совершенно одни, скрытые от всех взоров; лишь это круглое оконце видело их. Дети вдали умолкли, наступило трепетное молчание. Никому бы не пришло в голову искать их на этом заброшенном чердаке. Их смущение все усиливалось. Элен, недовольная собой, пристально посмотрела на доктора.
- У меня масса визитов, - сказал он тотчас же. - Раз она не возвращается, я уйду.
Он ушел. Элен присела на стул. Тотчас явилась тетушка Фэтю, невероятно многоречивая.
- Ох, с места не могу сдвинуться! У меня закружилась голова… Так он ушел, этот милый доктор? Да, уж удобств здесь нет! Вы оба - ангелы небесные, что соглашаетесь тратить время на такую несчастную, как я! Но господь наградит вас за все. Сегодня боль спустилась в пятки. Мне пришлось присесть на ступеньку. А я вас не слыхала - вы здесь сидели так тихо… Стульев бы мне. Будь у меня хоть одно кресло! Матрац мой уж больно плох. Мне стыдно, когда вы приходите… Все, что здесь есть, - ваше; я за вас готова в огонь кинуться, если нужно. Господь знает это. Я ему уж много раз говорила… Господи, сделай так, чтобы доброму доктору и доброй барыне выпало исполнение всех их желаний! Во имя отца и сына и святого духа. Аминь.
Слушая ее, Элен ощущала странную неловкость. Вздутое лицо тетушки Фэтю вызывало в ней смутное беспокойство. Ни разу еще она не испытывала в этой тесной каморке такого тягостного чувства. Она видела теперь ее отталкивающую бедность, страдала от недостатка воздуха, от всего того унизительного, что связано с нищетой. Она поспешила уйти. Благословения, которые тетушка Фэтю расточала ей вослед, возбуждали в ней неприятное чувство.
Другое грустное впечатление ожидало ее в Водном проходе. Посредине него, справа, виднелось у стены углубление - заброшенный колодец, прикрытый решеткой. Последние два дня, проходя, она слышала в глубине его мяуканье кошки. Теперь, когда она поднималась вверх, вновь послышалось мяуканье, но уже столь отчаянное, что в нем звучала агония. Мысль, что бедное животное, брошенное в колодец, мучительно умирает там от голода, вдруг потрясла сердце Элен. Она ускорила шаг, чувствуя, что долго не отважится теперь спускаться по лестнице прохода из боязни услышать это предсмертное мяуканье.
Был как раз вторник. Вечером, в семь часов, когда Элен дошивала детскую распашонку, прозвучали обычные два звонка, и Розали открыла дверь со словами:
- Сегодня первым пришел господин аббат… А вот и господин Рамбо!
Обед прошел очень весело, Жанна чувствовала себя еще лучше, и братья, баловавшие ее, уговорили Элен, вопреки запрещению доктора Бодена, дать девочке немного салата: она обожала его. Потом, когда прошли в другую комнату, Жанна, набравшись храбрости, повисла на шее у матери, шепча:
- Прошу тебя, мамочка, возьми меня завтра с собой к старухе!
Но аббат и господин Рамбо первые стали ее укорять. Ей нельзя ходить к беднякам, потому что она не умеет себя вести у них. Последний раз она дважды упала в обморок, и в течение трех дней, даже во «сне, из распухших глаз ее текли слезы.
- Нет, нет, - уверяла она, - я не буду плакать, обещаю тебе!
Мать поцеловала ее.
- Идти незачем, милочка, - сказала она. - Старуха поправилась. Я никуда уже не буду ходить, буду целыми днями с тобой.

IV

На следующей неделе, отдавая Элен визит, госпожа Деберль была чарующе любезна. И на пороге, уходя, сказала:
- Вы обещали мне - помните… В первый же ясный день вы спуститесь в сад и приведете с собой Жанну. Это - предписание врача.
Элен улыбнулась.
- Да, да, решено! Рассчитывайте на нас.
Через три дня, в погожий февральский день, она действительно спустилась вниз с дочерью. Привратница отперла им дверь, соединявшую оба домовладения. Они застали госпожу Деберль с ее сестрой Полиной в глубине сада, в теплице, превращенной в японскую беседку. Обе сидели праздно сложа руки, перед каждой лежало на столике вышивание, отложенное и забытое.
- А. как это. мило с вашей стороны! - воскликнула Жюльетта. - Садитесь сюда… Полина, отодвинь стол… Видите ли, сейчас сидеть на открытом воздухе еще свежо, а из этой беседки очень удобно наблюдать за детьми… Ступайте играть, дети. Только не падайте.
Широкая застекленная дверь беседки была настежь открыта, зеркальные створки с обеих сторон вдвинуты в рамы. Сад начинался тут же за порогом, словно у входа в шатер. Это был буржуазный шаблонный сад с лужайкой посредине и двумя клумбами по сторонам. От улицы Винез его отделяла простая решетка, но зелень там разрослась так буйно, что посторонний взор не мог проникнуть в сад. Плющ, клематиты, жимолость приникали к решетке и обвивались вокруг нее; за этой первой стеной зелени поднималась вторая - из сирени и альпийского ракитника. Даже зимой густого переплета веток и необлетающих листьев плюща было достаточно, чтобы преградить доступ любопытству прохожих. Но главным очарованием сада было несколько раскидистых высокоствольных вязов, росших в глубине и закрывавших черную стену пятиэтажного дома. На клочке земли, сдавленном соседними строениями, они создавали иллюзию уголка парка и безмерно расширяли для глаза крохотный парижский садик, который подметали, словно гостиную. Между двух вязов висели качели с позеленевшей от сырости доской.
Элен рассматривала сад, наклоняясь, чтобы разглядеть ту или другую подробность.
- О, здесь такая теснота, - небрежно сказала госпожа Деберль. - Но ведь деревья так редки в Париже… Радуешься, если их растет у тебя хоть полдюжины.
- Нет, нет, у вас очень хорошо, - возразила Элен. - Сад очарователен-!
Солнце опыляло бледное небо золотистым светом. Лучи медленно струились между безлистными ветками. Деревья алели, нежные лиловые почки смягчали серый тон коры. На лужайке, вдоль аллей, травинки и камешки мерцали бликами света, чуть затуманенными легкой дымкой, скользившей над самой землей. Еще не видно было ни цветка, - лишь солнце, ласково озарявшее голую землю, возвещало весну.
- Здесь еще немного уныло теперь, - продолжала госпожа Деберль. - А вот увидите в июне, - это настоящее гнездышко. Деревья мешают соседям подсматривать, и мы тогда совершенно у себя.
Прервав себя, она крикнула:
- Не трогай крана, Люсьен!
Мальчик, показывавший Жанне сад, только что подвел ее к фонтану у крыльца. Отвернув кран, он подставлял под струю воды кончики своих башмаков - его любимое развлечение. Жанна с серьезным видом смотрела, как он льет воду себе на ноги.
- Постой, - сказала, вставая, Полина. - Я пойду усмирю его.
Жюльетта удержала ее:
- Нет, нет, ты еще взбалмошнее его! Помнишь, на днях можно было подумать, что вы оба выкупались… Удивительно: взрослая девушка, а не может двух минут усидеть на месте.
И, обернувшись, она добавила:
- Слышишь, Люсьен! Сейчас же заверни кран!
Испуганный мальчик хотел было повиноваться. Но он повернул кран не в ту сторону, - вода полилась с такой силой и шумом, что он окончательно растерялся. Он отступил, обрызганный с головы до ног.
- Сейчас же заверни кран! - повторила мать, краснея от гнева.
Но мощная струя разбушевавшейся воды пугала Люсьена, и, не зная, как остановить ее, он заплакал навзрыд. Тогда Жанна, до тех пор молчавшая, со всяческими предосторожностями приблизилась к крану. Она забрала юбку между колен, вытянула руки так, чтобы не замочить рукава, и завернула кран; ни одна капля воды не попала на нее. Поток внезапно прекратился. Люсьен, удивленный, проникнувшись уважением к Жанне, перестал плакать и вскинул на девочку большие глаза.
- Этот ребенок выводит меня из себя, - воскликнула госпожа Деберль.
Обычная бледность вернулась на ее лицо; она устало откинулась на спинку стула. Элен решила вмешаться.
- Жанна, - сказала она, - возьми его за руку, поиграйте в прогулку.
Жанна взяла Люсьена за руку, и оба мелкими шажками степенно пошли по аллее. Она была гораздо выше его, ему приходилось высоко подымать руку. Эта церемонная игра, состоявшая в том, что они торжественно обходили лужайку, казалось, целиком занимала их внимание и превращала обоих в важных персон. Жанна, совсем как настоящая дама, мечтательно глядела вдаль. Люсьен время от времени не мог удержаться от того, чтобы не взглянуть украдкой на свою спутницу. Оба молчали.
- Какие они забавные, - сказала госпожа Деберль, улыбающаяся и успокоенная. - Надо сказать, ваша Жанна - прелестный ребенок. Она так послушна, так благоразумна…
- Да, в гостях, - ответила Элен. - А дома у нее бывают иногда страшные вспышки. Но она обожает меня и старается вести себя хорошо, чтобы не огорчить меня.
Дамы заговорили о детях. Девочки развиваются быстрее мальчиков. Хотя не скажите: Люсьен кажется простачком, а не пройдет и года, как он поумнеет и станет Сорванец хоть куда. Тут разговор почему-то перескочил на женщину, проживавшую в домике напротив. У нее происходят такие вещи… Госпожа Деберль остановилась.
- Полина, выйди на минуту в сад, - заявила она сестре.
Молодая девушка спокойно вышла из беседки и отошла к деревьям. Она уже привыкла к тому, что ее удаляли из комнаты всякий раз, как разговор касался вещей, о которых не полагалось говорить в ее присутствии.
- Я смотрела вчера в окно, - продолжала Жюльетта, - и прекрасно видела эту женщину… Она даже не задергивает штор… Это верх неприличия! Ведь дети могут увидеть.
Она говорила шепотом, с возмущенным видом, но в уголках ее рта играла улыбка.
- Можешь вернуться, Полина! - крикнула она сестре, которая с безучастным видом, глядя рассеянно в небо, ждала под деревьями.
Полина вернулась в беседку и заняла прежнее место.
- А вы ни разу ничего не видели? - спросила Жюльетта, обращаясь к Элен.
- Нет, - ответила та. - Мои окна не выходят на этот домик.
Хотя для молодой девушки в разговоре оставался пробел, она с обычным своим невинным выражением лица слушала, словно все поняла.
- Сколько гнезд в ветвях, - сказала она, все еще глядя вверх сквозь открытую дверь.
Госпожа Деберль снова принялась для вида за свое рукоделие, делая два-три стежка в минуту. Элен, не умевшая оставаться праздной, попросила у нее позволения принести с собой в следующий раз работу. Ей стало скучно; повернувшись, она принялась рассматривать японскую беседку. Потолок и стены были обтянуты тканями, расшитыми золотом: на них изображены были взлетающие стаи журавлей, яркие бабочки и цветы, пейзажи, где синие ладьи плыли вдоль желтых рек. Всюду стояли стулья и скамеечки из каменного дерева, на полу были разостланы тонкие циновки. А на лакированных этажерках было нагромождено множество безделушек - бронзовые статуэтки, китайские вазочки, диковинные игрушки, раскрашенные пестро и ярко. Посредине - большой китайский болванчик саксонского фарфора, с огромным отвислым животом и поджатыми ногами, при малейшем толчке разражался безудержным весельем, исступленно качая головой.
- До чего все это безобразно! - воскликнула Полина, следившая за взглядом Элен. - А знаешь ли, сестрица, ведь все, что ты накупила, - сплошной хлам! Красавец Малиньон называет твои японские вещички «дешовкой по тридцать су штука». Да, кстати, я его встретила, красавца Малиньона! Он был с дамой, да еще какой! С Флоранс из Варьете!
- Где это было? Я хочу его подразнить! - с живостью сказала Жюльетта.
- На бульваре. А разве он сегодня не придет?
Ответа не последовало. Дамы обнаружили, что дети исчезли, и встревожились. Куда они могли запропаститься? Принялись их звать. Два тоненьких голоска откликнулись:
- Мы здесь!
И действительно, они сидели посредине лужайки, в траве, полускрытые высоким бересклетом.
- Что вы тут делаете?
- Мы приехали в гостиницу, - объявил Люсьен. - Мы отдыхаем у себя в комнате.
Минуту-другую дамы забавлялись этим зрелищем. Жанна снисходительно делала вид, что игра ее занимает. Она рвала траву вокруг себя, очевидно, чтобы приготовить завтрак. Обломок доски, найденный ими в кустах, изображал чемодан юных путешественников. Они оживленно беседовали. Постепенно Жанна и сама увлеклась: она уверяла, что они в Швейцарии и отправятся на глетчер, приводя этим Люсьена в изумление.
- А вот и он! - воскликнула Полина.
Госпожа Деберль обернулась и увидела Малиньона, спускавшегося с крыльца. Она едва дала ему раскланяться и сесть.
- Хороши вы, нечего сказать! Всюду и везде рассказываете, что у меня - сплошной хлам!
- А, вы говорите об этой маленькой гостиной, - ответил он спокойно. - Конечно, хлам. Нет ни одной вещи, на которую стоило бы посмотреть.
Госпожа Деберль была очень задета.
- Как, а болванчик?
- Нет, нет, все это буржуазно… Тут нужен вкус. Вы не захотели поручить мне обставить комнату…
Она прервала его, вся красная, разгневанная:
- Ваш вкус! Хорош он, ваш вкус… Вас видели с такой дамой…
- С какой дамой? - спросил он, удивленный резкостью нападения.
- Прекрасный выбор! Поздравляю вас! Девка, которую весь Париж…
Госпожа Деберль замолчала, взглянув на Полину. Она забыла про нее.
- Полина, - сказала она, - выйди на минуту в сад.

Предыдущая страница 3 Следующая страница


Страница любви 4

- Ну уж нет! Это в конце концов невыносимо, - с возмущением заявила девушка, - никогда меня не оставляют в покое.
- Ступай в сад, - повторила Жюльетта уже более строгим тоном.
Девушка неохотно повиновалась.
- Поторопитесь по крайней мере, - добавила она, обернувшись.
Как только Полина вышла, госпожа Деберль снова напала на Малиньона. Как мог такой благовоспитанный молодой человек, как он, показаться на улице вместе с Флоранс? Ей по меньшей мере сорок лет, она безобразна до ужаса, Ъсе оркестранты в театре обращаются к ней на «ты».
- Вы кончили? - окликнула их Полина, гулявшая с недовольным видом под деревьями. - Мне-то ведь скучно!
Малиньон защищался. Он не знает этой Флоранс. Никогда и слова не сказал с ней. С дамой, правда, могли его видеть. Он иногда сопровождает жену одного из своих друзей. Да и кто видел его к тому же? Нужны доказательства, свидетели.
- Полина, - спросила вдруг госпожа Деберль, повысив голос, - ведь ты видела его с Флоранс?
- Да, да, - ответила девушка. - На бульваре, против Биньона.
Тогда госпожа Деберль, торжествуя при виде смущенной улыбки Малиньона, крикнула:
- Можешь вернуться, Полина, мы кончили!
У Малиньона была взята на следующий день ложа в «Фоли драматик». Он галантно предложил ее, казалось, нимало не обидевшись на госпожу Деберль. Впрочем, они то и дело ссорились. Полина полюбопытствовала, можно ли ей пойти на этот спектакль, и когда Малиньон, смеясь, отрицательно покачал головой, она сказала, что это очень глупо, что авторам следовало бы писать пьесы для молодых девушек. Ей были разрешены только «Белая дама» и классический репертуар.
Дамы больше не следили за детьми. Вдруг Люсьен поднял отчаянный крик.
- Что ты с ним сделала, Жанна? - воскликнула Элен.
- Ничего, мама, - отвечала девочка, - он сам бросился на землю.
Дело было в том, что дети двинулись в путь к пресловутым глетчерам. Жанна утверждала, что они взбираются на гору, поэтому оба высоко подымали ноги, чтобы шагать через скалы. Но Люсьен, запыхавшись от напряжения, оступился и растянулся по самой середине грядки с цветами. Уязвленный, охваченный ребяческой яростью, он заплакал навзрыд.
- Подними его! - крикнула Элен.
- Он не хочет, мама. Он катается по земле!
Жанна отступила на несколько шагов. Казалось, ее задела и рассердила невоспитанность мальчика. Он не умеет играть, он, наверно, запачкает ей платье. Ее лицо приняло выражение оскорбленного достоинства. Тогда госпожа Деберль, раздраженная криками Люсьена, попросила сестру поднять его и заставить замолчать. Полина охотно согласилась. Она побежала к мальчугану, бросилась рядом с ним на землю, минуту каталась вместе с ним. Но он отбивался, не давая схватить себя. Она все же встала на ноги, держа его под мышки.
- Молчи, рева! Будем качаться, - сказала она, желая его успокоить.
Люсьен тотчас умолк. Серьезность сбежала с лица Жанны, - оно озарилось пламенной радостью. Все трое побежали к качелям. На доску уселась, однако, сама Полина.
- Раскачайте меня, - сказала она детям.
Оки качнули ее изо всей силы своих ручонок. Но она была тяжела - они едва сдвинули ее с места.
- Раскачивайте сильнее! - повторила она. - У, глупыши, они не умеют.
Госпожа Деберль озябла в беседке. Несмотря на яркое солнце, погода казалась ей холодноватой. Она попросила Малиньона передать ей белый кашемировый бурнус, висевший на задвижке окна. Малиньон встал и набросил ей на плечи бурнус. Они непринужденно беседовали о вещах, весьма мало интересовавших Элен. Боясь к тому же, как бы Полина нечаянно не опрокинула детей, она вышла в сад, а Жюльетта и молодой человек продолжали горячо обсуждать какой-то модный фасон шляпы.
Как только Жанна увидела мать, она подошла к ней с ласково-просительным видом, она вся была мольба.
- «Ах, мама, - пролепетала она, - ах, мама…
- Нет, нет! - ответила Элен, прекрасно понявшая ее. - Ты знаешь, что это тебе запрещено.
Жанна страстно любила качаться на качелях. Ей казалось, по ее словам, что она превращается в птицу: ветер, бьющий в лицо, резкий взлет, непрерывное, ритмичное, как взмах крыла, движение давали чарующую иллюзию полета ввысь, под облака. Но это всегда кончалось плохо. Один раз ее нашли без чувств; она судорожно сжимала руками веревки качелей, широко раскрытые глаза смятенно глядели в пустоту. В другой раз она упала с качелей, вытянувшись в судороге, словно ласточка, пораженная дробинкой.
- Ах, мама, - продолжала девочка, - хоть немножко, совсем немножко!
Наконец Элен, чтобы отделаться от Жанны, посадила ее на качели. Девочка сияла. На лице ее появилось благоговейное выражение, руки слегка дрожали от радости. Элен качала ее очень тихо.
- Сильней, сильней, - прошептала она. Но Элен уже не слушала ее. Она не отрывалась от веревки, сама проникаясь оживлением; щеки ее порозовели, она вся трепетала от движений, которыми раскачивала доску. Ее обычная серьезность растворилась в каком-то товарищеском чувстве, объединявшем ее с дочерью.
- Довольно! - объявила она, снимая Жанну с качелей.
- А теперь покачайся ты, пожалуйста, покачайся, - пролепетала Жанна, повиснув у нее на шее.
Она страстно любила смотреть, как мать ее «улетает», - так называла это девочка. Жанне даже больше нравилось смотреть, как качается мать, нежели качаться самой. Но Элен, смеясь, спросила у дочери, кто же ее раскачает: ведь когда она садилась на качели, то уж качалась не на шутку, а взлетала выше деревьев. Как раз в этот момент показался господин Рамбо в сопровождении привратницы. Он познакомился с госпожой Деберль у Элен и, не застав последнюю дома, счел себя вправе прийти в сад. Госпожа Деберль, тронутая добродушием почтенного друга Элен, встретила его чрезвычайно любезно. Затем она снова углубилась в оживленную беседу с Малиньоном.
- Наш друг раскачает тебя! Наш друг раскачает тебя! - восклицала Жанна, прыгая вокруг матери.
- Да замолчи же! Мы не дома, - сказала Элен с напускной строгостью.
- Боже мой, - проговорил господин Рамбо, - если это вас позабавит, я к вашим услугам. Уж раз мы в саду…
Элен начинала сдаваться. В девичьи годы она качалась часами, и воспоминание об этих далеких радостях наполняло ее смутным томлением. Полина, сидевшая с Люсьеном на краю лужайки, вмешалась в разговор с непринужденной манерой взрослой, независимой девушки.
- Ну да, господин Рамбо раскачает вас… А потом он раскачает меня. Ведь вы раскачаете меня, сударь, не правда ли?
Это победило последние колебания Элен. Молодость, таившаяся в ней под внешним бесстрастием ее редкой красоты, раскрылась с пленительной непосредственностью. В ней проглянула простота и веселость школьницы, без малейшего следа чопорности. Смеясь, она сказала, что не хочет выставлять напоказ свои ноги, и, попросив бечевку, перевязала юбки повыше лодыжек. Потом, стоя на доске качелей, держась раскинутыми руками за веревки, она весело крикнула.
- Качайте, господин Рамбо… Сначала потише!
Господин Рамбо повесил шляпу на ветку. Его широкое доброе лицо осветилось отеческой улыбкой. Он проверил, прочны ли веревки, поглядел на деревья, наконец, решившись, слегка подтолкнул доску. В этот день Элен впервые сняла траур. На ней было серое платье с бледно-лиловыми бантами. И, выпрямившись во весь рост, она медленно качнулась, скользя над землей, словно в колыбели.
- Качайте! Качайте! - воскликнула она.
Тогда господин Рамбо, вытянув руки, поймал доску на лету и толкнул ее вперед сильнее. Элен поднималась; каждый взлет уносил ее все выше. Но ритм качания оставался медленным, Элен стояла, еще храня светскую сдержанность, чуть серьезная; ее глаза на немом прекрасном лице были прозрачно ясны, только ноздри раздувались, впивая ветер. Ни одна складка ее платья не шевелилась. Из прически выбилась густая прядь волос.
- Качайте! Качайте!
Стремительный толчок взметнул ее кверху. Она поднималась к солнцу, все выше. По саду от нее разлетался ветер; она проносилась так быстро, что глаз уже не мог отчетливо рассмотреть ее. Теперь она, казалось, улыбалась; ее лицо порозовело, глаза светили на лету, как звезды. Прядь волос билась об ее шею. Несмотря на стягивавшую их бечевку, юбки ее развевались, открывая лодыжки. Чувствовалось, что она наслаждается свободой, дыша полной грудью, паря в воздухе, как в родной стихии.
- Качайте! Качайте!
Господин Рамбо, весь в поту, раскрасневшийся, напрягал все силы. Жанна громко вскрикнула. Элен подымалась все выше.
- О мама! О мама! - повторяла Жанна, замирая от восторга.
Она сидела на лужайке, глядя на мать, прижав руки к груди, словно сама впивая налетавший на нее ветер. Тяжело переводя дух, она бессознательно покачивалась в такт мощным размахам качелей.
- Сильней! Сильней! - кричала она.
Мать поднималась все выше. Ноги ее касались ветвей деревьев.
- Сильней! Сильней, мама! Сильней!
Но Элен уже вырвалась в небо. Деревья гнулись и трещали, как под напором ветра. Виден был лишь вихрь ее юбок, развевавшихся с шумом бури. Она летела вверх, раскинув руки, наклонясь грудью вперед, слегка опустив голову, парила секунду в высоте, потом, увлекаемая обратным размахом, стремительно падала вниз, запрокинув голову, закрыв в упоении глаза. Она наслаждалась этими взлетами и падениями, от которых у нее кружилась голова. Наверху она врывалась в солнце, в ясное февральское солнце, лучившееся золотой пылью. Ее каштановые волосы, отливавшие янтарем, ярко вспыхивали в его лучах; казалось, вся она объята пламенем: лиловые шелковые банты, подобно огненным цветам, сверкали на ее светлом платье. Кругом нее рождалась весна, лиловатые почки, цвета камеди, нежно выделялись на синеве небес.
Жанна молитвенно сложила руки. Мать представлялась ей святой, с золотым нимбом вокруг головы, улетающей в рай. И разбитым голосом она все лепетала:
- О мама, о мама…
Госпожа Деберль и Малиньон, заинтересовавшись, также подошли к качелям. Малиньон нашел, что эта дама очень храбра.
- У меня сердце не выдержало бы, я уверена, - сказала боязливо госпожа Деберль.
Элен услышала ее.
- О, у меня сердце крепкое!.. Качайте, качайте же, господин Рамбо! - крикнула она из-за ветвей.
И действительно, ее голос оставался спокойным. Она, казалось, не думала о двух мужчинах, стоявших внизу. Они были ей безразличны. Волосы у нее растрепались; бечевка, видимо, ослабела - юбки Элен с шумом бились по ветру, точно флаг. Она поднималась все выше.
Вдруг она крикнула:
- Довольно, господин Рамбо, довольно!
На крыльце только что появился доктор Деберль. Он приблизился, нежно поцеловал жену, приподнял Люсьена и поцеловал его в лоб. Потом, улыбаясь, взглянул на Элен.
- Довольно, довольно! - повторяла та.
- Почему же? - спросил доктор. - Я вам мешаю?
Элен не отвечала. Ее лицо вновь стало серьезным. Качели были пущены вовсю, их движение не останавливалось; широкие мерные размахи все еще уносили Элен на большую высоту, и доктор, изумленный и очарованный, залюбовался ею - так прекрасна, высока и могуча была эта, подобная античной статуе, женщина, плавно качавшаяся в блеске весеннего солнца. Но Элен казалась раздраженной - и вдруг, резким движением, прыгнула на землю.
- Подождите! Подождите! - кричали все.
Раздался глухой стон: Элен упала на гравий и была не в состоянии подняться.
- Боже, какое безрассудство! - сказал Деберль, побледнев.
Все захлопотали вокруг Элен. Жанна рыдала так отчаянно, что господин Рамбо - он сам чуть не плакал от волнения - вынужден был взять ее на руки. Тем временем врач поспешно и тревожно расспрашивал Элен:
- Вы ударились правой ногой, не правда ли?.. Не можете встать?
Элен, оглушенная падением, молчала. Он спросил:
- Больно вам?
- Вот тут, в колене, глухая боль, - проговорила Элен. Тогда он послал жену за своей аптечкой и бинтами.
- Посмотрим, посмотрим! - повторял он. - Вероятно, пустяки.
Он стал на колени посреди аллеи. Элен молчала. Но когда он протянул руку, чтобы осмотреть ушибленное место, она с трудом приподнялась и плотно прижала юбку к ногам.
- Нет, нет, - тихо вымолвила она.
- Нужно же поглядеть, в чем дело, - настаивал врач.
Ее охватила легкая дрожь; еще более понизив голос, она прибавила:
- Я не хочу… пройдет и так.
Он посмотрел на нее с удивлением. Ее шея порозовела. Глаза их встретились и, казалось, мгновенно прочли то, что таилось в глубине их душ. Тогда, сам смутившись, доктор медленно поднялся и остался возле Элен, уже не прося у нее разрешения осмотреть ушибленную ногу.
Элен подозвала знаком господина Рамбо.
- Сходите за доктором Боденом, расскажите ему, что со мной случилось, - сказала она ему на ухо.
Десятью минутами позже, когда пришел доктор Боден, Элен, сделав невероятное усилие, поднялась на ноги и, опираясь на него и на господина Рамбо, вернулась к себе домой. Жанна, содрогаясь от рыданий, шла за нею следом.
- Я буду ждать вас, - сказал доктор Деберль своему коллеге. - Вернитесь успокоить нас.
В саду завязался оживленный разговор.
- Что за странные причуды у женщин! - восклицал Maлиньон. - И чего эта дама вздумала прыгать?
Полина, раздосадованная тем, что это происшествие лишило ее обещанного удовольствия, сказала, что очень неосторожно качаться так сильно. Доктор Деберль молчал, он казался озабоченным.
- Ничего серьезного, - объявил, вернувшись, доктор Боден. - Простой вывих… Но ей придется провести по меньшей мере две недели на кушетке.
Тогда господин Деберль дружески похлопал по плечу Малиньона. Решительно было слишком свежо, - его жене следовало вернуться домой. И, взяв Люсьена на руки, он сам унес его, осыпая поцелуями.

V

Оба окна комнаты были раскрыты настежь. В глубине пропасти, разверзавшейся у подножия дома, - он стоял на самом краю обрыва, - расстилалась необозримая равнина Парижа. Пробило десять часов. Ясное февральское утро дышало нежностью и благоуханием весны.
Вытянувшись на кушетке, - колено у нее все еще было забинтовано, - Элен читала у окна книгу. Хотя она уже не ощущала боли, но все еще была прикована к своему ложу. Не будучи в состоянии работать даже над своим обычным шитьем, не зная, за что приняться, она как-то раскрыла лежавшую на столике книгу, хотя обычно ничего не читала. Это была та самая книга, которою она заслоняла по вечерам свет ночника, - единственная извлеченная ею за полтора года из маленького книжного шкапа, где стояли строго нравственные книги, подобранные для нее господином Рамбо. Обычно Элен находила романы лживыми и пустыми. Этот роман, «Айвенго» Вальтер-Скотта, сначала показался ей очень скучным. Потом ею овладело странное любопытство. Она уже прочла его почти до конца. Порою, растроганная, Элен усталым движением надолго роняла книгу на колени, устремив взор к далекому горизонту.
В то утро Париж пробуждался улыбчиво-лениво. Туман, стелившийся вдоль Сены, разлился по обоим ее берегам. То была легкая беловатая дымка, освещенная лучами постепенно выраставшего солнца. Города не было видно под этим зыбким тусклым покрывалом, легким, как муслин. Во впадинах облако, сгущаясь и темнея, отливало синевой, в других местах оно, на протяжении широких пространств, редело, утончалось, превращаясь в мельчайшую золотистую пыль, в которой проступали углубления улиц; выше туман прорезали серые очертания куполов и шпилей, еще окутанные разорванными клочьями пара. Временами от сплошной массы тумана тяжелым взмахом крыла огромной птицы отделялись полосы желтого дыма, таявшие затем в воздухе, - казалось, он втягивал их в себя.
И над этой безбрежностью, над этим облаком, спустившимся на Париж и уснувшим над ним, высоким сводом раскинулось прозрачно-чистое, бледно-голубое, почти белое небо. Солнце подымалось в неяркой пыли лучей. Свет, отливавший золотом, смутным, белокурым золотом детства, рассыпался мельчайшими брызгами, наполняя пространство теплым трепетом. То был праздник, величавый мир и нежная веселость бесконечного простора, а город, под дождем сыпавшихся на него золотых стрел, погруженный в ленивую дрему, все еще медлил выглянуть из-под своего кружевного покрова.
Всю последнюю неделю Элен наслаждалась созерцанием расстилавшегося перед ней Парижа. Она не могла наглядеться на него. Он был бездонно глубок и изменчив, как океан, детски ясен в часы утра и охвачен пожаром в час заката, проникаясь и радостью и печалью отраженного в нем неба. Солнце прорезало его широкими золотистыми бороздами, туча омрачала его и вздымала в нем бурю. Он был вечно нов: то недвижное оранжевое затишье, то вихрь, мгновенно затягивавший свинцом все небо; ясные, светлые часы, когда на гребне каждой крыши играет легкий отблеск, - и ливни, затопляющие небо и землю, стирающие горизонт в исступлении бушующего хаоса. Здесь, у окна, Элен переживала всю грусть, все надежды, рождающиеся в открытом море. Ей даже чудилось, что она ощущает на своем лице его мощное дыхание, его терпкий запах, и неумолчный рокот города порождал в ней иллюзию прилива, бьющего о скалы крутого берега.

Книга выскользнула у нее из рук. Элен грезила, устремив глаза вдаль. Она часто откладывала книгу в сторону: ее побуждало к этому желание прервать чтение, не сразу понять, а повременить. Ей нравилось понемногу удовлетворять свое любопытство. Книга вызывала у Элен волнение, душившее ее. В то утро Париж исполнен был радостью и смутным томлением, какие она ощущала и в себе. В этом была великая прелесть: не знать, полуотгадывать, медленно приобщаться, смутно чувствовать, что возвращаешься ко дням своей юности…
Как лгут эти романы! Она была права, что никогда не читала их. Это - небылицы, годные лишь для пустых голов, для людей, лишенных трезвого чувства действительности. И все же она была очарована. Ее мысли неотступно возвращались к рыцарю Айвенго, так страстно любимому двумя женщинами - прекрасной еврейкой Ревеккой и благородной леди Ровеной. Ей казалось, что она любила бы с гордостью и терпеливо-ясным спокойствием Ровены. Любить, любить! И это слово, которое она не произносила вслух, но которое, помимо ее воли, звучало в ней, удивляло ее и вызывало на устах ее улыбку. Вдали, подобно стае лебедей, неслись над Парижем бледно-дымные клочья, гонимые легким ветерком, медленно проплывали густые массы тумана. На миг, словно призрачный город, увиденный во сне, проступил левый берег Сены, зыбкий и неясный, но обрушилась громада тумана, и волшебный город исчез, смытый половодьем. Теперь пары, равномерно разлитые над всем городом, закруглялись в красивое озеро с белыми гладкими водами. Только над руслом Сены они несколько сгустились, обозначая его серым изгибом. По этим белым водам, таким спокойным, медленно плыли на кораблях с розовыми парусами какие-то тени. Молодая женщина следила за ними задумчивым взором. Любить, любить! И она улыбалась реявшей перед нею мечте.
Элен вновь взялась за книгу. Она дошла до нападения на замок, когда Ревекка ухаживает за раненым Айвенго и рассказывает ему о ходе боя, за которым следит через окно. Элен чувствовала себя в мире прекрасного вымысла, она прогуливалась в нем, как в сказочном саду с золотыми плодами, вкушая сладость всех иллюзий жизни. Потом, в конце сцены, когда закутанная в покрывало Ревекка изливает свою нежность, склонившись над уснувшим рыцарем, Элен снова уронила книгу: ее сердце переполнилось - она была не в силах продолжать чтение.
Боже мой! Неужели все это было правдой? Элен откинулась на кушетке, члены ее оцепенели от вынужденной долгой неподвижности; она созерцала Париж, туманный и таинственный под золотистым солнцем. Страницы романа воскресили перед ней ее собственную жизнь. Она увидела себя молодой девушкой, в Марселе, у своего отца, шляпника Муре. Улица Птит-Мари была мрачна. В их доме, где всегда кипел котел воды, нужной для изготовления шляп, даже в хорошую погоду веяло прелым запахом сырости. Она увидела и свою мать, всегда больную, молча целовавшую ее бледными губами. Ни разу луч солнца не блеснул в детской Элен. Вокруг нее много работали, тяжелым трудом завоевывая себе скромный достаток. И это было все: вплоть до ее свадьбы ничто не выделялось из этой череды однообразных дней. Однажды утром, возвращаясь с матерью с рынка, она толкнула корзиной, полной овощей, молодого Гранжана. Шарль обернулся и пошел за ними. В этом и заключался весь их роман. В течение трех месяцев она встречала его повсюду - смиренного, неловкого. Он не решался заговорить с ней. Элен было шестнадцать лет, она немножко гордилась этим поклонником, зная, что он из богатой семьи. Но она находила его некрасивым, часто подсмеивалась над ним, и ночи ее, в стенах большого сырого дома, оставались безмятежными. Потом их поженили. Она до сих пор удивлялась этому браку. Шарль обожал ее: вечером, когда она ложилась спать, он, стоя на коленях, целовал ее обнаженные ноги. Она улыбалась, дружески журя его за это ребячество. Снова потянулась серая жизнь. За двенадцать лет она не могла вспомнить ни одного потрясения. Она была очень спокойна и очень счастлива, не ведая волнений ни плоти, ни сердца, поглощенная повседневными заботами скромного хозяйства. Шарль все так же целовал ее ноги, белые, как мрамор, она же была снисходительна и матерински ласкова к нему. И только. Вдруг она увидела перед собой комнату в гостинице дю-Вар, мертвого мужа, траурное вдовье платье, перекинутое через стул. Она плакала, как в тот зимний вечер, когда умерла ее мать. Снова потекли дни. Вот уже два месяца, как она жила одна с дочерью и опять чувствовала себя счастливой и спокойной. Боже мой! И это было все? Но тогда - что же говорила эта книга, повествующая о той великой любви, которая озаряет целую жизнь?
У горизонта, вдоль спящего озера, здесь и там пробегала зыбь. Потом озеро вдруг как бы разверзлось; открылись трещины, от края до края начинался разлом, предвещавший окончательное распадение. Солнце, подымавшееся все выше в ликующем сиянии своих лучей, вступало в победную борьбу с туманом. Огромное озеро, казалось, мало-помалу иссякало, воды его были незримо спущены. Пары, еще недавно такие густые, утончались, становились прозрачнее, окрашиваясь яркими цветами радуги. Весь левый берег был нежно-голубой; медленно темнея, его голубизна принимала фиолетовый оттенок над Ботаническим садом. Квартал Тюильри отливал бледно-розовым, словно ткань телесного цвета; ближе к Монмартру, казалось, сверкали угли - кармин пылал в золоте, - а там, вдали, рабочие кварталы темнели кирпично-красными тонами, постепенно тускневшими, переходившими в синевато-серые оттенки шифера. Еще нельзя было разглядеть трепетно ускользавший от глаз город, подобный морскому глубинному дну, которое угадывается взором сквозь прозрачность воды с его наводящими страх зарослями высоких трав, неведомыми ужасами и смутно виднеющимися чудовищами. А воды все спадали. Они уже превратились в прозрачные раскинутые покровы, редевшие один за другим; образ Парижа рисовался все отчетливее, выступая из царства грез.
Любить, любить! Почему это слово столь сладостно вновь и вновь звучало в Элен, пока она следила за таянием тумана? Разве она не любила своего мужа, за которым ухаживала, как за ребенком? Но щемящее воспоминание пробудилось в ней - воспоминание об ее отце, который через три недели после смерти жены повесился в чулане, где еще хранились ее платья. Он умирал там, судорожно вытянувшись, зарывшись лицом в юбку покойницы, окутанный одеждами, от которых еще слегка веяло той, кого он все так же страстно любил. Вдруг воображение Элен перескочило к другому, к мелочам ее домашнего обихода, к подсчету месячных расходов, только что произведенному утром с Розали. Элен ощущала гордость при мысли о заведенном ею строгом порядке. Более тридцати лет она вела жизнь, проникнутую непоколебимым достоинством и твердостью. Справедливость была единственной ее страстью. Обращаясь к своему прошлому, она не находила в нем ни одного часа, отмеченного слабостью, она видела себя идущей твердым шагом по ровной, прямой дороге. Пусть дни бегут - она пойдет дальше своим спокойным путем, не встречая препятствий. И это делало ее суровой, внушало ей гнев и презрение к тем вымышленным существованиям, героизм которых смущает сердца. Единственно подлинной жизнью была ее жизнь, протекавшая среди безмятежного покоя.
А над Парижем оставалась лишь тончайшая дымка, трепещущий, готовый улететь обрывок газовой ткани. И внезапно Элен ощутила прилив нежности. Любить! Любить! Все возвращало ее к этому слову, звучащему такой лаской, - все, даже гордость, которую ей внушало сознание своей чистоты, ее мечты становились неуловимыми, глаза увлажнялись, она уже ни о чем не думала, овеянная весной.
Она собиралась вновь взяться за книгу - но тут медленно открылся Париж. Воздух не шелохнулся: казалось, прозвучало заклинание. Последняя легкая завеса отделилась, поднялась, растаяла в воздухе, и город распростерся без единой тени под солнцем-победителем. Опершись подбородком на руку, Элен неподвижно наблюдала это могучее пробуждение.
Бесконечная, тесно застроенная долина. Над едва обозначавшейся линией холмов выступали нагромождения крыш. Чувствовалось, что поток домов катится вдаль - за возвышенности, в уже незримые просторы. То было открытое море со всей безбрежностью и таинственностью его волн. Париж расстилался, необъятный, как небо. В это сияющее утро город, желтея на солнце, казался полем спелых колосьев. В гигантской картине была простота - только два тона: бледная голубизна воздуха и золотистый отсвет крыш. Разлив вешних лучей придавал всем предметам ясную прелесть детства. Так чист был свет, что можно было отчетливо разглядеть самые мелкие детали. Многоизвилистый каменный хаос Парижа блестел, как под слоем хрусталя, - пейзаж, нарисованный в глубине настольной безделушки. Но время от времени в этой сверкающей и недвижной ясности проносилось дуновение ветра, и тогда линии улиц кое-где размягчались и дрожали, словно они видны были сквозь незримое пламя.
Сначала Элен заинтересовалась обширными пространствами, расстилавшимися под ее окнами, склонами, прилегавшими к Трокадеро, и далеко тянувшейся линией набережных. Ей пришлось наклониться, чтобы увидеть обнаженный квадрат Марсова поля, замыкающийся темной поперечной полосой Военной школы. Внизу, на широкой площади и на тротуарах по берегам Сены, она различала прохожих, кишащую толпу черных точек, уносимых движением, подобным суетне муравейника; искоркой блеснул желтый кузов омнибуса; фиакры и телеги, величиной с детскую игрушку, с маленькими, будто заводными, лошадками переезжали через мост. На зелени откосов, среди гуляющих, выделялось пятно света - белый фартук какой-то служанки. Подняв глаза, Элен устремила взор вдаль; но там толпа, распылившись, ускользала от взгляда, экипажи превращались в песчинки; виднелся лишь гигантский остов города, казалось, пустого и безлюдного, живущего лишь глухим, пульсирующим в нем шумом. На переднем плане, налево, сверкали красные крыши, медленно дымились высокие трубы Военной пекарни. На другом берегу реки, между Эспланадой и Марсовым полем, группа крупных вязов казалась уголком парка; ясно виднелись их обнаженные ветви, их округленные вершины, в которых уже кое-где пробивалась зелень. Посредине ширилась и царствовала Сена в рамке своих серых набережных; выгруженные бочки, очертания паровых грузоподъемных кранов, выстроенные в ряд подводы придавали им сходство с морским портом. Взоры Элен вновь и вновь возвращались к этой сияющей водной глади, по которой, подобные черным птицам, плыли барки. Она не в силах была отвести глаза от ее величавого течения. То был как бы серебряный галун, перерезавший Париж надвое. В то утро вода струилась солнцем, нигде вокруг не было столь ослепительного света. Взгляд молодой женщины остановился сначала на мосту Инвалидов, потом на мосту Согласия, затем на Королевском; казалось, мосты сближались, громоздились друг на друга, образуя причудливые многоэтажные строения, прорезанные арками всевозможных форм, - воздушные сооружения, между которыми синели куски речного покрова, все более далекие и узкие. Элен подняла глаза еще выше: среди домов, беспорядочно расползавшихся во все стороны, течение реки раздваивалось; мосты по обе стороны Старого города превращались в нити, протянутые от одного берега к другому, и отливавшие золотом башни собора Парижской богоматери высились на горизонте, словно пограничные знаки, за которыми река, строения, купы деревьев были лишь солнечной пылью. Ослепленная, Элен отвела глаза от этого блистающего сердца Парижа, где, казалось, пламенела вся слава города. На правом берегу Сены, среди высоких деревьев Елисейских полей, сверкали белым блеском зеркальные окна Дворца промышленности; дальше, за приплюснутой крышей церкви Мадлен, похожей на надгробный камень, высилась громада Оперного театра, еще дальше виднелись другие здания, купола и башни, Вандомская колонна, церковь святого Винцента, башня святого Иакова, ближе - массивные прямоугольники павильонов Нового Лувра и Тюильри, наполовину скрытые каштановой рощей. На левом берегу сиял позолотой купол Дома Инвалидов, за ним бледнели в озарении солнца две неравные башни церкви святого Сульпиция; еще дальше, вправо от новых шпилей церкви святой Клотильды, широко утвердясь на холме, четко вырисовывая на фоне неба свою стройную колоннаду, господствовал над городом неподвижно застывший в воздухе синеватый Пантеон, шелковистым отливом напоминавший воздушный шар.
Теперь Элен ленивым движением глаз охватывала весь Париж. В нем проступали долины, угадываемые по изгибам бесконечных линий крыш. Холм Мельниц вздымался вскипающей волной старых черепичных кровель, тогда как линия главных бульваров круто сбегала вниз, словно ручей, поглощавший теснившиеся друг к другу дома, - черепицы их крыш уже ускользали от взгляда. В этот утренний час стоявшее невысоко солнце еще не освещало сторону домов, обращенную к Трокадеро. Ни одно окно еще не засверкало. Лишь кое-где стекла окон, выходивших на крышу, бросали в красноту жженой глины окружающих черепиц яркие блики, блестящие искорки, подобные искрам слюды. Дома оставались серыми, лишь высветляемые отблесками; вспышки света пронизывали кварталы; длинные улицы, уходившие вдаль прямо перед Элен, прорезали тень солнечными полосами. Необъятный плоский горизонт, закруглявшийся без единого излома, лишь слева горбился холмами Монмартра и высотами кладбища Пер-Лашез. Детали, так отчетливо выделявшиеся на первом плане этой картины, бесчисленные зубчатые силуэты дымовых труб, мелкие штрихи многих тысяч окон, постепенно стирались, узорились желтым и синим, сливались в нагромождении бесконечного города, предместья которого, уже незримые, казалось, простирали в морскую даль усыпанные валунами, утопавшие в лиловатой дымке берега под трепетным светом, разлитым в небе.
Элен сосредоточенно смотрела на Париж. Тут в комнату весело вошла Жанна.
- Мама, мама, погляди-ка!
Девочка держала в руках большой пучок желтых левкоев. Смеясь, она рассказала матери, как, улучив минуту, когда вернувшаяся с рынка Розали убирала провизию, она осмотрела содержимое ее корзинки. Она любила копаться в этой корзинке.
- Посмотри же, мама! А на дне-то вот что было!.. Понюхай, как хорошо пахнет!
Ярко-желтые, испещренные пурпуровыми пятнами цветы источали пряный аромат, распространившийся по всей комнате. Элен страстным движением прижала Жанну к своей груди; пучок левкоев упал ей на колени. Любить, любить! Правда, она любила своего ребенка. Или мало ей было этой великой любви, наполнявшей до сих пор всю ее жизнь? Ей следовало удовлетвориться этой любовью, нежной и спокойной, вечной, не боящейся пресыщения. И она крепче прижимала к себе дочь, как бы отстраняя мысли, угрожавшие их разлучить. Жанна отдавалась этим неожиданным для нее поцелуям. С влажными глазами, она умильным движением тонкой шейки ласково терлась о плечо матери. Потом она обвила руку вокруг ее талии и замерла в этой позе, тихонько прижавшись щекой к ее груди. Между ними струилось благоухание левкоев.
Они долго молчали. Наконец Жанна, не шевелясь, спросила шепотом:
- Видишь, мама, там, у реки, этот купол, весь розовый… Что это такое?
Это был купол Академии. Элен подняла глаза, на мгновение задумалась. И тихо сказала:
- Не знаю, дитя мое!
Девочка удовлетворилась этим ответом. Вновь наступило молчание.
- А здесь, совсем близко, эти красивые деревья? - спросила она, указывая пальцем на проезд Тюильрийского сада.
- Эти красивые деревья! - прошептала мать. - Налево, не так ли?.. Не знаю, дитя мое!
- А! - сказала Жанна.
Потом, задумавшись на мгновение, она добавила серьезным тоном:
- Мы ничего не знаем.
И действительно, они ничего не знали о Париже. За те полтора года, в течение которых он ежечасно был перед их глазами, он остался неведомым для них. Только три раза спустились они в город; но они вынесли из городской сутолоки только головную боль и, вернувшись домой, ничего не могли распознать в исполинском запутанном нагромождении кварталов.
Все же иногда Жанна упорствовала.
- Ну, уж это ты мне скажешь, - продолжала она, - вон те белые окна… Они такие большие - ты должна знать, что это такое.
Она указывала на Дворец промышленности. Элен колебалась:
- Это вокзал… Нет, кажется - театр…

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Она улыбнулась, поцеловала волосы Жанны и повторила свой обычный ответ:
- Не знаю, дитя мое.
Они продолжали вглядываться в Париж, уже не пытаясь ознакомиться с ним. Это было так сладостно - иметь его перед глазами и ничего не знать о нем. Для них он воплощал в себе бесконечность и неизвестность. Как будто они остановились на пороге некоего мира, довольствуясь вечным его созерцанием, но отказываясь проникнуть в него. Часто Париж тревожил их, когда от него поднималось горячее и волнующее дыхание. Но в то утро в нем была веселость и невинность ребенка, - его тайна не страшила, а овевала нежностью.
Элен опять взялась за книгу, Жанна, прижавшись к ней, все еще созерцала Париж. В сверкающем и неподвижном небе не веяло ни ветерка. Дым, струившийся из труб Военной пекарни, поднимался прямо вверх легкими клубами, терявшимися в высоте. Казалось, по городу на уровне домов пробегали волны - трепет жизни, всей той жизни, что была в нем заключена. Громкий голос улиц в сиянии солнца звучал смягченно, - в нем слышалось счастье. Вдруг какой-то шум привлек внимание Жанны. То была стая белых голубей из какой-то ближней голубятни; они пролетали мимо окна, заполняли горизонт; летучий снег их крыльев застилал собою беспредельность Парижа.
Вновь устремив глаза вдаль, Элен вся ушла в мечты. Она была леди Ровеной, она любила нежно и глубоко, как любят благородные души. Это весеннее утро, этот огромный город, такой чарующий, эти первые левкои, благоухавшие у нее на коленях, мало-помалу размягчили ее сердце.

ЧАСТЬ ВТОРАЯ

I

Однажды утром Элен приводила в порядок свою библиотечку, в которой рылась уже несколько дней, как вдруг в комнату вбежала Жанна, вприпрыжку и хлопая в ладоши.
- Мама, - крикнула она. - Солдат! Солдат!
- Что? Солдат? - спросила молодая женщина. - Что еще за солдат?
Но на девочку нашел припадок безумного веселья; она прыгала все быстрее, повторяя: «Солдат! Солдат!» - и не входя ни в какие объяснения. Дверь оставалась открытой. Элен встала и с удивлением увидела в передней солдата, маленького солдатика. Розали не было дома. По-видимому, Жанна, несмотря на то, что это ей было строго запрещено, играла на площадке лестницы.
- Что вам нужно, мой друг? - спросила Элен.
Солдатик, чрезвычайно смущенный появлением этой дамы, такой красивой и белой, в отделанном кружевами пеньюаре, кланялся, шаркая ногой по паркету, и торопливо бормотал:
- Простите… Извините…
Он не находил других слов и, все так же шаркая ногами, отступал к стене. Так как отступать дальше было некуда, он, видя, что дама с невольной улыбкой ждет его ответа, торопливо порылся в правом кармане и вытащил оттуда синий платок, складной ножик и кусок хлеба. Окинув взглядом каждый извлекаемый им предмет, солдатик совал его обратно. Потом он перешел к левому карману; там нашелся обрывок веревки, два ржавых гвоздя и пачка картинок, завернутых в кусок газеты. Он сунул все это назад в карман и испуганно похлопал себя по ляжкам.
- Простите… Извините… - бормотал он растерянно.
Но вдруг, приложив палец к носу, он добродушно расхохотался. Простофиля! Вспомнил наконец! Расстегнув две пуговицы шинели, он принялся шарить у себя за пазухой, засунув туда руку по локоть. Наконец он извлек оттуда письмо и, энергично взмахнув им, как будто желая отряхнуть с него пыль, передал его Элен.
- Письмо ко мне, вы не ошибаетесь? - спросила та. Но на конверте ясно значились ее имя и адрес, написанные нескладным крестьянским почерком, с буквами, падающими друг на друга, как стены карточных домиков. Диковинные обороты и правописание останавливали Элен на каждой строчке письма. Когда, наконец, она все же уяснила себе его смысл, то невольно улыбнулась. Письмо было от тетки Розали; она посылала к Элен Зефирена Лакура - ему на призыве выпал жребий идти в солдаты, «несмотря на две обедни, отслуженные господином кюре». Ввиду того, что Зефирен был суженым Розали, тетка просила барыню «разрешить детям видеться по воскресеньям». Эта просьба повторялась на трех страницах в одинаковых, все более путаных выражениях, с постоянными потугами выразить что-то, еще не сказанное. Наконец, перед тем как подписаться, тетка, казалось, вдруг нашла то, что искала: изо всех сил нажимая на перо среди разбрызганных клякс, она написала: «Господин кюре разрешил это».
Элен медленно сложила письмо. Разбирая его, она несколько раз приподнимала голову, чтобы взглянуть на солдата. Он стоял, все так же прижавшись к стене. Губы его шевелились; казалось, он легким движением подбородка подкреплял каждую фразу; по-видимому, он знал письмо наизусть.
- Так, значит, вы и есть Зефирен Лакур? - сказала Элен.
Он, засмеявшись, кивнул головой.
- Войдите, мой друг! Не стойте там.
Он решился последовать за ней, но, когда Элен села, остался стоять у двери. Она плохо разглядела его в полумраке передней. Он казался как раз того же роста, что и Розали; одним сантиметром меньше - и его признали бы негодным к военной службе. У него были рыжие, коротко остриженные волосы, совершенно круглое веснушчатое лицо, без малейшего признака растительности, маленькие, будто буравчиком просверленные глазки. В новой, слишком большой для него шинели он казался еще круглее; он стоял, расставив ноги в красных штанах, и покачивал перед собой кепи с широким козырьком, - такой смешной и трогательный, маленький и круглый, придурковатый человечек, от которого еще пахло землей, несмотря на его солдатский мундир. Элен захотелось расспросить его, получить от него некоторые сведения.
- Вы выехали неделю тому назад?
- Да, сударыня!
- И вот теперь вы в Париже. Вас это не огорчает?
- Нет, сударыня.
Он набрался храбрости, разглядывая комнату, - видимо, на него производили большое впечатление синие штофные обои.
- Розали нет дома, - сказала, наконец, Элен, - но она скоро вернется… Ее тетка пишет мне, что вы жених Розали.
Солдат ничего не ответил; смущенно ухмыляясь, он опустил голову и опять принялся потирать ковер носком сапога.
- Так, значит, вы женитесь на ней, когда отбудете срок службы? - продолжала молодая женщина.
- Ну, разумеется, - ответил он, краснея до корней волос, - ну, разумеется: я ведь дал слово…
И, ободренный видимой благожелательностью своей собеседницы, он, вертя кепи между пальцами, решился заговорить.
- О! Давненько уж это было… Еще малышами мы вместе c ней по чужим садам лазили. Ну, уж и здорово попадало нам, - что правда, то правда… Нужно вам сказать, что Лакуры и Пишоны жили на той же улице, бок о бок, так что Розали и я, мы вроде как бы из одной миски ели… Потом все ее домашние перемерли. Тетка ее, Маргарита, приютила ее. У нее, у плутовки, уже тогда были такие здоровенные ручищи…
Он остановился, чувствуя, что увлекся, и спросил нерешительным голосом:
- Она, может быть, уже рассказала вам обо всем этом?
- Да, но расскажите и вы, - ответила Элен; ей было забавно слушать его.
- Ну так вот, - продолжал он. - Розали была здоровая и сильная, хоть ростом и не больше жаворонка; так ворочала работу, что только держись. Раз задала она кой-кому - ну и хватила же! У меня целую неделю синяк во всю руку был… А вышло оно вот как. В деревне все нас прочили друг за друга. Нам еще и десяти лет не было, как мы друг другу слово дали… И оно крепкое, это слово, сударыня, крепкое…
Растопырив пальцы, он прижал руку к сердцу. Элен все же призадумалась. Мысль, что солдат будет бывать на кухне, беспокоила ее. Несмотря на разрешение господина кюре, она находила это несколько рискованным. В деревне нравы вольные, и влюбленные многое позволяют себе. Она намекнула солдату на свои опасения. Когда Зефирен понял ее, он стал давиться от смеха, однако из почтения сдержался.
- Ах, сударыня! Ах, сударыня!.. Видно, вы ее не знаете. Сколько затрещин мне от нее влетело… Господи боже! Как парню не побаловаться, так ведь? Ну, я щипал ее, случалось. А она каждый раз как повернется - и бах! Прямо в морду… Тетка, вишь, твердила ей: «Помни, девушка, не давай себя щекотать: к добру это не приведет». И кюре тоже вмешивался. Пожалуй, оттого и дружба наша такая крепкая… Мы должны были пожениться после жеребьевки. Да вот, поди ж ты, не повезло нам. Розали решила, что она поступит в прислуги, чтобы накопить себе приданое, дожидаясь меня… Ну и вот, ну и вот…
Он покачивался, перекидывая кепи из одной руки в другую. Но так как Элен молчала, ему показалось, что она сомневается в его верности. Это очень задело его. Он воскликнул с жаром:
- Вы, может быть, думаете, что я обману ее?.. Да я же говорю вам, что дал слово. Я женюсь на ней - это так же верно, как то, что солнце нам светит!.. Хоть сейчас могу подписку дать… Да, коли хотите, я подпишу бумагу…
Он взволнованно зашагал по комнате, ища глазами перо и чернила. Элен пыталась успокоить его.
- Я лучше подпишу бумагу, - повторял он. - Вам это не помешает. Тогда бы вы уж были покойны!
Но как раз в это мгновение Жанна, опять было исчезнувшая, вернулась в комнату, приплясывая и хлопая в ладоши.
- Розали! Розали! Розали! - пела она на веселый мотив, сочиненный ею.
Действительно, сквозь открытые двери слышалось тяжелое дыхание служанки; она, запыхавшись, поднималась с корзинкой по лестнице. Зефирен отступил в угол комнаты; неслышный смех растянул ему рот от уха до уха; маленькие глазки блестели деревенским лукавством. Розали, по усвоенной ею фамильярной привычке, вошла прямо в комнату, чтобы показать хозяйке купленную на рынке провизию.
- Сударыня, - сказала она, - я купила цветной капусты… Посмотрите-ка… Два кочна за восемнадцать су, это недорого…
Она протянула Элен приоткрытую корзинку - и вдруг, подняв голову, увидела усмехающегося Зефирена. Ошеломленная, она словно приросла к ковру. Прошло две-три секунды; она, по-видимому, не сразу узнала его в военной форме. Ее круглые глаза расширились, маленькое жирное лицо побледнело, жесткие черные волосы зашевелились.
- Ох! - сказала она. От удивления она выпустила корзину из рук. Овощи - цветная капуста, лук, картофель - покатились на пол. Жанна испустила восторженный крик и бросилась на пол посреди комнаты - подбирать картофелины, залезая даже под кресла и зеркальный шкап. А Розали, все еще в оцепенении, не двигалась с места, повторяя:
- Как! Это ты… Что ты здесь делаешь, а? Что ты здесь делаешь?
Она повернулась к Элен.
- Так это вы впустили его? - спросила она.
Зефирен молчал, лукаво прищурясь. Тогда на глазах у Розали выступили слезы умиления, и, желая выразить свою радость, она не нашла ничего лучшего, как поднять Зефирена на смех.
- Ну, уж нечего сказать, - затараторила она, подойдя к солдату, - хорош ты, пригож ты в этом наряде. Попадись ты мне на улице, я даже не узнала бы тебя… Ну и образина! Похоже, будто ты надел на себя сторожевую будку. И славно же они выбрили тебе голову; ты похож на пуделя нашего пономаря… Господи! Ну и урод, ну и урод же ты!
Раздосадованный Зефирен, наконец, заговорил:
- Уж не моя в том вина, конечно… Взяли бы тебя в полк, посмотрел бы я на тебя!
Они совершенно забыли, где находились, - и Элен, и Жанну, продолжавшую подбирать картофель. Розали стала против Зефирена, скрестив руки на переднике.
- Как там у нас - все ладно? - спросила она.
- Да. Только корова у Гиньяров заболела. Был ветеринар и сказал им, что у нее нутро полно воды.
- Уж если полно воды, так кончено… А прочее все ладно?
- Да, да… Полевой сторож сломал себе руку… Умер дядюшка Каниве. Господин кюре по дороге из Гранвеля потерял кошелек, в нем было тридцать су… А так все ладно.
Оба замолчали. Они смотрели друг на друга блестящими глазами, поджав губы и медленно шевеля ими в умильной гримасе. Вероятно, это им заменяло поцелуи; они даже не пожали друг другу руку. Но Розали внезапно оторвалась от этого созерцания и стала причитать над овощами, рассыпанными на полу. Ну и кавардак! Вот что она из-за него наделала! Барыне следовало бы заставить его обождать на лестнице. Не переставая ворчать, она наклонилась и начала собирать картофель, лук и цветную капусту в корзину, к великой досаде Жанны, которой не хотелось, чтобы ей помогали. Розали уже собралась было уйти в кухню, не глядя больше на Зефирена. Элен, тронутая простодушным спокойствием обоих влюбленных, остановила ее и сказала:
- Послушайте, милая! Ваша тетка просит меня разрешить этому молодому человеку приходить к вам по воскресеньям… Он придет сегодня после полудня. Постарайтесь, чтобы ваша работа не слишком пострадала от этого.
Розали, остановившись, только повернула голову. Она была очень довольна, но лицо ее сохраняло досадливое выражение.
- Ах, сударыня, он будет мне очень мешать! - крикнула она. И, бросив через плечо взгляд на Зефирена, опять состроила ему умильную гримасу. Минуту-другую маленький солдат оставался неподвижным, неслышно смеясь во весь рот. Потом он, пятясь, удалился, рассыпаясь в благодарностях и приложив руку к сердцу. Дверь уже закрылась за ним, - а он все еще кланялся на площадке лестницы.
- Это брат Розали, мама? - спросила Жанна.
Элен была смущена этим вопросом. Она пожалела о разрешении, только что данном ею в внезапном порыве доброты, которому сама удивлялась. Подумав несколько секунд, она ответила:
- Нет, это ее кузен.
- А! - сказала девочка серьезно.
Кухня Розали выходила в сад доктора Деберль, прямо на солнце. Летом в широкое окно проникали ветки вязов. Это была самая веселая комната квартиры, вся залитая солнцем, так ярко освещенная, что Розали даже пришлось повесить на окно синюю коленкоровую штору, которую она задергивала после полудня. Она жаловалась только на одно: на тесноту этой кухоньки, узкой и длинной; плита помещалась справа, стол и шкап для посуды - слева. Но Розали так удачно разместила утварь и мебель, что выгадала себе у окна уголок, где работала по вечерам. Ее гордостью было содержать кастрюли, чайники, блюда в безукоризненной чистоте. Поэтому, когда кухня освещалась солнцем, стены излучали сияние: медные кастрюли искрились золотом, выпуклости жестяной посуды сверкали, точно серебряные луны; бледные тона белых и голубых изразцов плиты еще ярче оттеняли весь этот блеск.
В следующую субботу, вечером, Элен услышала на кухне такую возню, что пошла посмотреть, что там происходит.
- Что тут такое? - спросила она. - Вы, видно, воюете с мебелью?
- Я делаю уборку, - отвечала Розали. Растрепанная, обливаясь потом, она сидела на корточках и терла пол изо всей силы своих маленьких рук.
Покончив с мытьем пола, она принялась вытирать его. Никогда еще не наводила она в своей кухне такой красоты. Новобрачная могла бы избрать эту кухню своей спальней - все там было вычищено до блеска, словно к свадьбе. Стол и шкап казались выструганными заново, - так она потрудилась над ними. Всюду царил безукоризненный порядок: кастрюли и горшки были расставлены по размерам, каждый предмет висел на своем гвозде, сковороды и решетка очага блестели, без единого пятна копоти. С минуту Элен стояла молча; потом, улыбнувшись, ушла.
С тех пор каждую субботу производилась такая же уборка; целых четыре часа Розали проводила в пыли и воде: ей хотелось показать в воскресенье Зефирену, какую она наводит чистоту. Воскресенье было для нее приемным днем. Заметь она где-нибудь паутинку, она сгорела бы со стыда. Когда все вокруг нее блестело, она приходила в хорошее настроение и принималась напевать. В три часа она снова мыла руки и надевала чепец с лентами. Потом, наполовину задернув бумажную штору, чтобы смягчить, как в будуаре, резкий солнечный свет, она ждала Зефирена среди этого безукоризненного порядка; в кухне приятно пахло тмином и лавровым листом.
Ровно в половине четвертого являлся Зефирен; он гулял по улице, дожидаясь, пока пробьют часы. Розали прислушивалась к стуку его тяжелых сапог по ступеням лестницы и отворяла ему, когда он останавливался на площадке. Она запретила ему касаться звонка. Каждый раз они обменивались одними и теми же словами:
- Это ты?
- Да, я.
И они долго пристально смотрели в лицо друг другу; глаза у них искрились лукавством, губы были плотно сжаты. Затем Зефирен следовал за Розали на кухню; прежде чем впустить туда солдата, она снимала с него кивер и саблю. Она не хотела держать такие вещи на кухне и запихивала их в глубь стенного шкапа. После этого она сажала своего вздыхателя у окна, в свободный уголок, и уже не позволяла ему двигаться с места.
- Сиди смирно… Смотри, если хочешь, как я буду готовить обед господам.
Зефирен почти никогда не приходил с пустыми руками. Обычно он употреблял праздничное утро на прогулку с товарищами в Медонских рощах, где проводил время в бесконечных и бесцельных шатаниях, впивая воздух просторов со смутным сожалением о родной деревне. Чтобы дать работу рукам, он срезал палочки, обстругивал их на ходу, украшал их затейливой резьбой; все более замедляя шаг, он останавливался у придорожных канав, сдвинув кивер на затылок, не отрываясь взглядом от ножа, врезающегося в дерево. У него не хватало духу бросать эти палочки, он приносил их Розали; та брала их, слегка браня Зефирена, - это, дескать, загрязняет ее кухню. На самом же деле она их собирала; у нее под кроватью лежал целый пук таких палочек самой разнообразной длины и рисунка.
Однажды Зефирен явился с гнездом, полным птичьих яиц; он принес его в своем кивере, прикрыв платком. Яичница из сорочьих яиц была, по его словам, очень вкусным блюдом. Розали выкинула эту гадость, но оставила гнездо - она запрятала его туда же, где хранились палочки. Кроме того, у Зефирена всегда были доверху набиты карманы. Он извлекал из них разные диковинки: прозрачные камешки, подобранные на берегу Сены, мелкую железную рухлядь, полузасохшие дикие ягоды, всякие изуродованные обломки, которыми пренебрегли старьевщики. Главной его страстью были картинки. Он подбирал, идя по улице, бумажки, когда-то служившие оберткой плиткам шоколада и кускам мыла: на них красовались негры и пальмы, египетские танцовщицы и букеты роз. Крышки старых, прорванных коробок с изображением мечтательных блондинок, глянцевитые картинки и фольга из-под леденцов, брошенные посетителями окрестных ярмарок, были для него редкими находками, преисполнявшими его счастьем. Вся эта добыча исчезала в его карманах; наиболее ценные приобретения он заворачивал в обрывок газеты, и в воскресенье, когда у Розали выпадала свободная минута между супом и жарким, он показывал ей свои картинки. Не хочет ли она их взять? Это ей в подарок! Бумага вокруг картинок не всегда была чиста, и поэтому он вырезал их, - это было для него большим развлечением. Розали сердилась: обрезки бумаги залетали в ее блюда; и нужно было видеть, с каким чисто крестьянским лукавством, принесенным из далекой деревни, он в конце концов завладевал ее ножницами. Иногда, чтобы избавиться от него, она сама давала их ему.
Тем временем на сковороде шипела подливка. Розали помешивала ее деревянной ложкой. Зефирен, наклонив голову, вырезал картинки. Волосы у него были острижены так коротко, что просвечивала кожа головы; из-под оттопыренного сзади желтого воротника виднелась загорелая шея; спина казалась еще шире от красных погон. Порою за целые четверть часа они не обменивались ни единым словом. Когда Зефирен поднимал голову, он с глубоким интересом смотрел, как Розали берет муку, рубит укроп, сыплет соль, перец. Изредка у него вырывались слова:
- Черт возьми! И вкусно же пахнет!
Кухарка в пылу увлечения не сразу удостаивала его ответом. После длительной паузы она, в свою очередь, говорила:
- Подливка, видишь ли, должна протомиться.
Их беседы не выходили за эти пределы. Они даже не говорили о своей родине. Когда что-либо приходило им на память, они понимали друг друга с одного слова и целыми часами смеялись про себя. Этого им было достаточно. Когда Розали выставляла Зефирена за дверь, оба были очень довольны своим времяпрепровождением.
- Ну, ступай! Пора подавать на стол!
Она вручала ему его кивер и саблю и толкала его к двери, а затем с сияющим лицом подавала Элен обед, а Зефирен, раскачивая руками, возвращался в казармы, унося с собой вкусный, приятно щекотавший ноздри запах тмина и лаврового листа.
Первое время Элен считала нужным наблюдать за ними. Иногда она неожиданно входила в кухню, чтобы отдать распоряжение. И всегда заставала Зефирена на обычном месте: он сидел между столом и окном, подобрав ноги, - для них не хватало места из-за большого каменного чана в углу. При появлении Элен он поднимался с места и стоял, как под ружьем, отвечая на ее слова лишь поклонами и почтительным бормотанием. Мало-помалу Элен успокоилась, видя, что она никогда не застает их врасплох и что на лице у них всегда одно и то же спокойное выражение терпеливых влюбленных.
В ту пору Розали даже казалась гораздо развязнее Зефирена. Как-никак, она уже несколько месяцев жила в Париже, в ней уже меньше замечалась растерянность крестьянки, попавшей в столицу, хотя знала она всего три улицы: Пасси, Франклина и Винез. А Зефирен в полку оставался дурачком. Розали уверяла Элен, что он глупеет; в деревне он, право же, был шустрей. Это все от мундира, говорила она; все парни, которых забирали в солдаты, глупели так, что дальше идти некуда. И действительно, Зефирен, ошеломленный новым образом жизни, таращил глаза и покачивался, как гусь. Он и в мундире сохранил неповоротливость крестьянина и еще не приобрел в казармах бойкости языка и победоносных ухваток столичного армейца. О! Барыня может не беспокоиться. Ему-то уж не придет в голову баловаться!
Поэтому Розали выказывала в отношении Зефирена материнскую заботливость. Укрепляя вертел над огнем, она читала Зефирену наставления, не скупилась на добрые советы, предупреждая его об омутах, которых ему надлежало остерегаться, и он повиновался, соглашаясь с каждым советом энергичным кивком головы. Каждое воскресенье он клялся ей в том, что ходил к обедне, что прочел утром и вечером положенные молитвы. Она также уговаривала его быть опрятным, чистила ему щеткой одежду перед уходом, пришивала болтавшуюся пуговицу куртки, осматривала его с ног до головы, удостоверяясь, нет ли в чем-нибудь изъяна. Она заботилась и об его здоровье, указывала ему средства против всевозможных болезней. Желая отблагодарить Розали за ее заботы, Зефирен не раз предлагал наполнить чан водой. Долго она отказывалась, боясь, что он разольет воду. Но однажды он принес два ведра, не расплеснувши на лестнице ни капли; с тех пор обязанность наполнять чан водой лежала по воскресеньям на нем. Он оказывал ей другие услуги, выполнял все тяжелые работы, преисправно ходил в лавку за маслом, когда она забывала запастись им. Потом Зефирен взялся за стряпню. Сначала он чистил овощи. Немного спустя Розали позволила ему резать их. Через шесть недель он, правда, еще не касался соусов, но уже следил за ними с деревянной ложкой в руке. Розали сделала его своим помощником, и смех нападал на нее порой, когда она видела, как Зефирен, в красных штанах и желтом воротнике, хлопочет у плиты, перекинув тряпку через руку, как заправский поваренок.
Однажды в воскресенье Элен пошла на кухню. Мягкие туфли приглушали звук ее шагов. Она остановилась на пороге: ни служанка, ни солдат не заметили ее прихода. Зефирен сидел в своем углу перед чашкой дымящегося бульона. Розали, стоя спиной к двери, нарезала ему хлеб тонкими ломтями.
- Кушай, малыш, - приговаривала она, - ты слишком много ходишь, оттого и худеть стал. На тебе! Хвагтит? Или еще хочешь?
И она следила за ним нежным, обеспокоенным взглядом. Он, весь круглый, неуклюже нагнулся над чашкой, заедая каждый глоток ломтиком хлеба. Его желтое от веснушек лицо покраснело от горячего пара.
- Черт возьми! Суп на славу, - бормотал он. - Что это ты кладешь в него?
- Постой, - проговорила она, - если ты любишь порей… Но тут, обернувшись, она увидела барыню и вскрикнула.
Оба оцепенели. Затем Розали принялась извиняться, слова ее лились потоком.
- Это моя доля, сударыня, верьте мне… Я бы за обедом уж не взяла себе бульону… Клянусь вам всеми святыми. Я сказала ему: «Если хочешь мою долю бульону, я отдам тебе ее…» Ну, говори же: ты ведь знаешь, как дело было…
Встревоженная молчанием хозяйки, она подумала, что та рассердилась.
- Он умирал с голоду, сударыня, - продолжала она разбитым голосом. - Он утащил у меня сырую морковку. Их кормят так скверно! К тому же он, подумайте, отмахал такую даль по берегу реки, бог знает куда… Знали бы вы это, сударыня, вы бы сами сказали мне: «Розали, дайте ему бульону…»
Видя, что солдат сидит с набитым ртом, не смея проглотить кусок, Элен не могла выдержать сурового тона. Она ответила мягко:
- Ну что ж, милая! Когда ваш жених будет голоден, пригласите его к обеду, вот и все… Я разрешаю вам это.
Глядя на них, она ощутила прилив той нежности, которая однажды уже заставила ее забыть свою строгость. Они были так счастливы в этой кухне! Из-за полузадернутой коленкоровой шторы светило заходящее солнце, В глубине пылала на стене медная посуда, бросая розовый отблеск в полумрак комнаты. И в этой золотистой тени четко выделялись маленькие круглые лица влюбленных, спокойные и ясные, как луна. В их чувстве была такая безмятежно ясная уверенность, что оно не нарушало безукоризненного порядка кухонной утвари. Они наслаждались, втягивая в себя подымавшиеся от плиты запахи, ощущая приятную сытость, вполне довольные друг другом.
- Скажи, мама, - спросила вечером после долгого раздумья Жанна, - почему кузен Розали никогда не целует ее?
- А зачем им целоваться? - отвечала Элен. - Они поцелуются в день своих именин.

II

Во вторник, после супа, Элен, прислушавшись, сказала:
- Какой потоп! Слышите? Вы насквозь промокнете сегодня вечером, мои бедные друзья!
- О, это не страшно, - пробормотал аббат, старая сутана которого уже намокла.
- Мне далеко домой, - вставил господин Рамбо, - но я все-таки вернусь пешком; люблю гулять в такую погоду… Да и зонтик у меня есть.
Жанна размышляла, серьезно разглядывая ложку вермишели, которую поднесла ко рту. Затем она медленно проговорила:
- Розали сказала, что вы не придете из-за плохой погоды… А мама - что придете… Вы очень милые - всегда приходите…
Сидевшие за столом улыбнулись. Элен ласково кивнула головой, глядя на обоих братьев. Снаружи по-прежнему доносился глухой рокот ливня; ставни трещали под резкими порывами ветра. Казалось, вернулась зима. Розали тщательно задернула красные репсовые занавески; маленькая столовая, озаренная ровным светом белой висячей лампы, закрытая со всех сторон, надежно защищенная от порывов урагана, дышала тихим, кротким уютом. Нежные блики играли на фарфоре, украшавшем буфет красного дерева. И среди этой мирной обстановки четверо людей, сидевших за столом, накрытым с буржуазно-нарядной аккуратностью, ожидали, неспешно беседуя, когда служанке заблагорассудится подать следующее блюдо.
- А… вам пришлось подождать - это ничего, - фамильярно сказала Розали, входя с блюдом в руках. - Вот жареная камбала в сухарях для господина Рамбо, а известно - рыбу нужно снимать с огня в последнюю минуту.
Чтобы позабавить Жанну и доставить удовольствие Розали, гордившейся своими кулинарными талантами, господин Рамбо притворялся лакомкой. Повернувшись к ней, он спросил:
- Ну-ка, что вы нам дадите сегодня? У вас всегда сюрпризы, когда я уже сыт.
- О! - возразила она. - Сегодня у нас три блюда, как всегда; только и всего… После камбалы вы получите баранину и брюссельскую капусту… И, правда же, больше ничего…
Но господин Рамбо покосился на Жанну. Девочка от души веселилась; зажимая рот обеими руками, чтобы не рассмеяться, она мотала головой, как будто желала сказать, что Розали говорит неправду. Господин Рамбо недоверчиво пощелкал языком. Розали сделала вид, что сердится.
- Вы мне не верите, - продолжала она, - потому что барышня смеется… Ну что ж, верьте ей, берегите аппетит: посмотрим, не придется ли вам, вернувшись домой, снова сесть за стол.
Когда она ушла, Жанна, смеявшаяся все сильнее, чуть не проболталась.
- Ты слишком большой лакомка, - начала она. - Я-то побывала на кухне…
Она вдруг прервала себя:

Предыдущая страница 5 Следующая страница


Страница любви 6

- Ах, нет, ему нельзя этого говорить! Правда, мама? Больше не будет ничего, ровно ничего. Это я нарочно смеялась, чтобы обмануть тебя.
Эта сцена повторялась каждый вторник и всегда с одинаковым успехом. Готовность, с которой господин Рамбо участвовал в этой игре, трогала Элен, тем более, что она знала, что долгие годы он жил с чисто провансальской умеренностью, съедая за день один анчоус и полдюжины маслин. Что касается аббата Жув, то он никогда не замечал, что ест: над его неведением и рассеянностью в этой области нередко даже подшучивали. Жанна следила за ним блестящими глазами. Когда блюдо было подано, она обратилась к священнику:
- Ну, как мерлан - очень вкусный?
- Очень вкусный, моя дорогая, - пробормотал он. - А ведь правда - это мерлан! Я думал, это тюрбо.
И когда все засмеялись, он наивно спросил, над чем они смеются. Розали, только что вернувшаяся в столовую, была очень задета. У нее-то на родине господин кюре не в пример лучше разбирался в кушаньях: разрезая птицу, он определял ее возраст с ошибкой на какую-нибудь неделю; ему даже не надо было входить в кухню, чтобы узнать, какой будет обед: он это угадывал по запаху. Господи боже! Служи она у такого кюре, как господин аббат, она до сих пор не умела бы изготовить яичницу… И священник извинялся с таким смущением, словно полное отсутствие гастрономического чутья было его непоправимым недостатком. Но, право же, ему приходится думать о стольких других вещах!
- Вот это - баранья ножка, - объявила Розали, ставя жаркое на стол.
Все снова рассмеялись, аббат Жув - первый. Наклонив свою большую голову, он сощурил узкие глаза.
- Да, это, несомненно, баранья ножка, - сказал он. - Мне кажется, я и сам бы догадался.
Впрочем, в тот день аббат был рассеяннее обычного. Он ел быстро, с торопливостью человека, который скучает за столом, а дома завтракает стоя; покончив с едой, он дожидался остальных, погруженный в свои мысли, лишь улыбкой отвечая на обращенные к нему слова. Он поминутно бросал на брата ободряющие и вместе с тем тревожные взгляды. Господин Рамбо тоже, казалось, утратил свое обычное спокойствие, но его волнение выражалось в том, что он много говорил и беспокойно двигался на стуле, что было несвойственно его рассудительной натуре. После брюссельской капусты наступило молчание, так как Розали задержалась со сладким. Снаружи дождь лил еще сильнее прежнего, обильные потоки воды обрушивались на дом. В столовой становилось душно. Элен почувствовала, что атмосфера уже не та, что на душе у обоих братьев есть что-то, о чем они умалчивают. Она посмотрела на них с участием и, наконец, промолвила:
- Господи, какой ужасный дождь… Не правда ли? Он действует угнетающе… Вам обоим как будто нездоровится…
Но они ответили отрицательно, поспешили успокоить ее. И, воспользовавшись тем, что в комнату вошла Розали с огромным блюдом в руках, господин Рамбо, чтобы скрыть свое волнение, воскликнул:
- Что я говорил! Опять сюрприз!
На этот раз сюрпризом оказался ванильный крем - одно из тех блюд, которые всегда являлись для кухарки триумфом. И надо было видеть широкую немую улыбку, с которой она поставила его на стол. Жанна хлопала в ладоши, повторяя:
- А я знала, а я знала!.. Я видела яйца на кухне.
- Но я сыт по горло, - сказал с отчаянием господин Рамбо, - Я не в состоянии есть.
Тогда Розали вдруг стала серьезной. Полная сдержанного гнева, она сказала просто и с достоинством:
- Как! Крем, который я приготовила специально для вас… Попробуйте только не поесть его! Да, попробуйте-ка…
Господин Рамбо, покорившись, положил себе большую порцию крема. Аббат оставался рассеянным. Свернув салфетку, он встал, не дожидаясь конца обеда, - он нередко делал это. Несколько минут он ходил взад и вперед, склонив голову к плечу; затем, когда Элен, в свою очередь, встала из-за стола, он, бросив господину Рамбо многозначительный взгляд, увел молодую женщину в спальню. Они оставили дверь открытой; почти тотчас же послышались их тихие голоса; слов нельзя было различить.
- Кончай скорее, - сказала Жанна господину Рамбо, который, казалось, никак не мог доесть бисквит. - Я хочу показать тебе свою работу.
Но он не торопился. Все же, когда Розали начала убирать со стола, ему пришлось встать.
- Подожди-ка, подожди, - бормотал он Жанне, тащившей его в спальню. Он смущенно и боязливо отстранялся от двери. Услышав, что аббат повысил голос, он почувствовал такую слабость, что вынужден был снова сесть за обеденный стол. Он вытащил из кармана газету.
- Я сделаю тебе колясочку, - объявил он Жанне.
Жанна сразу перестала звать его в спальню. Господин Рамбо восхищал ее своим умением вырезать из листа бумаги всевозможные игрушки. Он делал петушков, лодочки, епископские митры, тележки, клетки. Но в этот день его пальцы, складывая бумагу, дрожали и работа не удавалась ему. При малейшем звуке, доносившемся из соседней комнаты, он опускал голову. Жанна, крайне заинтересованная, облокотилась о стол рядом с ним.
- А потом ты сделаешь петушка, чтобы запрячь его в колясочку, - сказала она.
Аббат Жув стоял в глубине спальни, в прозрачной тени, отбрасываемой абажуром. Заняв свое обычное место у столика, Элен принялась за работу - она не стеснялась со своими друзьями. В ярком круге от лампы были видны только ее бледные руки; она шила детский чепчик.
- Жанна больше не тревожит вас? - спросил аббат. Она покачала головой, прежде чем ответить.
- Доктор Деберль как будто совсем спокоен за нее, - сказала она. - Но бедная девочка еще очень нервна… Вчера я нашла ее на стуле без сознания.
- Она мало двигается, - продолжал аббат. - Вы слишком уединяетесь, вы недостаточно живете той жизнью, которою живут все другие.
Он умолк, наступила тишина. По-видимому, он нашел тот переход, которого искал, но перед тем, как начать, хотел собраться с мыслями. Взяв стул, он сел рядом с Элен.
- Послушайте, дорогая дочь моя, - сказал он. - Я с некоторых пор собираюсь серьезно поговорить с вами. Жить так, как вы живете здесь, не годится. В ваши годы не живут затворницей, это отречение столь же вредно вашему ребенку, как и вам… Существует тысяча опасностей и в смысле здоровья, и других…
Элен удивленно подняла голову.
- Что вы хотите этим сказать, мой друг? - спросила она.
- Господи боже! Я мало знаю свет, - продолжал священник, слегка смутившись, - но все же знаю, что молодая женщина, когда у нее нет надежной опоры, подвергается многим опасностям. Словом, вы слишком одиноки, и это одиночество, в котором вы упорствуете, отнюдь не полезно, поверьте. Настанет день, когда вы будете от него страдать.
- Да я ведь не жалуюсь, мне очень хорошо, - воскликнула она с некоторой горячностью.
Старый священник тихо покачал большой головой.
- Конечно, это очень сладостно. Вы чувствуете себя вполне счастливой, я понимаю. Но тот, кто вступил на наклонный путь одиночества и мечты, никогда не знает, куда он его приведет… О, я знаю вас, вы неспособны ни на что дурное… Но рано или поздно вы рискуете утратить на этом пути свой душевный покой. Придет день - и то место, которое вы оставляете пустым возле себя и в себе, окажется заполненным мучительным чувством, в котором вы сами не захотите себе признаться.
Краска бросилась в лицо Элен. Значит, аббат читает в ее душе? Значит, он знал о том смятении, которое росло в ней, о том внутреннем волнении, которое заполняло теперь ее жизнь и в котором она до сих пор не хотела дать себе отчета? Элен уронила шитье на колени. Ею овладела какая-то слабость, она ждала от священника как бы благочестивого сообщничества: оно дало бы ей, наконец, возможность открыто признать и назвать своим именем те смутные ощущения, которые она оттесняла на самое дно своей души. Раз он знал все, он мог задавать ей вопросы, - она попытается на них ответить.
- Я отдаюсь в ваши руки, друг мой, - прошептала она. - Вы знаете, что я всегда слушалась вас.
С минуту священник молчал; потом он медленно, серьезно молвил:
- Дочь моя, вам нужно опять выйти замуж.
Она молчала, бессильно опустив руки, ошеломленная подобным советом. Она ждала иных слов, она ничего уже не понимала. Однако аббат продолжал говорить, приводя веские доводы, которые могли бы заставить ее решиться на замужество.
- Подумайте о том, что вы еще молоды… Вы не можете дольше оставаться в этом уединенном уголке Парижа, почти не решаясь выйти, в полном неведении жизни. Вам нужно вернуться к действительности, иначе - вы горько пожалеете впоследствии о своем затворничестве. Вы сами не замечаете, как оно отражается на вас, но ваши друзья видят вашу бледность, и она тревожит их.
Он останавливался после каждой фразы, надеясь, что Элен прервет его и выскажется по поводу его предложения. Но она оставалась холодна, словно застыв от неожиданности.
- Правда, у вас ребенок, - продолжал он. - Это всегда очень сложно. Но помните, что поддержка мужчины была бы чрезвычайно полезна вам именно в отношении Жанны… О, я знаю, что здесь нужен человек большой доброты; он должен быть для нее настоящим отцом.
Элен не дала ему закончить. Она вдруг заговорила; в ее словах слышался бурный протест, сильнейшее отвращение.
- Нет, нет, я не хочу… Что вы советуете мне, мой друг!.. Никогда, слышите, никогда!
Вся душа ее восставала; она сама испугалась резкости своего отказа. Предложение священника задело тот темный уголок ее души, куда она избегала заглядывать; и по той боли, которую она испытывала, она, наконец, поняла, насколько серьезен ее недуг; ее охватило то смятение стыдливости, которое овладевает женщиной, чувствующей, как с нее соскальзывают последние одежды.
Тогда, под ясным, улыбающимся взглядом старого аббата, она заметалась, сопротивляясь:
- Я не хочу! Я никого не люблю!
Он продолжал смотреть на нее; ей показалось, что он читает ее ложь у нее на лице. Покраснев, она пробормотала:
- Подумайте, ведь я только две недели тому назад сняла траур… Нет, это невозможно…
- Дочь моя, - спокойно сказал священник. - Я долго размышлял, прежде чем заговорил с вами. Я думаю, что ваше счастье в этом… Успокойтесь. Вы поступите так, как сами захотите.
Оба умолкли. Элен пыталась сдержать поток возражений, рвавшихся с ее уст. Склонив голову, она снова принялась за работу, сделала несколько стежков. И в наступившей тишине из столовой послышался тоненький голосок Жанны:
- В колясочку не петушка впрягают, а лошадку. Ты, значит, не умеешь делать лошадок?
- Нет. Лошадки - это слишком трудно, - отвечал господин Рамбо. - Но если хочешь, я научу тебя делать колясочки.
Игра всегда кончалась так. Жанна с напряженным вниманием следила за тем, как ее друг складывал бумагу на множество квадратиков. Потом она пыталась складывать их сама, но ошибалась и топала ногой. Однако она уже умела делать лодочки и епископские митры.
- Смотри, - терпеливо повторял господин Рамбо. - Ты загибаешь четыре угла - вот так, затем ты переворачиваешь бумагу…
Но, по-видимому, его настороженный слух только что уловил обрывок разговора, происходившего в соседней комнате, и руки бедняги двигались беспокойнее, язык заплетался, так что он глотал половину слов.
Элен - она все еще не могла прийти в себя - возобновила разговор.
- Вновь выйти замуж, - но за кого? - внезапно спросила она священника, положив работу на столик. - Вы имеете кого-нибудь в виду, не так ли?
Аббат Жув, встав, медленно прохаживался по комнате. Не останавливаясь, он утвердительно кивнул головой.
- Назовите же мне этого человека, - продолжала Элен.
На одно мгновение он остановился перед ней; затем слегка пожал плечами и пробормотал:
- К чему! Раз вы не хотите…
- Все равно я хочу знать, - настаивала она. - Как же я могу принять решение, если я не знаю?
Он ответил не сразу, все еще стоя перед ней и глядя ей в лицо. Чуть грустная улыбка тронула его губы. Наконец он почти шепотом произнес:
- Неужели вы не догадались?
Нет, она не догадалась. Она пыталась угадать и недоумевала. Тогда он молча кивнул головой по направлению столовой.
- Он? - воскликнула Элен приглушенным голосом.
И она вдруг стала очень серьезной. Она уже не протестовала с прежней резкостью. Теперь ее лицо выражало только удивление и огорчение. Долго она сидела, опустив глаза, в задумчивости. Нет, конечно, она никогда бы не догадалась; и, однако, она не находила, что возразить. Господин Рамбо был единственным человеком, которому она могла бы доверчиво, безбоязненно отдать свою руку. Она знала его доброту и не смеялась над его буржуазным тяжелодумней. Но, несмотря на всю свою привязанность к нему, мысль о том, что он любит ее, пронизывала ее холодом.
Тем временем аббат возобновил свою прогулку из одного конца комнаты в другой; проходя мимо дверей столовой, он тихонько подозвал Элен:
- Подите сюда, посмотрите.
Она встала с места и заглянула в другую комнату.
Господин Рамбо кончил тем, что усадил Жанну на свой собственный стул. Раньше он опирался о стол, теперь соскользнул на пол к ногам девочки. Стоя перед ней на коленях, он обнимал ее одной рукой. Перед ними на столе стояла колясочка, запряженная петушком, лодочки, коробочки, епископские митры.
- Ты меня крепко любишь? - спрашивал он. - Скажи еще раз, что ты меня крепко любишь!
- Ну да, я крепко тебя люблю, ты же знаешь.
Он не решался продолжать, весь дрожа, словно ему предстояло объяснение в любви.
- А если бы я у тебя попросил разрешения остаться здесь с тобой навсегда, что бы ты ответила?
- О, я была бы так рада! Мы играли бы вместе, правда? Вот было бы весело!
- Навсегда, ты слышишь, я остался бы навсегда.
Жанна, взяв лодочку, перекраивала из нее жандармскую треуголку.
- Да, но нужно, чтобы мама позволила, - пробормотала она.
Этот ответ вновь пробудил в нем всю прежнюю тревогу. Решалась его судьба.
- Конечно, - сказал он. - Но если бы твоя мама позволила, ты бы не сказала: нет, - не правда ли?
Жанна, заканчивая жандармскую шляпу, в восторге запела на сочиненный ею самой мотив:
- Я скажу: да, да, да… Я скажу: да, да, да… Посмотри, какая вышла красивая шляпа.
Растроганный до слез, господин Рамбо привстал на коленях и поцеловал ее; она обвила его шею руками. Он поручил брату получить согласие Элен, сам же пытался получить согласие Жанны.
- Видите, - сказал с улыбкой священник. - Девочка согласна.
Элен оставалась серьезной. Она уже не спорила. Аббат вернулся к своему предложению. Он настойчиво говорил о достоинствах господина Рамбо. Разве такой отец не находка для Жанны? Элен знает господина Рамбо, она может спокойно ему довериться. Потом, так как она хранила молчание, аббат добавил с большим чувством и достоинством, что, когда он согласился предпринять этот шаг, он думал не о своем брате, а о ней, о ее счастье.
- Я верю вам, я знаю, как вы меня любите, - с живостью ответила Элен. - Подождите, я хочу ответить вашему брату при вас.
Часы пробили десять. В спальню вошел господин Рамбо. Элен с протянутой рукой пошла ему навстречу.
- Благодарю вас за ваше предложение, мой друг, - сказала она, - я очень признательна вам за него. Вы хорошо сделали, что открылись мне.
Она спокойно глядела ему в лицо, держа его большую руку в своей. Он весь дрожал и не смел поднять глаз.
- Но только я прошу вас, дайте мне подумать, - продолжала она. - И мне, быть может, понадобится много времени.
- О, сколько вам будет угодно: шесть месяцев, год, еще дольше, - пробормотал он с облегчением, счастливый уже тем, что она не выставила его тотчас за дверь.
Она слегка улыбнулась.
- Но я хочу, чтобы мы остались друзьями. Вы будете приходить ко мне, как и раньше, вы просто обещаете мне подождать, пока я первая заговорю с вами об этом… Итак, решено?
Он высвободил свою руку и стал лихорадочно искать шляпу, частыми кивками соглашаясь со всем, что она говорила. На пороге входной двери он вновь обрел дар речи.
- Послушайте, - пробормотал он. - Теперь вы знаете, что я тут, около вас, не правда ли? Ну, так скажите себе, что я буду тут всегда, что бы ни случилось. Только это аббат и должен был объяснить вам… Через десять лет, если вы захотите, вам достаточно будет сделать мне знак - и я повинуюсь вам.
Теперь он сам еще раз взял руку Элен и до боли сжал ее в своей руке. На лестнице оба брата, как всегда, обернулись, говоря:
- До вторника!
- Да, до вторника, - отвечала Элен.
Когда она вернулась в комнату, шум ливня, с удвоенной силой хлеставшего по ставням, глубоко огорчил ее. Боже мой! Какой упорный дождь и как промокнут ее бедные друзья! Она открыла окно, взглянула на улицу. Резкие порывы ветра задували газовые рожки. И между тусклых луж и блестящих косых полосок дождя она увидела слегка согнутую спину господина Рамбо; счастливый, он уходил во мрак приплясывающей походкой, по-видимому, нимало не печалясь, что вокруг него бушевала буря.
Между тем Жанна, уловившая кое-что из последних слов своего друга, стала очень серьезной. Она сняла башмачки, разделась и, оставшись в одной сорочке, сидела в глубоком раздумье на краю кровати. Войдя, чтобы поцеловать ее перед сном, мать застала ее в этой позе.
- Покойной ночи, Жанна. Поцелуй меня.
Девочка, казалось, не слышала ее; Элен опустилась перед ней на колени, обняла ее за талию.
- Значит, ты будешь довольна, если он останется жить с нами? - спросила она вполголоса.
Вопрос, казалось, не удивил Жанну. По-видимому, она думала о том же. Медленным кивком головы она ответила: да.
- Но знаешь, - продолжала мать, - он был бы всегда здесь: ночью, днем, за столом, повсюду.
В ясных глазах девочки выразилось беспокойство, все нараставшее. Она прильнула щекой к плечу матери, поцеловала ее в шею; наконец, вся дрожа, спросила ее на ухо:
- Мама, а он целовал бы тебя?
Легкая краска показалась на лице Элен.
В первую минуту она не нашлась, что ответить на этот детский вопрос. Немного погодя она прошептала:
- Он был бы вроде как твой папа, детка. Маленькие руки Жанны напряглись, - она внезапно разразилась горькими рыданиями.
- О, нет, нет, я уже больше не хочу! - лепетала она. - О мама, прошу тебя, скажи ему, что я не хочу! Пойди скажи ему, что я не хочу…
Задыхаясь, она бросилась на грудь матери, осыпая ее слезами и поцелуями. Элен старалась успокоить ее, повторяя, что она все уладит. Но Жанна требовала немедленного и решительного ответа.
- О, скажи: нет! Мамочка, скажи: нет… Ты же видишь, что я умру от этого… О, никогда, не правда ли? Никогда!
- Ну, хорошо! Нет. Я обещаю тебе. Будь умницей, ложись!
Еще несколько минут Жанна молчала и страстно сжимала мать в объятиях, словно не в силах была оторваться от нее, словно защищала мать от тех, кто хотел ее отнять. Наконец Элен удалось уложить девочку в постель; но ей пришлось провести часть ночи у ее изголовья: Жанна тревожно вздрагивала во сне, каждые полчаса она открывала глаза и, убедившись в том, что мать возле нее, снова засыпала, прижавшись губами к ее руке.

III

Наступил месяц, полный восхитительной мягкости. Апрельское солнце одело сад прозрачной зеленью, легкой и тонкой, как кружево. Вдоль решетки тянулись буйные побеги клематитов. Еще не распустившаяся жимолость изливала сладкое, почти приторное благоухание. По обоим краям лужайки, прибранной и подстриженной, расцветали на клумбах красная герань и белые левкои. А в глубине сада, теснимая соседними зданиями, группа вязов раскинула зеленый покров своих ветвей, листочки которых дрожали при малейшем дуновении ветерка.
Более трех недель небо оставалось голубым, без единого облачка. Казалось, весна творила чудеса, чтобы отпраздновать расцвет молодости, вернувшейся к Элен и наполнявшей ее сердце радостью. Каждый день после полудня она спускалась с Жанной в сад. У нее там было свое место, под первым вязом справа. Там дожидался ее стул, и еще на другой день она находила на гравии обрывки ниток, которые уронила накануне.
- Вы здесь у себя, - повторяла каждый вечер госпожа Деберль, начинавшая испытывать к Элен одну из тех пылких привязанностей, которых хватало ровно на полгода. - До завтра! Постарайтесь прийти пораньше, хорошо?
И в самом деле здесь Элен была у себя. Мало-помалу она привыкала к этому зеленому уголку, с ребяческим нетерпением дожидаясь часа, когда она обычно спускалась туда. Более всего пленяла ее в этом буржуазном саду безукоризненная опрятность лужайки и цветников. Ни одна сорная травка не нарушала симметричного расположения растений. Нога мягко, словно по ковру, ступала по дорожкам, тщательно подметавшимся каждое утро. Элен проводила там время тихо и мирно, не страдая от слишком буйного цветения.
Здесь все охраняло ее душевный покой: и правильный рисунок цветников и густая завеса плюща, с которой садовник тщательно удалял пожелтевшие листья. Сидя под густой тенью вязов в закрытом со всех сторон саду, где реял легкий аромат мускуса - любимых духов госпожи Деберль, - она могла вообразить себя в гостиной. Только подняв голову и увидя небо, она вспоминала, что находится на вольном воздухе; тогда она начинала дышать полной грудью.
Часто они проводили послеполуденные часы вдвоем, без посетителей. Жанна и Люсьен играли у их ног. Обе женщины подолгу молчали. Затем госпожа Деберль, для которой задумываться было мукой, завязывала беседу и продолжала ее часами, довольствуясь безмолвным вниманием Элен, но оживляясь еще более, когда та кивала головой.
То были нескончаемые рассказы о дамах, с которыми она дружила, планы приемов на предстоящую зиму, сорочья болтовня на злободневные темы, - словом, весь великосветский хаос, царивший в птичьем уме этой хорошенькой женщины; все это перемежалось бурными изъявлениями любви к детям и восторженными фразами, в которых превозносились прелести дружбы. Она крепко пожимала руки Элен, не отнимавшей их. Элен не всегда прислушивалась к ее речам; но в том настроении тихой нежности, в котором она теперь пребывала, ласки Жюльетты трогали ее, и она с умилением говорила о ее великой, ангельской доброте.
Иногда приходили гости. Госпожа Деберль была в восторге от этих посещений. С пасхи она, как полагается в это время года, прекратила свои субботние приемы. Но она боялась одиночества и была счастлива, когда к ней приходили запросто, в сад. В ту пору ее более всего занимал вопрос, куда ей поехать в августе на морские купанья. Кто бы ни пришел ее навестить, она переводила разговор на эту тему; объясняла, что муж не будет сопровождать ее, расспрашивала всех и каждого, никак не могла принять решение. Она, по ее словам, ехала не для себя, а для Люсьена.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Приходил красавец Малиньон, садился верхом на садовый стул. Он-то ненавидел летние поездки. Нужно, говорил он, быть сумасшедшим, чтобы добровольно покинуть Париж и ехать простужаться на берег океана; однако он тоже обсуждал вопрос о том, где купаться лучше; впрочем, все эти места на берегу моря, заявлял он, омерзительны и, кроме Трувиля, все ничего не стоят. Элен изо дня в день слушала все те же споры; они ей не надоедали, ей даже было по душе это однообразие, убаюкивающее ее своим ленивым течением, дремотно погружавшее ее в одну и ту же мысль. Спустя месяц госпожа Деберль все еще не решила, куда она поедет.
Однажды вечером, когда Элен собралась домой, Жюльетта сказала ей:
- Завтра мне придется уйти, - но пусть это вас не смущает. Спуститесь в сад, подождите меня, я приду не поздно.
Элен согласилась. Она чудесно провела в саду послеполуденные часы в совершенном одиночестве. Слышно было только чириканье воробьев, порхавших в листве над ее головой. Она проникалась очарованием этого маленького уголка, залитого солнцем. С этого дня всего уютнее в саду было для нее в те часы, когда ее приятельница отсутствовала.
Между нею и четой Деберль завязывалась все более тесная связь. Элен не раз оставалась у них обедать, как остаются друзья, которых задерживают, садясь за стол; если она засиживалась под вязами и Пьер спускался с крыльца, докладывая: «Кушать подано», Жюльетта упрашивала ее не уходить, и она иногда уступала. То были семейные обеды, оживленные резвостью детей. Доктор Деберль и Элен казались друзьями, расположенными друг к другу в силу сходства их рассудительных, несколько холодных натур. И Жюльетта не раз восклицала:
- О, вы прекрасно ладили бы… А меня ваше спокойствие из себя выводит.
Каждый день, около шести часов, доктор возвращался после визитов. Он заставал дам в саду и подсаживался к ним. В первые дни Элен тотчас уходила, чтобы оставить супругов наедине. Но Жюльетта так сердилась на нее за это, что теперь она оставалась. Она стала участницей интимной жизни этой семьи, казавшейся ей очень дружной. Когда доктор являлся, его жена всякий раз тем же ласковым движением подставляла ему щеку, и он целовал ее; затем он помогал Люсьену взобраться к нему на колени и беседовал с ним. Ребенок иногда закрывал ему рот своими ручками, тянул его посреди разговора за волосы и вообще так плохо вел себя, что отец в конце концов спускал его на землю и отсылал играть с Жанной. Элен улыбалась, глядя на эти игры; на минуту оторвавшись от работы, она окидывала спокойным взглядом отца, мать и ребенка. Поцелуй супругов не смущал ее, шалости Люсьена трогали. Казалось, она отдыхала в мирном счастье этого семейства.
Солнце садилось, золотя верхние ветви деревьев. Невозмутимый покой «исходил с бледного неба. Жюльетта, до безумия любившая задавать вопросы, без передышки расспрашивала доктора, часто не дожидаясь его ответа:
- Где ты был? Что делал?
Тогда он рассказывал о своих больных, о знакомом, которого встретил, о материи или мебели, мимоходом увиденной в витрине магазина. Нередко глаза его встречались в это время с глазами Элен. Ни он, ни она не отводили взора. Секунду они сосредоточенно смотрели друг на друга, словно каждому из них открывалось сердце другого, затем улыбались, медленно опуская веки. Нервная живость Жюльетты, которую сна прикрывала деланной томностью, не давала им возможности долго разговаривать друг с другом, - молодая женщина стремительно врывалась во всякий разговор. И все же, когда они обменивались отдельными медлительными и банальными словами и фразами, эти фразы и слова как будто приобретали особый, глубокий смысл, звучали дольше, чем произносивший их голос. Каждое слово, сказанное одним из них, вызывало у другого легкий жест одобрения, как будто все мысли были у них общими. Это было полное задушевное согласие, исходившее из глубины их существа и объединявшее их даже в минуты молчания. Временами Жюльетта прекращала свое сорочье стрекотание, слегка смущенная тем, что говорит без умолку.
- Что? Вас, верно, это не очень занимает? - спрашивала она. - Мы разговариваем о вещах, которые вам совсем не интересны.
- Нет, нет, не обращайте на меня внимания, - весело отвечала Элен. - Мне никогда не бывает скучно… Для меня наслаждение - слушать и молчать.
И это была правда. Она больше всего наслаждалась своим пребыванием у четы Деберль именно во время этих долгих молчаний. Склонив голову над работой и поднимая глаза только, чтобы изредка обменяться с доктором одним из тех долгих взглядов, которые связывали их друг с другом, она охотно замыкалась в эгоизм своего чувства. Теперь она признавалась себе в том, что между ней и ним есть какое-то тайное чувство, нечто сладостное, тем более сладостное, что никто в мире, кроме них обоих, не знает об этом. Но она хранила свою тайну спокойно, ничто не смущало ее честности: ведь у нее не было никаких дурных помыслов. Как доктор был добр с женой и сыном! Она любила его еще больше, когда он подбрасывал Люсьена на коленях и целовал Жюльетту в щеку. С тех пор, как она увидела его в кругу семьи, их дружба еще окрепла. Теперь она чувствовала себя как бы членом семьи, и ей казалось невозможным, чтобы ее удалили отсюда. Про себя она стала звать его Анри: это было естественно, ведь она слышала, как Жюльетта называла его этим именем. И когда ее губы произносили «сударь», все ее существо повторяло, как эхо: «Анри». Однажды доктор нашел Элен под вязом одну. В то время Жюльетта почти каждый день уходила после двенадцати из дому.
- Как? Моей жены здесь нет? - сказал он.
- Нет, она меня покинула, - отвечала Элен, смеясь. - Но и вы сегодня вернулись раньше обыкновенного.
Дети играли на другом конце сада. Он сел рядом с ней. То, что они остались наедине, нисколько не смущало их. Около часа они разговаривали о тысяче вещей, не испытывая ни на минуту желания хотя бы намеком коснуться того нежного чувства, которое переполняло их сердца. Зачем было говорить об этом? Разве они и так не знали того, что могли бы сказать друг другу? Им не в чем было друг другу признаваться. Для них было достаточной радостью то, что они видятся, что они во всем согласны друг с другом, что они могут спокойно наслаждаться своим уединением на том самом месте, где он каждый вечер целовал при ней свою жену. На этот раз он подсмеивался над ее неистовым трудолюбием.
- Представьте, - сказал он, - я даже не знаю, какого цвета ваши глаза: они всегда устремлены на иголку.
Она подняла голову и, как всегда, посмотрела ему прямо в глаза.
- Разве вы любите дразнить? - мягко спросила она. Он продолжал:
- А!.. они серые… серые с голубым отливом… правда?
Это было все, на что они осмеливались; но эти слова, такие случайные, звучали бесконечной нежностью. Начиная с этого дня, он нередко заставал ее в сумерках одну. И тогда, помимо их воли, их близость возрастала. Они беседовали изменившимся голосом, с ласкающими интонациями, которых у них не было, когда их слушали посторонние. И однако, когда возвращалась Жюльетта, принося с собой из своей беготни по Парижу лихорадочную болтливость, она по-прежнему не казалась им помехой, они могли продолжать начатый разговор, не чувствуя смущения и не отодвигаясь друг от друга. Казалось, эта прекрасная весна, этот сад, где цвела сирень, лелеют в них первое блаженное упоение страстью.
В конце месяца госпожа Деберль увлеклась грандиозным проектом. Она затеяла дать детский бал. Была уже поздняя весна, но эта идея так заполнила ее пустую головку, что она тотчас, со свойственной ей шумной стремительностью, вся ушла в приготовления. Ей хотелось устроить нечто замечательное: она даст костюмированный бал. У себя, у других, повсюду она стала говорить только о своем бале. В саду начались бесконечные разговоры. Красавец Малиньон находил проект несколько наивным, однако снисходительно заинтересовался им и обещал привести знакомого комического певца.
Однажды, когда все общество находилось под вязами, Жюльетта подняла чрезвычайно важный вопрос: как будут одеты Люсьен и Жанна.
- Я не знаю, на чем остановиться, - сказала она. - Я подумывала о костюме Пьерро из белого атласа.
- О, это банально! - заявил Малиньон. - На вашем балу, наверное, будет добрая дюжина Пьерро… Подождите! Тут нужно придумать нечто оригинальное…
Посасывая набалдашник трости, он погрузился в размышления.
- А мне хочется одеться субреткой! - воскликнула подошедшая Полина.
- Тебе? - сказала госпожа Деберль с удивлением. - Но ведь ты же не будешь в костюме. Или ты считаешь себя ребенком, глупышка? Будь любезна, приходи в белом платье.
- Вот как! А ведь это было бы очень весело, - пробормотала Полина. Несмотря на свои восемнадцать лет и пышно развитые формы, эта красивая девушка страстно любила веселиться и прыгать с малышами. Элен между тем продолжала работать под деревом, поднимая порою голову, чтобы улыбнуться доктору и господину Рамбо. Они беседовали, стоя перед ней. Господин Рамбо в конце концов тоже сблизился с Деберлями.
- А Жанна, - спросил доктор, - как вы ее оденете? Но его прервало восклицание Малиньона:
- Нашел! Маркиз времен Людовика Пятнадцатого!
И он торжествующе взмахнул тросточкой. Так как никто не выразил особенного восторга, он удивился:
- Как? Вы не понимаете? Ведь это Люсьен принимает у себя своих маленьких гостей, не так ли? Вот вы и поставьте его на пороге гостиной в костюме маркиза, с большим пучком роз, приколотым сбоку, и пусть он встречает дам глубоким поклоном.
- Но ведь у нас будут дюжины маркизов, - возразила Жюльетта.
- Ну так что же? - спокойно сказал Малиньон. - Чем больше будет маркизов, тем занятнее. Я вам говорю, это как раз то, что надо… Хозяин дома должен быть одет маркизом, иначе ваш бал будет из рук вон плох.
Он казался настолько убежденным в своей правоте, что и Жюльетта в конце концов увлеклась. В самом деле! Костюм маркиза Помпадур из белого атласа, затканного букетиками, - это будет совершенно восхитительно.
- А Жанна? - снова спросил доктор.
Девочка тем временем подошла к матери и, ласкаясь, приняла свою любимую позу, прильнув к ее плечу. Прежде чем Элен успела раскрыть рот, девочка прошептала:
- О мама, ты ведь помнишь, что обещала мне!
- А что? - раздались голоса кругом.
Под умоляющим взглядом дочери Элен ответила, улыбаясь:
- Жанна не хочет, чтобы о ее костюме знали заранее.
- Ну конечно! - воскликнула девочка. - Если знают костюм заранее, он не производит никакого впечатления.
Присутствующие посмеялись над этим кокетством. Господин Рамбо вздумал подразнить ее. С некоторых пор Жанна на него дулась, и добряк, истощив все усилия и не зная, как вернуть себе расположение своего маленького друга, начал поддразнивать девочку, чтобы опять с ней сблизиться. Он повторил несколько раз, глядя на нее:
- А я скажу, а я скажу…
Девочка побледнела. Ее кроткое болезненное личико стало жестким и мрачным. Две глубокие морщины пересекли лоб, подбородок заострился и нервно задрожал.
- Ты, - пробормотала она, заикаясь, - ты… Ничего ты не скажешь… - И, видя, что он все еще как будто намеревается заговорить, она, обезумев, бросилась к нему, крича:
- Молчи, я не хочу, чтобы ты говорил… не хочу!
Элен не успела предотвратить припадок - один из тех припадков слепого гнева, которые время от времени так страшно потрясали бедную девочку. Она строго сказала:
- Смотри, Жанна, я накажу тебя!
Но Жанна уже не слушала, не слышала ее. Дрожа всем телом, топая ногами, задыхаясь, она повторяла: «Не хочу!.. Не хочу!..» все более и более хриплым, надрывающимся голосом; судорожно стиснув руку господина Рамбо, она крутила ее с необычайной силой. Тщетно прибегала Элен к угрозам. Наконец, не будучи в состоянии совладать с девочкой строгостью, глубоко опечаленная этой сценой, разыгравшейся при всех, она тихо промолвила:
- Жанна, ты очень огорчаешь меня!
Девочка тотчас же выпустила руку господина Рамбо, повернула голову. Увидев страдающее лицо матери, ее глаза, полные сдерживаемых слез, она сама разразилась рыданиями и бросилась ей на шею, бормоча:
- Не надо, мама… не надо…
Она гладила ее руками по лицу, чтобы не дать ей расплакаться. Элен медленно отстранила ее. Тогда, изнемогая от горя, растерявшись, девочка опустилась на ближнюю скамью и зарыдала еще сильнее. Люсьен, которому ее всегда ставили в пример, смотрел на Жанну с удивлением и смутным удовольствием. Элен стала складывать работу, извиняясь за тягостную сцену.
- Господи! - сказала Жюльетта. - Детям нужно все прощать. Ведь у Жанны очень доброе сердце. Она так плакала, бедняжка, что уже с лихвой наказана.
Элен подозвала Жанну, чтобы поцеловать ее, но девочка, отвергая прощение, продолжала сидеть на скамейке, задыхаясь от слез.
Между тем господин Рамбо и доктор приблизились к ней. Первый, наклонясь к девочке, взволнованно спросил своим добрым голосом:
- Послушай, родная, отчего ты рассердилась? Чем я тебя обидел?
- О! - возразила Жанна, отводя руки и открывая взволнованное, заплаканное лицо. - Ты хотел отнять у меня маму.
Доктор, слушавший их разговоп, засмеялся. Господин Рамбо понял не сраву.
- Что ты говоришь?
- Да, да, в тот вторник… О, ты отлично знаешь: ты стал на колени и спросил меня, что бы я сказала, если бы ты остался у нас навсегда.
Анри уже не улыбался. Его побледневшие губы дрогнули. Щеки господина Рамбо, наоборот, побагровели. Понизив голос, он пробормотал:
- Но ведь ты же сказала, что мы всегда играли бы вместе!
- Нет, нет, я не знала, - резко продолжала девочка, - я не хочу, слышишь… Не говори об этом больше никогда, никогда, и мы опять будем друзьями.
Элен, стоявшая с рабочей корзинкой в руке, услышала последние слова дочери.
- Ну, идем домой, Жанна! Когда плачут, нечего надоедать другим.
Она поклонилась и пошла к выходу, подталкивая девочку. Доктор, весь бледный, пристально смотрел на нее. Господин Рамбо был подавлен. Госпожа Деберль и Полина, поставив перед собой Люсьена и заставляя его вертеться во все стороны, оживленно обсуждали с Малиньоном, как будет сидеть на детской фигурке Люсьена костюм маркиза Помпадур.
На другой день Элен сидела под вязами одна. Госпожа Деберль, бегавшая по делам, связанным с приготовлениями к балу, забрала с собой Люсьена и Жанну. На этот раз доктор вернулся раньше обыкновенного. Он быстро спустился с крыльца. Но он не сел, а принялся бродить вокруг молодой женщины, отрывая кусочки коры от стволов. Она на мгновение подняла глаза, обеспокоенная его тревогой, затем принялась за шитье; рука ее слегка дрожала.
- Погода портится, - сказала она, смущенная наступившим молчанием. - Сегодня почти холодно.
- Ведь еще только апрель, - ответил он, стараясь придать своему голосу спокойствие. Казалось, он хотел удалиться, но вернулся и вдруг спросил ее:
- Вы, значит, выходите замуж?
Этот вопрос в упор так поразил Элен, что она чуть не выронила из рук шитье. Она сидела вся бледная. Сильнейшим напряжением воли она подавила свое волнение: лицо оставалось неподвижным, словно изваянное из мрамора, широко раскрытые глаза были устремлены прямо на доктора. Она ничего не ответила. Тогда он заговорил умоляющим голосом:
- Прошу вас… одно слово, одно… Вы выходите замуж?
- Да, может быть. Что вам до этого? - сказала она, наконец, ледяным тоном.
- Но это невозможно! - воскликнул он с резким жестом.
- Почему? - продолжала она, не сводя с него глаз. И под этим взглядом, замыкавшим ему уста, Анри принужден был замолчать. Мгновение он стоял перед Элен, прижав руки к вискам; потом, чувствуя, что задыхается, и боясь потерять самообладание, он удалился, она же сделала вид, что спокойно принялась опять за работу.
Но очарование тихих послеполуденных часов было нарушено. Напрасно старался доктор на другой день быть нежным и покорным; как только Элен оставалась с ним одна, ей, казалось, становилось не по себе. Уже не было между ними той дружеской непринужденности, того ясного доверия, которые позволяли им сидеть рядом друг с другом, без тени смущения, наслаждаясь чистой радостью сознания, что они вместе. Несмотря на все его старания не испугать ее, он иногда, глядя на нее, внезапно вздрагивал, лицо его заливалось волной горячей крови. И в Элен уже не было прежнего невозмутимого спокойствия. Порой ее охватывала дрожь, расслабляла истома - она сидела праздно и неподвижно. Казалось, в них пробудились, в многообразных обликах, гнев и желание.
Это привело к тому, что Элен уже не хотела отпускать от себя Жанну. Доктор постоянно заставал между Элен и собой этого свидетеля, следившего за ним своими большими прозрачными глазами. Но более всего Элен страдала от того внезапно возникшего чувства неловкости, которое она испытывала в присутствии госпожи Деберль. Когда та, с растрепанной от ветра прической, возвращалась домой и, называя ее «моя дорогая», рассказывала ей о своих хлопотах, Элен уже не слушала ее со своей спокойной улыбкой; из глубины ее существа поднималось смятение, какие-то неясные чувства, в которых она не хотела разобраться. В них было что-то похожее на стыд и недоброжелательство. Временами ее честная натура возмущалась; она протягивала руку Жюльетте, не будучи, однако, в состоянии подавить физическую дрожь, пробегавшую по ней от прикосновения теплых пальцев ее приятельницы.
Погода между тем испортилась. Ливни принуждали дам укрываться в японской беседке. Сад, ранее блиставший чистотой, превращался в озеро. Никто уже не решался ходить по аллеям, опасаясь испачкать башмаки в липкой грязи. Когда изредка луч солнца проглядывал между туч, намокшая зелень стряхивала с себя влагу, на каждом цветке сирени дрожали жемчужины. С вязов падали крупные капли.
- Решено: бал в субботу, - сказала однажды госпожа Деберль. - Ах, милая, сил моих нет… Значит, будьте у нас в два часа! Жанна откроет бал с Люсьеном.
И, уступая приливу нежности, восхищенная приготовлениями к своему балу, она поцеловала обоих детей; затем, со смехом взяв Элен за руки, она запечатлела и на ее щеках два звучных поцелуя.
- Это мне в награду, - продолжала она весело. - Что ж, я заслужила ее - набегалась достаточно. Увидите, как все выйдет удачно!
Элен осталась холодна, как лед. Доктор смотрел на них поверх белокурой головки Люсьена, повисшего у него на шее.

IV

В прихожей маленького особняка стоял во фраке и белом галстуке Пьер, открывая двери, как только подъезжал экипаж. Врывалась струя сырого воздуха, желтый отблеск дождливого дня освещал переднюю, увешанную портьерами и заставленную зелеными растениями. Хотя было только два часа, свет уже мерцал тускло, как в печальный зимний день.
Но как только лакей распахивал двери первой гостиной, яркий свет ослеплял гостей. Ставни были закрыты, шторы тщательно задернуты, ни один луч, скользивший с тусклого неба, не проникал сквозь них; расставленные повсюду лампы, свечи, горевшие в люстре и хрустальных стенных канделябрах, придавали комнате вид блистающей часовни. За маленькой гостиной, где обои цвета резеды несколько смягчали яркость освещения, сверкала большая, черная с золотом, гостиная, убранная, как для ежегодного январского бала Деберлей.
Дети начинали съезжаться. Полина суетливо распоряжалась расстановкой стульев в гостиной. Их нужно было расположить рядами перед дверью в столовую, снятой с петель и замененной красным занавесом.
- Папа, - крикнула она, - помоги же нам! Мы запаздываем!
Господин Летелье - заложив руки за спину, он рассматривал люстру - поспешил исполнить просьбу дочери. Полина сама принесла несколько стульев. Она послушалась сестры и надела белое платье; четырехугольный вырез корсажа открывал грудь.
- Так, все готово, - продолжала она. - Пусть приходят… Но о чем думает Жюльетта? Скоро ли она оденет Люсьена?
Как раз в эту минуту госпожа Деберль ввела маленького маркиза. Раздался гул восклицаний. Ах, какой милашка! Как он очарователен в своем белом атласном кафтане, затканном букетиками цветов, в камзоле с золотым шитьем и вишневых шелковых штанишках. Подбородок и тонкие руки мальчугана утопали в кружевах. Миниатюрная шпага с большим розовым бантом висела у бедра.
- Ну, принимай гостей, - сказала мать, проводя его в первую комнату.
Люсьен разучивал свою роль целую неделю. И теперь он непринужденно выпрямился, держа треуголку под мышкой левой руки, слегка закинув назад напудренную головку. Он отвешивал глубокий поклон каждой входившей гостье, предлагал ей руку, подводил ее к стулу, затем снова раскланивался и возвращался на прежнее место. Кругом смеялись над его серьезностью, не лишенной оттенка развязной самоуверенности.
Так провел он в гостиную Маргариту Тиссо, пятилетнюю девочку, одетую в прелестный костюм молочницы, с кружечкой у пояса; за ней - двух маленьких Бертье, Элен и Софи, из которых одна была одета Безумием, а другая субреткой. Он дерзнул подойти к Валентине де Шерметт, четырнадцатилетней барышне, которую мать неизменно наряжала испанкой; рядом с ней он выглядел таким маленьким, что, казалось, - она несет его. Но в крайнее замешательство повергло его прибытие семьи Левассер, состоявшей из пяти сестер, выступавших лесенкой, начиная с двухлетней и кончая десятилетней девочкой. Все пять были одеты Красными Шапочками, в традиционном колпачке и платье из пунцового атласа с черной бархатной каймой, на котором выделялся широкий кружевной передник. Наконец он решился, храбро отбросил шляпу и, предложив правую и левую руку двум старшим девочкам, торжественно вошел в гостиную в сопровождении трех остальных. Это вызвало общее веселье, что ничуть, однако, не отразилось на самоуверенности маленького мужчины.
Тем временем госпожа Деберль в дальнем уголке гостиной журила сестру:
- Помилуй, разве это прилично? Такой глубокий вырез!
- Что ж тут такого? Папа ничего не сказал, - ответила спокойно Полина. - Если хочешь, я приколю букет.
Она сорвала несколько живых цветов из жардиньерки и заткнула букетик за лиф. Дамы, матери, в нарядных выездных платьях, уже окружили госпожу Деберль, расточая похвалы ее балу. Мимо проходил Люсьен. Мать поправила ему локон напудренных волос.
- А Жанна? - спросил он, поднимаясь на цыпочках к ее уху.
- Она придет, детка… Смотри, не упади… Ступай скорей, - вот маленькая Гиро… А, ее нарядили эльзаской.
Гостиная наполнялась. Ряды стульев, стоявшие против красного занавеса, были почти все заняты; раздавался гомон детских голосов. Мальчики приходили целыми группами. Было уже три Арлекина, четыре Полишинеля, один Фигаро, тирольцы, шотландцы. Маленький Бертье был одет пажем. Гиро, карапузик двух с половиной лет, в костюме Пьерро выглядел так забавно, что все проходившие мимо брали его на руки и целовали.
- Вот и Жанна, - сказала вдруг госпожа Деберль. - О, она обворожительна!
Пробежал шепот, головы наклонялись, слышались негромкие восклицания. Жанна остановилась на пороге первой гостиной; Элен еще снимала в передней манто. На девочке был костюм японки, оригинальный и роскошный. Кимано, расшитое цветами и причудливыми птицами, ниспадало к ее ножкам, закрывая их; ниже широкого пояса из-под распахнутых пол виднелась зеленоватая шелковая юбка с желтым отливом. Ни с чем несравнимо было странное, нежное очарование ее лица, с тонким подбородком и узкими блестящими глазами козочки; его осеняла высокая прическа, поддерживаемая длинными шпильками. Казалось, что вошла настоящая дочь Иеддо, овеянная ароматом бензоя и чая. Она стояла, нерешительно остановившись, болезненно томная, словно чужеземный цветок, грезящий о далекой родине.
Позади нее показалась Элен. Внезапно перейдя от тусклого света улицы к яркому блеску свечей, обе они щурились, ослепленные и улыбающиеся. Жаркий воздух гостиной, струившийся навстречу им аромат, в котором преобладал запах фиалок, слегка стеснял им дыхание и румянил их свежие щеки. У всех входивших в гостиную приглашенных было выражение удивления и неуверенности.
- Что же ты, Люсьен? - сказала госпожа Деберль.
Мальчик не заметил Жанну. Теперь он бросился к ней и взял ее под руку, забыв отвесить поклон. И оба они, маленький маркиз в затканном букетиками кафтане и японка в костюме, вышитом пурпуром, казались такими хрупкими и нежными, что их можно было принять за две искусно раскрашенные и позолоченные саксонские статуэтки, вдруг ожившие.
- А я ждал тебя, знаешь? - прошептал Люсьен. - Надоело мне водить девочек под руку… Ведь мы останемся вместе, правда?
И он уселся с ней в первом ряду стульев, совершенно забыв о своих обязанностях хозяина дома.
- Я, право, очень беспокоилась, - сказала Жюльетта, подойдя к Элен. - Я уж боялась, что Жанна нездорова.
Элен извинилась: с детьми всегда столько хлопот. Она еще стояла в углу гостиной, в группе дам, как вдруг почувствовала, что сзади приближается доктор. Он действительно вошел, откинув красный занавес, за который только что просунул голову, чтобы отдать какое-то последнее приказание. Но внезапно он остановился. Он тоже угадал присутствие Элен, хотя она и не обернулась. Одетая в черное гренадиновое платье, Элен никогда еще не была так царственно прекрасна. И легкий озноб пробежал по телу доктора, когда его овеяла принесенная Элен с улицы свежесть, исходившая, казалось, от ее плеч и рук, сквозивших под прозрачной тканью.
- Анри никого не видит, - сказала, смеясь, Полина. - Здравствуй, Анри!
Тогда он подошел и поздоровался с дамами. Мадмуазель Аурели, находившаяся тут же, на минуту задержала его, чтобы издали показать ему своего племянника, которого она привела с собой. Анри из вежливости остановился. Элен молча протянула ему руку в черной перчатке, - он не осмелился слишком крепко пожать ее.
- Как! Ты здесь? - воскликнула, снова появляясь, госпожа Деберль. - Я всюду ищу тебя… Уже около трех часов, можно начинать.
- Конечно! - сказал он. - Сейчас.
Гостиная была полна. Родители, сидевшие вдоль стен, в сверкающем озарении люстр, окаймляли гостиную темной рамкой своих выездных костюмов. Кое-где дамы, сдвинув стулья, составили небольшие кружки. Неподвижно стоявшие у стен мужчины в сюртуках заполняли промежутки; у дверей соседней гостиной мужчин было больше; они толпились там, вытягивая шеи.
Свет со всей яркостью падал на маленький шумливый мирок, волновавшийся посредине просторной комнаты. Толпа детей - их было около сотни - расселась по стульям; в веселой пестроте костюмов преобладали розовые и голубые тона. Это был целый ковер светлых головок, все оттенки белокурости, от нежно-пепельной до червонно-золотой, со вспышками бантов и цветов - нива белокурых волос, которую, словно летний ветер, колыхал порою звонкий смех.
Иногда в этом ворохе лент и кружев, шелка и бархата мелькало чье-то личико, казавшееся затерянным, - розовый носик, голубые глаза, улыбающийся или надутый ротик. Крохотные карапузы точно проваливались между десятилетними крепышами, и матери тщетно искали их издали тревожным взглядом. Одни мальчуганы сидели смущенные, с глупым видом, рядом с девочками, широко расстилавшими пышные юбки. Другие, более предприимчивые, подталкивали локтем незнакомых соседок и смеялись им в лицо. Но царицами оставались девочки; группы по три-четыре подруги егозили на стульях до того, что чуть не ломали их, болтая при этом так звонко, что никто уже никого не мог расслышать. Все глаза были устремлены на красный занавес.
- Внимание! - сказал доктор, трижды постучав в дверь столовой.
Красный занавес медленно раздвинулся: в амбразуре двери открылся театр марионеток. Водворилось молчание. Вдруг из-за кулис вынырнул Полишинель, так грозно рявкнув, что маленький Гиро отозвался возгласом испуганным и восхищенным. Это была одна из тех потрясающих пьес, где Полишинель, отколотив полицейского комиссара, убивает жандарма и попирает в свирепой веселости все божеские и человеческие законы. При каждом палочном ударе, разбивавшем деревянные головы, безжалостные зрители пронзительно смеялись; удары шпаг, прокалывающих груди, поединки, в которых противники дубасили друг друга по черепам, словно по пустым тыквам, побоища, из которых участники выходили в плачевном виде, без руки или без ноги, - все это вызывало со всех сторон несмолкаемые взрывы хохота. Но когда Полишинель у края рампы отпилил жандарму голову, восторг дошел до предела; эта операция доставила зрителям такое огромное удовольствие, что они, толкаясь, падали друг на друга. Маленькая девочка, лет четырех, вся в белом и розовом, блаженно прижимала ручонки к сердцу, так ей нравилось это зрелище. Другие девочки аплодировали. Мальчики смеялись, широко раскрыв рты, вторя более низкими голосами тонким голоскам девочек.
- Как им весело! - прошептал доктор.
Он вернулся на свое место, возле Элен. Она веселилась так же искренне, как дети. Сидя за нею, он опьянялся запахом ее волос. Раз, при особенно сильном ударе палки, она повернулась к нему со словами:
- А знаете, - это очень забавно!
Теперь возбужденные дети сами вмешивались в ход действия. Они подавали реплики актерам. Одна девочка, по-видимому, знавшая пьесу, поясняла заранее, что будет дальше: «Сейчас он убьет свою жену… Теперь его повесят…» Младшая из девочек Левассер, двухлетняя, вдруг крикнула:
- Мама, а его посадят на хлеб и воду?
Слышались восклицания, размышления вслух. Элен взглядом искала кого-то среди детей.
- Я не вижу Жанну, - сказала она. - Весело ли ей? Доктор наклонился. Приблизив к ее голове свою, он прошептал:

Предыдущая страница 7 Следующая страница


Страница любви 8

- Вон она - между Полишинелем и нормандкой. Видите шпильки ее прически?.. Она смеется от всей души.
Он так и остался, наклонясь к Элен, чувствуя на своей щеке тепло ее лица. У них еще не вырвалось ни одного признания, и благодаря этому молчанию между ними сохранилась непринужденная простота отношений, в которую лишь в последнее время закралась смутная тревога. Но среди этого заразительного хохота, в толпе этих детишек, Элен становилась ребенком: она забывалась. Дыхание Анри согревало ей затылок; звучные удары палок заставляли ее вздрагивать, грудь ее вздымалась; оборачиваясь к нему, она глядела на него блестящими глазами и каждый раз говорила:
- Боже мой! До чего все это глупо. Ну и колотят же они друг друга!
- О, у них крепкие головы! - отвечал он, весь дрожа.
Это все, что он нашелся сказать. Оба они возвращались к ребячествам детских лет. Не слишком примерная жизнь Полишинеля наводила на них истому. Потом, при развязке драмы, когда появился черт и произошла решающая битва, всеобщая резня, Элен, откинувшись назад, придавила руку Анри, лежавшую на спинке ее кресла, а детвора, неистово кричавшая и хлопавшая в ладоши, едва не ломала стулья от восторга.
Красный занавес опустился. Среди шума Полина возвестила о приходе Малиньона обычной своей фразой:
- А вот и красавец Маляньон!
Он вошел, тяжело дыша, задевая стулья.
- Что за странная мысль так закупориться? - воскликнул он, удивленный, сбитый с толку. - Словно в склеп входишь!
Повернувшись к подходившей к нему госпоже Деберль, он сообщил:
- Ну и заставили вы меня побегать… С утра разыскиваю Пердиге - знаете, моего певца. А так как мне не удалось его поймать, я привел вам великого Моризо…
Великий Моризо был любитель-фокусник, иногда гастролировавший в светских гостиных. Ему предоставили столик. Он проделал свои лучшие номера, но нимало не увлек зрителей. Бедные малыши стали совсем серьезными. Несколько крошек заснуло, посасывая палец. Другие, постарше, оборачивались, улыбались родителям, - те сами скрывали из вежливости зевоту. Все вздохнули с облегчением, когда великий Моризо унес, наконец, свой столик.
- О, он очень искусный фокусник, - прошептал Малиньон, почти касаясь губами затылка госпожи Деберль.
Но красный занавес снова раздвинулся, и волшебное зрелище сразу подняло на ноги всех ребят.
В ярком свете висевшей посредине лампы и двух больших канделябров открылась столовая, где был накрыт и убран, как для званого обеда, длинный стол, на пятьдесят приборов. Посредине и по обоим концам стола, в низких корзинах, красовались кусты цветов, разделенные высокими компотницами с грудами «сюрпризов» в золотых и разноцветных глянцевых бумажках. Вокруг высились торты, пирамиды глазированных фруктов, груды сандвичей; ниже тянулись симметричным узором тарелки, наполненные сластями и пирожными; бабы, пышки с кремом, бриоши чередовались с бисквитами, крендельками и миндальным печеньем. В хрустальных вазах трепетало желе, фарфоровые миски были наполнены кремом. На серебряных шлемах крохотных бутылочек шампанского, под стать участникам пиршества, играли яркие отблески света. Казалось, то была одна из тех грандиозных пирушек, которые должны видеться детям во сне, - завтрак, сервированный со всей торжественностью парадного обеда для взрослых, феерическое видение родительского стола, на который, казалось, высыпали рог изобилия кондитеры и продавцы игрушек.
- Ну, ведите же дам к столу, - сказала госпожа Деберль, улыбаясь при виде восторга детей.
Но шествие не состоялось. Торжествующий Люсьен подал руку Жанне и пошел впереди. Остальные двинулись за ним в некотором беспорядке. Понадобилось вмешательство матерей, чтобы всех рассадить, и они остались при детях, главным образом позади малышей, следя за ними во избежание досадных случайностей. Сказать по правде, гости чувствовали себя вначале очень неловко: они переглядывались, не решаясь прикоснуться к стоявшим перед ними лакомствам, смутно встревоженные этим нарушением установленного порядка - дети сидят, родители стоят. Наконец старшие, расхрабрившись, начали протягивать руки. Потом, когда вмешались матери, разрезая торты, раздавая куски сидящим поблизости, дети оживились, в столовой стало очень шумно. Вскоре не осталось и следа красивой симметрии, все блюда странствовали вокруг стола, среди протянутых к ним ручек, опустошавших их на ходу. Обе маленькие Бертье, Бланш и Софи, смеялись, глядя на свои тарелки, где было наложено всего понемногу - варенья, крема, пирожных, фруктов. Пять девочек Левассер завладели углом стола, уставленным сластями, Валентина, гордая тем, что ей уже четырнадцать лет, разыгрывала взрослую даму и занимала соседей. Тем временем Люсьен, желая быть галантным, раскупорил бутылку шампанского, и так неловко, что! чуть не вылил ее содержимое на свои вишневые шелковые штаны. Это было целое событие.
- Оставь, пожалуйста, бутылки в покое!
- Шампанское я откупориваю! - кричала Полина.
Она ни минуты не оставалась на месте, веселясь нисколько не меньше ребят. Как только входил лакей, она выхватывала у него кувшин с шоколадом и, с проворством официанта, наполняла чашки, что доставляло ей необычайное удовольствие. Она обносила детей мороженым и сиропами, бросая все, чтобы получше угостить какую-нибудь обойденную девочку, и устремлялась дальше, расспрашивая направо и налево:
- Тебе чего, карапуз? А, бриошь? Постой, деточка, сейчас передам тебе апельсины… Да ешьте же, глупыши, потом наиграетесь!
Госпожа Деберль, более спокойная, повторяла, что малышей надо оставить в покое, они сами отлично разберутся. В конце комнаты Элен и еще несколько дам забавлялись зрелищем, которое являл стол. Все эти розовые мордочки уплетали, блестя белыми зубками. Ничего не могло быть смешнее чинных манер этих благовоспитанных ребятишек, порою, в пылу увлечения, сменявшихся выходками юных дикарей. Они обхватывали стакан обеими руками, чтобы выпить все до последней капли, пачкались, разукрашивали пятнами свои костюмы. Гомон усиливался. Опустошались последние тарелки.
Жанна, и та запрыгала на стуле, заслышав из гостиной звуки кадрили; мать, подойдя к ней, сделала ей замечание за то, что она слишком много ела.
- О мама, мне так хорошо сегодня! - ответила она.
Музыка подняла детей из-за стола. Постепенно столовая опустела. Вскоре остался только один толстый малыш, по самой середине стола. Этот-то был в полис равнодушен к танцам. Шея у него была повязана салфеткой, подбородок почти касался скатерти - настолько ребенок был мал. Тараща глаза, он тянулся губами к ложке с шоколадом, которым его поила мать. Чашка пустела, мать вытирала ему губы, - он продолжал глотать, еще больше тараща глаза.
- Ну и аппетит у тебя, мой милый, - сказал Малиньон, задумчиво следивший за ним.
Теперь раздавали «сюрпризы». Каждый ребенок, вставая из-за стола, уносил с собой золотой трубчатый сверток. Он торопливо разрывал оболочку, и оттуда сыпались игрушки - затейливые колпаки из тонкой бумаги, птицы, бабочки. Но главной прелестью «сюрпризов» были хлопушки. Мальчики храбро тянули их, наслаждаясь производимым шумом, девочки жмурились и принимались за каждую по нескольку раз. Минуту-другую только и слышно было, что сухой треск пальбы. Среди шума и гама дети вернулись в гостиную, откуда неумолчно раздавались звуки рояля, игравшего кадриль.
- Я бы с удовольствием съела бриошь, - сказала, присаживаясь к столу, мадмуазель Аурели.
Вокруг покинутого стола с остатками роскошного угощения расположилось несколько дам. Их было около десяти. Они благоразумно выждали время, когда можно будет закусить. Все лакеи были заняты, поэтому Малиньон взял на себя обязанность прислуживать им. Он опорожнил кувшин с шоколадом, слил из бутылок остатки шампанского; ему даже удалось раздобыть мороженого. Но, любезно ухаживая за дамами, он не переставал изумляться странной мысли хозяев закрыть ставни.
- Положительно здесь чувствуешь себя, как в склепе, - повторял он.
Элен стоя разговаривала с госпожой Деберль. Та вскоре вернулась в гостиную. Элен собиралась последовать за ней, как вдруг почувствовала чье-то легкое прикосновение. Позади нее, улыбаясь, стоял доктор. Он не отходил от нее.
- Неужели вы ничего не скушаете? - спросил он.
И в эту банальную фразу была вложена такая страстная мольба, что Элен ощутила глубокое волнение. Она прекрасно понимала, что он говорит о другом. Среди окружающего ее веселья ею самой мало-помалу овладевало возбуждение.
Прыгающая и кричащая толпа малышей заражала ее своей лихорадкой. Щеки ее порозовели, глаза блестели. Сначала она ответила отказом:
- Нет, благодарю вас. Не хочется.
Но доктор настаивал, и она, охваченная тревогой и желая освободиться от него, уступила:
- Ну, в таком случае - чашку чая.
Он поспешил принести чашку. Его руки дрожали, когда он подал ее Элен. И пока Элен пила, он приблизился к ней, - с его трепещущих губ уже готово было сорваться признание, подымавшееся из глубины его существа. Она отшатнулась, протянула ему пустую чашку и, пока он ставил ее на буфет, исчезла, оставив его в столовой вдвоем с мадмуазель Аурели, - та медленно жевала, методически оглядывая тарелки.
В глубине гостиной гремел рояль. И от одного конца комнаты до другого кружился бал, смешной и восхитительный. Вокруг детей, танцевавших кадриль, - среди них была Жанна с Люсьеном, - собралась толпа зрителей. Маленький маркиз слегка путал фигуры; все шло гладко только тогда, когда ему нужно было ухватить Жанну: он обнимал ее и кружился. Жанна покачивалась, точно взрослая дама, раздосадованная тем, что он мнет ее костюм, но потом, увлеченная удовольствием, сама, в свою очередь, обхватывала своего кавалера, приподнимая его на воздух. И белый атласный камзол, затканный букетиками, сливался с платьем, расшитым цветами и причудливыми птицами. Обе фигурки из старинного саксонского фарфора казались изящными, причудливыми безделушками, сошедшими с этажерки салона.
После кадрили Элен подозвала Жанну, чтобы оправить ее платье.
- Это все он, мама, - сказала девочка. - Он измял мне все платье. Такой несносный.
Вдоль стен гостиной разместились улыбавшиеся родители, Снова зазвучал рояль, опять запрыгали малыши. Но, чувствуя, что на них смотрят, они держались настороже, сохраняли серьезный вид и остерегались слишком резких движений, чтобы казаться благовоспитанными. Некоторые из них умели танцевать, но большинство было незнакомо с фигурами и толпилось на месте, «е зная, куда девать руки и ноги. Тут вмешалась Полина:
- Придется мне взяться за дело… Ну и увальни!..
Она ворвалась в середину кадрили, схватила двоих за руки - одного справа, другого слева - и с такой стремительностью увлекла всех за собой, что затрещал паркет. Слышался лишь топот маленьких ног, пристукивавших каблуками не в такт с музыкой рояля. Другие взрослые тоже приняли участие в танце. Заметив несколько сконфуженных и робких девочек, госпожа Деберль и Элен увлекли их в самую гущу кадрили. Они вели фигуры, подталкивали кавалеров, сплетали круга, и матери передавали им самых крошечных ребят, чтобы они дали им минуту-другую попрыгать, держа их за руки. Бал развернулся вовсю. Танцующие резвились без удержу, смеясь и толкаясь, подобно воспитанникам пансиона, вдруг охваченным радостным безумием в отсутствие учителя. И ничто не могло сравниться с этим светлым весельем детского маскарада, с этим миром в ракурсе, где маленькие мужчины и женщины перемешали моды всех народностей, вымыслы романов и пьес, где костюмы облекались в свежесть детства, излучавшуюся от розовых губ и голубых глаз, от нежных детских лиц. Казалось, то был сказочный праздник, где резвились амуры, переряженные в честь обручения прекрасного королевича.
- Здесь можно задохнуться, - говорил время от времени Малиньон. - Пойду подышать свежим воздухом.
Он выходил, оставляя дверь в гостиную настежь открытой. Бледный дневной свет врывался с улицы, омрачая грустью сверкание люстр и свечей. И каждую четверть часа Малиньон проделывал то же самое.
А звуки рояля не смолкали. Маленькая Гиро, с черной бабочкой эльзасского банта в белокурых волосах, танцевала с Арлекином вдвое выше нее. Какой-то шотландец так быстро кружил Маргариту Тиссо, что она потеряла свою кружку молочницы. Бланш и Софи Бертье, неразлучные, прыгали вместе, - субретка в объятиях Безумия, звенящего бубенцами. Куда бы ни упал взгляд, брошенный на танцующих, он встречал одну из девочек Левассер. Красные Шапочки словно размножились; всюду виднелись их колпачки и платья из пунцового атласа с черной бархатной каймой. Тем временем девочки и мальчики постарше, в поисках большего простора для танцев, нашли себе прибежище в глубине второй гостиной. Валентина де Шерметт, закутанная в испанскую мантилью, выделывала замысловатые па перед своим кавалером, явившимся во фраке. Вдруг раздался смех, гости подзывали друг друга: в углу, за дверью, маленький Гиро, двухлетний Арлекин, и девочка, его ровесница, одетая крестьянкой, кружились щека к щеке, спрятавшись от всех, крепко обняв друг друга, чтобы не упасть.
- Сил моих больше нет, - сказала Элен, прислоняясь к косяку двери, ведущей в столовую.
Она обмахивалась веером, раскрасневшись оттого, что прыгала с детьми. Ее грудь поднималась под прозрачной шелковой тканью лифа. И снова она почувствовала на своих плечах дыхание Анри, - он по-прежнему был здесь, за нею.
Она поняла, что он скажет то, что хотел сказать; но у нее уже не было сил уклониться от его признания. Приблизившись, он чуть слышно прошептал ей в волосы:
- Я люблю вас! О, я люблю вас!
Ей показалось, что ее с головы до ног обожгло пламенное дыхание. Боже! Он произнес эти слова, она уже не сможет делать вид, что еще длится сладостный покой неведения. Элен скрыла вспыхнувшее лицо за веером. В азарте последних кадрилей дети еще громче стучали каблуками. Звенел серебристый смех, легкими вскриками удовольствия доносились тонкие, будто птичьи, голоса. Свежестью веяло от этого хоровода детски-невинных существ, кружившихся в бешеном галопе, словно маленькие демоны.
- Я люблю вас! О, я люблю вас! - повторял Анри.
Она задрожала вновь, она не хотела больше слышать. Потеряв голову, она попыталась найти убежище в столовой. Но комната была пуста: один господин Летелье мирно спал там, сидя на стуле. Анри последовал за ней. Пренебрегая опасностью скандальной огласки, он осмелился взять ее за руки. Его лицо было так неузнаваемо изменено страстью, что Элен затрепетала.
- Я люблю вас… Люблю… - повторял он.
- Оставьте меня, - беспомощно прошептала она. - Оставьте меня, вы с ума сошли.
А рядом - этот непрекращающийся бал, этот неумолчный топот маленьких ног! Слышался звон бубенцов на костюме Бланш Бертье, вторивших заглушенным звукам рояля. Госпожа Деберль и Полина хлопали в ладоши, отбивая такт. Танцевали польку. Элен увидела, как промелькнули, улыбаясь, Жанна с Люсьеном, держа друг друга за талию.
Тогда, высвободившись резким движением, она убежала в соседнюю комнату. То была буфетная, ярко озаренная дневным светом. Этот внезапный свет ослепил Элен. Она испугалась: она почувствовала, что не в состоянии вернуться в гостиную с этим выражением страсти на лице, которое, казалось ей, мог прочесть каждый. И, желая прийти в себя, она прошла через сад и поднялась в свою квартиру, преследуемая пляшущими звуками бала.

V

Вернувшись наверх, в тихий, далекий от мира уют своей спальни, Элен почувствовала, что задыхается. Комната - такая спокойная, замкнутая, дремлющая под сенью темных бархатных портьер, удивляла ее - ведь она внесла туда прерывистое, жаркое дыхание страсти. Неужели это ее комната - этот мертвый, уединенный уголок, где ей не хватает воздуха? Она порывисто распахнула окно и облокотилась на подоконник, глядя на Париж.
Дождь прекратился, тучи уходили, подобные чудовищному стаду, теряющемуся беспорядочной вереницей в туманах горизонта.
Над городом проглянул синий, медленно расширявшийся просвет. Но Элен ничего не видела: положив вздрагивающие локти на подоконник, еще задыхаясь от слишком быстрого подъема, она слышала только ускоренное биение своего сердца, высоко вздымавшее ее грудь. Ей казалось - в необъятной долине, с ее рекой, двумя миллионами жизней, гигантским городом, далекими холмами, слишком мало воздуха, чтобы вернуть ее дыханию ровность и спокойствие.
В течение нескольких минут она стояла как потерянная, вся во власти охватившего ее смятения. Сквозь душу ее как будто струился бурный поток ощущений и смутных мыслей, рокот которых не давал ей прислушаться к самой себе, понять себя. В ушах у нее шумело, в глазах медленно плыли широкие, светлые пятна. Она поймала себя на том, что рассматривает свои затянутые в перчатки руки и думает о пуговице, которую забыла пришить к левой перчатке. Потом она заговорила вслух.
- Я люблю вас… Я люблю вас… Боже мой! Я люблю вас, - несколько раз повторяла она все более замиравшим голосом.
Она инстинктивным движением опустила лицо в сомкнутые руки, надавливая закрытые веки пальцами, как бы для того, чтобы еще больше сгустить ту ночь, в которую она погружалась. Ею овладевало желание обратиться в ничто, не видеть больше, быть одной в глубине мрака. Ее грудь поднималась ровнее. Могучее дыхание Парижа веяло ей в лицо; она чувствовала его присутствие и, не желая на него смотреть, все же боялась отойти от окна, боялась не ощущать больше у себя под ногами этот город, бесконечность которого успокаивала ее.
Вскоре она забыла все. Против ее воли, сцена признания оживала в ее душе. На черном фоне, вырисовываясь со странной четкостью, появлялся Анри, до такой степени живой, что она различала нервное подергивание его губ. Он приближался, наклонялся. Как безумная, она откидывалась назад. Но его дыхание все же обжигало ей плечи, ей слышались его слова: «Я люблю вас… Люблю…» Предельным усилием она отгоняла от себя это видение, но оно вновь возникало вдали, росло - и снова перед ней был Анри, преследовавший ее в столовой, с теми же словами: «Я люблю вас… Люблю», повторение которых отдавалось в ней непрерывным звучанием колокола. Она ничего не слышала, кроме перезвона этих слов во всем своем существе. Этот перезвон разрывал ей грудь. Все же она пыталась собраться с мыслями, старалась освободиться от образа Анри. Он произнес эти слова, - теперь она ни за что не решится встретиться с ним лицом к лицу. Своей мужской грубостью он осквернил их нежность. И она вызывала в своей памяти те часы, когда он любил ее, но не был так жесток, чтобы высказать это, - часы, проведенные в глубине сада, среди безмятежности зарождающейся весны. Боже мой, он заговорил! Эта мысль упорствовала, становилась столь огромной и тяжкой, что если бы удар молнии разрушил Париж на ее глазах, это показалось бы ей событием меньшего значения. В ее сердце бушевало чувство негодующего протеста, надменного гнева, смешанное с глухим и непреоборимым сладострастием, поднимавшимся из глубин ее существа и опьянявшим ее. Он заговорил и говорил неумолчно, упорно появляясь все с теми же обжигающими словами на устах: «Я люблю вас… Люблю…» И эти слова, как вихрь, уносили всю ее прошлую жизнь безупречной жены и матери.
Но даже погруженная в это воспоминание, она не теряла ощущения огромных пространств, расстилавшихся у ее ног, за тем мраком, что наплывал на нее. Мощный голос доносился снизу, живые волны ширились и заливали ее. Шумы, запахи, даже свет били ей в лицо, проникая сквозь судорожно сжатые руки. Минутами будто внезапные лучи света проникали сквозь сомкнутые веки Элен, и ей казалось при этих вспышках, что она видит памятники, шпили, купола, выступающие на смутно озаренном фоне грезы. Она отняла руки от лица, открыла глаза и застыла, ослепленная. Открылась бездна неба, Анри исчез.
Лишь на самом горизонте виднелась теперь гряда туч, громоздившаяся, подобно обвалу меловых скал. В прозрачном ярко-голубом воздухе медленно плыли легкие вереницы белых облаков, словно флотилии кораблей с надутыми парусами. На севере, над Монмартром, раскинулось легчайшее облачное переплетенке, будто кто-то расставил там, в уголке неба, сеть из бледного шелка для ловли в этих безбрежных просторах. Но на западе, по направлению Медонских холмов, невидимых для Элен, солнце, верно, еще было скрыто полосою ливня, - Париж, под расчистившимся небом, оставался сумрачным и мокрым, туманясь паром просыхавших крыш. То был однотонный город, голубовато-серого цвета, испещренный черными пятнами деревьев, но отчетливо видный, - явственно обрисовывались крутые выступы его домов и бесчисленные окна. Сена отливала тусклым блеском серебряного слитка. Старинные здания на обоих ее берегах казались вымазанными сажей; башня святого Иакова, словно изъеденная ржавчиной, возносила в небо свою музейную ветхость; Пантеон исполинским катафалком высился над обширным затененным кварталом. Лишь в позолоте купола Дома Инвалидов еще горели отблески солнца; казалось, то были лампы, зажженные среди дня, мечтательно грустные на фоне сумеречного траура, облекавшего город. Не чувствовалось далей. Париж, затуманенный облаком, темнел на горизонте, как огромный, тонко вычерченный рисунок углем, резко выделяясь на прозрачном небе.
Перед лицом этого сумрачного города Элен думала о том, что она в сущности не знает Анри. Теперь, когда его образ больше не преследовал ее, она вновь почувствовала себя сильной. Порыв возмущения заставлял ее отрицать, что за несколько недель этот человек овладел всем ее существом. Нет, она не знала его. Ей ничего не было известно о нем, о его поступках, его мыслях, она даже не могла бы сказать, очень ли он умен. Быть может, у него было еще менее сердца, чем ума. И она перебирала различные предположения, отравляя свое сердце горечью, которую она находила на дне каждого из них, постоянно наталкиваясь на свое неведение, на эту стену, отделявшую ее от Анри и мешавшую ей узнать его. Она ничего о нем не знала и никогда не будет знать. Теперь он был в ее глазах лишь грубый человек, дохнувший на нее огненными словами, принесший ей то единственное смятение, которое за столько лет впервые нарушило счастливое равновесие ее жизни. Откуда он явился, - он, причинивший ей такое горе? Вдруг она подумала о том, что всего шесть недель тому назад не существовала для него, и эта мысль показалась ей нестерпимой. Боже! Не существовать друг для друга, проходить мимо, не замечая друг друга, не встречаться, быть может! Она сжала руки жестом отчаяния, слезы выступили у нее на глазах.
Ее взор неподвижно остановился вдали, на башнях собора Парижской богоматери. Луч солнца, прорвавшийся меж облаков, золотил их. Голова Элен, обремененная сталкивавшимися в ней беспорядочными мыслями, была тяжела. Это было мучительно, ей хотелось заинтересоваться Парижем, вновь обрести утраченную безмятежность прежних дней, скользить по океану крыш спокойным взглядом. Сколько раз в эти ясные вечерние часы неизведанность огромного города убаюкивала ее умиленно-нежной мечтой! А Париж меж тем постепенно озарялся солнцем. За первым лучом, упавшим на собор Парижской богоматери, засверкали другие, наводнявшие город светом. Заходящее солнце разрывало тучи. Кварталы протянулись пестротою света и тени. Несколько минут весь левый берег был свинцово-серым, тогда как правый, испещренный круглыми пятнами света, казался тигровой шкурой, раскинутой вдоль реки. Очертания изменялись и перемещались по прихоти ветра, уносившего облака. По золотистой поверхности крыш с одинаковой немой мягкостью скользили в одном и том же направлении черные тени. Среди них были огромные, плывшие с величавостью адмиральского судна; их окружали меньшие, соблюдавшие симметрию эскадры, плывущей в боевом порядке. Гигантская удлиненная тень, похожая и а пресмыкающееся, разинув пасть, на мгновение пересекла Париж, словно собираясь поглотить его. И когда, уменьшившись до размеров земляного червя, она затерялась на горизонте, луч, брызгавший светом из прорыва облака, упал на освобожденное ею место. Видно было, как золотая пыль сеялась, подобно тончайшему песку, раздвигалась широким конусом, сыпалась непрерывным дождем на Елисейские поля, обрызгивая их пляшущим светом. Еще долго длился этот ливень искр, непрерывно распылявшийся, подобно ракетам.
Да, эта страсть была роковой. Элен уже не защищалась. У нее больше не было сил бороться со своим сердцем. Пусть Анри берет ее - она отдается. И тогда ее охватило беспредельное счастье отказа от борьбы. Зачем ей сопротивляться дальше? Не достаточно ли она ждала? Воспоминания о ее прежней жизни наполняли ее презрением и гневом. Как могла она существовать в ледяном бесстрастии, которым некогда так гордилась? Она вновь видела себя девушкой, в Марселе, на улице Птит-Мари, где вечно дрожала от холода; она видела себя замужем, холодной, как мрамор, рядом с тем большим ребенком, целовавшим ее обнаженные ноги; видела себя заботливой хозяйкой, видела себя во все часы своей жизни, идущей все тем же шагом, все по той же дороге, без единого волнения, которое нарушило бы ее спокойствие. И теперь мысль об этом однообразии, о всех этих годах, в течение которых любовь спала в ее душе, вызывала в ней гневное возмущение. И подумать только, что она считала себя счастливой все эти тридцать лет, идя по проторенному пути с немотствующим сердцем, заполняя пустоту своей души лишь гордостью честной женщины. О, какой обман эта строгость правил, эта щепетильность добродетели, замыкавшие ее в бесплодных радостях святоши! Нет, нет, довольно, она хочет жить! И жестокая насмешка над своим рассудком пробуждалась в ней. Рассудок! Поистине он казался ей жалким, этот рассудок, который за всю ее уже долгую жизнь не дал ей столько радости, сколько вкусила она за этот последний час. Она отвергала мысль о падении, она с глупым хвастовством думала, что так и пройдет до конца свой жизненный путь, даже не споткнувшись ногой о камень. И что же? Сегодня она призывала падение, она желала одного: чтобы оно было немедленным и глубоким. Все ее возмущение вылилось в это властное желание. О! Замереть в объятии, пережить в одно мгновение все, доныне не пережитое!
Но где-то в ее душе плакала глубокая грусть. То была какая-то внутренняя тревога, окрашенная ощущением тьмы и пустоты. Тогда она стала оправдываться перед собой. Разве она не свободна? Любя Анри, она никого не обманывает, она располагает своим чувством, как хочет. И потом не служило ли ей все оправданием? Какова была ее жизнь за последние два года? Она понимала, что все размягчило и подготовило ее для страсти: ее вдовство, неограниченная свобода, одиночество. Страсть зрела в ней в те долгие вечера, которые она проводила со своими старыми друзьями, аббатом Жув и его братом, этими двумя простецами, чья безмятежность убаюкивала ее; страсть зрела в ней в то время, когда она наглухо запиралась от всех, вне мира, лицом к лицу с Парижем, грохочущим на горизонте; страсть созревала в ней с каждым разом, когда она облокачивалась у этого окна, предаваясь неведомым ей раньше мечтам, которые постепенно сделали ее такой малодушной. И в ней возникло воспоминание - она вспомнила то светлое, весеннее утро, город, белый и отчетливый, как под слоем хрусталя, тот Париж, в белокуром золоте детства, который она так лениво созерцала, лежа на кушетке с книгой на коленях. В то утро любовь проснулась в ней первым смутным трепетом, назвать который она еще не умела, бороться с которым ей казалось легко. Сегодня она сидела на том же месте, но ее обуревала торжествующая страсть, - а перед ней заходящее солнце зажигало город ярким пламенем. Ей казалось, что все это совершилось в один и тот же день, что теперь наступил багряный вечер того ясного утра, и ей чудилось, что все это пламя пылает в ее сердце.
Тем временем вид неба изменился. Солнце, склоняясь к Медонским холмам, раздвинуло последние тучи и засверкало во всем блеске. Сияние воспламенило лазурь. В глубине горизонта - обвалы меловых гор, заградившие дали Шарантона и Шуази-ле-Руа, громоздились глыбами кармина, окаймленные яркой камедью; флотилия облачков, медленно плывших в глубине неба над Парижем, покрылась пурпурными парусами; протянутая над Монмартром тонкая сеть белого шелка теперь казалась связанной из золотой тесьмы, ровные петли которой готовились ловить восходившие на небе звезды. И под этим пылающим сводом простирался город, весь желтый, перерезанный длинными полосами теней. Внизу, на широкой площади и вдоль бульваров, среди черного муравейника - толпы прохожих, кое-где зажигались искорки света, скрещивались в оранжевой пыли фиакры и омнибусы. Группа семинаристов, проходившая тесными рядами по набережной Билли, выделялась в неясном свете охровым оттенком своих сутан. Дальше пешеходы и экипажи стирались, - лишь в самой дали, на каком-нибудь мосту, угадывалась вереница экипажей с блестящими фонарями. Налево высокие трубы Военной пекарни, прямые и розовые, выбрасывали большие клубы легкого дыма нежно-телесного цвета. На противоположной стороне реки великолепные вязы Орсейской набережной тянулись темной массой, прорезаемой солнцем. Меж высоких берегов, озаренных косыми лучами солнца, катила свои пляшущие воды Сена; голубой, желтый, зеленый цвета разбивались на них пестрыми блестками; но вверх по течению вся эта кричащая разноголосица красок, напоминавшая картину восточных морей, растворялась в одном, все более ослепительном, золотом тоне. Казалось, то слиток золота, вышедший на горизонте из невидимого тигеля, расширяется, переливаясь яркими красками по мере того, как остывает. Сверкающее течение реки перерезала все утончавшимися дугами серая череда мостов, конец ее терялся в пылающем нагромождении домов, на вершине которого багровели, как два факела, башни Парижской богоматери. Справа, слева пламенели здания. Среди высоких куп Елисейских полей рдеющими углями рассыпались зеркальные окна Дворца промышленности; дальше, за приплюснутой крышей церкви Мадлен, громада Оперного театра казалась медной глыбой; а там другие строения, купола и башни - Вандомская колонна, церковь святого Винцента, башня святого Иакова, ближе - павильоны Нового Лувра и Тюильри увенчивались пламенем, полыхая гигантскими кострами на каждом перекрестке. Купол Дома Инвалидов горел так ослепительно, что, казалось, вот-вот рухнет и засыплет город огненными головнями. За неравными башнями церкви святого Сульпиция темным блеском выделялся на небе Пантеон, как некий царственный дворец, перегорающий в угли среди пожара. И по мере того как заходило солнце, весь Париж воспламенялся от этих костров. В низинах еще стелился черный дым, а по гребням крыш уже бежали отсветы. Все фасады, обращенные к Трокадеро, алели, сверкая оконными стеклами, будто сыпля дождь искр, взметавшихся над городом, - словно какие-то мехи непрерывно раздували гигантский горн. Из соседних кварталов, где темнели опаленные углубления улиц, вновь и вновь вырывались снопы пламени. Даже в далях равнины из-под красноватого пепла, засыпавшего выжженные и еще тлевшие предместья, вдруг вспыхивала порою огненная ракета, вырвавшаяся из оживавшего здесь и там пожара. Вскоре все запылало разом. Париж горел. Небо стало еще более багровым, облака истекали кровью над красно-золотым необъятным городом.
Элен, залитая этим пламенем, вся охваченная испепелявшей ее страстью, смотрела на пылающий Париж. Вдруг она вздрогнула: маленькая рука легла ей на плечо. Это Жанна звала ее:
- Мама! Мама!
Элен обернулась.
- Наконец-то… Ты что же, не слышишь? Я уже в десятый раз тебя зову.
Девочка вое еще была в костюме японки; глаза ее блестели и щеки румянились от удовольствия. Она не дала матери ответить.
- Как же ты меня так бросила… Знаешь, под конец все тебя искали. Спасибо Полине - она довела меня до нашей лестницы, одна я ни за что не решилась бы выйти на улицу.
Приблизив изящным движением свое лицо к губам матери, она без всякого перехода спросила:
- Ты меня любишь?
Элен поцеловала ее, но рассеянно. Она была удивлена, едва ли не раздосадована тем, что дочь вернулась так скоро. Неужели действительно прошел целый час с тех пор, как она убежала с бала? Чтобы ответить что-нибудь на тревожные вопросы девочки, она сказала, что почувствовала себя не совсем хорошо. На воздухе ей стало легче, теперь ей нужен покой.
- Не беспокойся, я слишком устала, - проговорила Жанна. - Я буду здесь, буду совсем, совсем умницей… Но говорить-то мне можно, мамочка? Правда?
Она села рядом с Элен, прижавшись к ней, довольная тем, что ее не сразу стали раздевать. Вышитая пурпуром верхняя одежда, юбочка зеленоватого шелка восхищали ее; она покачивала головкой, чтобы слышать, как побрякивают подвески на длинных шпильках, поддерживавших ее прическу. С губ ее полился целый поток торопливых слов. Она все видела, все слышала, все запомнила, сохраняя глуповатый вид ничего не понимающей девочки. Теперь она вознаграждала себя за то, что вела себя рассудительно, сдержанно и тихо.
- Знаешь, мама, ведь это какой-то старик с седой бородой двигал Полишинелем. Я хорошо разглядела его, когда занавес раздвинулся… А маленький Гиро плакал. Вот глупый-то! Тогда ему сказали, что придет жандарм и нальет ему воды в суп. Пришлось унести его, так он орал… А за чаем Маргарита измазала весь свой костюм молочницы вареньем. Ее мама вытирала ее и все приговаривала: «Ах, грязнуля!» В волосах - и то у нее было варенье. Я помалкивала, но ужасно смеялась про себя, глядя, как они набросились на пирожные. Они совсем невоспитанные, правда, мамочка?
На несколько секунд она замолчала, погруженная в какое-то воспоминание; потом спросила задумчиво:
- Скажи, мама, а ты попробовала эти желтые пирожные с белым кремом внутри? Как это было вкусно! Как вкусно! Я все время держала тарелку возле себя.
Элен не слушала ее детского лепета. Но голова Жанны была перегружена впечатлениями; девочка говорила, чтобы облегчить себя. Она без умолку рассказывала множество подробностей, касавшихся бала. Малейшие факты приобретали огромное значение.
- Ты не заметила, что, как только начали танцевать, у меня развязался пояс? Какая-то незнакомая дама заколола его булавкой. Я ей сказала: «Благодарю вас, сударыня». Люсьен танцевал со мной и укололся. «Что это у тебя такое спереди?» - спросил он. А я уж забыла и ответила, что у меня ничего такого нет. Потом Полина осмотрела мой костюм и поправила булавку… Нет, ты и понятия не имеешь, как толкались! Какой-то большой дуралей так толкнул Софи сзади, что она чуть не упала. А все девочки Левассер прыгали, сдвинув ноги. Ведь не так танцуют, правда?.. Но, знаешь ли, самая умора была в конце. Тебя уже не было, ты не видела. Все взялись под руки и начали кружиться хороводом. Можно было умереть со смеху. И взрослые мужчины тоже кружились. Право, я не лгу!.. Почему ты не веришь мне, мамочка?
Молчание Элен начинало сердить Жанну. Она крепче прижалась к ней, теребя ее за руку. Но видя, что, кроме односложных ответов, ей от матери ничего не добиться, она мало-помалу притихла, погружаясь в грезы об этом бале, заполнившем ее детское сердце. И обе - мать и дочь - умолкли, глядя на пылающий перед ними Париж. Он расстилался там внизу, еще более неведомый, чем прежде, озаренный кровавыми тучами, подобный легендарному городу, под огненным дождем искупающему свою страсть.
- Кружились хороводом? - словно пробудившись, вдруг спросила Элен.
- Да, да! - прошептала Жанна, в свою очередь поглощенная воспоминаниями.
- А доктор? Он тоже танцевал?
- Еще бы! Он кружился со мной… Он поднимал меня на воздух и все спрашивал: «Где твоя мама? Где твоя мама?» А потом он поцеловал меня.
Элен бессознательно улыбнулась: она улыбалась своей любви. К чему ей узнавать Анри? Ей казалось сладостнее не знать его, не узнать никогда, а встретить его, как того, кого она ждала так долго. Зачем ей удивляться и тревожиться? В должный час он оказался на ее пути. Это хорошо. Ее прямая натура принимала все.
Мысль, что она любит и любима, изливала спокойствие в ее душу, и она говорила себе, что будет достаточно сильна, чтобы ничем не осквернить свое счастье.
Наступала ночь, холодный ветер пронесся в воздухе. Замечтавшаяся Жанна вздрогнула. Она положила голову на грудь матери и, как будто связывая свой вопрос с тем глубоким раздумьем, в которое была погружена, прошептала вторично:
- Ты меня любишь?
Продолжая улыбаться, Элен обхватила обеими руками голову Жанны; казалось, ее глаза что-то искали на лице дочери, потом она долгим поцелуем прильнула к нему губами, чуть повыше розового пятнышка у рта. В это место - она это знала - поцеловал девочку Анри.
В неяркий, как луна, диск солнца уже врезался темный гребень Медонских холмов. Косые лучи еще дальше протянулись над Парижем. Безмерно выросшая тень купола Дома Инвалидов закрывала весь Сен-Жерменский квартал; Оперный театр, башня святого Иакова, колонны, шпили исчертили черным правый берег Сены. Ряды фасадов, углубления улиц, возвышающиеся над ними островки крыш горели с меньшей яркостью. Огненные отсветы угасали на потемневших стеклах окон, как будто дома рассыпались тлеющими угольями. Звонили дальние колокола, катился и замирал смутный рокот. Небо, с приближением вечера раскинувшееся еще шире, расстилало над алеющим городом лиловатый, с прожилками золота и пурпура, круглящийся покров. Вдруг пожар вспыхнул вновь с огромной силой - Париж выбросил такой сноп огня, что озарил весь кругозор до затерянных вдали предместий. Потом словно посыпался серый пепел, - бесчисленные дома города высились в сумерках легкие, иссиня-черные, как потухшие угли.

ЧАСТЬ ТРЕТЬЯ

I

Однажды майским утром Розали прибежала из кухни с тряпкой в руке и фамильярным тоном балованной служанки крикнула:
- Смотрите скорее, сударыня! Господин аббат там, внизу, в докторском саду, в земле роется!
Элен не двинулась с места. Но Жанна уже бросилась к окну.
- Какая эта Розали глупая! - воскликнула она, возвращаясь. - Он вовсе не роется в земле. Он укладывает с садовником цветы на тележку… Госпожа Деберль срезает все свои розы.
- Это, верно, для церкви, - спокойно сказала Элен, углубившись в вышивание.
Через несколько минут раздался звонок. Вошел аббат Жув. Он зашел предупредить, чтобы на него в следующий вторник не рассчитывали. Все его вечера были заняты празднованием месяца Марии. Кюре поручил ему украшение церкви. Она будет убрана великолепно. Все его знакомые дамы жертвуют ему цветы. Ему оставалось получить еще две пальмы в четыре метра вышины, чтобы поставить их по обеим сторонам алтаря.
- О, мама… мама… - вздыхала, слушая его, восхищенная Жанна.
- Ну что же, мой друг, - сказала, улыбаясь, Элен, - раз вы не можете прийти к нам, мы придем к вам. Вы совсем вскружили Жанне голову своими букетами.
Элен не была особенно благочестива, она даже никогда не бывала у обедни, ссылаясь на слабое здоровье дочери: Жанна выходила из церкви, дрожа с головы до ног. Старый священник избегал заговаривать с ней о религии. Он просто, с добродушной терпимостью, говорил, что прекрасные души спасаются сами, через свою мудрость и милосердие. Когда-нибудь благодать снизойдет на нее.
До вечера следующего дня Жанна только и думала, что о месяце Марии. Она приставала к матери с бесконечными расспросами, грезила о церкви, полной белых роз, о бесчисленных свечах, небесных голосах и сладостных ароматах. Ей хотелось пробраться поближе к алтарю, чтобы лучше разглядеть кружевные одежды девы Марии. По словам аббата, они стоили целое состояние. Элен старалась успокоить ее, грозя совсем не взять в церковь, если она расхворается от волнения.
Наконец вечером, после обеда, они отправились. Ночи были еще свежие. Пока они добрались до улицы Благовещения, где находится церковь Нотр-Дам-де-Грас, девочка вся продрогла.
- В церкви топят, - сказала мать. - Мы сядем около тепловой отдушины.
Туго обитая дверь мягко захлопнулась за ними. Их охватило тепло, яркий свет и звуки песнопений неслись им навстречу. Служба уже началась. Элен, увидев, что середина церкви переполнена, решила пройти к одному из боковых алтарей. Однако добраться туда оказалось крайне трудно. Держа девочку за руку, Элен сначала терпеливо продвигалась вперед, но затем, отказавшись от мысли пройти дальше, села с Жанной на первые попавшиеся ей свободные стулья. Половина клироса была скрыта от них колонной.
- Мне ничего не видно, мама, - с огорчением прошептала девочка. - У нас очень плохие места.
Элен велела ей замолчать. Тогда девочка надулась. Она видела перед собой только огромную слину какой-то старой дамы. Элен обернулась к ней - Жанна уже стояла на своем стуле.
- Слезай сию минуту, - проговорила мать вполголоса. - Ты несносна.
Но Жанна упорствовала.
- Да ты послушай, вон госпожа Деберль. Там, посредине… Она зовет нас.
Раздосадованная Элен невольно сделала нетерпеливое движение. Она встряхнула девочку, не желавшую садиться. Со времени бала, в течение уже трех дней, она избегала появляться в доме Деберль, ссылаясь на всевозможные хлопоты.
- Мама, - продолжала Жанна с детским упорством, - она смотрит на тебя, кланяется.
Элен пришлось повернуть голову и волей-неволей поклониться. Обе женщины обменялись приветствиями. Госпожа Деберль, в шелковом полосатом платье, отделанном белыми кружевами, свежая, эффектная, сидела в самой середине церкви, в двух шагах от клироса. С ней была ее сестра Полина. Та, завидя Элен, оживленно помахала ей рукой. Пение продолжалось, мощный голос толпы звучал на нисходящих тонах; время от времени звонкие дисканты детей, певших на клиросе, врывались в тягуче-размеренный ритм хорала.
- Они зовут тебя, видишь! - продолжала девочка, торжествуя.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- Напрасно! Нам очень удобно и здесь.
- Пожалуйста, мама, пойдем к ним… у них есть два свободных стула.
- Нет. Слезай, садись!
Однако обе сестры, улыбаясь, все подзывали их знаками, нимало не смущаясь неблагоприятным впечатлением, которое производило такое поведение, а, напротив, довольные тем, что на них оборачиваются. Элен была вынуждена уступить. Она подтолкнула восхищенную Жанну и с дрожащими от сдержанного гнева руками принялась пробираться в толпе. Это оказалось делом нелегким. Благочестивые прихожанки не желали сдвинуться с места и, взбешенные, оглядывали ее с головы до ног, разинув рты, не переставая петь. Элен пришлось в течение добрых пяти минут работать локтями среди нараставшей бури голосов. Когда ей не удавалось пройти, Жадна смотрела на все эти зияющие черные рты и прижималась к матери. Наконец они достигли свободного пространства перед клиросом и, пройдя несколько шагов, присоединились к Деберлям.
- Садитесь, - прошептала госпожа Деберль, - Аббат сказал мне, что вы придете. Я заняла для вас два стула.
Элен поблагодарила и тотчас принялась перелистывать молитвенник, желая прервать разговор в самом начале. Но Жюльетта и здесь оставалась светской дамой. Она сидела такая же очаровательная и болтливая, как в своей гостиной, и, по-видимому, не испытывала ни малейшего стеснения. Наклонясь к Элен, она продолжала разговор:
- Что это вас совсем не видно? Я уже собиралась завтра зайти к вам. Вы не болели, надеюсь?..
- Нет, благодарю вас. Разные дела.
- Послушайте, непременно приходите завтра; обедать, посемейному, - мы будем одни.
- Вы очень добры… Там увидим.
И, решившись больше не отвечать, Элен сделала вид, что ушла в себя, внимательно слушает хорал. Полина усадила Жанну рядом с собой, чтобы разделить с ней жар тепловой отдушины, у которой потихоньку грелась с блаженством зябкой натуры. Овеянные теплом, исходившим снизу, они приподнимались на своих стульях, рассматривая с любопытством низкий потолок, разделенный на деревянные резные панно, приземистые колонны и круглые арки, с которых свешивались люстры, кафедру из резного дуба; поверх волнующихся голов, колеблемых бурями песнопений, их взгляды проникали до самых темных углов боковых приделов, до чуть видных, мерцающих золотом часовен, до расположенного возле главного входа баптистерия, отгороженного решеткой. Но взоры их вновь и вновь возвращались к великолепию клироса, расписанного яркими красками, блистающего позолотой; хрустальная люстра спускалась с потолка; в огромных канделябрах ступенчатыми рядами горели свечи, пронизывая дождем симметричных звезд глубины царившего в церкви мрака, озаряя блеском главный алтарь, похожий на большой букет из цветов и листьев. Наверху, среди множества роз, дева Мария в жемчужном венце, одетая в атлас и кружева, держала на руках младенца Иисуса, облаченного в длинное одеяние.
- Ну, что, тепло тебе? - спрашивала Полина. - Как тут приятно!
Но Жанна, в экстазе, созерцала окруженную цветами богоматерь. Трепет охватывал ее. Она испугалась, что недостаточно хорошо вела себя, и, опустив глаза, принялась внимательно рассматривать белые и черные плиты пола, чтобы не заплакать. Нежные голоса певших на клиросе детей, казалось, веяли легкими дуновениями у нее в волосах.
Склонив лицо над молитвенником, Элен отстранялась всякий раз, как чувствовала прикосновение кружев Жюльетты. Эта встреча застигла ее врасплох. Несмотря на клятву, которую она дала себе: любить Анри чистой любовью, не принадлежа ему, - ей было не по себе при мысли, что она обманывает эту веселую доверчивую женщину, сидевшую рядом с ней. Одна-единственная мысль занимала ее: она не пойдет на этот обед. И она изыскивала способ прекратить понемногу эти отношения, оскорблявшие ее честность. Но голоса певчих, гудевшие в нескольких шагах от нее, не давали ей размышлять; ничего не придумав, она отдалась баюкающему ритму песнопений, ощущая набожно-сладостное чувство, которого еще никогда не испытывала в церкви.
- Вы слышали про госпожу де Шерметт? - спросила Жюльетта, снова уступая неудержимой потребности разговаривать.
- Нет, я ничего не знаю.
- Так вот, представьте… Вы видели ее дочь - она такая рослая, хотя ей только пятнадцать лет… Ее собираются в будущем году выдать замуж за того маленького брюнета, который вечно торчит подле ее матери… Об этом говорят, говорят…
- А! - сказала Элен, не слушая.
Госпожа Деберль продолжала сообщать ей дальнейшие подробности. Но вдруг хор замолк, орган простонал и остановился. Она замолчала, озадаченная громким звуком своего голоса среди наступившего сосредоточенного молчания. На кафедру взошел священник. По рядам молящихся пронесся трепет. Он заговорил. «Нет, - подумала Элен, - конечно, не надо идти к ним обедать». Устремив пристальный взгляд на священника, она представляла себе эту первую встречу с Анри, страх перед которой преследовал ее уже три дня; она видела его бледным от гнева, упрекающим ее за то, что она заперлась у себя; и она боялась, что не выкажет достаточной холодности. Углубленная в свои мысли, она уже не видела священника, а только слышала отдельные фразы, доносившиеся сверху, проникновенный голос, говоривший:
- То была неизъяснимая минута, когда Мария, склонив голову, ответила: «Се раба господня…»
О, она будет мужественной; все ее благоразумие вернулось к ней. Она насладится счастьем быть любимой и никогда не признается в своей любви; она чувствовала, что душевный мир мог быть куплен только этой ценой. И как глубоко будет она любить, любить в безмолвии, довольствуясь одним словом Анри, одним взглядом, которым они будут изредка обмениваться, когда случай сведет их друг с другом. Эта мечта наполняла ее ощущением вечности. Церковь вокруг нее становилась дружественной и нежной. Священник говорил:
- Ангел исчез. И Мария, осиянная светом и любовью, погрузилась в созерцание божественного таинства, в ней совершившегося.
- Он прекрасно говорит» - прошептала госпожа Деберль, наклоняясь к Элен. - И еще совсем молодой, не больше тридцати лет, не правда ли?
Она была растрогана. Религия нравилась ей, как эмоция хорошего тона. Жертвовать в храм цветы, общаться со священниками, людьми учтивыми, скромными и хорошо пахнущими, посещать в нарядном туалете церковь, как бы оказывая светское покровительство богу бедных, - все это доставляло ей ничем не заменимое удовольствие, тем более что муж ее не был богомольным и благочестие ее носило поэтому оттенок запретного плода. Элен посмотрела на нее и ответила ей лишь кивком. У обеих были блаженные и улыбающиеся лица. Раздался шум - молящиеся отодвигали стулья, сморкались; священник сошел с кафедры, бросив в толпу последний возглас:
- О, расширьте вашу любовь, благочестивые христианские души. Бог предал себя вам, ваше сердце исполнено его присутствием, ваша душа - вместилище его благодати.
Тотчас загудел орган. Понеслись ввысь посвященные деве Марии литании, дышащие страстной нежностью. Из боковых приделов, из сумрака часовен доносился далекий, приглушенный напев, словно сама земля отвечала ангельским голосам певших детей. Будто легчайшее дуновение реяло над головами, удлиняя прямое пламя свечей, а богоматерь, стоявшая над пышными букетами роз, окруженная цветами, страдальчески испускавшими последний аромат, казалось, склонила голову, чтобы улыбнуться сыну.
Вдруг Элен обернулась, охваченная инстинктивной тревогой.
- Тебе нездоровится, Жанна? - спросила она.
Девочка была очень бледна; влажными глазами, словно унесенная потоком любви, струившимся в литаниях, она созерцала алтарь; ей казалось, что розы множатся и падают дождем.
- О, нет, мама, - прошептала она, - мне очень хорошо, уверяю тебя, очень хорошо.
- А где же наш друг? - спросила она затем.
Она разумела аббата. Полина видела его: он сидел на одной из скамеек клироса, но Жанну пришлось приподнять.
- А, вижу… Он смотрит на нас и делает маленькие глаза.
Аббат, по выражению Жанны, «делал маленькие глаза», когда смеялся про себя. Элен обменялась с ним дружеским кивком. Это показалось ей твердым залогом мира, глубокого успокоения, возбуждавшим в ней любовь к церкви и убаюкивавшим ее в счастье, исполненном терпимости. Перед алтарем качались кадила, тонкой струей вился дым. Затем совершился обряд благословения: над молящимися, приникшими к земле, медленно поднялась и проплыла, подобная солнцу, дароносица. Элен оставалась преклоненной в блаженном оцепенении. Голос госпожи Деберль раздался над ней:
- Кончилось, пойдемте.
Под сводами церкви гулко отдавался шум отодвигаемых стульев и шаги. Полина взяла Жанну за руку. Идя с девочкой впереди, она расспрашивала ее:
- Ты никогда не бывала в театре?
- Нет. Разве там еще красивее?
И, глубоко вздохнув, девочка покачала головой, как бы желая сказать, что ничто не может быть красивее. Полина ничего не ответила: она остановилась, глядя на проходившего священника в стихаре. Когда он отошел на несколько шагов, она громко сказала: «Какое прекрасное лицо!» - сказала с такой убежденностью, что две набожные прихожанки обернулись.
Тем временем Элен поднялась и направилась к выходу, медленно двигаясь среди людской толчеи, рядом с Жюльеттой, исполненная нежности и томной усталости; она уже не испытывала никакого смущения от близости Жюльетты. Руки их на мгновение соприкоснулись, и они улыбнулись друг другу. Обе задыхались в давке. Элен настояла на том, чтобы Жюльетта шла впереди, желая защитить ее от натиска толпы. Вся близость их, казалось, воскресла вновь.
- Итак, решено, не правда ли? - сказала госпожа Деберль. - Мы ждем вас завтра вечером.
У Элен не хватило духу ответить отказом. Там, на улице, будет видно. Наконец они вышли последними. Полина ждала на тротуаре против церкви. Чей-то жалобный голос остановил их:
- Ах, сударыня, как давно я не имела счастья вас видеть!
То была тетушка Фэтю. Она просила милостыню у входа в церковь. Загородив Элен дорогу, словно давно поджидая ее, старуха продолжала:
- Я была очень больна… все там, в животе, болит, вы ведь знаете… Будто молотком бьют… И ни гроша, моя милая барыня… Я не посмела дать вам знать. Да наградит вас господь!
Элен сунула ей в руку монету и обещала не забывать ее.
- Посмотрите, - сказала госпожа Деберль, остановившись на паперти, - кто-то разговаривает с Жанной и Полиной. Да это Анри!
- Да, да, - подхватила тетушка Фэтю, переводя сощуренные глаза с одной дамы на другую, - это добрый доктор. Я видела, он всю службу простоял здесь, на тротуаре, - верно, поджидал вас. Вот уж святой человек! Я говорю так потому, что это правда, как перед богом… О, я знаю вас, сударыня; ваш муж заслуживает счастья. Да исполнит небо ваши желания, да пребудет с вами его благословение!
И среди бесчисленных складок ее лица, сморщенного, как лежалое яблоко, маленькие глазки старухи, беспокойные и лукавые, перебегали с Жюльетты на Элен, так что оставалось неясным, к кому из них она, собственно, обращается, говоря о добром докторе. Она проводила их безостановочным бормотанием, в котором слезливые жалобы перемешивались с благочестивыми возгласами.
Элен удивила и тронула сдержанность Анри. Он едва осмелился поднять на нее глаза. Жена стала трунить над тем, что его убеждения не позволяют ему войти в церковь, но он просто объяснил, что вышел, покуривая сигару, навстречу дамам, и Элен поняла, что ему захотелось снова увидеть ее, чтобы показать ей, как она ошибается, считая его способным на какой-нибудь грубый поступок. По-видимому, он, как и она, дал себе слово быть благоразумным. Она не стала раздумывать о том, насколько он был искренен перед самим собой: она почувствовала себя слишком несчастной, видя, что он несчастен. Поэтому, прощаясь с четой Деберль на улице Винез, она веселым тоном сказала:
- Итак, завтра, в семь часов!
Их отношения возобновились, гораздо более тесные, чем раньше. Началась чудесная жизнь. Элен чувствовала себя так, словно Анри никогда не поддавался порыву безумства. Это было то, о чем она мечтала: любить друг друга, но никогда больше не говорить об этом, а довольствоваться тем, что они это знают.
Сладостные часы, в течение которых они, не говоря ни слова о своем чувстве, непрерывно беседовали о нем - жестом, интонацией, даже молчанием, - все возвращало их к этой любви, все питало в них страсть. Они уносили ее в себе, с собой, словно единственный воздух, которым могли жить. У них было оправдание - их честность; они разыгрывали эту комедию чувств с полной добросовестностью, даже не позволяя себе лишний раз пожать друг другу руку, что придавало ни с чем не сравнимую пленительную прелесть банальному приветствию, которым они встречали друг друга.
Дамы стали каждый вечер посещать церковь. Восхищенная госпожа Деберль находила в этом новое развлечение, не похожее на танцевальные вечера, концерты, премьеры; она страстно любила непривычные ощущения; теперь ее видели только в обществе монахинь и аббатов. Доля религиозности, внушенной ей в пансионе, оживала теперь в ее взбалмошной голове, выражаясь в поверхностной, внешней набожности, развлекавшей ее, как в детстве игры. Элен, воспитанная отнюдь не в религиозном духе, невольно отдавалась очарованию обрядов месяца Марии, счастливая той радостью, которую они, по-видимому, доставляли Жанне. Теперь они обедали раньше, торопили Розали, боясь опоздать и не найти хороших мест. По пути заходили за Жюльеттой. Однажды взяли в церковь Люсьена, но он так плохо вел себя, что с тех пор его уже оставляли дома. Когда Элен входила в душную, пылавшую свечами церковь, ее охватывало ощущение растроганности и успокоения, постепенно становившееся для нее необходимостью. Если днем ее мучили сомнения, если при мысли об Анри ее охватывала смутная тревога, вечером церковь снова умиротворяла ее. Песнопения плыли ввысь, исполненные неземными страстями. Свежесрезанные цветы отяжеляли своим ароматом спертый воздух под сводами. Элен вдыхала здесь первое упоение весны, поклонение женщине, возвышенное до культа, и опьянялась этой мистерией любви и чистоты перед лицом Марии - девы и матери, увенчанной белыми розами. С каждым днем она простаивала на коленях все дольше. Иногда она ловила себя на том, что ее руки молитвенно сложены. После службы наступала сладость возвращения домой. Анри ждал у входа. Вечера становились теплыми; они шли по черным безмолвным улицам Пасси, обмениваясь редкими словами.
- А вы становитесь богомольной, дорогая моя, - смеясь, сказала однажды вечером госпожа Деберль.
Действительно, Элен широко открывала свое сердце молитвенной набожности. Никогда не думала она, что так отрадно любить. Она вновь и вновь возвращалась в церковь, как в обитель умиления, где можно было сидеть с влажными глазами, бездумно растворившись в немом обожании. Каждый вечер она могла в течение целого часа отдаваться своему чувству; расцвет любви, который она носила в себе, который она сдерживала в течение дня, мог, наконец, найти исход из ее груди, ширясь в молитвах, при всех, среди благоговейного трепета толпы. Шепот молитв, коленопреклонения, земные поклоны, все эти полупонятные, бесконечно повторяющиеся слова и жесты убаюкивали ее, казались ей единым языком, одной и той же страстью, выражаемой все тем же словом, тем же знаком. В ней жила потребность верить, божественное милосердие восхищало ее.
Жюльетта дразнила не только Элен: она утверждала, что даже в Анри начали появляться признаки религиозности. Разве теперь он не входил, дожидаясь их, в самую церковь? Он, атеист, язычник, заявлявший, что искал душу острием скальпеля и все еще не нашел ее! Завидя его за колонной, по ту сторону кафедры, Жюльетта подталкивала Элен локтем:
- Смотрите-ка, он уже здесь… Вы знаете, он не хотел исповедоваться перед нашей свадьбой… Ну, и уморительное же у него лицо! Как он смешно смотрит на нас. Поглядите-ка!
Элен поднимала голову не сразу. Служба близилась к концу, курился ладан, гремел ликованием орган. Но ее приятельница была не из тех, от кого легко отделаться, и приходилось отвечать ей.
- Да, да, вижу, - говорила Элен, не глядя.
Она угадывала его присутствие по ликованию гимна, мощно звучавшего в церкви. Казалось, дыхание Анри на крыльях песнопений доносилось до нее, овевая ей шею. Ей чудилось, что она видит за своей спиной его взгляды, пронизывающие полумрак церкви и озаряющие ее, коленопреклоненную, золотыми лучами. Тогда она молилась так пламенно, что ей не хватало слов. Анри, очень серьезный, стоял с корректным видом мужа, зашедшего за дамами в божий дом, - точно так же, как он ожидал бы их в фойе театра. Но, когда он встречался с Элен среди медленно текущей к выходу толпы молящихся, оба чувствовали себя связанными еще теснее, объединенные этими цветами и песнопениями; они избегали разговаривать друг с другом, - сердце их было у них на устах.
Через две недели госпожа Деберль охладела к церкви. Она бросалась от увлечения к увлечению, терзаемая потребностью делать то, что делают все. Теперь она вся отдалась благотворительным базарам, одолевая по шестьдесят этажей в день, чтобы выпросить картины у известных художников, и тратя все вечера на председательствование, с колокольчиком в руке, в собраниях дам-патронесс. Поэтому как-то в четверг Элен с дочерью оказались в церкви одни. После проповеди, когда певчие грянули Magnificat, у молодой женщины забилось сердце. Она повернула голову: Анри был здесь, на обычном месте. Она просидела всю службу с низко опущенной головой, ожидая возвращения домой.
- Вот и хорошо, что вы пришли, - с фамильярностью ребенка сказала при выходе из церкви Жанна. - Мне было бы страшно идти по этим темным улицам.
Но Анри прикинулся удивленным. Он якобы рассчитывал встретиться с женой. Элен предоставила Жанне ответить ему, а сама молча следовала за ними… Когда они втроем проходили по паперти, раздался жалобный голос:
- Подайте Христа ради… Господь воздаст вам…
Каждый вечер Жанна вкладывала полуфранковую монету в руку тетушки Фэтю. Увидя доктора и Элен одних, старуха, вместо того, чтобы разразиться, как всегда, шумной благодарностью, только покачала головой с понимающим видом. Церковь уже опустела; тетушка Фэтю, волоча ноги и что-то бормоча себе под нос, поплелась вслед за ними.
Когда выдавалась ясная ночь, Элен с дочерью иногда возвращались не по улице Пасси, а по улице Ренуар, удлиняя таким образом путь минут на пять, на шесть. И в этот вечер Элен, ища сумрака и тишины, пошла по улице Ренуар, отдаваясь очарованию длинной пустынной мостовой, освещенной лишь редкими газовыми фонарями, на которую не падало ни единой тени прохожего.
В этот поздний для отдаленного квартала час в уснувшем Пасси веяло дыханием провинциального городка. Вдоль тротуаров тянулись темные спящие особняки, пансионы для молодых девиц, меблированные комнаты, в кухнях которых еще горел свет. Ни одна лавка не прорезала мрак светом своей витрины, Анри и Элен глубоко наслаждались этим уединением. Он не посмел взять ее под руку. Между ними, посредине мостовой, усыпанной, как аллея парка, песком, шла Жанна. Дома кончились, потянулись ограды; из-за них свешивались занавесы клематитов и гроздья цветущей сирени. Здания особняков перемежались обширными садами; за решеткой на миг открывались темные глубины зелени; лужайки более нежной окраски тускло просвечивали между деревьями, в смутно угадываемых во мраке вазах благоухали букеты ирисов. Все трое замедлили шаг, охваченные теплом этой весенней ночи, заливавшей их ароматами. Жанна, резвясь, шла, запрокинув лицо к небу.
- Ах, мама, посмотри же, сколько звезд! - повторяла она.
Но за ними, как эхо, звучали шаги тетушки Фэтю. Она приближалась; слышался обрывок молитвенной латинской фразы: «Ave Maria gratia plena», - невнятно повторяемый вновь и вновь. Это тетушка Фэтю перебирала четки, возвращаясь домой.
- У меня еще осталась монетка, - сказала Жанна матери. - Не отдать ли ее?
И, не дожидаясь ответа, она побежала к старухе, - та собиралась свернуть к Водному проходу. Тетушка Фэтю взяла монету, призывая на Жанну благословение всех святых неба. Но вместе с монетой она схватила и руку девочки; удержав ее в своей, она спросила уже другим голосом:
- А другая дама-то, что ж, больна?
- Нет, - ответила удивленная Жанна.
- Да сохранит ее небо, да осыплет милостями ее и ее мужа! Не убегайте, моя славная маленькая барышня. Дайте мне прочесть «Ave Maria» за вашу маму, а потом вы скажете со мною: аминь. Ваша мама позволит вам, вы ее быстро догоните.
Вдруг оставшись вдвоем, в тени высоких, окаймлявших улицу каштанов, Элен и Анри затрепетали. Они медленно прошли несколько шагов. Мелкие цветы каштанов, осыпавшиеся дождем, устилали землю; они ступали по розовому ковру. Затем они остановились: сердца их были слишком полны.
- Простите меня, - тихо сказал Анри.
- Да, да, - прошептала Элен. - Умоляю вас, молчите.
Но рука Анри уже слегка коснулась ее руки, Элен сделала шаг назад. На ее счастье, к ним подбежала Жанна.
- Мама! Мама! - кричала девочка, - она велела мне прочесть «Ave», чтобы это принесло тебе счастье.
И все трое повернули на улицу Винез; тетушка Фэтю, бормоча молитвы, стала спускаться по лестнице Водного прохода.
Месяц истек. Госпожа Деберль еще раза два-три показалась в церкви. В одно из воскресений, в последнее, Анри снова осмелился проводить Элен и Жанну. Возвращение домой было восхитительным. Им вспоминался минувший месяц, исполненный неги. Казалось, маленькая церковь была предназначена для того, чтобы утишить и взлелеять их страсть. Элен сначала успокоилась, счастливая найденным в религии прибежищем, где, казалось, она могла любить, не стыдясь своего чувства, но скрытая работа продолжалась в ней, и, пробуждаясь от своего благочестивого оцепенения, она чувствовала себя покоренной, связанной путами, которые ей пришлось бы отрывать от себя вместе с кусками собственного тела, если б она захотела освободиться от них. Анри оставался почтительным, однако Элен видела, как порою его лицо загоралось пламенем страсти, и опасалась какого-нибудь безумного взрыва желания. Сама она, сотрясаемая внезапными приступами лихорадочной дрожи, боялась себя.
Однажды после полудня, возвращаясь с Жанной с прогулки, она зашла в церковь на улице Благовещения. Девочка жаловалась на крайнюю усталость. Она не хотела признаться в том, что вечерние службы изнурили ее, до того глубоко было то наслаждение, которое она находила в них; но щеки ее стали восковыми, и доктор советовал уводить ее в далекие прогулки.
- Сядь здесь, - сказала мать. - Отдохни… Мы пробудем не больше десяти минут.
Она посадила ее у колонны, а сама опустилась на колени в нескольких шагах от нее. Рабочие в глубине церкви снимали со стены драпировки, уносили горшки с цветами: накануне закончились торжественные службы месяца Марии. Опустив лицо на руки, Элен не видела и не слышала ничего, в мучительной тревоге спрашивала себя, не следует ли ей признаться аббату Жув в том страшном кризисе, который она переживала. Он что-нибудь посоветует ей, может быть, вернет ей утраченный покой. Но из глубины ее души, из самого ее отчаяния, поднималась огромная, все затопляющая радость. Она лелеяла свою болезнь, она страшилась, как бы священник не излечил ее. Прошло десять минут, час. Элен вся ушла в эту внутреннюю борьбу.
Когда с глазами, влажными от слез, Элен, наконец, подняла голову, она увидела подле себя аббата Жув, горестно смотревшего на нее. Он распоряжался рабочими и, узнав Жанну, подошел к ней.
- Что с вами, дитя мое? - спросил он.
Элен, отирая слезы, поспешно поднялась на ноги.
Она не нашлась, что ответить, боясь снова упасть на колени и разразиться рыданиями. Аббат подошел ближе.
- Я не хочу расспрашивать вас, но почему вам не довериться мне уже не как другу, а как священнику? - сказал он мягко.
- Потом, - пролепетала она, - потом. Обещаю вам.
Жанна сначала послушно ждала мать, терпеливо развлекаясь рассматриванием цветных оконных стекол, статуй у главного входа, сцен крестного пути, изображенных на небольших барельефах вдоль боковых приделов. Мало-помалу холод церкви окутал ее, подобно савану. На нее напала такая слабость, что она не могла даже думать. Ее все больше тяготила молитвенная тишина часовен, гулкие и долгие отзвуки малейшего шума - все это святое место, где, казалось ей, она должна умереть. Но печальнее всего ей было видеть, как уносили цветы. По мере того как исчезали большие букеты роз, обнажался алтарь, холодный и пустой. Голый мрамор без единой струйки ладана, без единой свечи леденил Жанну. Одетая в кружева дева Мария, качнувшись, упала навзничь на руки двух рабочих. Тогда с губ девочки сорвался слабый крик, руки раскинулись, и она забилась в припадке, назревавшем у нее уже в течение нескольких дней.
Элен обезумела. Когда ей при помощи удрученного аббата удалось унести девочку в фиакр, она обернулась к паперти с протянутыми дрожащими; руками:
- Это все церковь! Это все церковь! - повторяла она с гневом, в котором звучал и упрек пережитому месяцу молитвенной нежности, и сожаление о нем.

II

Вечером Жанне стало лучше, и она встала с постели. Желая успокоить мать, она, не слушая никаких уговоров, добрела до столовой и уселась перед пустой тарелкой.
- Ничего, это пустяки, - повторяла она, стараясь улыбнуться. - Ты же знаешь, что я никудышка… А ты ешь… Я хочу, чтобы ты ела.
Но мать, видя, как она бледнеет и дрожит от озноба, не в силах была ни к чему прикоснуться. Тогда девочка притворилась, что у нее появился аппетит. Она клялась, что съест немного варенья. Элен заторопилась. Головка девочки слегка дрожала нервной дрожью; не переставая улыбаться, она смотрела на мать с обычным своим выражением обожания. За десертом она попыталась исполнить свое обещание. Но на ресницах ее повисли слезы.
- Мне никак не проглотить, - пролепетала она. - Не нужно меня бранить за это.
Она испытывала безмерную, всепоглощающую усталость. Ей казалось, что ее ноги оцепенели, что плечи сжимает чья-то железная рука. Но она старалась быть мужественной: колющие боли в шее исторгали у нее порою легкий вскрик - она сдерживала его. На мгновение она забылась и от невыносимой тяжести в голове, от гнетущей боли съежилась комочком. И мать, видя ее похудевшей, такой слабой и такой прелестной, не могла докончить грушу, которую силилась съесть. Рыдания душили ее. Она бросила салфетку, встала и сжала Жанну в своих объятиях.
- Детка моя, детка моя… - бормотала она.
Сердце ее разрывалось при виде столовой, где девочка в ту пору, когда была еще здорова, так часто забавляла ее своей любовью к лакомствам.
Жанна выпрямилась, стараясь улыбнуться.
- Не мучь себя, это, право же, пустяки… Ты кончила кушать, уложи меня… Мне хотелось, чтобы ты села за стол, потому что иначе, - я ведь знаю тебя, - ты не скушала бы и крошки хлеба.
Элен унесла ее. Она уже раньше придвинула кроватку девочки к своей. Когда Жанна вытянулась в постели, укрытая до подбородка, она почувствовала себя гораздо лучше, жалуясь только на тупую боль в затылке. Прилив нежности охватил ее, страстная привязанность к матери как будто еще возросла с той минуты, как девочка заболела. Элен пришлось поцеловать ее и поклясться, что она крепко ее любит; она обещала поцеловать ее еще раз, когда будет ложиться.
- Пусть даже я буду спать: я все равно почувствую, - повторяла Жанна.
Она закрыла глаза и заснула. Элен села у кроватки, глядя на спящую. Вошла на цыпочках Розали, спрашивая, можно ли ей лечь спать. Элен отпустила ее кивком головы. Пробило одиннадцать. Элен все еще сидела у кровати дочери. Вдруг ей почудился легкий стук во входную дверь. Она взяла лампу и, чрезвычайно удивленная, пошла взглянуть, в чем дело.
- Кто там?
- Я, откройте! - ответил приглушенный голос.
То был Анри. Она поспешно открыла, найдя его посещение вполне естественным. Верно, доктор узнал о припадке Жанны и поспешил явиться. Элен не посылала за ним, - какое-то особое чувство стыдливости охватывало ее при мысли, что он будет принимать такое же близкое участие, как она сама, в заботах о здоровье ее дочери.
Но Анри не дал ей вымолвить слова. Он прошел вслед за ней в столовую, дрожащий, с пылающим лицом.
- Простите меня, - пробормотал он, схватив ее за руку. - Я уже три дня не видел вас, я не мог удержаться, чтобы не прийти взглянуть на вас.
Элен высвободила свою руку. Не спуская с нее глаз, он отступил назад.
- Не бойтесь, - продолжал он. - Я люблю вас… Если б вы не открыли, я бы так и остался у вашей двери. О, я прекрасно знаю, что все это безумие, но я люблю вас, люблю…
Она слушала его, очень серьезная, с немой строгостью, терзавшей его. При виде этой холодности, страсть его прорвалась бурным потоком.
- Ах! Зачем мы играем эту мучительную комедию, Я больше не могу, сердце мое разорвется. Я совершу какое-нибудь безумство, еще большее, чем сегодня вечером: схвачу вас при всех и унесу.
Он протягивал к ней руки в страстном желании. Приблизившись, он целовал ее платье, его лихорадочно трепещущие, блуждающие пальцы становились дерзкими. Элен, выпрямившись, стояла перед ним в ледяной неподвижности.
- Значит, вы ничего не знаете? - спросила она.
Завладев кистью ее руки, обнаженной под широким рукавом пеньюара, он покрывал ее жадными поцелуями. Элен сделала, наконец, нетерпеливый жест.
- Оставьте! Вы видите, что я даже не слушаю вас. Разве я могу думать о таких вещах?
Немного успокоившись, она вторично задала ему тот же вопрос:
- Значит, вы ничего не знаете?.. Так вот: моя дочь заболела. Я рада видеть вас, - вы успокоите меня.
Взяв лампу, Элен прошла вперед. На пороге спальни она обернулась.
- Здесь я запрещаю вам это… Никогда, никогда! - резко сказала она, глядя на доктора своими ясными глазами.
Он вошел за ней, еще весь дрожа, плохо понимая, что она ему говорит. В спальне, в этот ночной час, среди разбросанного белья и платья, он вновь вдыхал запах вербены, так смутивший его в тот первый вечер, когда он увидел Элен с растрепанной прической и в шали, соскользнувшей с плеч. Снова быть в этой комнате, впивать, опустившись на колени, реющий здесь аромат любви и пробыть так до рассвета, в экстазе преклонения, в самозабвенном опьянении своей мечтой! В висках у него стучало, он оперся о железную кроватку ребенка.
- Она уснула, - сказала Элен шепотом. - Взгляните на нее.
Он не слышал, - голос страсти звучал в нем все так же громко. Элен, стоя перед ним, наклонилась. Анри увидел ее золотистый затылок - и закрыл глаза, чтобы не поцеловать нежные, легкие завитки волос.
- Доктор, взгляните - она вся горит… Это не опасно? Скажите!

Предыдущая страница 9 Следующая страница


Страница любви 10

Тогда, повинуясь профессиональной привычке, Анри, все еще обуреваемый исступленным желанием, машинально пощупал у Жанны пульс. Но борьба в нем была еще слишком сильна: несколько минут он стоял неподвижно, даже не сознавая, что держит в своей руке слабую, жалкую ручку.
- Скажите, у нее сильный жар?
- Сильный жар, вы думаете? - повторил он.
Ручка Жанны пылала в его руке. Вновь наступило молчание. В нем пробуждался врач. Он сосчитал пульсации. Огонь в его глазах потух. Его лицо постепенно бледнело; он наклонился, внимательно и тревожно всматриваясь в Жанну.
- Приступ очень силен, вы правы, - пробормотал он. - Бедная девочка!
Его порыв угас, осталось только одно страстное желание - служить ей. К нему вернулось все его хладнокровие. Он сел и стал расспрашивать Элен об обстоятельствах, предшествовавших припадку. Но тут девочка со стоном проснулась. Она жаловалась на нестерпимую головную боль. Боли в шее и в плечах до того усилились, что попытка шевельнуться исторгала у нее рыдания. Стоя на коленях по другую сторону кроватки, Элен улыбалась ей, ободряла ее, но сердце у нее разрывалось при виде страданий Жанны.
- Здесь кто-то чужой, мама? - спросила она, повернувшись и увидя врача.
- Это наш друг, ты его знаешь.
Девочка с минуту рассматривала Анри; ее взгляд был задумчив и как-то нерешителен. Потом луч нежности скользнул по ее лицу.
- Да, да, я знаю его! Я очень его люблю! Она ласкающим голосом добавила:
- Нужно меня вылечить, доктор, правда? Чтобы мама была довольна… Я буду пить все, что вы мне дадите.
Врач снова пощупал ее пульс, Элен держала ее за другую руку; и распростертая между ними обоими, девочка, нервно подергивая головой, пристально смотрела то на врача, то на мать, словно никогда еще так ясно не видела их. Потом ей стало нехорошо, она начала метаться. Ее ручки судорожно сжались, удерживая их обоих.
- Не уходите, я боюсь… защитите меня… Не давайте всем этим людям подойти ко мне… Я хочу, чтобы здесь были только вы, только вы двое совсем близко! О, совсем близко, рядом со мною, вместе!..
Она притягивала их к себе, судорожным движением сближая их, повторяя:
- Вместе, вместе…
Бред несколько раз возобновлялся. В минуты успокоения Жанна погружалась в дремоту, лежала почти без дыхания, точно мертвая. Когда же, вздрагивая, она пробуждалась от этого короткого сна, то ничего не слышала, ничего не видела: ее взоры заволокло словно белым дымом. Врач провел возле постели больной часть этой тревожной ночи. Он спустился к себе только на несколько минут, - ему самому пришлось принять лекарство. На рассвете, когда он уходил, Элен проводила его до передней.
- Ну что? - трепетно спросила она.
- Положение очень серьезное, - отвечал он. - Но не мучьте себя опасениями, умоляю вас! Рассчитывайте на меня. Я вернусь в десять часов утра.
Возвратившись в спальню, Элен увидела, что Жанна сидит на постели и дико озирается по сторонам.
- Вы бросили меня! Бросили! - кричала она. - О, мне страшно, я не хочу оставаться одна!..
Мать поцеловала ее, желая утешить. Но девочка все искала кого-то.
- Где он? Скажи ему, чтобы он не уходил… Я хочу, чтобы он был здесь…
- Он вернется, мой ангел, - повторяла Элен. Слезы ее смешивались со слезами девочки. - Он не покинет нас, клянусь тебе. Он так любит нас… Послушай, будь умницей, ложись. Я останусь возле тебя, буду ждать его возвращения.
- Правда? Правда? - прошептала девочка. Постепенно она вновь впала в глубокое забытье.
Потянулись ужасные дни, три недели мучительнейшей тревоги. Лихорадка не прекращалась ни на час, Жанна немного успокаивалась лишь тогда, когда возле нее находился доктор Деберль; она давала ему руку, мать держала другую. Она как бы искала у них прибежища, делила между ними свое тираническое обожание, словно понимала, под защиту какой пламенной нежности становилась. Ее необычайная нервная чуткость, еще более обостренная болезнью, казалось, подсказывала ей, что только чудо их любви может спасти ее. Часами смотрела она серьезным и глубоким взором на мать и доктора, сидевших по обе стороны ее кровати, и вся полнота человеческой страсти, подмеченная и угаданная, отражалась во взоре умирающей девочки. Она выражала все горячим пожатием рук, безмолвно умоляя их не покидать ее, давая им понять, какой покой она ощущает, видя их с собой, рядом. Каждое появление доктора было для нее счастьем; глаза ее, не отрывавшиеся от двери, наполнялись светом. И она мирно засыпала, успокоенная тем, что слышит, как он и ее мать ходят около нее, шепотом переговариваясь.
На другой день после припадка явился доктор Воден, но Жанна, сердито взглянув, отвернулась и не позволила ему осмотреть себя.
- Не его, мама, - шептала она, - не его, прошу тебя.
И когда на другой день доктор Воден пришел опять, Элен была вынуждена сказать ему о той антипатии, которую чувствовала к нему девочка. С тех пор старик больше не входил в спальню, но все же забегал через день узнать о состоянии больной, беседуя иногда со своим коллегой, доктором Деберль. Тот был очень внимателен к нему из уважения к его старости.
Да Жанну и трудно было бы обмануть. Она отличалась поразительной чуткостью. Каждый вечер приходил аббат и господин Рамбо. Они садились и проводили целый час в скорбном молчании. Однажды вечером, когда Анри собрался уходить, Элен знаком попросила господина Рамбо занять его место и взять руку девочки, чтобы та не заметила отсутствия своего друга. Но спустя две-три минуты спавшая Жанна открыла глаза, резко отняла руку и расплакалась, говоря, что ей все делают назло.
- Ты меня, значит, больше не любишь, не хочешь, чтобы я был с тобой, - повторял со слезами на глазах бедный господин Рамбо.
Девочка молча смотрела на него, казалось, даже не желая его узнавать. И добряк опечаленно вернулся в свой угол. В дальнейшем он уже входил потихоньку и прокрадывался в амбразуру окна, где и проводил весь вечер, полускрытый занавеской, оцепенев от горя, не спуская глаз с маленькой больной. Аббат сидел тут же, втянув большую голову в тощие плечи. Он громко сморкался, чтобы скрыть слезы. Опасность, грозившая его маленькой приятельнице, так сильно волновала его, что он даже забывал о своих бедных.
Но тщетно братья удалялись в глубину комнаты, - Жанна чувствовала их присутствие. Они стесняли ее, даже когда она лежала в забытьи; девочка начинала ворочаться с боку на бок, словно что-то тяготило ее. Мать склонялась над ней, силясь разобрать, что она лепечет.
- Ах, мама, мне больно… Все это душит меня… Вели всем им уйти, сейчас же, сейчас же…
Элен как можно мягче объясняла братьям, что девочка хочет спать. Они понимали и уходили, опустив голову. Как только за ними закрывалась дверь, Жанна глубоко вздыхала, оглядывала комнату, затем переводила взор, полный бесконечной нежности, на мать и на Анри.
- Покойной ночи, - шептала она. - Мне хорошо, оставайтесь здесь.
Так удерживала она их возле себя в течение трех недель. Первое время Анри приходил два раза в день, потом стал проводить возле больной целые вечера, отдавая ей все свои свободные часы. Вначале он опасался тифа. Но симптомы были настолько противоречивы, что вскоре он оказался в большом затруднении. Перед ним был, по-видимому, один из тех видов бледной немочи, осложнения которых так опасны в том возрасте, когда в девочке формируется женщина. Он стал бояться сердечного заболевания, потом - чахотки. Его пугало нервное возбуждение Жанны, умерить которое он был бессилен, а больше всего - упорный жар, не спадавший, несмотря на самые решительные меры. Он вкладывал в лечение всю свою энергию и все свои знания, с единственной мыслью, что он борется за свое счастье, может быть, даже за свою жизнь. Великое безмолвие, полное торжественного ожидания, воцарилось в его душе: ни разу за эти три томительные недели не проснулась его страсть. Он уже не вздрагивал, ощущая на себе дыхание Элен, и когда их взгляды встречались - в них была сочувственная грусть двух людей, которым угрожает одно и то же горе.
И все же с каждой минутой их сердца все полнее сливались друг с другом. Они жили одной и той же всепоглощающей мыслью. Придя к Элен, он знал, взглянув на нее, как Жанна провела ночь, и ему, в свою очередь, не было нужды прибегать к словам, чтобы сообщить Элен, как он находит больную. К тому же Элен с прекрасным мужеством матери заставила его поклясться, что он не станет ее обманывать, будет делиться с ней всеми своими опасениями. Всегда на ногах, едва ли проспав за эти двадцать ночей три часа сряду, она оставалась сверхчеловечески спокойной и сильной, не пролив ни единой слезы, подавляя свое отчаяние, чтобы не терять присутствия духа в этой борьбе за жизнь своего ребенка. Огромная пустота образовалась в ней и вокруг нее, и в этой пустоте потонуло и все окружающее, и ее внутренние переживания - вплоть до сознания собственного существования. Все исчезло. С жизнью ее связывало только это дорогое ей, борющееся со смертью существо, и этот человек, который обещал ей чудо. Она видела и слышала только его, и малейшее его слово приобретало для нее исключительное значение; ему она предавалась всецело, мечтая раствориться в нем и этим придать ему свою силу. Незаметно, неодолимо совершалось это овладение. Когда состояние девочки внушало тревогу, - а это случалось едва ли не каждый вечер, в тот час, когда резко повышалась температура, - они оставались одни в безмолвии душной комнаты и, помимо их воли, словно они хотели ощутить, что вдвоем борются со смертью, их руки встречались на краю кровати, долгое пожатие сближало их, трепещущих от тревога и жалости, пока слабый вздох ребенка, его спокойное и ровное дыхание не говорили им, что приступ миновал. Тогда кивком головы они ободряли друг друга. Их любовь победила снова. И каждый раз пожатие становилось крепче, сближение - теснее.
Однажды вечером Элен почувствовала, что Анри что-то скрывает от нее. Уже минут десять он молча смотрел на Жанну Девочка жаловалась на нестерпимую жажду, она задыхалась, из ее пересохшего горла вырывался беспрестанный свист.
Затем, вся красная, она впала в забытье - столь глубокое, что не могла даже приподнять отяжелевшие веки. Она лежала неподвижно; если бы не вырывавшийся из ее горла свист, можно было бы подумать, что она умерла.
- Вы находите, что она очень плоха, правда? - отрывисто спросила Элен.
Он ответил, что нет, что он не находит в состоянии девочки никаких перемен. Но лицо его было очень бледно. Он сидел неподвижно, подавленный своим бессилием. Тогда, несмотря на напряжение всего ее существа, она упала на стул, по другую сторону кровати.
- Скажите мне все! Вы поклялись мне все сказать… Надежды нет?
И так как он молчал, она повелительным тоном продолжала:
- Вы видите, я сильна… Разве я плачу? Разве я прихожу в отчаяние?.. Говорите! Я хочу знать правду.
Анри пристально посмотрел на нее. Он сказал очень медленно:
- Ну, так знайте: если в течение часа она не придет в ceбя, тогда конец.
У Элен не вырвалось ни звука. Она только вся похолодела; ей казалось, что ее волосы зашевелились от ужаса. Она опустила глаза на Жанну, упала на колени и, обнимая дочь прекрасным жестом обладания, как бы силясь удержать ее, прижала ее к своему плечу. Долгое мгновение склоненное лицо находилось возле самого лица Жанны, она пожирала девочку взглядом, стремясь влить в нее свое дыхание, свою жизнь. Тяжелое дыхание маленькой больной становилось все прерывистее.
- Неужели ничего нельзя сделать? - спросила Элен, поднимая голову. - Почему вы сидите так? Сделайте что-нибудь.
Он ответил безнадежным жестом.
- Сделайте что-нибудь… Я не знаю… Хоть что-нибудь. Ведь делают же что-нибудь в таких случаях… Не дадите же вы ей умереть… Этого быть не может!
- Я сделаю все, - просто сказал Анри.
Он встал. Началась последняя борьба. К нему вернулись все его хладнокровие и решительность опытного врача. До той поры он не осмеливался прибегать к крайним средствам, боясь еще более ослабить это едва живое тельце. Но теперь его колебания исчезли - он послал Розали в аптеку взять дюжину пиявок. При этом он не скрыл от матери, что делает отчаянную попытку, которая может либо спасти, либо погубить ребенка. Когда пиявки были принесены, Элен ощутила внезапную слабость.
- О боже мой, - прошептала она, - боже мой! Что, если вы этим убьете ее?
Ему пришлось почти насильно вырвать у нее согласие.
- Хорошо! Ставьте - и да вдохновит вас небо!
Элен не выпускала Жанну из своих объятий. Она отказалась подняться, желая, чтобы голова Жанны осталась лежать у нее на плече. Врач молчал с бесстрастным лицом, весь поглощенный попыткой, которую он решил предпринять. Сначала пиявки не присасывались. Время шло; в просторной, залитой сумраком комнате маятник часов стучал неумолимым и упрямым стуком. Каждая секунда уносила частицу надежды, В желтом круге света, падавшем из-под абажура, прелестная и страдальческая нагота Жанны среди откинутых простынь отливала восковой бледностью. Без слез, с сжатым горлом смотрела Элен на это, казалось, уже бездыханное тело. Она охотно отдала бы всю свою кровь, чтобы увидеть хоть каплю крови дочери. Наконец выступила красная капля; пиявки начинали брать. Одна за другой они присосались. Решался вопрос о жизни и смерти. То были страшные, потрясающие всю душу минуты. Вздох, который испустила Жанна, неужели он был последним? Или то было возвращение к жизни? Был миг, когда Элен, почувствовав, как тело Жанны вытянулось и напряглось, подумала, что она умирает; ее охватило бешеное желание оторвать этих так жадно присосавшихся тварей. Но какая-то высшая сила удержала ее; она застыла неподвижно, похолодев в мучительном замирании. Маятник продолжал стучать, комната, казалось, томительно ждала. Девочка шевельнулась. Ее веки медленно поднялись, потом она снова опустила их, будто удивленная и утомленная. Легкий трепет, подобный дуновению, пробегал по ее лицу. Губы ее дрогнули. Элен, с напряжением следившая за ней, наклонилась в страстном ожидании.
- Мама, мама, - шептала Жанна.
Тогда Анри подошел к Элен, прильнувшей к изголовью кровати.
- Она спасена, - сказал он.
- Она спасена… спасена, - повторила Элен, заикаясь. Такая безмерная радость охватила ее, что она соскользнула на пол у кровати, безумными глазами глядя на дочь, на доктора.
И, поднявшись резким движением, она бросилась на шею Анри.
- О, я люблю тебя! - воскликнула она.
Она целовала его, сжимала его в своих объятиях. Наконец-то прозвучало то признание, которое она так долго таила и которое теперь вырвалось в этом жестоком потрясении из ее сердца. В эту минуту счастья мать и возлюбленная слились воедино; она дарила Анри свою любовь, овеянную жарким трепетом благодарности.
- Я плачу, ты видишь, я могу плакать, - лепетала она. - Боже мой! Как я тебя люблю, и как мы будем счастливы.
Она говорила ему «ты», она рыдала. Уже три недели, как иссяк в ней источник слез: теперь они струились по ее щекам. Она оставалась в объятиях Анри, ласковая и доверчивая, как дитя, отдаваясь восторженному порыву любви и нежности. Потом она вновь упала на колени и притянула к себе Жанну, желая убаюкать ее, и время от времени, пока дочь покоилась у ее плеча, она поднимала на Анри глаза, влажные от страсти.
То была блаженная ночь. Доктор остался до очень позднего часа. - Вытянувшись на своей кроватке, укрытая одеялом до подбородка, покоясь маленькой темной головкой на подушке, Жанна, не засыпая, закрывала глаза, успокоенная и истомленная. Лампа, стоявшая на пододвинутом к камину столике, освещала только часть комнаты, оставляя в смутном полумраке Анри и Элен, сидевших на своих обычных местах, по обе стороны узкой кроватки. Но девочка не разделяла их, а, наоборот, сближала, окрашивая своею невинностью первый вечер их любви. После этих долгих, мучительно тревожных дней оба они вкушали сладость успокоения. Наконец-то они вновь нашли друг друга, вновь были вместе. Сердца их раскрылись еще шире, и они чувствовали, что любят друг друга сильнее, чем прежде, пройдя вдвоем через все эти терзания и радости, трепет которых еще жил в них. Комната становилась их соучастницей, такая теплая, интимно-тихая, насыщенная той благоговейной углубленностью, которая окружает своим сочувственным молчанием постель больного. Время от времени Элен вставала, чтобы взять лекарство, прибавить пламя лампы, отдать приказание Розали, а доктор, следивший за ней глазами, знаком просил ее ходить как можно тише. Затем, когда она снова садилась, они обменивались улыбкой. Они не говорили ни слова, думая только о Жанне; она сливалась воедино с их любовью. Но порою, когда, ухаживая за ней, они оправляли одеяло или подушку, их руки, встречаясь, забывались на мгновение одна подле другой. То была единственная ласка, которую невольно и украдкой они себе разрешали.
- Я не сплю, - шептала Жанна, - я знаю, что вы здесь.
Они радовались тому, что она заговорила. Руки их разъединялись, у них не было иных желаний. Ребенок удовлетворял и успокаивал их.
- Тебе хорошо, детка? - спрашивала Элен, когда видела, что Жанна шевелится.
Жанна отвечала не сразу. Она говорила, как во сне:
- О да, теперь я себя не чувствую… Но я слышу вас - это мне приятно…
Спустя минуту она, сделав усилие, приподымала веки и бросала взгляд на мать и Анри. На лице ее появлялась блаженная улыбка, она снова закрывала глаза.
Когда на другой день явились аббат и господин Рамбо, у Элен вырвался легкий жест нетерпения. Они нарушили уединенность ее счастья. И когда они стали расспрашивать ее, трепеща от страха, что услышат дурные вести, она имела жестокость сказать им, что Жанне не лучше. Она сказала это, не подумав, побуждаемая эгоистической потребностью сберечь для себя и для Анри великую радость, что они спасли девочку и что никто, кроме них, не знает об этом. Зачем другие хотят разделить их счастье? Оно принадлежит им одним, оно уменьшится, если кто-нибудь узнает о нем. Кто-то чужой вторгнется в ее любовь.
Священник приблизился к постели.
- Жанна, это мы, твои друзья… Ты не узнаешь нас?
Девочка задумчиво и серьезно кивнула головой. Она их узнала, но не хотела с ними разговаривать; она смотрела на мать, безмолвно прося избавить ее от их присутствия. И братья ушли, еще более удрученные, чем раньше.
Через три дня Анри разрешил больной съесть яйцо всмятку. Это было целое событие. Жанна пожелала непременно съесть его при закрытых дверях, лишь в присутствии доктора и матери. А так как у них в то время был господин Рамбо, она прошептала на ухо матери, уже расстилавшей на ее кровати салфетку вместо скатерти:
- Подожди, пока он уйдет.
А затем, едва он удалился, сказала:
- Скорей, скорей!.. Когда никого нет, гораздо приятнее.
Элен усадила ее. Анри подложил ей две подушки под спину. И перед разостланной салфеткой Жанна, держа на коленях тарелку, ждала, улыбаясь.
- Хочешь, я разобью его? - спросила мать.
- Да, разбей, мама.
- А я отрежу тебе три ломтика хлеба, - сказал доктор.
- О, четыре, я съем четыре, вот увидишь!
Теперь она говорила доктору «ты». Когда он дал ей первый тоненький ломтик, обмакнув хлеб в яйцо, девочка схватила Анри за руку; а так как она держала одновременно и руку матери, то принялась целовать обе, переходя от одной к другой с той же страстной любовью.
- Ну, будь же благоразумна, - проговорила Элен, видя что Жанна готова разрыдаться. - Доешь лучше яйцо, чтобы порадовать нас.
Жанна начала есть; но она была так слаба, что уже после второго ломтика хлеба обессилела. Она улыбалась при каждом глотке, уверяя, что у нее размягчились зубы. Анри ободрял ее, у Элен на глазах стояли слезы. Господи! Она видела, как ее девочка ест. Она следила глазами за хлебом, растроганная до глубины души. Внезапно ей представилась Жанна, мертвая, застывшая под простыней, - она содрогнулась. А девочка ела, и ела так мило; движения ее были медленны и нерешительны, как у выздоравливающей.
- Ты не будешь меня бранить, мамочка?.. Я делаю все, что могу, доедаю третий ломтик… Ты довольна мною?
- Очень, очень довольна, детка. Ты не знаешь, сколько радости ты даешь мне…
И, задыхаясь от счастья, забывшись, Элен склонила голову на плечо Анри. Оба они улыбались девочке.
Но Жанне, казалось, стало не по себе. Она украдкой поглядывала на них, потом опустила голову, перестала есть. На ее побледневшее лицо легла тень недоверия и гнева. Пришлось снова уложить ее.

III

Выздоровление Жанны длилось несколько месяцев. В августе она еще была в постели. К вечеру она вставала на час - другой. Ей стоило неимоверных усилий дойти до окна. Там она усаживалась в кресло; перед ней расстилался Париж, пылавший в лучах закатного солнца. Ослабевшие ноги Жанны отказывались служить ей; она сама говорила с бледной улыбкой, что в ней не хватило бы крови и на птичку, что ей много еще придется съесть супа, прежде чем она окрепнет. Ей клали в бульон мелко нарезанное сырое мясо. С течением времени она полюбила это блюдо, - уж очень ей хотелось сойти в сад и поиграть там.
Эти недели, эти месяцы шли друг за другом однообразной пленительной чередой. Элен не считала дней. Она перестала выходить из дому; сидя возле Жанны, она забывала все на свете, ни одна весть из окружающего мира не долетала до нее. Здесь, рядом с Парижем, заполнявшим горизонт своим дымом и рокотом, она создала себе обитель, еще более замкнутую, более уединенную, чем затерянные в скалах кельи святых отшельников. Ее девочка была спасена! Этого ей было достаточно. Уверенная в ее выздоровлении, Элен внимательно следила за его ходом, радуясь всякой мелочи - блеску взгляда, живости движений. С каждым часом она все более узнавала в девочке прежнюю Жанну - ее прекрасные глаза, ее снова ставшие мягкими темные волосы. Ей казалось, будто она вновь родила ее. Чем медленнее осуществлялся возврат девочки к жизни, тем больше Элен наслаждалась им, вспоминая те далекие дни, когда она кормила Жанну грудью; видя, как она мало-помалу крепнет, Элен испытывала волнение еще более сладостное, чем тогда, когда она брала ножки малютки в свои руки, стараясь определить, скоро ли она сделает первые робкие шаги.
Однако она все еще тревожилась. Несколько раз она замечала, как на лицо Жанны ложилась какая-то тень и девочка тотчас бледнела, становилась подозрительной, резкой. Почему она, за минуту до того веселая, вдруг так менялась? Уж не страдала ли она, не скрывала ли от матери возобновившихся приступов боли?
- Скажи мне, детка, что с тобой? Только что ты смеялась, а теперь загрустила. Ответь же мне, у тебя что-нибудь болит?
Но Жанна порывисто отворачивала голову и зарывалась лицом в подушку.
- Ничего у меня не болит, - отрывисто отвечала она. - Пожалуйста, оставь меня в покое.
И она целыми часами оставалась враждебно-угрюмой, устремив взгляд в стену, упорно молчала, погружаясь в глубокую печаль, непонятную для ее огорченной матери. Анри не знал, чем объяснить эти приступы, всегда происходившие тогда, когда он являлся. Он приписывал их нервному возбуждению больной и настаивал на том, чтобы Жанну ничем не расстраивали.
Однажды после полудня Жанна спала. Анри, вполне удовлетворенный состоянием ее здоровья, задержался в спальне, беседуя с Элен, снова сидевшей, как прежде, у окна за шитьем. С той страшной ночи, когда в порыве страсти она открыла ему свою любовь, они жили без потрясений, изо дня в день отдаваясь сладости сознания, что они любят друг друга, не думая о завтрашнем дне, забыв о внешнем мире. У постели Жанны, в этой комнате, где еще реял ужас агонии девочки, некое целомудрие ограждало их от внезапного пробуждения чувственности; звук невинного дыхания ребенка успокаивал их. Однако по мере того как к больной возвращались силы, крепла и их любовь, все более захватывая их обоих, - и они сидели рядом, трепеща, наслаждаясь настоящим, не желая задумываться о том, что будет, когда Жанна встанет с постели и страсть их вспыхнет, свободная и здоровая.
Час проходил за часом. Они баюкали друг друга редкими словами, произносимыми шепотом, чтобы не разбудить девочку. Слова эти были банальны, но они трогали их до глубины души. В тот день сердца их были исполнены нежностью.
- Клянусь вам, ей гораздо лучше, - сказал доктор. - Не пройдет и двух недель, как ей можно будет сойти в сад.
Элен проворно шила.
- Вчера девочка опять была очень грустна, - прошептала она. - Но сегодня утром она смеялась и обещала мне быть умницей.
Наступило долгое молчание. Жанна не просыпалась - ее сон веял на них безмятежным миром. Когда она спала так спокойно, они испытывали облегчение, - они безраздельно принадлежали друг другу.
- Вы так давно не были в саду, - сказал Анри. - Теперь он полон цветов.
- Маргаритки хороши, правда? - спросила она.
- Да, клумба великолепна… Клематиты обвили вязы. Похоже на гнездо из листьев.
Вновь настало молчание. Элен, перестав шить, с улыбкой посмотрела на него; одна и та же мысль блеснула им - они увидели себя гуляющими вдвоем в глубоких аллеях, где густая листва отбрасывает черную тень и дождем сыплются розы, - в тех аллеях, что рисует мечта. Анри, наклонившись к Элен, вдыхал нежный запах вербены, поднимавшийся от ее пеньюара. Шорох одеяла смутил их…
- Она просыпается, - сказала, поднимая голову, Элен.
Анри отстранился. Он тоже бросил взгляд в сторону постели. Теперь Жанна лежала, обняв ручками подушку и уткнувшись в нее подбородком. Лицо ее было обращено к ним, но глаза оставались закрытыми. Казалось, она вновь уснула; по-, слышалось ее медленное, ровное дыхание.
- Так вы постоянно шьете? - спросил Анри, придвигаясь к Элен.
- Я не могу сидеть с незанятыми руками, - отвечала она. - Это машинальная работа, она вносит порядок в мои мысли. Я целыми часами думаю все об одном и том же, не утомляясь.
Он замолчал, следя за тем, как ее игла с легким, размеренным скрипом прокалывает коленкор; ему казалось, что эта нитка увлекает за собой и связывает воедино какую-то часть их жизней. Она могла бы шить так часами - он оставался бы на том же месте, слушая речь иглы, своим убаюкивающим ритмом вновь и вновь, без устали, возвращавшую их к одному и тому же слову. То было их сокровенным желанием - проводить так день за днем, в этом мирном уголке, прижавшись друг к другу, рядом со спящей девочкой, не шевелясь, чтобы не разбудить ее. Сладостная неподвижность, безмолвие, в котором каждый из них слышал биение сердца другого, неизъяснимая нежность, восхищавшая их в едином ощущении любви и вечности!
- Вы добрая, добрая, - прошептал он несколько раз, не находя другого слова, чтобы выразить ту радость, которою наполняло его ее присутствие.
Она снова подняла голову: эта пламенная любовь не стесняла ее. Лицо Анри было рядом с ее лицом. Мгновение они смотрели друг на друга.
- Не мешайте мне работать, - сказала она чуть слышно. - Я никогда не кончу.
Но тут она обернулась, охваченная инстинктивной тревогой. И она увидела Жанну, мертвенно-бледную, смотревшую на них расширенными, черными глазами. Девочка лежала все в том же положении, зарывшись в подушку подбородком, попрежнему сжимая ее тонкими ручками. Она только что открыла глаза и пристально смотрела на них.
- Что с тобой, Жанна? - спросила Элен. - Тебе хуже? Тебе что-нибудь нужно?
Девочка не отвечала, не двигалась, даже не опускала век на большие, неотступные, горящие глаза. Враждебная тень легла на ее лоб, побледневшие щеки сразу ввалились. Она уже запрокинула руки, как перед началом припадка. Элен поспешно поднялась, умоляя ее ответить; но девочка хранила упорную неподвижность, глядя на мать таким мрачным взором, что та, краснея, пролепетала:
- Посмотрите, доктор, что с ней?
Анри уже отодвинул свой стул от стула Элен. Подойдя к постели, он попытался взять маленькую ручку, с такой силой сжимавшую подушку. Что-то будто толкнуло Жанну при этом прикосновении. Порывистым движением она отвернулась к стенке, крича:
- Оставьте меня, вы!.. От вас мне хуже.
Она забилась под одеяло. В течение четверти часа мать и врач тщетно пытались успокоить ее ласковыми словами. Наконец она приподнялась и, умоляюще сложив руки, сказала:
- Прошу вас, оставьте меня… От вас мне хуже. Оставьте меня!
Элен, потрясенная, вновь села у окна. Но Анри уже не посмел сесть рядом с нею. Теперь они поняли, наконец: Жанна ревновала. Ни он, ни она не находили, что сказать. Несколько минут Анри молча расхаживал по комнате, затем, видя тревожные взгляды, которые Элен бросала на дочь, он ушел. Элен тотчас вернулась к дочери и насильно обняла ее:
- Послушай, детка, я одна… Посмотри на меня, отвечай мне… У тебя ничего не болит? Значит, это я тебя огорчила. Надо все мне сказать… Ты рассердилась на меня. Чем я тебя обидела?

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

Но как она ни допрашивала ее, какую форму ни придавала своим вопросам, Жанна клялась, что с ней ничего, что она ничуть не обиделась. Наконец она крикнула:
- Ты больше не любишь меня… не любишь…
И, судорожно закинув руки вокруг шеи матери, покрывая ее лицо жадными поцелуями, она разразилась неудержимыми рыданиями. Элен, с израненным сердцем, задыхаясь от невыразимой грусти, долго прижимала ее к себе, смешивая свои слезы с ее слезами, и клялась ей никогда никого не любить так, как любит ее.
С этого дня достаточно было одного слова, одного взгляда, чтобы пробудить ревность Жанны. Пока она находилась в опасности, какой-то инстинкт заставлял ее мириться с той любовью, спасительную нежность которой она ощущала вокруг себя. Но теперь она крепла и уже ни с кем не хотела делить свою мать. У нее появилось враждебное чувство к доктору, чувство, глухо росшее и превращавшееся в ненависть по мере того, как она поправлялась. Оно зрело в ее упрямой головке, во всем ее маленьком, молчаливом, подозрительном существе. Ни разу не захотела она высказать это прямо. Она сама не сознавала, что с нею. Когда доктор слишком близко подходил к ее матери, у нее начинало болеть вот здесь - она прикладывала обе руки к груди. Больше ничего. Но это жгло ее; бешеный гнев душил девочку и покрывал бледностью ее лицо. Она ничего не могла с этим поделать; она находила людей очень несправедливыми и еще упорнее, не говоря ни слова, замыкалась в себе, когда ее бранили за то, что она такая злая. Элен, трепеща, не смея заставить Жанну дать себе отчет в своем состоянии, отводила глаза от взгляда одиннадцатилетней девочки, в котором сквозили слишком рано пробудившиеся страстные переживания женщины.
- Жанна, ты меня очень огорчаешь, - говорила она со слезами на глазах, видя, как дочь задыхается, подавляя припадок неистового гнева.
Но это всемогущее некогда слово, возвращавшее Жанну, всю в слезах, в объятия Элен, уже не трогало девочку. Ее характер был уже не тот; настроение менялось по десяти раз в день. Чаще всего голос ее был отрывистым и повелительным; она разговаривала с матерью так, как если бы обращалась к Розали, требовала от нее тысячи мелких услуг, раздражаясь и вечно жалуясь.
- Дай мне попить… Какая ты неповоротливая! С вами умрешь от жажды.
А когда Элен подавала ей чашку, Жанна говорила:
- Не сладко… не хочу.
Она порывисто откидывалась на подушки, вторично отталкивала питье, говоря, что теперь оно слишком сладкое. Ей делают все назло. За ней больше не хотят ухаживать. Элен, боясь еще сильнее взволновать девочку, не отвечала, только смотрела на нее, и крупные слезы бежали по ее щекам.
Жанна обычно приурочивала свои вспышки гнева к приходу Анри. Как только он входил, она зарывалась в постель, угрюмо спуская голову, как это делают дикие звери, не выносящие приближения посторонних. Иногда она отказывалась разговаривать; молча, не шевелясь, уставив глаза в потолок, она разрешала врачу выслушивать ее и щупать ее пульс. Бывали и такие дни, когда она даже смотреть на него не хотела, с такой яростью зажимая глаза пальцами, что пришлось бы силой разомкнуть ей руки. Как-то вечером, когда мать подносила ей ложку микстуры, она обронила жестокое слово:
- Не хочу, это отрава!
Элен замерла, боясь вникнуть в смысл этой фразы. Острая боль пронзила ей сердце.
- Что ты говоришь, дитя мое? - спросила она. - Понимаешь ли ты сама, что говоришь… Лекарство никогда вкусным не бывает. Надо принять его.
Но Жанна хранила упрямое молчание, отворачивая голову, чтобы не глотать микстуру. С этого дня она сделалась капризной, принимая или не принимая лекарства в зависимости от настроения минуты. Она нюхала пузырьки, стоявшие на ночном столике, с недоверием оглядывала их. Однажды отказавшись от лекарства, она уже узнавала его и скорее согласилась бы умереть, чем выпить хотя бы одну его каплю. Только почтенному господину Рамбо иногда удавалось переубедить ее. Теперь она была с ним преувеличенно нежна, особенно в присутствии доктора, искоса поглядывая на мать блестящими глазами, чтобы видеть, страдает ли та от привязанности, которую ее дочь выказывает другому.
- А, это ты, дружок! - восклицала она, как только он появлялся. - Иди сюда, садись поближе… Ты принес апельсинов?
Приподнявшись, она со смехом шарила в его карманах, где всегда находились лакомства. Затем она целовала его, разыгрывая целую комедию нежности; страдание, которое, казалось ей, она угадывала на бледном лице матери, вызывало в ней чувство удовлетворенной мести. Господин Рамбо сиял от радости, что ему удалось помириться со своей дорогой девочкой.
Элен, встречавшая его в прихожей, успевала наскоро предупредить его. Тогда он, как будто нечаянно, замечал на столе микстуру.
- Вот как! Ты пьешь микстуру?
Лицо Жанны омрачалось.
- Нет, нет, у нее такой противный вкус, она так дурно пахнет. Я не пью ее, - отвечала она вполголоса.
- Как не пьешь? - подхватывал с веселым видом господин Рамбо. - Пари держу, что это очень вкусно… Ты позволишь мне попробовать?
И, не дожидаясь ответа, он наливал себе полную ложку и глотал ее, не поморщившись, с видом удовлетворенного лакомки:
- Ах! Изумительно вкусно! - бормотал он. - Это ты напрасно… Постой, вот только чуточку…
Жанна, развеселившись, уже не отказывалась. Внимательно следя за движениями господина Рамбо, она, казалось, изучала на его лице действие снадобья и соглашалась принимать все те лекарства, которые он отведывал. И добряк ради этого целый месяц пичкал себя медикаментами. Когда Элен благодарила его, он пожимал плечами.
- Полноте! Это очень вкусно! - говорил он и, сам уверовав, наконец, в свои слова, для собственного удовольствия разделял с Жанной ее лекарства.
Он проводил вечера у ее кровати. Аббат, со своей стороны, аккуратно приходил через день. Жанна задерживала их как можно дольше, сердясь, когда видела, что они берутся за шляпы. Теперь она боялась оставаться наедине с доктором и матерью; ей хотелось, чтобы в комнате постоянно были другие люди, которые своим присутствием разделяли бы их обоих. Часто она без всякой причины звала Розали. Когда ее мать оставалась наедине с Анри, взгляды Жанны уже не покидали их, следуя за ними во все углы комнаты. Она бледнела, когда их руки соприкасались. Случалось ли им вполголоса перекинуться словом девочка приподнималась раздраженная, желая знать, в чем дело. Для нее было невыносимо даже мимолетное прикосновение платья матери к ноге доктора на ковре. Стоило им приблизиться друг к другу, обменяться взглядом, как Жанна тотчас вздрагивала. Ее истомленное тело, все ее бедное маленькое существо, невинное и больное, было неимоверно чувствительно. Почуя, что мать и доктор за ее спиной обменялись улыбкой, она резко оборачивалась. В те дни, когда их сильнее влекло друг к другу, она ощущала это в веявшем от них воздухе; в такие дни она была сумрачнее обыкновенного, страдая как страдают нервные женщины перед грозой.
Все окружавшие считали Жанну вне опасности. Мало-помалу и сама Элен отдалась этой уверенности. Поэтому она стала относиться к припадкам Жанны, как к простым капризам балованного ребенка. После пережитых ею шести недель мучительного страха Элен испытывала жажду жизни. Теперь ее дочь могла часами обходиться без ее ухода; эти часы были для Элен сладостным освобождением от вечного напряжения, были отдыхом и наслаждением для нее, - ведь она столько времени даже не сознавала, существует ли она еще. Она выдвигала и перебирала ящики, с радостью находила забытые вещи, занималась всевозможными мелочами, чтобы вернуться к счастливому течению своей повседневной жизни. И в этом возрождении росла ее любовь: Анри был как бы наградой, которую она разрешала себе за все ею выстраданное. В тиши этой комнаты они были вне мира, они забывали о всех препятствиях. Ничто уже не разделяло их - только эта девочка, которую потрясала их страсть.
Но именно Жанна и разжигала в них желание. Всегда она была между ними, вечно следила за ними взором, и это принуждало их к постоянной напряженной сдержанности, к игре в безразличие, разжигавшей в них трепет страсти. Целыми днями они не могли обменяться словом, чувствуя, что она подслушивает их даже тогда, когда, казалось, дремлет, Как-то вечером Элен провожала Анри. В передней, безмолвная, побежденная, она готова была упасть в его объятия, как вдруг Жанна принялась кричать за закрытой дверью: «Мама! Мама!» - таким гневным голосом, будто восприняла, как удар, тот пламенный поцелуй, которым доктор коснулся волос ее матери. Элен пришлось поспешно вернуться в комнату: она услышала, как Жанна спрыгнула с кровати. Девочка уже бежала к двери, исступленная, в одной рубашке, дрожа от холода. С этого дня Жанна больше не позволяла матери отходить от нее. Элен и Анри оставалось только пожатие руки, когда врач приходил и уходил. Жюльетта с маленьким Люсьеном уже около месяца была на морских купаньях; доктор, свободно распоряжавшийся теперь своим временем, не смел проводить с Элен более десяти минут. Их долгие, сладостные беседы у окна прекратились. Когда их глаза встречались, в них вспыхивал все более яркий пламень.
Особенно мучительны были для них перемены настроения Жанны. Однажды утром, когда доктор наклонился над ней, она разразилась слезами. На целый день ее ненависть превратилась в лихорадочную нежность: она захотела, чтобы он сидел около ее кровати, раз двадцать подзывала мать, как бы желая видеть их рядом, растроганных и улыбающихся. Элен, полная счастья, уже мечтала о длинной веренице таких дней. Но на следующий же день, когда пришел Анри, девочка встретила его с такой враждебностью, что Элен умоляющим взглядом дала понять ему, чтобы он ушел: Жанна всю ночь металась, исступленно сожалея о проявленной ею доброте. И такие сцены возобновлялись постоянно. После тех блаженных часов, которые дарила им девочка в мгновения страстной нежности, тяжкие часы злобы разили их, словно удары хлыста, пробуждая в «их жажду отдаться друг другу.
Тогда мало-помалу чувство возмущения начало овладевать Элен. Разумеется, она умерла бы за свою дочь. Но зачем же злая девочка так мучит ее теперь, когда она вне опасности? В часы, когда Элен отдавалась своим грезам, смутным мечтам, в которых она видела себя идущей с Анри в неведомом и чарующем краю, перед ней вдруг вставал непреклонный образ Жанны. И постоянные муки терзали все существо Элен. Она слишком страдала от этой борьбы между своим материнством и своей любовью.
Однажды, несмотря на строгое запрещение Элен, Анри пришел ночью. За целую неделю им не удалось обменяться ни единым словом. Сначала Элен не хотела его впускать, но он, как бы желая внушить ей спокойствие, тихонько увлек ее в спальню. Здесь, - казалось им обоим, - они могут быть уверены в себе. Жанна крепко спала. Они уселись на привычное место у окна, поодаль от лампы; тихий сумрак окутывал их. В течение двух часов они разговаривали, наклоняясь друг к другу, чтобы говорить как можно тише, - так тихо, что их слова в просторной, объятой сном комнате звучали не слышнее вздоха. Подчас они поворачивали голову, смотрели на тонкий профиль Жанны, сложенные ручки которой покоились на отвороте простыни. Но под конец они забыли о ней. Их шепот становился громче. Вдруг Элен, очнувшись, высвободила свои руки, горевшие под поцелуями Анри. И ее пронизал леденящий ужас перед тем преступлением, которое они чуть было не совершили здесь.
- Мама! Мама! - бормотала Жанна, внезапно встревоженная, словно терзаемая каким-то кошмаром.
Веки ее отяжелели от сна; она металась в постели, стараясь привстать.
- Спрячьтесь, умоляю вас, спрячьтесь! - повторяла в ужасе Элен. - Вы убьете ее, если останетесь тут.
Анри поспешно скрылся в амбразуре окна, за портьерой из синего бархата. Но девочка продолжала жаловаться:
- Мама! Мама! О, как мне больно!
- Я здесь, с тобой, детка… Где тебе больно?
- Не знаю… Тут где-то. Это жжет меня.
Она открыла глаза, ее лицо было искажено, руки прижаты к груди.
- Это началось вдруг… Я ведь спала, правда? Будто огонь обжег меня.
- Но ведь все прошло, ты больше ничего не чувствуешь?
- Нет, нет, чувствую!
И она обводила комнату беспокойным взглядом. Теперь она совершенно пришла в себя. Враждебная тень покрыла бледностью ее лицо.
- Мама, ты одна? - спросила она.
- Конечно, одна, детка.
Жадна покачала головой. Она осматривала комнату, нюхала воздух. Волнение ее возрастало.
- Нет, нет, я знаю… Здесь кто-то есть… Я боюсь, мама, боюсь. О, ты обманываешь меня, ты не одна.
Начинался нервный припадок; рыдая, она откинулась на подушки, прячась под одеяло, словно желая укрыться от какой-то опасности. Обезумевшая Элен немедленно удалила Анри. Он хотел было остаться, чтобы ухаживать за девочкой, но она заставила его уйти. Вернувшись в спальню, она вновь обняла Жанну. Девочка повторяла все ту же жалобу, отражавшую самые большие ее горести.
- Ты не любишь меня больше, не любишь!
- Замолчи, ангел мой, не говори этого! - воскликнула мать. - Я люблю тебя больше всего на свете… Ты увидишь, люблю ли я тебя.
До самого утра она ухаживала за девочкой, твердо решив отдать ей вое свое сердце, проникшись ужасом при виде того, как болезненно ее любовь отзывается на дорогом ей существе, подтачивая его жизнь. На другой день она потребовала консилиума. Доктор Воден зашел как бы случайно и осмотрел больную, пересыпая осмотр прибаутками. Потом они долго совещались с доктором Деберль, - тот оставался в соседней комнате. Оба сошлись на том, что в данное время состояние девочки не внушает опасений. Однако они боялись осложнений. Они подробно расспрашивали Элен, догадываясь, что перед ними одно из тех нервных заболеваний, которые передаются в семье из поколения в поколение и ставят науку в тупик. Тогда она рассказала им то, что они частично уже знали: об ее бабушке, содержавшейся в доме умалишенных в Тюлетт, в нескольких километрах от Плассана; о матери, всю жизнь экзальтированной, страдавшей нервными припадками и умершей от скоротечной чахотки. Сама она унаследовала душевную уравновешенность отца, на которого походила и лицом. Жанна - та, напротив, вылитый портрет бабушки, но более хрупка; она не будет ни такого высокого роста, ни такого крепкого сложения. Оба врача снова подтвердили, что девочку следует всячески беречь. Нужны всевозможные предосторожности, чтобы бороться с этими формами бледной немочи, способствующими развитию множества опаснейших болезней.
Анри слушал старика Бодена с таким почтением, какого никогда не выказывал никому из своих собратьев. Советуясь с ним о здоровье Жанны, он имел вид новичка, сомневающегося в себе. Причина заключалась в том, что теперь он трепетал перед девочкой. При всей своей учености он не мог разобраться в ее болезни. Умри она по его вине - он потеряет ее мать. Эта мысль страшила его. Прошла неделя. Элен перестала принимать его в комнате больной. Тогда, пораженный в самое сердце, изнемогающий, он прекратил свои посещения.
В конце августа Жанна, наконец, смогла встать и ходить по комбатам. Она беззаботно смеялась; за две недели у нее не было ни одного припадка. Теперь мать всецело принадлежала ей, неотлучно находилась возле нее, - этого оказалось достаточно, чтобы вылечить ее. Первое время девочка все еще проявляла подозрительность, не отвечала на поцелуи матери, следила за каждым ее движением; ложась спать, она требовала, чтобы Элен взяла ее руку и держала в своей, когда она уснет. Потом, видя, что Анри больше не приходит, она снова стала доверчивой, счастливая тем, что возобновилась их прежняя спокойная жизнь, что они вдвоем, без посторонних, снова будут рукодельничать у окна. Щеми Жанны розовели с каждым днем. Розали говорила, что она расцветает не по дням, а по часам.
Но иногда вечером, с наступлением темноты, Элен теряла душевный покой. Со времени болезни Жанны лицо матери побледнело, сосредоточенное выражение не сходило с него, на лбу прорезалась глубокая морщина.
И когда Жанна замечала одно из этих мгновений усталости, один из этих часов отчаяния и душевной пустоты, она сама чувствовала себя очень несчастной, - в ней шевелились смутные угрызения совести. Она безмолвно, нежно обвивала руками шею матери и тихо спрашивала ее:
- Ты счастлива, мамочка?
Элен, вздрогнув, поспешно отвечала:
- Ну, конечно, детка!
Жанна настаивала:
- Ты счастлива? Счастлива? Правда?
- Правда! Почему ты думаешь, что я несчастна?
Тогда Жанна, как бы желая вознаградить ее, изо всех сил сжимала ее в своих объятиях, обещая любить ее так крепко, так крепко, что более счастливой матери не найдется во всем Париже.

IV

В августе сад доктора Деберль напоминал колодец, густо увитый зеленью. У ограды переплетались ветви сирени и ракитника, а ползучие растения - плющ, жимолость, клематиты - простирали во все стороны бесконечно длинные побеги; они скользили, завивались, падали дождем. Пробравшись вдоль стен, они достигли вязов в глубине сада и густым навесом перекинулись от одного дерева к другому; вязы высились там, словно могучие колонны зеленолиственного зала. Сад был так мал, что тень деревьев покрывала его целиком. Посредине его ложилось единственным желтым пятном полуденное солнце, обрисовывая круглую лужайку, окаймленную двумя цветниками. Против крыльца цвел большой куст роз; на нем сотнями распускались огромные чайные розы. Вечером, когда жара спадала, благоухание их усиливалось, теплый запах роз сгущался под вязами. Ничто не могло быть очаровательнее этого затерянного, скрытого от взоров соседей, благоуханного уголка, где под звуки шарманки, игравшей польку на улице Винез, чудились девственные леса.
- Сударыня, - ежедневно говорила Розали, - почему барышне не спуститься в сад… Вот хорошо бы ей было под деревьями!
В кухню Розали вторгались ветки молодого вяза. Она обрывала с них листья, радуясь этому громадному букету, глубину которого не могла разглядеть.
- Она еще недостаточно окрепла; там, в тени, слишком свежо. Это будет ей вредно, - отвечала Элен.
Однако Розали упорствовала. Когда она думала, что ей пришла удачная мысль, она не так-то легко от нее отказывалась. Барыня напрасно думает, что тень вредна. Или, быть может, барыня опасается помешать тамошним господам? Тогда она ошибается - барышня наверняка никому не помешает. В саду нет ни одной живой души: господин доктор больше там не появляется, а жена его останется на морских купаньях до середины сентября. Привратник даже попросил Зефирена разок-другой пройтись в саду граблями, - вот уже два воскресенья, как она после завтрака проводит там с Зефиреном весь день. Ну и красиво же там - глазам не поверишь!
Элен по-прежнему отвечала отказом. Жанне, казалось, очень хотелось сойти в сад, - она часто говорила о нем во время своей болезни, - но она не решалась настаивать на этом перед матерью: ее удерживало странное чувство - какое-то замешательство, заставлявшее ее опускать глаза. Наконец в следующее воскресенье Розали прибежала, вся запыхавшись, со словами:
- Сударыня, никого нет, ей-богу. Одна я и Зефирен с граблями… Позвольте барышне сойти! Вы представить себе не можете, как там хорошо. Сойдите на минутку, только на минутку и посмотрите.
Розали говорила с такой убежденностью, что Элен уступила. Она закутала Жанну в шаль и велела Розали захватить с собою теплое одеяло. Девочка, полная немым восхищением, о котором говорили лишь ее большие блестящие глаза, захотела спуститься по лестнице без посторонней помощи, чтобы показать, как она сильна. Элен шла позади нее, протянув руки, готовая поддержать ее. Внизу, когда они вошли в сад, у обеих вырвалось удивленное восклицание. Они не узнавали его, настолько эта непроницаемая чаща не походила на чистенький буржуазный уголок, виденный ими весной.
- Что я вам говорила? - повторяла торжествующая Розали.
Деревья разрослись, превратив аллеи в узкие тропинки, в целый лабиринт из зелени, где юбки зацеплялись за кусты. Казалось, под сводом листвы, сквозь которую струился таинственный, пленительно-нежный зеленоватый полусвет, взору открывается глубина леса. Элен искала глазами вяз, у подножия которого сидела в апреле.
- Но я не хочу, чтобы Жанна здесь оставалась, - сказала она. - В тени слишком свежо.
- Постойте, - возразила Розали. - Вот увидите!
Несколько шагов - и лес был пройден. Сквозь просвет зелени лужайку озаряло солнце, - широкий золотой луч падал, теплый и безмолвный, как на лесную поляну. Вверху видны были лишь ветки, с четкой легкостью кружев вырезавшиеся на голубом покрове неба. Чайные розы, слегка завядшие от жары, спали на стеблях. На клумбах красные и белые маргаритки вырисовывались узорами старинных вышивок.
- Вот, посмотрите, - повторяла Розали. - Положитесь на меня. Я ее устрою.
Она сложила одеяло вдвое и разостлала его на краю аллеи, там, где кончалась тень. Затем она усадила на него Жанну, закутанную в шаль, и сказала, чтобы та вытянула ножки. Таким образом, голова девочки оставалась в тени, а ноги были на солнце.
- Удобно тебе, детка? - спросила Элен.
- О да! - отвечала девочка. - Ты видишь, мне не холодно. Я как будто греюсь у огня… О, как здесь дышится! Как здесь хорошо!
Элен, с беспокойством смотревшая на закрытые ставни особняка, сказала, что ненадолго поднимется в свою квартиру. Она дала Розали всевозможные предписания: тщательно следить за солнцем, не оставлять Жанну на одном и том же месте больше получаса, не спускать с нее глаз.
- Да не бойся, мама! - воскликнула девочка, смеясь. - Ведь здесь экипажи не проезжают.
Оставшись одна, она набрала в руки гравий, которым была усыпана аллея, и начала играть им, пересыпая его дождем из одной руки в другую. Зефирен работал граблями. Завидев барыню и барышню, он поспешил надеть свою шинель, повешенную на сучок, и стоял неподвижно, не работая из уважения к ним. В течение всей болезни Жанны он, по обыкновению, приходил каждое воскресенье, но с такими предосторожностями проскальзывал на кухню, что Элен никогда не догадалась бы о его присутствии, если бы Розали каждый раз не спрашивала от его имени о здоровье барышни, добавляя, что он разделяет общее горе. По ее словам, он понаторел в столичном обращении и здорово обтесался в Париже. Так и теперь: опершись на грабли, он сочувственно кивал Жанне. Заметив его, девочка улыбнулась.
- Я была очень больна, - сказала она.
- Я знаю, барышня, - ответил он, приложив руку к сердцу. Ему захотелось сказать что-нибудь приятное, развеселить девочку какой-нибудь шуткой.
- Здоровье у вас малость отдохнуло. Теперь - оно так и загудит.
Жанна снова набрала пригоршню камешков. Тогда, довольный собою, смеясь молчаливым смехом, растягивавшим его рот от уха до уха, Зефирен вновь принялся изо всей силы работать граблями. Они врезались в гравий с размеренным резким звуком. Через несколько минут, видя, что Жанна, счастливая и спокойная, поглощена игрой, Розали шаг за шагом отошла от нее, словно ее притягивал скрип грабель. Зефирен работал по ту сторону лужайки, на самом припеке.
- Ты потеешь, как вол, - прошептала она. - Сними же шинель. Барышня не обидится, будь покоен.
Он снял шинель и повесил ее на сучок. Его красные штаны, перетянутые ремешком, доходили ему выше пояса, жесткая рубаха из грубого небеленого холста, прихваченная у шеи форменным галстуком, топорщилась, - от этого он казался еще круглее. Самодовольно покачиваясь, он засучил рукава, желая лишний раз показать Розали два пылающих сердца, он дал их вытатуировать себе в полку; под ними был девиз: «Навсегда».
- Ты ходил утром к обедне? - спросила Розали. Она каждое воскресенье подвергала его этому допросу.
- К обедне… к обедне… - повторил он, усмехаясь. Красные уши оттопыривались от коротко остриженной головы, вся его маленькая круглая особа выражала собой величайшую насмешливость.
- Само собой, ходил, - сказал он наконец.
- Врешь, - напустилась на него Розали. - Вижу, что врешь: у тебя кончик носа шевелится… Эх, Зефирен, ты пошел по дурной дорожке. У тебя уже и веры-то нет… Берегись!
Вместо ответа он развязным жестом попытался взять ее за талию. Но она приняла возмущенный вид.
- Ты у меня опять шинель наденешь, если не будешь вести себя прилично, - прикрикнула она на него. - Стыда в тебе нет. Вот барышня на тебя смотрит!
Тогда Зефирен с удвоенной энергией принялся за работу. Действительно, Жанна только что подняла глаза. Она немного устала играть. После камешков она набрала листьев и нарвала травы. Но ею овладевала лень, ей больше нравилось ничего не делать и только глядеть, как солнце, передвигаясь, все ярче озаряет ее: еще совсем недавно лишь ее ноги до колен купались в теплой волне, а теперь лучи достигали пояса. Тепло поднималось все выше, росло в ней, как ласка, приятно щекоча ее. Больше всего забавляли Жанну круглые пятна прекрасного золотисто-желтого цвета, плясавшие на ее шали. Они казались ей зверьками. И она запрокидывала голову, чтобы посмотреть, доберутся ли они до ее лица. А пока сложив руки, она подняла их против солнца. Как они были худы! Как прозрачны! Солнце просвечивало сквозь них. Но они все же казались ей красивыми, с их розовым, словно у раковины, отливом, тонкие и удлиненные, как руки изображенного на картине младенца Иисуса. Потом свежий воздух, развесистые деревья вокруг нее, зной - все это погрузило Жанну в легкое забытье. Ей казалось, что она спит, а в то же время она видела и слышала. Это было так хорошо, так приятно!
- Не отодвинуться ли вам, барышня? - сказала, вернувшись к ней, Розали. - Солнце слишком пригревает вас.
Но Жанна жестом отказалась двинуться с места. Ей было слишком хорошо. Теперь, охваченная любопытством, которое испытывают только дети к тому, что от них скрывают, она была всецело занята служанкой и маленьким солдатом. Она притворно опустила глаза, делая вид, что не смотрит. Со стороны можно было подумать, что она задремала; на самом же деле ее взгляд, из-под длинных ресниц, не отрывался от Розали и Зефирена.
Розали постояла еще несколько минут с ней рядом. Но скрип грабель неотразимо притягивал ее. Снова, шаг за шагом, будто против воли, она приблизилась к Зефирену. Она бранила его за его новые повадки, но в глубине сердца была очарована, исполнена смутным восхищением. В своих долгих шатаниях с товарищами по Ботаническому саду и по площади Шато-До, на которую выходила его казарма, Зефирен все более усваивал развалистую походку и цветистую речь столичного солдата. Он постиг ее красоты, галантную пышность, затейливые выражения, столь приятные дамам. Порой у Розали дух захватывало от удовольствия, когда она выслушивала фразы, которые он преподносил ей с фатовским покачиванием плеч, она краснела от гордости, слушая попадавшиеся в них непонятные для нее слова. Мундир уже не стеснял Зефирена. Он делал такие молодцеватые, размашистые жесты, что, казалось, руки у него выскочат из плечевых суставов; особенно щеголял oit новой манерой заламывать кивер на затылок, широко открывая свою круглую, со вздернутым носом физиономию и подчеркивая качанием кивера развалку походки. Он стал смелее, не отказывался от выпивки, не прочь был поухаживать за женским полом. Теперь-то уж он, конечно, знал побольше Розали - только все посмеивался да отмалчивался. В Париже он сделался слишком уж развязным. И, восхищенная, возмущенная, она становилась перед ним вплотную, колеблясь между желанием вцепиться в него ногтями или дать ему волю говорить глупости.
Тем временем Зефирен, работая, обогнул аллею. Он стоял за большим кустом, искоса поглядывая на Розали и как будто притягивая ее к себе каждым взмахом грабель. Когда она очутилась рядом с ним, он пребольно ущипнул ее.
- Помалкивай! Это я так крепко люблю тебя! - прокартавил он. - А это вот в придачу.
Он поцеловал ее наудачу, в ухо. А когда Розали в свою очередь до крови ущипнула его, он влепил ей другой поцелуй, на этот раз в нос. Розали стояла, вся пунцовая, в глубине души очень довольная, и жалела только, что не может из-за барышни закатить ему оплеуху.
- Я укололась, - сказала она, вернувшись к Жанне, чтобы объяснить вырвавшийся у нее легкий вскрик.
Но девочка разглядела сквозь редкие ветви кустарника происшедшую сцену. Красные штаны и рубаха солдата выделялись на зелени ярким пятном. Жанна медленно подняла глаза на Розали и посмотрела на нее; та, с влажными губами и растрепанными волосами, покраснела еще больше. Потом девочка снова опустила веки, набрала пригоршню камешков. Но у нее уже не хватило сил играть, и она сидела неподвижно, зарывшись обеими руками в горячий песок, грезя под трепетной лаской солнца. Волна здоровья поднималась в ней и душила ее. Деревья казались ей огромными и могучими, благоухание роз обволакивало ее, удивленная и восхищенная, она задумалась о чем-то неясном.
- О чем вы думаете, барышня? - спросила обеспокоенная Розали.
- Не знаю, ни о чем, - отвечала Жанна. - Нет, знаю… Видишь ли, я хочу прожить много, много лет…
Дальше она не сумела объяснить. Просто ей пришла такая мысль, говорила она. Но вечером, после обеда, когда мать спросила Жанну о причине ее задумчивости, она вдруг задала ей вопрос:
- Мамочка, двоюродные брат и сестра могут пожениться?
- Конечно, - сказала Элен. - Почему ты меня об этом спрашиваешь?
- Так… Чтобы знать.
Впрочем, Элен уже привыкла к необыкновенным вопросам Жанны. Проведенный в саду час так благотворно подействовал на девочку, что с тех пор она ходила туда каждый солнечный день. Опасения Элен мало-помалу рассеялись; особняк еще был закрыт, Анри не показывался. Под конец она оставалась в саду вместе с Жанной и садилась с ней рядом на край одеяла. Но в следующее воскресенье утром, увидев окна особняка открытыми, она встревожилась.
- Ну и что же? Проветривают комнаты, - говорила Розали, убеждая Элен спуститься в сад. - Ей же богу, никого там нет.
В тот день погода была еще теплее обычного. Дождь золотых стрел пронизывал листву. Жанна, уже несколько окрепшая, около десяти минут гуляла по саду, опираясь на руку матери. Потом, утомившись, она вновь села на одеяло, оставив немного места Элен. Они улыбались друг другу, забавляясь тем, что сидят на земле. Зефирен, отложив грабли, помогал Розали набрать укропу, который разросся кустами вдоль стены, в глубине сада.
В особняке вдруг поднялся шум. Элен уже хотела было спастись бегством, как вдруг на крыльце появилась госпожа Деберль. Она вышла в дорожном платье, громко с кем-то разговаривая, озабоченная. Увидев госпожу Гранжан с дочерью, сидевших на земле перед лужайкой, она бросилась к ним, осыпала их ласками, оглушила потоком слов:
- Как! Это вы… Ах, как я рада вас видеть! Поцелуй меня, моя маленькая Жанна. Ты ведь была очень больна, моя бедная кошечка! Теперь тебе лучше, ты вся розовая. Сколько раз я думала о вас, мои дорогие! Я писала вам. Вы получили мои письма? Это были очень страшные дни, не правда ли? Ну, слава богу, все прошло… Вы позволите поцеловать вас?
Элен поднялась на ноги. Ей пришлось подставить щеку под поцелуи госпожи Деберль и самой поцеловать ее. Эти ласки пронизывали Элен холодом.
- Извините за вторжение в ваш сад, - пробормотала она.
- Вы шутите, - стремительно прервала ее Жюльетта. - Разве вы здесь не у себя?
Она на минуту покинула их и, поднявшись по ступенькам крыльца, прокричала сквозь открытые двери в комнаты:
- Пьер, не забудьте чего-нибудь… багажа семнадцать мест.
Она тотчас вернулась и стала рассказывать о своей поездке.
- Ах, очаровательный сезон! Вы знаете, мы были в Трувиле. Народу на пляже - не пройти. И все самое лучшее общество… Гостей у меня перебывало - ах, сколько гостей!.. Две недели у нас провел папа с Полиной. А все-таки приятно вернуться к себе домой… Да! Я и не сказала вам… Впрочем, нет, расскажу потом.
Она наклонилась, снова поцеловала Жанну; затем, приняв серьезный вид, спросила:
- Я загорела?
- Нет, незаметно, - ответила, глядя на нее, Элен.
У Жюльетты были все те же ясные и пустые глаза, пухлые руки, хорошенькое приветливое лицо. Она не старела; даже морской воздух не мог нарушить безмятежность ее равнодушия. Казалось, она просто вернулась с парижской улицы, от своих поставщиков, с отблеском витринных выставок на всей своей особе. Впрочем, она была исполнена дружеских чувств. Смятение Элен усиливалось тем, что она ощущала в себе отчужденность и неприязнь. Жанна, лежа на одеяле, не двигалась; она только приподнимала тонкое болезненное личико, грея на солнце зябко сложенные руки.
- Постойте, вы не видели Люсьена! - воскликнула Жюльетта. - Его стоит посмотреть… Он огромный.

Предыдущая страница 11 Следующая страница


Страница любви 12

И когда ей привели мальчика - горничная только что смыла с него дорожную пыль, - она подтолкнула его, повернула, чтобы Элен могла лучше рассмотреть его. Люсьен, толстый, круглощекий, загорелый от игр на пляже, под морским ветром, готов был, казалось, лопнуть от здоровья; он даже разжирел. У него был недовольный вид, он дулся, потому что его помыли; одна щека, порозовевшая от полотенца, еще была влажна - его не успели хорошенько вытереть. Увидев Жанну, мальчик, удивленный, остановился. Она повернула к нему страдальческое, исхудавшее личико, бледное, как полотно, в черной рамке волос, кудрями ниспадавших ей до плеч. Казалось, от ее лица остались одни ее прекрасные глаза, широко раскрытые и грустные. Несмотря на зной, легкая дрожь пробегала по ее телу, и она простирала вперед зябкие руки, будто тянулась к жаркому огню.
- Что же ты не поцелуешь ее? - сказала Жюльетта.
Но Люсьен казался испуганным. Собравшись с духом, он, наконец, поцеловал Жанну, осторожно вытягивая губы, чтобы как можно меньше приблизиться к больной. Затем он проворно отступил назад. Крупные слезы повисли на ресницах Элен. Этот ребенок был воплощенное здоровье. И рядом с ним - Жанна, с трудом переводившая дыхание после того, как она обошла кругом лужайки! Есть же такие счастливые матери! Жюльетта вдруг поняла свою жестокость. Она рассердилась на Люсьена.
- Ну и глуп же ты… Разве так целуют барышню… Вы представить себе не можете, дорогая, каким несносным он стал в Трувиле.
Она запуталась. На ее счастье появился доктор.
- А вот и Анри! - поспешно воскликнула она.
Доктор ждал их только к вечеру, Жюльетта приехала другим поездом. Она пространно рассказывала - почему, однако разобраться в ее объяснениях было невозможно. Доктор слушал ее, улыбаясь.
- Словом, вы здесь, - сказал он. - Этого достаточно.
Он молча поклонился Элен. На мгновение взгляд его упал на Жанну, но он тотчас же отвернулся с чувством неловкости. Девочка серьезно взглянула ему в глаза и, разжав руки, инстинктивным движением схватила мать за платье, притягивая ее к себе.
- Молодец, молодец! - повторял доктор, приподнимая Люсьена и целуя его в обе щеки. - Растет просто на диво!
- А меня-то забыли? - спросила, наклоняясь к мужу, Жюльетта.
Нагнувшись к ней и не опуская на землю Люсьена, он поцеловал ее. Все трое улыбались друг другу.
Элен, очень бледная, сказала, что ей с дочерью пора домой. Но Жанна отказалась: ей хотелось видеть, что будет дальше, ее медленные взгляды то останавливались на госпоже Деберль, то возвращались к матери. Когда Жюльетта подставила мужу губы для поцелуя, в глазах девочки вспыхнул огонек.
- Какой он тяжелый, - продолжал доктор, опуская Люсьена на землю. - Значит, сезон выдался удачный… Я видел вчера Малиньона, он мне рассказывал о своей жизни там… Так ты дала ему уехать раньше вас?
- Ах, он невыносим, - пробормотала, слегка смутившись, Жюльетта, вдруг став серьезной. - Он все время выводил нас из себя.
- Твой отец рассчитывал, что он сделает предложение Полине… Наш молодчик не объяснился?
- Кто? Малиньон? - воскликнула она, удивленная и как бы обиженная.
И у нее вырвался досадливый жест.
- Ах, оставь, это сумасброд!.. Какое счастье опять быть у себя дома.
И без видимого перехода, с очаровательной легкостью беззаботной птички, она, вдруг отдавшись одному из тех порывов чувства, которые так удивляли в ней, прижалась к мужу, подняв голову к его лицу. Он со снисходительной нежностью на мгновение заключил ее в свои объятия. Казалось, оба забыли, что они не одни.
Жанна не спускала с них глаз. Ее побледневшие губы дрожали от гнева, лицо вновь стало лицом ревнивой и злой женщины. Она ощутила такую острую боль, что ей пришлось отвести глаза. И в эту минуту она увидела в глубине сада Розали и Зефирена, продолжавших рвать укроп. Не желая беспокоить господ, они забрались в самую чащу кустарника. Оба присели на корточки. Зефирен исподтишка схватил Розали за ногу. Та молча угощала его тумаками. Жанне видна была между двух веток физиономия маленького солдата - добродушная, раскрасневшаяся, луна, расплывшаяся в безмолвном влюбленном смехе. Розали дала ему пинка - оба повалились в кусты. Лучи солнца отвесно падали на землю, деревья дремали в знойном воздухе, ни один лист не шевелился. Из-под вязов поднимался густой запах земли, не знающей лопаты. Последние чайные розы медленно осыпали лепесток за лепестком на ступени крыльца. Жанна, со стесненным дыханием, перевела взгляд на мать; видя, что Элен стоит все так же безмолвно и неподвижно, наблюдая разыгрывающуюся перед ней сцену, девочка остановила на ней взгляд, полный тоски и страха, один из тех глубоких детских взглядов, значение которых не решаешься разгадать.
Госпожа Деберль, подойдя к Элен, сказала:
- Надеюсь, мы часто будем видеться. Раз Жанна хорошо себя чувствует в саду, нужно, чтобы она ежедневно приходила сюда.
Элен уже искала предлога отказаться, ссылаясь на то, что не хочет слишком утомлять девочку. Но Жанна с живостью перебила ее:
- Нет, нет, солнце так чудно греет… Мы будем приходить в сад, госпожа Деберль. Вы оставите мое местечко за мной, правда?
Доктор стоял в стороне. Она улыбалась ему.
- Доктор, скажите же маме, что воздух не может мне повредить!
Он подошел к ней; и от ласковости, с которой обратился к нему ребенок, легкий румянец набежал на щеки этого человека, привыкшего к человеческим страданиям.
- Конечно, - пробормотал он, - свежий воздух может только ускорить ее выздоровление.
- Ну что, видишь, мамочка? Нам нужно приходить сюда, - сказала девочка, бросая на мать взгляд, полный очаровательной нежности, хотя слезы душили ее.
На крыльце вновь появился Пьер; все семнадцать мест прибыли в целости, доложил он. Жюльетта, объявив, что она вся в пыли и пойдет принять ванну, убежала; муж с Люсьеном последовали за ней. Оставшись одна с дочерью, Элен опустилась на колени на одеяло, как бы желая плотнее завязать шаль вокруг шеи Жанны, и шепотом спросила:
- Так ты больше не сердишься на доктора? Девочка медленно покачала головой.
- Нет, мама.
Наступило молчание. Дрожащие и неловкие руки Элен, казалось, никак не могли затянуть узлы шали.
- Зачем он любит других… Я не хочу этого, - пролепетала Жанна.
Взгляд ее черных глаз стал жестким, протянутые маленькие руки ласкали плечи матери. Та хотела было протестовать, но испугалась слов, которые готовы были сорваться с ее губ. Солнце садилось; они поднялись домой. Вновь появился, с пучком укропа в руке, Зефирен; он ощипывал его, бросая на Розали залихватские взгляды. Теперь, когда кругом никого не было, Розали опасливо сторонилась своего поклонника. Она нагнулась, чтобы свернуть одеяло, - он ущипнул ее. Тогда она хватила его кулаком по спине - так гулко, словно ударила по пустому бочонку. Это привело Зефирена в прекрасное настроение; он еще смеялся про себя, когда входил в кухню, продолжая ощипывать укроп.
Начиная с этого дня, Жанна, заслышав в саду голос госпожи Деберль, упорно стремилась спуститься туда. Она жадно слушала передаваемые Розали сплетни о соседнем особнячке и проявляла тревожный интерес к его жизни; порой она убегала из спальни и сама наблюдала за особняком из окон кухни. В саду, удобно расположившись в низеньком кресле, которое ей, по распоряжению Жюльетты, приносили из гостиной, она, казалось, следила за семьей Деберль, холодно обращаясь с Люсьеном, нетерпеливо отмахиваясь от его вопросов и предложений поиграть, в особенности когда в саду был доктор. Тогда она вытягивалась в кресле, словно утомленная, с открытыми глазами, и глядела на то, что происходило вокруг нее. Эти послеполуденные часы были глубоким страданием для Элен. И, однако, она возвращалась в сад, возвращалась, несмотря на возмущение всего ее существа. Всякий раз, как Анри, вернувшись от своих больных, касался поцелуем волос Жюльетты, сердце рвалось у нее из груди. И когда в эти мгновения, чтобы скрыть свое взволнованное лицо, она притворялась, что занимается Жанной, она видела, что та сидит еще бледнее, чем она сама; в эти минуты черные глаза девочки были широко раскрыты, подбородок дрожал от сдерживаемого гнева. Жанна переживала все ее терзания. В те дни, когда мать ее, отвращая взор, изнемогала в смертельной муке любви, девочка бывала такой мрачной и разбитой, что приходилось уносить ее домой и укладывать в постель. Каждый раз, как доктор приближался к жене, девочка менялась в лине, трепетала, следила за ним горящим взглядом обманутой любовницы.
- Я кашляю по утрам, - сказала она ему однажды. - Приходите осмотреть меня.
Начались дожди. Жанна захотела, чтобы доктор возобновил свои посещения. Ей, однако, было уже гораздо лучше. По ее настоянию Элен пришлось два-три раза отобедать у супругов Деберль. Когда здоровье Жанны совершенно окрепло, девочка, сердце которой так долго разрывалось в этой смутной борьбе, казалось, успокоилась. Вновь и вновь повторяла она вопрос:
- Ты счастлива, мамочка?
- Да, очень счастлива, детка.
И Жанна сияла. Надо ей простить ее прежние злые выходки, говорила она. Она отзывалась о них как о приступах, в которых она не властна, - таких же, как внезапно нападающие на нее головные боли. Что-то спирало ей грудь, что - она, право же, сама не знала. Всякие мысли боролись в ней, неясные мысли, дурные сны, которых она не могла бы даже рассказать. Но это прошло. Она выздоравливает. Это больше не вернется.

V

Темнело. С потускневшего неба, где сияли первые звезды, на громадный город, казалось, сыпался мелкий пепел, медленно, неуклонно погребая его под собою. Впадины уже заполнялись мглою. Из глубины горизонта, словно чернильная волна, поднималась темная полоса, поглощая остатки света - зыбкие отблески, отступавшие к западу. Лишь кое-где внизу различались уходившие в сумрак вереницы крыш. Волна нахлынула, наступил мрак.
- Какой жаркий вечер! - прошептала сидевшая у окна Элен.
Теплое дыхание Парижа навевало на нее истому.
- Прекрасная ночь для бедняков, - сказал стоявший позади нее аббат. - Осень будет теплая.
В этот вторник Жанна вздремнула за десертом, и мать, видя, что она устала, уложила ее. Она уже спала в своей кроватке. Господин Рамбо, подсев к столику, сосредоточенно чинил игрушку - заводную куклу, говорящую и ходящую, - его подарок Жанне. Девочка сломала ее. Добряк был великий мастер на такие починки. Элен не хватало воздуха, эти последние сентябрьские жары были мучительны для нее. Она настежь распахнула окно: это море мрака, эта черная, простиравшаяся перед ней беспредельность принесли ей облегчение. Она пододвинула кресло к окну, желая уединиться. Голос священника заставил ее вздрогнуть.
- Хорошо ли вы укрыли девочку? - продолжал он тихо. - На такой высоте воздух всегда свеж.
Но Элен хотелось молчания - она ничего не ответила. Она наслаждалась негой сумерек, ускользанием стирающихся в полумраке предметов, умиранием звуков. Слабый, словно лампадный, свет теплился на верхушках шпилей и башен. Первой погасла церковь святого Августина; Пантеон еще несколько мгновений мерцал синеватым светом; яркий купол Дома Инвалидов закатился, как луна, в набежавшем приливе туч. То был океан, ночь, с ее простертой во тьму беспредельностью, бездна мрака, в которой угадывалась вселенная. Слышался неумолчный приглушенный шум незримого города. В его еще не отрокотавшем голосе различались отдельные слабеющие, но отчетливые звуки - внезапный стук проехавшего по набережной омнибуса, свисток поезда, пробегавшего через мост Пуэн-дю-Жур. Широко протекала вздувшаяся после недавних гроз Сена, вея мощным дыханием, словно живое существо, растянувшееся там, в самом низу, в провале мрака. Теплый запах поднимался от еще не остывших крыш, река освежала знойный дневной воздух легкими дуновениями прохлады. Исчезнувший Париж напоминал отходящего ко сну великана, который, в задумчивом спокойствии, мгновение глядит неподвижно в глубину сгущающейся вокруг него ночи.
Эта минутная приостановка жизни города наполняла Элен бесконечной нежностью. В течение трех месяцев, которые она провела взаперти, прикованная к постели Жанны, огромный Париж, простертый на горизонте, один бодрствовал с нею у изголовья больной. В эти июльские и августовские жары окна почти всегда оставались открытыми, - она не могла перейти комнату, встать с места, повернуть голову без того, чтобы не увидеть его рядом с собой, развертывающим свою вечную картину. Он был здесь во всякое время, деля с ней все ее страдания и надежды, как друг, которого нельзя было отстранить. Он все так же оставался ей неведомым, она никогда не была более далека от него, более безразлична к его улицам и жителям - и все же он заполнял ее одиночество. Эти несколько квадратных футов, эта насыщенная страданием комната, дверь которой она так тщательно закрывала, были широко открыты ему, он проникал в распахнутые окна. Сколько раз плакала она, глядя на него, облокотившись на подоконник, скрывая от больной свои слезы! В тот день, когда она думала, что Жанна умирает, ока долго сидела у окна и, задыхаясь от судороги, сжимавшей горло, следила глазами за дымом, вылетавшим из трубы Военной пекарни. Сколько раз, в часы надежды, поверяла она ликование своей души ускользающим далям предместий! Не было здания, которое не воскрешало бы в ее памяти какое-нибудь переживание - скорбное или счастливое. Париж жил ее жизнью. Но милее всего он был ей в час сумерек, когда, по окончании дня, он разрешал себе, прежде чем вспыхнут газовые фонари, четверть часа успокоения, забвения и задумчивости.
- Сколько звезд! - прошептал аббат Жув. - Их тысячи. - Взяв стул, он сел рядом с Элен. Она подняла глаза и взглянула ввысь. Созвездия вонзались в небо Золотыми гвоздями. У самого горизонта сверкала, как карбункул, планета; тончайшая звездная пыль рассыпалась по небосводу искристым песком. Медленно поворачивалась Большая Медведица.
- Посмотрите, - сказала, в свою очередь, Элен, - вон голубая звездочка, в том уголке неба, - я каждый вечер вновь разыскиваю ее… Но она уходит, она отступает каждую ночь все дальше.
Аббат уже не стеснял ее. Его присутствие увеличивало царившее вокруг спокойствие. Они перекинулись несколькими словами, перемежая их долгими паузами. Элен дважды спросила у него названия отдельных звезд: зрелище неба всегда занимало ее ум. Но он колебался, не зная, что ответить.
- Вы видите, - спросила она, - эту прекрасную звезду, такого чистого блеска?
- Налево, не так ли? - спросил он. - Рядом с другой, зеленоватой, поменьше… Их слишком много, я не помню.
Они замолчали, глядя вверх, ослепленные, ощущая легкий трепет перед лицом этой все умножавшейся неисчислимости светил. Из-за тысяч звезд в бесконечной глубине неба проступали все новые и новые тысячи. То был непрерывный расцвет, неугасимый очаг миров, горящий ясным огнем самоцветных камней. Уже забелел Млечный Путь, развертывая атомы солнц, столь бесчисленных и далеких, что они только опоясывают небосвод лентой света.
- Мне делается жутко, - сказала чуть слышно Элен.
И, опустив голову, чтобы больше не видеть неба, она перевела глаза на зияющую пустоту, поглотившую, казалось, Париж. Там еще не блеснуло ни огонька, всюду была равномерно разлита непроглядная, ослепляющая мраком ночь. Громкий, несмолкающий голос города теперь звучал мягче и нежнее.
- Вы плачете? - спросил аббат. Он услышал рыдание.
- Да, - просто ответила Элен.
Они не видели друг друга. Она плакала долго, всем существом. Позади них спала в невинном спокойствии Жанна; господин Рамбо, поглощенный починкой куклы, разобранной на части, склонял над ней свою седую голову. Порой от его столика доносился сухой звук сорвавшейся пружины, заикающийся детский лепет, с величайшей осторожностью извлекаемый его толстыми пальцами из расстроенного механизма. Когда кукле случалось заговорить слишком громко, он сразу останавливался, встревоженный и раздосадованный, оборачиваясь, чтобы посмотреть, не разбудил ли о» Жанну. Затем он снова бережно принимался за свою кропотливую работу, для которой располагал только ножницами и шилом.
- Почему вы плачете, дочь моя? - снова спросил аббат. - Или я не могу ничем облегчить ваше горе?
- Оставьте! - прошептала Элен. - Мне легче от слез… Не сейчас, не сейчас…
Груди ее не хватало воздуха, она не могла ответить. Рыдания уже сломили ее однажды на этом же месте, но тогда она была одна, она могла плакать во мраке, обессиленная, ожидая, пока иссякнет источник переполнявшей ее страстной скорби. Теперь же не было ничего, что могло бы огорчать ее: дочь была спасена, жизнь вернулась к прежнему, пленительно-однообразному течению. Элен словно пронизало внезапное щемящее чувство огромного горя, бездонной, незаполнимой пустоты, безграничного отчаяния, в котором она погибала со всеми, кто был ей дорог. Она не могла бы сказать, какое именно несчастье ей угрожало, но всякая надежда покинула ее, и она плакала.
Подобные неизъяснимые порывы не раз обуревали ее в церкви, благоухавшей цветами месяца Марии. Необъятный простор Парижа пробуждал в ее душе в вечерний час чувство глубокого молитвенного благоговения. Равнина как будто ширилась, грустью веяло от этих двух миллионов существований, терявшихся в сумерках. Потом, когда все звуки замирали, когда город терялся во мраке, до боли сжатое сердце Элен раскрывалось, и слезы текли у нее из глаз при виде этого царственного покоя. Она готова была сложить руки и шептать молитвы. Жажда веры, любви, божественного самозабвения пронизывала ее трепетом. И тогда восход звезд потрясал ее священной радостью и ужасом.
После долгого молчания аббат сказал уже более настойчиво:
- Дочь моя, вам нужно довериться мне. Почему вы колеблетесь?
Она еще плакала, но уже детски безропотно, будто усталая и обессиленная.
- Церковь страшит вас, - продолжал аббат. - Одно время я думал, что душа ваша обратилась к богу. Но случилось иначе. У неба свои предначертания… Что ж! Если вы не доверяете священнику, почему вы отказываетесь открыться другу?
- Вы правы, - пробормотала она. - Да, у меня горе, и я нуждаюсь в вас… Я должна объяснить вам мое состояние. Когда я была девочкой, я очень редко ходила в церковь; теперь каждая служба глубоко волнует меня… Вот и сейчас, например, у меня вызвал слезы этот голос Парижа, напоминающий рокот органа, эта беспредельность ночи, это чудесное небо… Ах, я хотела бы верить! Помогите мне, научите меня.
Аббат Жув успокаивающим жестом тихо положил на ее руку свою.
- Скажите мне все, - ответил он просто.
Мгновение она сопротивлялась, полная мучительного страха.
- Со мной не происходит ничего особенного, клянусь вам… Я ничего не скрываю от вас… Я плачу без причины, потому что задыхаюсь, потому что слезы сами льются из моих глаз. Вы знаете мою жизнь. Я не могла бы открыть в ней в этот час ни горестей, ни прегрешения, ни угрызений совести… И я не знаю, не знаю…
Ее голос оборвался. Тогда священник уронил медленно:
- Вы любите, дочь моя.
Она вздрогнула и не осмелилась возразить. Вновь наступило молчание. В море мрака, расстилавшемся перед ними, блеснула искра. Это было у их ног, где-то в глубине бездны, где именно - они не могли бы указать. Одна за другой стали появляться другие искры. Они рождались в ночи, внезапно, резким проколом, и оставались неподвижными, мигая, как звезды. Казалось, то был новый восход светил, отражаемый поверхностью темного озера. Вскоре искры вычертили двойную линию, начинавшуюся у Трокадеро и уходившую легкими прыжками света к Парижу; потом другие линии световых точек перерезали первую, обозначались кривые, раскинулось созвездие, странное и великолепное. Элен по-прежнему молчала, следя взглядом за этими мигающими точками, огни которых продолжали небо вниз от черты горизонта в бесконечность: казалось, земля исчезла и со всех сторон открылась глубина небосвода. И это снова вызывало в Элен то страстное томление, которое сломило ее несколько минут назад, когда Большая Медведица начала медленно вращаться вокруг полярной оси. Зажигавшийся огнями Париж расстилался, задумчивый, печальный, бездонный, вея жуткими видениями небес, где роятся бесчисленные миры.
Тем временем священник монотонным и кротким голосом, как духовник в исповедальне, шептал Элен на ухо. Он предупредил ее давно - в тот вечер, сказав ей, что одиночество для нее вредно. Нельзя безнаказанно ставить себя вне общей жизни. Она жила слишком замкнуто. Она открыла доступ опасным мечтаниям.
- Я очень стар, дочь моя, - говорил он, - я часто видел женщин, приходивших к нам со слезами, с мольбою, с потребностью верить и преклонить колени… И теперь я уже не ошибаюсь. Эти женщины, которые, казалось бы, так пламенно ищут бога, - это лишь смятенные сердца, волнуемые страстью. И в наших церквах они поклоняются тому, кого любят.
Она не слушала его, в предельном волнении пытаясь наконец разобраться в собственных чувствах. Приглушенным шепотом вырвалось у нее признание:
- Ну, так знайте: да, я люблю… И это все. Больше я ничего, ничего не знаю.
Теперь он старался не прерывать ее. Она возбужденно говорила короткими, отрывистыми фразами; ей доставляло горькую радость признаться в своей любви, разделить с этим старцем тайну, уже столько времени душившую ее.
- Клянусь вам, я не могу разгадать то, что во мне происходит… Это чувство пришло без моего ведома, может быть, внезапно, однако сладость его я почувствовала лишь позднее. Да и к чему изображать себя более сильной, чем я есть? Я не пыталась бежать, я была слишком счастлива, а теперь во мне еще меньше мужества… Подумайте - моя дочь была так больна, я едва не лишилась ее. И что же? Моя любовь оказалась столь же глубокой, как и мое страдание: всесильная, она вернулась после этих страшных дней, и я в ее власти, и она увлекает меня…
Она трепетно перевела дыхание.
- Словом, у меня нет больше сил… Вы были правы, мой друг, мне легче оттого, что я открываю вам все это… Но я прошу вас - скажите мне, что творится в глубине моей души? Я была так спокойна, так счастлива. Будто молния ударила в мою жизнь. Почему именно в мою? Почему не в другую? Я ничего не сделала для этого, я считала себя надежно огражденной… И если б вы только знали! Я больше не узнаю себя… Ах! Помогите мне, спасите меня!
Видя, что она замолчала, священник машинально, с привычной прямотой духовника, задал вопрос:
- Имя, скажите мне имя!
Она колебалась. Необычный звук заставил ее повернуть голову: то кукла в руках господина Рамбо возвращалась мало-помалу к своей искусственной жизни. Скрипя еще плохо действующим механизмом, она прошла три шага по столику, потом опрокинулась навзничь и, не будь господина Рамбо, полетела бы на пол. Он следил за ней, протянув руки, готовый поддержать ее, полный отеческой тревоги. Увидя, что Элен повернулась к нему, он доверчиво улыбнулся ей, как бы обещая, что кукла будет ходить, и вновь продолжал ковырять игрушку шилом и ножницами. Жанна спала.
Элен, поддавшись обаянию этой мирной картины, шепнула имя на ухо священнику. Тот остался неподвижен. В сумраке нельзя было разглядеть его лица. Настала пауза.
- Я это знал, но хотел услышать ваше признание, - сказал он. - Вам, верно, очень тяжело, дочь моя.
Он не произнес ни одной банальной фразы относительно ее долга. Элен, обессиленная, исполненная бесконечной грусти пред лицом этого кроткого сострадания, вновь принялась следить глазами за искрами, сверкавшими, точно золотые блестки, на темном плаще Парижа. Они умножались до бесконечности, напоминая перебегания огоньков по черному пеплу сожженной бумаги. Сначала блестящие точки потянулись от Трокадеро к сердцу города. Вскоре другой очаг их появился налево, у Монмартра, потом третий - направо, за Домом Инвалидов, еще дальше вглубь, в стороне Пантеона - четвертый. От всех этих очагов одновременно разлетались бесчисленные огоньки.
- Вы помните наш разговор? - медленно продолжал аббат. - Мое мнение не изменилось… Вам нужно выйти замуж, дочь моя.
- Мне? - сказала она, подавленная. - Но я ведь только что призналась вам… Вы же знаете, что я не могу…
- Вам нужно выйти замуж, - повторил он с силой. - Вашим мужем будет честный человек…
В своей изношенной сутане он казался теперь выше прежнего. Большая, немного смешная голова, которую он, полуопустив веки, обычно склонял к плечу, теперь была высоко поднята, а широко раскрытые глаза так светлы, что она видела их сияние в полумраке.
- Вашим мужем будет честный человек, который заменит Жанне отца и вернет вас вашему долгу.
- Но я не люблю его… Боже мой! Я не люблю его…
- Вы полюбите его, дочь моя… Он любит вас, и он добрый.
Элен сопротивлялась. Она понижала голос, слыша за своей спиной тихий шум работы господина Рамбо. Он был так долготерпелив и так тверд в одушевлявшей его надежде, что в течение шести месяцев ни разу не потревожил ее напоминанием о своей любви. Он ждал с доверчивым спокойствием, бесхитростно готовый к героическому самоотречению.
Священник сделал движение, как бы желая обернуться.
- Хотите, я все ему скажу?.. Он протянет вам руку, он спасет вас. А вы преисполните его безмерной радостью.
Она в смятении остановила его. Ее душа возмущалась. Они оба страшили ее, - эти мирные, кроткие люди, разум которых оставался невозмутимым рядом с ее лихорадочной страстью. В каком мире жили они, чтобы так отрицать все то, что принесло ей столько страданий? Широким движением руки священник указал ей на раскинувшиеся дали.
- Дочь моя, взгляните на эту прекрасную ночь, на этот ненарушимый покой, - что перед ними ваше страстное волнение! Почему вы не хотите быть счастливой?
Весь Париж был освещен. Пляшущие огоньки усеяли мрак от одного края горизонта до другого, и теперь миллионы их звезд сияли недвижно в ясности теплой летней ночи. Ни единое дуновение ветерка, ни единый трепет не тревожил эти светочи, казалось, повисшие в пространстве. Они продолжали невидимый во тьме Париж в глубины бесконечности, расширили его до небосвода. Внизу, у подножия Трокадеро, чертящей ракетой падающей звезды прорезал порою ночь быстро убегающий свет - фонари фиакра или омнибуса; в сиянии газовых рожков, напоминавшем желтый туман, смутно различались чуть брезжущие фасады, группы деревьев, ярко-зеленых, как на декорациях. На мосту Инвалидов звезды скрещивались непрерывно, тогда как внизу вдоль ленты более густого мрака вырисовывалось чудо - стая комет, золотые хвосты которых рассыпались дождем искр: то отражались в черных водах Сены горевшие на мосту фонари. Дальше начиналось неведомое. Длинный изгиб реки обозначался двойной вереницей газовых рожков, пересекаемой через равные промежутки другими вереницами; казалось, то пролегла через Париж световая лестница, утвердившись концами на краю неба, в звездах. Другая световая просека уходила влево - это Елисейские поля тянулись правильной чередой светил от Триумфальной арки до площади Согласия; там переливалась лучами целая плеяда. Дальше - Тюильрийский дворец, Лувр, скопления прибрежных домов и в самой глубине ратуша казались темными полосами, изредка разделяемыми блестящим квадратом широкой площади. Еще дальше, среди разбегавшихся во все стороны крыш, фонари рассеивались, ничего нельзя было разобрать; только кое-где выступал провал улицы, поворот бульвара, пылающий квадрат перекрестка. На другом берегу реки, направо, отчетливо вырисовывалась только Эспланада, напоминая прямоугольником своих огней сверкающий в зимней ночи Орион, обронивший пояс; вдоль длинных улиц Сен-Жерменского квартала печально тянулись редкие фонари; за ними частыми огоньками, словно расплывчатым сиянием небесной туманности, горели другие, многолюдные кварталы. До самых предместий по всему кругу горизонта раскинулся муравейник газовых рожков и освещенных окон, наподобие пыли заполнивших дали города мириадами солнц, планетами-атомами, недоступными для человеческого взора. Здания утонули в этом море, ни единого фонаря не было на их вышках. Мгновениями можно было подумать, что это картина какого-то титанического празднества, какого-то блистающего иллюминацией циклопического здания, с его лестницами, балюстрадами, окнами, фронтонами, террасами, всем его каменным миром, чьи необычные и колоссальные формы обрисовывались мерцающими линиями фонарей. Но основным, все возвращавшимся ощущением было ощущение рождения созвездий, непрерывного расширения неба. Глаза Элен устремились туда, куда указывал широкий жест, священника, - она обняла долгим взглядом сверкавший огнями Париж. Здесь ей также были неведомы названия звезд. Она охотно спросила бы, что это за яркое светило налево, - она каждый вечер смотрела на него. Были и другие, занимавшие ее. Одни она любила, другие пробуждали в ней тревогу и неприязнь.
- Отец мой, - сказала она, впервые употребляя это слово, полное нежности и уважения, - дайте мне жить… Красота этой ночи - вот что взволновало меня… Вы ошиблись: не в ваших силах теперь утешить меня, раз вы не можете меня понять.
Священник раскинул руки, потом медлительным жестом покорности вновь опустил их. Наступило молчание. Он заговорил вполголоса:
- Конечно, так оно и должно быть. Вы призываете на помощь и отказываетесь от спасения. Сколько признаний, полных отчаяния, слышал я и скольких слез не смог предотвратить… Послушайте, дочь моя, обещайте мне одно: если когда-нибудь жизнь сделается для вас слишком тяжелой, подумайте о том, что есть честный человек, который любит и ждет вас… Вам достаточно будет протянуть ему руку, чтобы вновь обрести покой.
- Обещаю вам это, - с глубокой серьезностью сказала Элен.
И в тот миг, когда она произносила этот обет, в комнате послышался легкий смех. То смеялась Жанна, - она проснулась и глядела на куклу, шагавшую по столику. Господин Рамбо, в восторге от своей починки, по-прежнему протягивал руки, опасаясь какого-нибудь несчастного случая. Но кукла была прочно слажена: она стучала каблуками, поворачивала головку, голосом попугая выговаривая на каждом шагу одни и те же слова.
- Ах, ты хочешь подшутить надо мной! - лепетала еще заспанная Жанна. - Что ты с ней такое сделал? Она была сломана, а вот теперь опять живая… Дай-ка сюда, покажи… Какой ты милый…
Над блестевшим огнями Парижем восходило светящееся облако, - будто веяло багряное дыхание раскаленных углей. Сначала то был лишь бледный просвет в ночи, чуть уловимый отблеск. Постепенно, по мере того как шли часы, оно стало кроваво-красным и, вися в воздухе, неподвижно раскинувшись над городом, сотканное из всех огней, из всей сумрачно рокочущей жизни Парижа, оно казалось одной из тех туч, чреватых молниями и пожарами, которые венчают жерла вулканов.

ЧАСТЬ ЧЕТВЕРТАЯ

I

Уже подали чашки с полосканием; дамы осторожно вытирали руки. Вокруг стола на минуту наступило молчание. Госпожа Деберль оглядела обедавших, чтобы убедиться, все ли кончили, затем молча встала; гости последовали ее примеру; слышался шум отодвигаемых стульев. Старый господин, сидевший справа от нее, поспешил предложить ей руку.
- Нет, нет, - проговорила она, сама ведя его к двери. - Мы будем пить кофе в маленькой гостиной.
Гости парами проследовали за ней. Последними шли двое мужчин и две дамы. Они продолжали начатый разговор, не присоединяясь к шествию. Но в маленькой гостиной принужденность исчезла и возобновилось царившее за десертом веселье. На большом лакированном подносе, стоявшем на круглом столике, уже был подан кофе. Госпожа Деберль обходила присутствующих с любезностью хозяйки дома, старающейся удовлетворить все вкусы гостей. По правде сказать, больше всех суетилась Полина, - она взялась потчевать мужчин. В гостиной было человек двенадцать, - обычное число лиц, приглашаемых четой Деберль к обеду по средам, начиная с декабря. Вечером, к десяти часам, собиралось много народу.
- Господин де Гиро, чашку кофе, - сказала Полина, остановясь перед маленьким лысым человечком. - Впрочем, я знаю: вы не пьете кофе… Тогда рюмочку шартреза?
Но, сбившись, она принесла рюмку коньяку. И, улыбаясь с присущей ей самоуверенностью, она обходила приглашенных, глядя, им прямо в глаза, непринужденно волоча за собой длинный шлейф. На ней было роскошное белое платье из индийского кашемира, отделанное лебяжьим пухом, с четырехугольным вырезом на груди. Вскоре все мужчины стояли с чашками в руках; выставив подбородок, они маленькими глотками пили кофе. Тогда Полина принялась за высокого молодого человека, сына богача Тиссо, - она находила, что у него красивое лицо.
Элен отказалась от кофе. Она села в стороне, с несколько утомленным видом; на ней было простое, без отделки, черное бархатное платье, строгими складками облегавшее ее фигуру. В маленькой гостиной курили. Ящики с сигарами стояли близ Элен на подзеркальнике. Подошел доктор.
- Жанна чувствует себя хорошо? - спросил он, выбирая сигару.
- Очень хорошо, - отвечала она. - Мы сегодня были в Булонском лесу. Она резвилась неудержимо… Теперь она уже спит, вероятно…
Они дружески беседовали, улыбаясь друг другу с непринужденностью людей, встречающихся ежедневно. Послышался голос госпожи Деберль:
- Да вот госпожа Гранжан может подтвердить это… Не правда ли, я вернулась из Трувили около десятого сентября? Шли дожди, пляж был невыносим…

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

Ее окружали три или четыре дамы: она рассказывала им о своем пребывании на берегу моря. Элен пришлось встать и присоединиться к их группе.
- Мы провели месяц в Динаре, - сообщила госпожа де Шерметт. - О! Прелестная местность, очаровательное общество!
- Позади виллы был сад, спереди - терраса, выходившая на море, - продолжала госпожа Деберль. - Вы знаете, я решилась взять с собой свое ландо и кучера… Это гораздо удобнее для прогулок… Госпожа Левассер навестила нас…
- Да, как-то в воскресенье, - сказала та. - Мы были в Кабуре. О, вы устроились со всеми удобствами - немного дорого, кажется…
- Кстати, - перебила, обращаясь к Жюльетте, госпожа Бертье, - не научил ли вас господин Малиньон плавать?
Элен заметила, что на лице госпожи Деберль промелькнуло выражение замешательства и досады. Уже несколько раз ей казалось, что имя Малиньона, когда его неожиданно произносили перед госпожой Деберль, действовало на нее неприятно. Но молодая женщина уже оправилась.
- Хорош пловец! - воскликнула она. - Навряд ли он кого-нибудь научит… что до меня, - я отчаянно боюсь холодной воды. При одном виде купающихся меня бросает в дрожь.
И она кокетливо поежилась, приподняв округлые плечи, как отряхивающаяся мокрая птица.
- Так это выдумка? - спросила госпожа де Гиро.
- Ну, конечно. Пари держу, что он же и сочинил ее. Он терпеть меня не может с тех пор, как провел там месяц вместе с нами.
Прибывали новые гости. Дамы, с цветами в волосах, улыбались, округляя руки, кивая головой; мужчины, во фраках, со шляпой в руке, кланялись, стараясь подыскать любезные фразы. Госпожа Деберль, продолжая беседовать, протягивала кончики пальцев завсегдатаям дома; многие, не сказав ни слова, кланялись и проходили дальше. Вошла мадмуазель Аурели. Она тотчас принялась восторгаться платьем Жюльетты: то было темно-синее платье тисненого бархата, отделанное фаем. Тогда присутствующие дамы будто впервые разглядели его. О, обворожительно, совершенно обворожительно! Оно было от Вормса. Минут пять проговорили о нем. Кофе был допит, гости ставили пустые чашки на поднос, на подзеркальники; только один старый господин никак не мог допить своей чашки, останавливаясь после каждого глотка, чтобы поговорить со своей соседкой. Поднималось жаркое благоухание - аромат кофе сливался с чуть уловимым запахом духов.
- Вы знаете, что вы меня ничем не угостили? - сказал молодой Тиссо Полине, рассказывавшей ему о каком-то художнике, у которого она побывала с отцом, чтобы посмотреть его картины.
- Как ничем? Я принесла вам чашку кофе.
- Нет, мадмуазель, уверяю вас…
- Но я непременно хочу, чтобы вы что-нибудь выпили… Постойте, вот вам шартрез.
Госпожа Деберль едва заметным движением головы подозвала мужа. Доктор, поняв ее, открыл дверь в большую гостиную. Все перешли туда, а слуга между тем унес поднос. В просторной комнате, освещенной ярким белым светом шести ламп и десятисвечной люстры, было прохладно. Перед камином уже сидело полукругом несколько дам; только двое-трое мужчин стояли среди широко протянувшихся шлейфов. Сквозь открытую дверь гостиной цвета резеды послышался резкий голос Полины, остававшейся вдвоем с молодым Тиссо:
- Раз уж я вам налила рюмку, вы должны ее выпить без всяких разговоров… Что мне с ней делать?.. Пьер убрал поднос.
Она появилась на пороге, вся белая в своем платье, отделанном лебяжьим пухом. С улыбкой на румяных губах, блеснув зубами, она объявила:
- Красавец Малиньон!
Рукопожатия и поклоны продолжались. Доктор Деберль стал у двери. Госпожа Деберль, сидевшая среди дам на низком кресле, поминутно вставала с места. Когда вошел Малиньон, она подчеркнуто отвернулась. Он был одет очень корректно, волосы были слегка подвиты, пробор доходил до затылка. Остановившись на пороге, он с легкой гримасой, «полной шика», как говорила Полина, вставил в правый глаз монокль и окинул взором гостиную. Ничего не говоря, он лениво пожал руку доктору, потом, подойдя к госпоже Деберль, согнул перед ней высокий стан, стянутый фраком.
- А, это вы! - сказала она так, чтобы ее услышали кругом. - Оказывается теперь, что, вы умеете плавать?
Он не понял, но все-таки ответил, желая блеснуть остроумием:
- Конечно:.. Однажды я спас утопавшую собаку-водолаза. Дамы нашли его ответ очаровательным. Сама госпожа Деберль, казалось, была обезоружена.
- Собак, так и быть, разрешаю вам, - ответила она. - Но ведь вы же отлично знаете, что я ни разу не купалась в Трувиле.
- А! Тот урок плавания, который я дал вам? - воскликнул он. - Ну что ж! Разве однажды вечером в вашей столовой я не сказал вам, что, если хочешь плавать, нужно двигать ногами и руками?
Все дамы рассмеялись. Он был обворожителен! Жюльетта пожала плечами. С ним нельзя говорить серьезно. И она встала, чтобы пойти навстречу новой гостье, талантливой пианистке, которая была у нее в первый раз. Сидя у камина, Элен смотрела и слушала с присущим ей невозмутимым спокойствием. Особенно интересовал ее Малиньон. Она заметила, как искусно он маневрировал, чтобы приблизиться к госпоже Деберль. Элен слышала позади себя ее реплики. Вдруг голоса изменились. Элен откинулась назад, чтобы яснее расслышать их.
- Почему вы не пришли вчера? Я ждал вас до шести часов, - произнес Малиньон.
- Оставьте меня! Вы с ума сошли! - прошептала Жюльетта.
Малиньон, картавя, повысил голос:
- А! Вы не верите, что я спас собаку-водолаза? Но мне ведь дали медаль; я покажу вам ее!
И он добавил чуть слышно:
- Вы же обещали мне… Вспомните…
Вошло целое семейство. Госпожа Деберль рассыпалась в любезностях, а Малиньон, с моноклем в глазу, вновь появился среди дам. Элен сидела, вся побледнев от этих торопливо сказанных, подслушанных ею слов. Они явились для нее ударом грома, чем-то неожиданным и чудовищным. Эта женщина - такая счастливая, с таким спокойным, цветущим, холеным лицом, - как могла она изменять своему мужу? Да еще с каким-то Малиньоном! Она знала птичий ум Жюльетты, знала тот скрытый под светской любезностью эгоизм, который ограждал ее от минутного увлечения и его докучных последствий. Она вдруг вспомнила послеполуденные часы в саду, Жюльетту, нежно улыбающуюся под поцелуем, которым доктор касался ее волос. Ведь они все же любили друг друга! И необъяснимое чувство охватило ее - гнев против Жюльетты, как будто измена коснулась ее самой. Она испытывала унижение за Анри. В ней поднималась ревнивая ярость. Волнение Элен так ясно читалось на ее лице, что мадмуазель Аурели спросила ее:
- Что с вами? Вам нездоровится?
Увидев, что Элен одна, старая дева подсела к ней. Она выражала ей живейшую дружбу, очарованная вежливым вниманием, с которым такая серьезная и красивая молодая женщина часами выслушивала ее сплетни.
Но Элен ничего не ответила ей. У нее была потребность увидеть Анри, сейчас же узнать, что он делает, что с ним. Приподнявшись, она начала искать его глазами. Анри стоя беседовал с каким-то толстым, бледным господином; он казался спокойным, довольным, улыбался своей тонкой улыбкой. Мгновение Элен смотрела на него. Она чувствовала к нему жалость, несколько умалявшую его в ее глазах, но в то же время любила его еще больше, - любовью, в которую теперь вошла смутная мысль о том, что ей следует защитить Анри. У нее было ощущение, еще очень неясное, что она должна вознаградить его за утраченное счастье.
- Ну, ну, - говорила вполголоса мадмуазель Аурели. - Весело будет, нечего сказать, если сестра госпожи де Гиро вздумает петь… Я уже в десятый раз слышу «Голубков». Она только их и поет всю эту зиму… Вы знаете, она разошлась с мужем. Посмотрите на этого брюнета, там, у двери. Они в самых близких отношениях. Жюльетте приходится его принимать, иначе эта дама перестанет бывать у нее.
- Вот как! - сказала Элен.
Госпожа Деберль быстро переходила от группы к группе, прося всех замолчать, чтобы послушать пение сестры госпожи де Гиро. Гостиная была полна. Десятка три дам сидели посредине ее, перешептываясь и смеясь; две стоя беседовали более громко, с изящными движениями плеч; пять-шесть мужчин, затерянные среди юбок женщин, держали себя непринужденно, как дома. Пробежало несколько сдержанных «тс-с!». Лица стали неподвижными и скучающими; слышалось только трепетание вееров в горячем воздухе.
Сестра госпожи де Гиро пела, но Элен не слушала ее. Теперь она смотрела на Малиньона. Он, казалось, наслаждался «Голубками», прикидываясь страстным любителем музыки. Возможно ли! Этот молодчик! Они, верно, играли в какую-то опасную игру в Трувиле. Подслушанные Элен слова, по-видимому, указывали на то, что Жюльетта еще не сдалась; но падение казалось близким. Сидя перед ней, Малиньон отмечал такт упоенным покачиванием головы; лицо госпожи Деберль выражало любезное восхищение; доктор молчал, с вежливым терпением дожидаясь конца романса, чтобы возобновить разговор с бледным толстяком.
Певица умолкла. Раздались негромкие аплодисменты, затем восторженные возгласы:
- Прелестно! Очаровательно!
Красавец Малиньон, подняв поверх дамских причесок затянутые в перчатки руки, беззвучно аплодировал кончиками пальцев, повторяя: «Браво! Браво!» певучим голосом, выделявшимся среди других.
Весь этот энтузиазм тотчас же спал, лица вновь приняли естественное выражение и заулыбались, несколько дам встали с места. Снова, среди всеобщего облегчения, завязались разговоры. Жара усиливалась, туалеты дам под частыми взмахами вееров источали аромат мускуса. Порою, среди смутного гула разговоров, звенел серебристый смех, головы оборачивались на громко сказанное слово. Жюльетта уже трижды ходила в маленькую гостиную умолять удалившихся туда мужчин не бросать дам на произвол судьбы. Они следовали за ней - и через десять минут исчезали снова.
- Это невыносимо! - с досадой шептала Жюльетта. - Не удается удержать ни одного.
Тем временем мадмуазель Аурели называла Элен присутствовавших дам: ведь госпожа Гранжан только один раз была до этого на званом вечере у четы Деберль. По словам старой девы, здесь собрался весь цвет буржуазии Пасси, все очень богатые люди. Потом, наклонившись, она прибавила:
- Это решено… Госпожа де Шерметт выдает свою дочь за того высокого блондина, с которым она полтора года была в связи. Уж такая теща, по крайней мере, будет любить своего зятя.
Она перебила себя, очень удивленная:
- Смотрите-ка, муж госпожи Левассер беседует с любовником своей жены… А ведь Жюльетта поклялась больше не принимать их вместе!
Элен медленно обводила взглядом гостиную. Так, значит, в; этом уважающем себя мире, среди этой буржуазии, внешне, такой почтенной, не было ни одной женщины, верной своему долгу? Элен, с ее провинциальным ригоризмом, изумляли эти тайные, но всем известные связи, допускаемые укладом парижской жизни. Она горько смеялась над теми страданиями, которые испытывала, когда Жюльетта пожимала ей руку. Поистине, как она глупа со своей добродетельной щепетильностью! Супружеская измена явилась ей здесь как составная часть буржуазного быта, узаконенная лицемерием, с оттенком кокетливо-острой утонченности.
Госпожа Деберль как будто помирилась с Малиньоном. Теперь эта хорошенькая, изнеженная брюнетка, свернувшись клубочком в кресле, смеялась его остротам.
- Что же вы не ссоритесь сегодня? - спросил доктор, проходя мимо них.
- Нет, - весело отвечала Жюльетта. - Он говорит слишком много глупостей… Если бы ты знал, какие глупости он нам преподносит!
Снова зазвучало пение, но добиться тишины оказалось уже труднее. Пели дуэт из «Фаворитки» молодой Тиссо и дама весьма зрелых лет, но с детской прической. Полина, стоя у одной из дверей, среди черных фраков, смотрела на певца с откровенным восхищением, как смотрят на произведение искусства.
- Что за красивое лицо! - вырвалось у нее среди приглушенной фразы аккомпанемента, причем так громко, что все слышали.
Становилось поздно, в чертах приглашенных уже сквозила усталость. На лицах некоторых дам от трехчасового сидения на одном и том же кресле застыло выражение бессознательной, но довольной скуки. Меж двух музыкальных номеров, прослушанных краешком уха, вновь завязывались разговоры, как будто продолжая переливы рояля, звучные и пустые. Господин Летелье рассказывал, как он ездил в Лион последить за выполнением одного заказа - партии шелка, - и там увидел, что воды Соны не смешиваются с водами Роны, - это чрезвычайно его поразило. Господин де Гиро, важный чиновник судебного ведомства, ронял наставительные фразы о необходимости поставить предел падению нравственности в Париже. Кружок слушателей собрался вокруг одного господина, который был знаком с каким-то китайцем и подробно рассказывал о нем. Две дамы в углу рассказывали друг другу о своей прислуге. В группе женщин, где восседал Малиньон, беседовали о литературе: госпожа Тиссо объявила, что Бальзака невозможно читать; Малиньон не опровергал этого утверждения, ограничившись замечанием, что у Бальзака изредка попадается хорошо написанная страница.
- Минутку молчания! - прокричала Полина. - Сейчас будут играть.
То была пианистка, та самая столь талантливая дама. Все из вежливости обернулись. Но среди наступившего молчания послышались басистые голоса мужчин, споривших в маленькой гостиной. Госпожа Деберль, казалось, была в отчаянии. Она из сил выбивалась.
- Какие несносные, - прошептала она. - Уж если не хотят переходить сюда, пусть остаются там, но пусть молчат по крайней мере.
Она послала к ним Полину, та в восторге побежала выполнить поручение.
- Вы знаете, господа, сейчас будут играть, - сказала она со спокойной девичьей смелостью, остановившись в своем царственно-великолепном платье на пороге гостиной. - Вас просят помолчать.
Она громко произнесла эти слова своим резким голосом. А так как она осталась в гостиной среди мужчин, смеясь и обмениваясь с ними шутками, - шум значительно усилился. Спор продолжался, она бойко приводила различные доводы. Госпожа Деберль сидела как на иголках. К тому же все уже устали от музыки, - слушатели остались холодны. Пианистка, поджав губы, вернулась на свое место, не улыбаясь в ответ на преувеличенные комплименты, в которых хозяйка дома сочла нужным рассыпаться.
Элен страдала. Анри, казалось, не замечал ее. Он больше не подходил к ней, только иногда улыбался ей издали. В начале вечера она почувствовала облегчение, видя его благоразумие. Но с тех пор как она узнала о тех двух, ей хотелось чего-то другого, она сама не знала - чего; какого-нибудь проявления нежности, хотя бы оно даже и скомпрометировало ее. Ее волновало смутное желание, которое сливалось со множеством дурных чувств. Почему он оставался таким равнодушным? Или он больше не любил ее? Конечно, он выжидал удобного времени. Ах, если бы она могла сказать ему все, открыть ему глаза на недостойное поведение женщины, носящей его имя! И под звуки рояля, бегло чеканившего звонкие пассажи, ее баюкала мечта: Анри прогнал Жюльетту, и вот Элен живет с ним как с мужем в далеких странах, где говорят на незнакомом языке.
Звук голоса заставил ее вздрогнуть.
- Разве вы не хотите закусить? - спрашивала Полина.
Гостиная была почти пуста. Гости перешли в столовую пить чай. Элен поднялась с трудом. Все путалось у нее в голове. Ей казалось, что все это сон - слова, услышанные ею, близкое падение Жюльетты, весь этот буржуазный адюльтер, улыбающийся и мирный. Будь это явь, Анри был бы с нею… они оба уже оставили бы этот дом.
- Вы не откажетесь от чашки чая?
Элен, улыбнувшись, поблагодарила госпожу Деберль, оставившую для нее место за столом. Стол был уставлен тарелками с пирожными и сластями; на плоских вазах симметрично возвышались большая баба и два торта; на столе не хватало места - чайные чашки, попарно разделенные узкими серыми салфетками с длинной бахромой, почти касались друг друга. У стола сидели только дамы. Сняв перчатки, они брали кончиками пальцев печенье и глазированные фрукты, передавали друг другу кувшинчик со сливками и сами бережно наливали из него. Три или четыре дамы самоотверженно угощали мужчин. Те пили чай, стоя у стен, принимая всяческие предосторожности, чтобы оградить себя от невольного толчка соседа. Другие, оставшиеся в обеих гостиных, ждали, пока угощение дойдет до них. То был час торжества для Полины. Разговоры стали громче, раздавался смех и кристальный звон серебра, благоухание мускуса сливалось с жарким, густым ароматом чая.
- Передайте-ка мне бабу, - сказала мадмуазель Аурели, сидевшая рядом с Элен. - Все эти сласти - это не серьезно.
Она уже опорожнила две тарелки. Затем, с набитым ртом, заявила:
- Вот и расходиться начинают… Можно будет не стесняться.
Действительно, дамы уходили одна за другой, пожав руку госпоже Деберль. Многие мужчины уже незаметно удалились. Комнаты пустели. Тогда несколько мужчин, в свою очередь, подсели к столу. Но мадмуазель Аурели прочно сидела на своем месте. Она не отказалась бы от стакана пунша.
- Я принесу вам, - сказала, вставая, Элен.
- О, нет, благодарю вас… Не трудитесь.
Уже в течение нескольких минут Элен наблюдала за Малиньоном. Пожав руку доктору, он теперь, стоя на пороге, прощался с Жюльеттой. У нее было все то же безмятежное лицо, ясные глаза; глядя на ее любезную улыбку, можно было подумать, что он говорит ей комплименты по поводу ее вечера. Пока Пьер наливал Элен пунш на поставце, у двери, она незаметно сделала несколько шагов вперед и, спрятавшись за портьерой, прислушалась.
- Прошу вас, - говорил Малиньон, - приходите послезавтра… Я буду ждать вас к трем часам…
- Вы никак не можете быть серьезным, - отвечала, смеясь, госпожа Деберль. - Что за глупости вы говорите!
Но он настаивал:
- Я буду ждать вас… Приходите послезавтра… Вы знаете куда.
Тогда она быстро прошептала:
- Ну, хорошо, послезавтра.
Малиньон поклонился и исчез. Госпожа де Шерметт уходила вместе с госпожой Тиссо. Жюльетта весело проводила их до передней, говоря первой с самым любезным видом:
- Я буду у вас послезавтра… У меня уйма визитов в этот день.
Элен, вся бледная, стояла неподвижно. Пьер держал перед ней стакан пунша. Машинально взяв стакан, Элен отнесла его мадмуазель Аурели, - та уже принялась за глазированные фрукты.
- О, вы слишком любезны! - воскликнула старая дева. - Я бы позвала Пьера… Видите ли, напрасно не подают пунша дамам. В моем возрасте…
Но она перебила себя, заметив бледность Элен:
- Положительно вы нездоровы… Выпейте-ка стаканчик пунша.
- Благодарю вас, это пустяки… Здесь так жарко…
Элен едва держалась на ногах. Она вернулась в опустевшую гостиную и упала в кресло. Свет ламп принял красноватый оттенок. В люстре догорали свечи - казалось, сейчас лопнут розетки. Слышно было, как в столовой прощались последние гости. Элен забыла, что пора уходить; ей хотелось остаться здесь, поразмыслить. Итак, это не был сон: Жюльетта отправится к этому человеку. Послезавтра - Элен знала день. О, теперь она уже не будет стесняться! - этот крик неумолчно звучал в ней. Затем она подумала о том, что ее долг - поговорить с Жюльеттой, не дать ей впасть в грех. Но эта добрая мысль пронизывала ее холодом, и она нетерпеливо отгоняла ее. Ее взор не отрывался от камина - там потрескивало догоравшее полено. В неподвижно-душном воздухе еще реял запах душистых волос.
- Да вы здесь! - воскликнула, входя, Жюльетта. - Как это мило, что вы не сразу ушли… Наконец-то можно передохнуть!
И так как Элен, захваченная врасплох, хотела встать, она добавила:
- Постойте же, куда вам торопиться!.. Анри, дай мне мой флакон.
Еще трое-четверо гостей, свои люди, задержались. Все уселись перед потухшим камином. Среди уже дремотного покоя просторной комнаты завязался уютно-непринужденный разговор. Двери были открыты, сквозь них виднелась опустелая маленькая гостиная, опустелая столовая, вся квартира, еще освещенная, но уже объятая глубоким молчанием. Анри был нежно предупредителен со своей женой; он принес из спальни флакон, - она вдыхала аромат, томно закрывая глаза. Не слишком ли устала Жюльетта, спрашивал доктор. Да, она испытывала легкую усталость, но она была в восторге, - все сошло отлично. И она рассказала, что в ночь после своих званых вечеров она не может уснуть и ворочается в постели до шести часов утра. Анри улыбнулся. Послышались шутки. Элен смотрела на супругов, и дрожь пробегала по ее телу. Оцепенение сна, казалось, постепенно овладевало домом. Гостей уже было только двое. Пьер пошел за фиакром. Элен осталась последней. Пробило час. Анри, не стесняясь более, приподнялся на носки и задул на люстре две свечи, накалявшие розетки. При виде этих гаснущих одна за другой свечей, при виде этой комнаты, тонувшей как бы в сумраке алькова, можно было подумать, что здесь готовятся ко сну.
- Я не даю вам лечь спать, - пролепетала Элен, поднимаясь резким движением. - Гоните же меня.
Она покраснела, кровь прилила к ее лицу. Они пошли проводить ее до передней. Там было холодно. Доктор беспокоился за жену: у нее было очень открытое платье.
- Вернись, ты простудишься… ты разгорячена.
- Ну что ж, прощайте, - сказала Жюльетта, целуя Элен, как она делала это в минуты нежности. - Навещайте меня почаще.
Взяв меховое манто, Анри распахнул его, чтобы помочь Элен одеться. Когда она скользнула в мех руками, он сам поднял ей воротник; он с улыбкой укутывал ее перед огромным зеркалом, занимавшим всю стену передней. Они были одни, они видели себя в зеркале. Тогда, закутанная в меха, не оборачиваясь, она внезапно откинулась в его объятия. Последние три месяца они обменивались только дружескими рукопожатиями; они хотели перестать любить друг друга. Анри уже не улыбался; его измененное страстью лицо налилось кровью. Не помня себя, он сжал ее в своих объятиях, поцеловал в шею. И она запрокинула голову, чтобы вернуть ему поцелуй.

II

Элен не спала всю ночь, ворочаясь с боку на бок в лихорадочном возбуждении; едва она погружалась в дремоту, все та же мучительная тревога внезапно будила ее. В кошмаре этого полусна ее неотступно терзала одна и та же мысль: она хотела знать место свидания. Элен казалось, что это принесет ей облегчение. Этим местом не могла быть квартира Малиньона на улице Тэтбу, в бельэтаже, о которой часто говорили у супругов Деберль. Но где же? Где же? И мысль ее работала помимо ее воли; она забывала обо всем происшедшем, ее всю поглощали эти догадки, волновавшие ее и пробуждавшие в ней смутные желания.
Когда рассвело, Элен оделась. Она поймала себя на том, что произнесла вслух:
- Завтра!
В одном башмаке, опустив руки, она думала теперь, что свидание, возможно, назначено в каких-нибудь меблированных комнатах отдаленного квартала, в номере, нанимаемом помесячно. Но это предположение показалось ей слишком отталкивающим. Она представила себе очаровательную квартирку с мягкими штофными обоями, с цветами, с яркими огнями, горящими в каминах. Уже не Жюльетту с Малиньоном - себя с Анри видела она в глубине этого уютного уголка, куда не доносились бы звуки улицы. Она вздрогнула и запахнула небрежно застегнутый пеньюар. Где же это? Где?
- Здравствуй, мамочка! - закричала Жанна, также проснувшись.
С тех пор, как девочка поправилась, она опять спала в соседней комнатке. Как всегда, она прибежала босиком, в одной рубашке - броситься на шею матери, но тотчас убежала назад и на минутку опять зарылась в свою теплую постельку. Это забавляло ее, она смеялась, лежа под одеялом. Потом она повторила все сначала:
- Здравствуй, мамочка!
И опять убежала. На этот раз она заливалась смехом. Накинув на голову простыню, она глухо басила из-под нее:
- Меня здесь нет больше… Нет больше…
Но Элен не играла с ней, как обычно. Тогда Жанна, соскучившись, уснула опять. Ведь еще только светало. Около восьми часов явилась Розали и стала рассказывать о том, что случилось за утро. Ну и месиво же на улице! Она чуть не оставила башмаков в грязи, когда ходила за молоком. Настоящая оттепель; воздух к тому же теплый - духота. Вдруг она вспомнила: барыню спрашивала вчера какая-то старуха.
- Ба, - воскликнула она, услыхав звонок, - об заклад побьюсь, что это она!
Это оказалась тетушка Фэтю, но опрятная, сияющая, в белом чепце, новом платье и в шерстяном клетчатом платке, скрещенном на груди. Говорила она, однако, прежним плаксивым голосом:
- Это я, моя добрая барыня, не прогневайтесь… Хочу попросить вас кой о чем…
Элен смотрела на нее, слегка удивленная ее нарядным видом.
- Вам теперь лучше, тетушка Фэтю?
- Да, да, лучше, пожалуй… Вы ведь знаете, у меня всегда что-то странное в животе, - колотит меня; ну, да все-таки теперь лучше… Повезло мне. Я диву далась: чтобы мне да повезло… Один господин нанял меня присматривать за своим хозяйством. О, это целая история!..
Речь ее замедлялась, юркие глазки так и бегали, бесчисленные складки ее лица играли. Казалось, она ждет, когда Элен начнет ее расспрашивать. Но та, погруженная в свои мысли, едва слушала ее, сидя со страдальческим видом у камина, который затопила Розали.
- О чем вы хотели меня просить, тетушка Фэтю? - сказала она.
Старуха ответила не сразу. Она разглядывала комнату, палисандровую мебель, синие штофные обои. И с присущей ей смиренной и льстивой манерой нищенки заговорила:
- Уж до чего у вас, извините, красиво, сударыня. У моего барина тоже такая комната, но только розовая… О, это целая история. Представьте себе, молодой человек, такой приличный, и пришел в наш дом квартиру нанимать. Хвастать не хочу, а квартирки у нас, во втором и в третьем этаже, очень миленькие. И потом - так спокойно: никогда фиакр не проедет, можно подумать, будто ты в деревне… Рабочие-то больше двух недель возились; ну просто игрушку из комнаты сделали…
Она остановилась, видя, что Элен начинает слушать внимательнее.
- Это ему для работы, - продолжала она, еще более растягивая слова. - Он говорит, что это ему для работы… Привратника у нас нет, вы знаете. Вот это-то ему и нравится. Привратников он, видите ли, не любит. И правильно!
Она вновь перебила себя, словно осененная внезапной мыслью:
- Постойте-ка! Вы должны его знать, моего барина-то. Он видает одну из ваших подруг.
- А! - сказала, побледнев, Элен.
- Ну да, соседнюю барыньку - ту, с которой вы в церковь ходили… Она на днях приезжала.
Глазки тетушки Фэтю сузились, жадно следя исподтишка за волнением «доброй барыни». Элен, сделав над собой усилие, спросила спокойным голосом:
- Она заходила к нему?
- Нет, передумала - может, забыла что… Я стояла на пороге. Она спросила, здесь ли живет господин Венсан; потом опять забилась в фиакр и крикнула кучеру: «Поздно, поезжайте обратно…» О, такая бойкая дамочка, такая миленькая, такая приличная. Не много таких господь бог посылает на землю. После вас только она и есть… Да благословит господь вас всех!

Предыдущая страница 13 Следующая страница


Страница любви 14

Она продолжала болтать, нанизывая пустые фразы с привычностью богомолки, набившей себе руку в перебирании четок. Глухая работа в складках ее лица шла своим чередом. Теперь оно сияло полным удовлетворением…
- Так вот, - продолжала она без всякого перехода, - мне бы хотелось иметь пару хороших башмаков. Мой барин и так уж очень обходителен, я не могу просить у него на обувь… Вы видите, я одета, мне бы только пару крепких башмаков. Посмотрите - мои-то рваные, и в такую грязь того и гляди схватишь колики. Право, у меня вчера были колики - весь день промучилась… Будь у меня пара крепких башмаков…
- Я вам принесу башмаки, тетушка Фэтю, - сказала Элен, жестом отпуская ее.
И пока старуха, приседая и благодаря, пятилась к двери, она спросила у нее:
- В котором часу можно вас застать одну?
- Моего барина никогда не бывает после шести, - ответила та. - Да вы не трудитесь, я сама приду и возьму башмаки у вашей привратницы… Словом, как вам угодно будет. Вы - ангел небесный! Господь бог воздаст вам за все!
Ее восклицания продолжали слышаться и тогда, когда она уже вышла на лестницу. Элен сидела, оцепенев от известия, которое эта женщина по странной случайности вовремя сообщила ей. Теперь она знала место свидания. Розовая комната в этом старом, полуразрушенном доме. Она вновь видела лестницу с отсыревшими стенами, желтые двери квартир, почерневшие от прикосновения сальных рук, всю эту нужду, которая вызывала в ней жалость, когда она в предыдущую зиму поднималась проведать тетушку Фэтю, - и она старалась представить себе розовую комнату среди этого безобразия нищеты. Но пока она сидела, погруженная в раздумье, две теплые ручки легли на ее покрасневшие от бессонницы глаза, а смеющийся голосок спросил:
- Кто это? Кто это?
Это была Жанна: она оделась сама. Ее разбудил голос тетушки Фэтю. Увидев, что дверь комнаты закрыта, она поторопилась одеться, желая удивить мать.
- Кто это?.. Кто это?.. - повторяла она; ее все больше разбирал смех.
Розали внесла завтрак.
- Ты молчи, молчи!.. тебя ни о чем не спрашивают, - крикнула ей Жанна.
- Перестань же, сумасшедшая, - сказала Элен. - Ты думаешь, я не догадываюсь, что это ты?
Девочка скользнула на колени матери. Запрокинувшись, она покачивалась, счастливая своей выдумкой.
- Как сказать! - с убежденным видом продолжала она. - Это могла бы быть и другая девочка… А? Маленькая девочка, которая принесла тебе письмо от своей мамы, чтобы пригласить тебя к обеду… Нот она бы и зажала тебе глаза…
- Не прикидывайся дурочкой, - продолжала Элен, ставя ее на ноги. - Что ты там болтаешь… Подавайте, Розали.
Но служанка разглядывала девочку.
- Ну и странно же вырядилась барышня, - заявила она.
Действительно, Жанна впопыхах даже не обулась. Она была в нижней юбке - коротенькой фланелевой юбочке, из разреза которой торчал уголок рубашки. Из-под расстегнутой ночной кофточки виднелась плоская, изящно очерченная грудь, на которой едва заметно выделялись два нежно-розовых пятнышка. Со спутанными волосами, в криво надетых чулках, вся беленькая, в своей кое-как накинутой одежде, она была очаровательна.
Наклонив голову набок, она внимательно оглядела себя и расхохоталась.
- Как мило, правда, мама? А что, не остаться ли мне так? Ведь это очень мило!
Подавляя раздражение, Элен задала ей тот же вопрос, что и каждое утро:
- Ты умылась?
- Ах, мамочка, - пролепетала Жанна, сразу приуныв, - ах, мамочка, идет дождь, погода такая гадкая!
- Тогда ты не получишь завтрака. Розали, умойте ее!
Обычно Элен сама умывала девочку. Но сейчас ей было не по себе; дрожа от холода, хотя погода стояла теплая, она жалась к огню. Розали только что придвинула к камину накрытый салфеткой круглый столик и поставила на него две белые фарфоровые чашки. На огне, в серебряном кофейнике, - подарок господина Рамбо, - закипал кофе. В этот утренний час в неприбранной, еще дремлющей комнате, полной беспорядка ночи, было что-то милое, уютное.
- Мама! Мамочка! - кричала Жанна из своей комнатки. - Она слишком сильно трет, она царапает меня! Ой-ой-ой, какая холодная вода!
Устремив глаза на кофейник, Элен погрузилась в глубокое раздумье. Она должна узнать правду. Она пойдет туда. Ее раздражала и смущала мысль об этом тайном свидании в грязном уголке Парижа. Она думала, что это тайна более чем дурного тона. В ней узнавала она Малиньона, его воображение, питающееся романами, его сумасбродное желание за дешевую цену вновь вызвать к жизни домики свиданий времен Регентства. И все же, несмотря на отвращение, лихорадочная возбужденность не оставляла Элен, она всем своим существом переносилась в ту тишину и полумрак, которые должны были царить в розовой комнате.
- Барышня, - твердила Розали, - если вы будете капризничать, я позову барыню…
- Ты мне мылом в глаза попала, - отвечала Жанна дрожащим от слез голосом. - Будет, пусти… уши вымоем завтра…
Но вода все еще журчала, слышно было, как она капала с губки в таз. Послышался шум борьбы. Девочка заплакала, но почти тотчас же вбежала в комнату веселая, радостно восклицая:
- Готово, готово…
Она отряхивалась, вся порозовевшая, - так усиленно Розали вытирала ее. От нее веяло свежестью, волосы еще были влажны. Ночная кофточка соскользнула с нее во время возни, тесемки юбочки развязались; чулки спадали, обнажив худенькие ножки. Как говорила Розали - барышня в таком виде была похожа на младенца Иисуса. Жанна, гордая тем, что ее так чисто вымыли, уже не хотела одеться.
- Посмотри-ка, мамочка, на мои руки, на шею, на уши. Пусти-ка меня погреться. Вот хорошо… Уж сегодня-то я заслужила завтрак.
Она свернулась клубочком в своем креслице у огня. Розали налила в чашки кофе. Поставив чашку на колени, Жанна с серьезным видом, словно взрослая, макала гренки в кофе. Обычно Элен не разрешала ей этого. Но сейчас она вся была поглощена своими мыслями. Она выпила кофе, не притронувшись к гренкам. Доедая последний кусочек, Жанна почувствовала угрызения совести; когда она заметила, что Элен необычайно бледна, ей стало тяжело на сердце, она поставила чашку на столик и бросилась матери на шею:
- Мамочка, уж не ты ли теперь заболела? Я не огорчила тебя, скажи?
- Нет, детка, наоборот, ты умница, - прошептала, целуя ее, Элен. - Но я немного утомлена - плохо спала… Играй, не беспокойся.
Она думала о том, что день будет ужасающе длинным. Что ей делать в ожидании ночи? С недавних пор она не прикасалась к игле: работа казалась ей непомерной тяжестью. Она сидела целыми часами, опустив руки, задыхаясь в своей спальне, испытывая потребность пройтись, подышать свежим воздухом, и все-таки не двигаясь с места. Эта комната, казалось ей, отнимает у нее здоровье; Элен ненавидела ее, испытывала раздражение при мысли о двух годах, прожитых в ней; она находила комнату невыносимой, с ее синим бархатом, с расстилавшимся за окнами бескрайным горизонтом большого города, и мечтала о маленькой квартирке на шумной улице, гомон которой оглушал бы ее. Бог мой! Как медленно текут часы! Она взяла книгу, но мысль, неустанно сверлившая ее мозг, беспрерывно рисовала перед ее глазами одни и те же картины, застилавшие начатую страницу.
Розали уже успела прибрать комнату. Жанна была причесана и одета. В то время как Элен, сидя у окна, пыталась читать, девочка, которая была в этот день в шумно-веселом настроении, затеяла среди аккуратно расставленной мебели сложную игру. Она была одна, но, ничуть этим не смущаясь, с презабавной убежденностью и серьезностью прекрасно изображала трех и четырех лиц. Сначала Жанна представляла даму, приходящую в гости. Она исчезала в столовой, потом возвращалась, кланялась и улыбалась, кокетливо поворачивая головку.
- Здравствуйте, сударыня! Как поживаете, сударыня?.. Вас так давно не видели. Это чудо, право… Да ведь знаете, я была больна, сударыня! Да, у меня была холера, это очень неприятно… О! Вы совсем не изменились, вы молодеете, честное слово. А ваши дети, сударыня? У меня-то их было трое с прошлого лета…
Она продолжала приседать перед столиком, вероятно, изображавшим даму, у которой она была в гостях. Затем, придвинув стулья, она неудержимым потоком слов поддерживала общий, длившийся целый час, разговор.
- Жанна, не дури, - время от времени говорила мать, когда шум раздражал ее.
- Мама, да ведь я у своей подруги… Она со мной говорит, нужно же мне отвечать ей… Ведь когда подают чай, не кладут пирожные в карманы, верно?
И она продолжала беседу:
- Прощайте, сударыня. Ваш чай был обворожителен… Привет вашему мужу…
Вдруг все изменилось. Она выезжала в коляске, ехала за покупками, сидя, как мальчик, верхом на стуле.
- Жан, не так быстро, я боюсь… Стойте же! Мы подъехали к модистке… Мадмуазель, сколько стоит эта шляпа? Триста франков - это недорого. Но она некрасивая. Я бы хотела с птицей, вот такой птицей… Едем, Жан, везите меня в бакалейный магазин. Нет ли у вас меду? Как же, сударыня! Ах, какой вкусный мед! Но я не возьму меду. Дайте мне на два су сахару… Да осторожнее, Жан. Вот коляска и опрокинулась. Господин полицейский, это тележка налетела на нас… Вы не ушиблись, сударыня? Нет, сударь, ничуть… Жан, Жан, поезжайте домой. Гоп-ля! Гоп-ля! Постойте, я закажу себе рубашки. Три дюжины дамских рубашек. Мне нужны еще ботинки и корсет… Гоп-ля! Гоп-ля! Господи! Никак не кончить!
И она обмахивалась воображаемым веером, она разыгрывала даму, которая возвратилась домой и выговаривает своим слугам. Ее изобретательность была неистощима. Это была горячка, непрерывный расцвет причудливых выдумок, жизнь в ракурсе, бурлившая в ее головке и вылетавшая брызгами. Все утро и все послеполуденное время она кружилась, танцевала, разговаривала сама с собой; а когда это ей надоедало, достаточно было табурета, замеченного в углу зонтика, поднятого с полу лоскута, чтобы она увлеклась новой игрой, с новыми вспышками воображения. Она создавала все: персонажи, место действия, отдельные сцены, и веселилась, как будто с ней играла дюжина сверстниц.
Наконец наступили сумерки. Было уже почти шесть часов. Элен, пробудившись от тревожного забытья, в котором она провела весь день, быстро накинула шаль на плечи.
- Ты уходишь, мама? - спросила удивленная Жанна.
- Да, милочка, мне нужно по делу, тут неподалеку. Долго я не задержусь… Будь умницей.
На улице продолжало таять. По мостовой текли ручьи жидкой грязи. На улице Пасси Элен зашла в магазин обуви, куда уже водила тетушку Фэтю. Потом она вернулась на улицу Ренуар. Небо было серо, от мостовой поднимался туман. Хотя еще было рано, улица наводила тревогу своей пустынностью; в сырой, туманной дымке желтели пятнами редкие газовые рожки. Элен ускорила шаг, держась ближе к домам, прячась, будто шла на свидание. Но, круто свернув в Водный проход, она остановилась под сводом, объятая настоящим страхом. Проход черной дырой зиял под ее ногами. Дна не было видно; среди этого колодца тьмы глаза ее различали лишь колеблющийся свет единственного фонаря, его освещавшего. Наконец Элен решительно двинулась вперед, ухватившись за железные перила, чтобы не упасть, и нащупывая носком ботинка широкие ступени. Справа и слева надвинулись непомерно удлиненные мраком стены; выступавшие над ними оголенные ветви деревьев казались смутными очертаниями исполинских рук, простертых и сведенных судорогой. Элен дрожала при мысли, что вот-вот откроется одна из садовых калиток и кто-то бросится на нее. Прохожих не было, она спускалась как можно быстрее. Вдруг чья-то тень показалась из мрака. Леденящая дрожь пробежала по телу Элен. Но тень закашляла: то была старуха, с трудом подымавшаяся по лестнице. Тогда Элен почувствовала себя успокоенной. Она аккуратнее подобрала юбку, подол которой волочился в слякоти. Грязь была такая вязкая, что подошвы прилипали к ступеням. Внизу Элен инстинктивным движением обернулась. Влага с ветвей капала в проход, свет фонаря напоминал мерцание шахтерской лампочки на стене шахты, размытой подземными водами и грозящей обвалом.
Элен поднялась на знакомый чердак большого дома, куда приходила так часто. Но сколько она ни стучала, никто не откликнулся. Она спустилась назад в крайнем замешательстве. По всей вероятности, тетушка Фэтю находилась в квартире второго этажа. Но Элен не осмеливалась зайти туда. Минут пять она простояла в сенях, освещенных керосиновой лампой, потом вновь поднялась по лестнице, постояла в нерешительности, глядя на двери. Она уже хотела было уйти, как вдруг через перила перегнулась тетушка Фэтю.
- Как! Вы стоите на лестнице, моя добрая барыня? - вскричала она. - Да входите же! Не стойте там, простудитесь!.. О, эта предательская лестница, того и гляди в могилу сведет…
- Нет, спасибо, - сказала Элен, - Вот вам башмаки, тетушка Фэтю.
Она смотрела на дверь, которую тетушка Фэтю, выходя, оставила открытой. За дверью виднелся край плиты.
- Я совсем одна, ей-богу, - повторяла старуха. - Входите… Это вот кухня… Да вы не задираете нос перед бедным людом. Что верно, то верно!
Тогда, преодолевая отвращение, стыдясь того, что она делает, Элен последовала за старухой.
- Вот вам башмаки, тетушка Фэтю…
- Боже мой! Уж как мне благодарить вас. Ох, уж и башмаки какие! Дайте-ка надену их! Совсем по ноге, как раз впору. Вот давно бы так! По крайности, теперь ходить можно и дождя не бояться… Спасительница вы моя! Да! Так-то я еще лет десять протяну, моя добрая барыня. Не из лести говорю, а от души, - истинно так, вот как эта лампа нам светит. Уж подольщаться я не умею!
Умиленная собственными словами, она взяла руки Элен и целовала их. В кастрюльке грелось вино; на столе, около лампы, вытягивала тонкое горлышко наполовину пустая бутылка бордо. Кухонная утварь, не считая кастрюли, заключалась всего в четырех тарелках, стакане, двух сковородках и котелке. Чувствовалось, что тетушка Фэтю расположилась лагерем в этой холостяцкой кухне и плиту растапливала только для себя. Видя, что взор Элен упал на кастрюльку, она закашлялась и приняла жалостный вид.
- У меня опять все схватки в животе, - простонала она. - Что там врач ни говори, а у меня, верно, червь там завелся… Вот капелька винца меня и подбадривает. Так-то уж горько мне, моя добрая барыня. Никому бы такой болезни не пожелала, уж больно тяжко… Ну, теперь я и балую себя понемножку; ведь кто столько перетерпел, как я, тому не грех и побаловать себя, правда? Повезло мне, - такой обходительный господин попался! Благослови его господь!
И тетушка Фэтю положила два больших куска сахара себе в вино. Она растолстела еще больше, глазки едва виднелись на одутловатом лице. Испытываемое ею блаженство замедляло ее движения. Казалось, исполнилось честолюбивое желание всей ее жизни. Она родилась для этого. Пока она припрятывала сахар, Элен разглядела в глубине шкапа запас различных лакомств: банку варенья, пачку бисквитов, даже несколько украденных у барина сигар.
- Ну, прощайте, тетушка Фэтю, я ухожу, - сказала она. Но старуха, отодвигая кастрюльку на край плиты, бормотала:
- Подождите немного, оно еще слишком горячо, я выпью его попозже. Нет, нет, не сюда! Не обессудьте, что я приняла вас на кухне… Обойдем квартирку!
Взяв лампу, она вошла в узкий коридор. Элен с бьющимся сердцем последовала за ней. На потрескавшихся стенах закопченного коридора проступала сырость. Распахнулась дверь - Элен ступила на мягкий ковер. Тетушка Фэтю вышла на середину безмолвной комнаты со спущенными шторами.
- Ну, как? - сказала она, поднимая лампу. - Правда, недурно?
То были две квадратные комнаты с дверью между ними; створки двери были сняты, их заменила портьера. Обе комнаты были обиты одинаковым розовым кретоном с медальонами в стиле Людовика XV, с резвившимися среди цветочных гирлянд толстощекими амурами. В первой комнате стоял столик, два мягких глубоких кресла с подушками и несколько других, простых. Вторая, поменьше, была почти целиком занята огромной кроватью. Тетушка Фэтю указала на хрустальный фонарь, подвешенный на золоченых цепях к потолку. Этот фонарь в ее глазах был верхом роскоши. Она пустилась в объяснения:
- Вы и не представляете себе, что это за чудак! Он среди бела дня зажигает все лампы - и знай себе сидит, покуривает сигару да смотрит по сторонам. Забавляет это его, значит… Как там ни будь, а денег он на это ухлопал немало!
Элен молча обходила комнаты. Она находила их непристойными. Они были слишком розовы, кровать слишком велика, мебель слишком нова. Во всем чувствовалась попытка обольщения, оскорбительная в своей фатовской самоуверенности. Модистка сдалась бы тотчас же, и все же мало-помалу Элен охватывало тревожное смущение. Старуха, прищуривая глаза, продолжала тараторить:
- Он велит называть себя господином Венсаном… Мне-то все равно, раз он платит…
- До свидания, тетушка Фэтю, - повторила Элен.
Она задыхалась.
Торопясь уйти, она открыла какую-то дверь и очутилась в анфиладе из трех комнатушек, до ужаса оголенных и грязных. Обои висели клочьями. Потолки были черные, на проломленных звеньях паркета валялась обвалившаяся штукатурка. Веяло запахом застарелой нищеты.
- Не сюда, не сюда, - кричала тетушка Фэтю. - Как же так? Ведь обычно та дверь заперта… Там остальные комнаты - те, которые он не отделывал. Да и то сказать, это ему и так бог знает сколько стоило… Да, здесь уже не так красиво… Сюда, моя добрая барыня, сюда…
Когда Элен снова проходила через розовый будуар, старуха остановила ее, чтобы еще раз поцеловать ей руку.
- Будьте покойны, я не неблагодарная какая… Век буду об этих башмаках помнить. Уж до чего они впору, уж до чего теплы, три лье в них пройдешь… Чего бы мне попросить для вас у господа бога? Господи боже, услышь меня, сделай так, чтобы счастливей ее не было женщины на свете. Ты, читающий в моем сердце, знаешь, чего я ей желаю. Во имя отца, и сына, и святого духа, аминь!
Набожная экзальтация вдруг овладела ею, она крестилась, преклоняя колени перед огромной кроватью и хрустальным фонарем. Затем, открыв дверь на лестницу, она другим тоном добавила на ухо Элен:
- Когда вам будет угодно, постучитесь в дверь кухни; я там безотлучно.
Элен, ошеломленная, оглядывалась, словно вышла из какого-то притона. Она машинально спустилась по лестнице, поднялась по Водному проходу и очутилась на улице Винез. Она не помнила, как прошла этот путь. Только тогда последняя фраза старухи заставила ее призадуматься. Уж конечно, ноги ее больше не будет в этом доме. Тетушка Фэтю более не нуждалась в подаянии. Зачем же Элен стучаться в дверь кухни? Теперь она была удовлетворена: она видела. И она испытывала презрение к себе и другим. Как это было мерзко - отправиться туда! Обе комнаты с их кретоновой обивкой вновь и вновь вставали в ее воображении; она одним взглядом запечатлела в памяти малейшие их детали, вплоть до расстановки кресел и до складок занавесок, закрывавших постель. Но неизменно вслед за этими комнатами выступали три другие комнатушки - грязные, пустые, заброшенные; и эта картина - облупившиеся стены, скрытые за круглощекими амурами парадных комнат, вызывала в ней столько же гнева, сколько и отвращения.
- Ну-ну, сударыня, - крикнула Розали, поджидавшая ее на лестнице - хорош будет обед! Вот уже полчаса, как все подгорает.
За столом Жанна засыпала мать вопросами. Где она была? Что делала? Но, не добившись от Элен ничего, кроме односложных ответов, она принялась сама развлекать себя игрой в угощение. Посадив на стуле рядом с собой свою куклу, она по-сестрински делила с ней свою порцию десерта.
- Главное, мадмуазель, кушайте опрятно… Да вытрите же рот… О-о! Маленькая грязнуля, она даже не умеет подвязать салфетки… Ну, и хороши же вы… Вот вам бисквит! Что такое? Вы хотите, чтобы вам намазали на него варенья… Что? Так-то лучше… Дайте-ка я очищу вам четвертушку яблока…
И она клала порцию куклы на стул. Но когда ее собственная тарелка пустела, она, одно за другим, взяла назад все лакомства, которыми угощала куклу, и съела их, говоря за свою собеседницу:
- О, это изумительно вкусно… Никогда я не ела такого вкусного варенья. Где вы только достаете это варенье, сударыня? Я скажу мужу, чтобы од купил мне банку такого же… А какие чудесные яблоки, сударыня! Они из вашего сада?
Жанна уснула за игрой - упала посреди комнаты с куклой в руках. Она играла без перерыва с самого утра. Маленькие ножки уже не держали ее, она свалилась от усталости, как сноп, и во сне продолжала смеяться - наверно, все еще играла. Мать уложила ее; руки и ноги ее безжизненно свисали; вероятно, ей снилась увлекательная игра.
Теперь Элен была одна в своей комнате. Заперев дверь, она провела мучительный вечер у погасшего камина. Она уже не в силах была управлять своей волей; мысли, в которых она не осмелилась бы признаться, продолжали свою глухую работу. Как будто в ней властно заговорила какая-то другая женщина, злая и чувственная, которой она не знала и которой была вынуждена повиноваться. Пробило полночь. Элен заставила себя лечь. Но когда она очутилась в постели, муки ее сделались нестерпимыми. Она не спала, она ворочалась, как на угольях. Все те же образы, распаленные бессонницей, преследовали ее.
И вдруг одна мысль гвоздем вонзилась ей в череп. Как она ни отталкивала ее, эта мысль проникала все глубже, сжимала ей горло, овладевала всем ее существом. Около двух часов ночи она поднялась с застывшей, бессознательной решимостью сомнамбулы, зажгла лампу и написала измененным почерком письмо. То был туманный донос, записка в три строчки, без подписи и объяснений, в которой доктора Деберль просили быть сегодня в таком-то месте, к такому-то часу. Запечатав конверт, она сунула письмо в карман своего платья, брошенного на кресло. После этого она снова легла в постель и уснула сразу - мертвым, свинцовым сном.

III

На следующий день Розали пришлось подать кофе только к девяти часам: Элен встала поздно, разбитая, бледная от кошмаров ночи. Пошарив в кармане своего платья, она нащупала письмо и, засунув его поглубже, молча села к столу. Жанна тоже встала с тяжелой головой, хмурая и тревожная. Она неохотно покинула свою кроватку - в это утро сердце ее не лежало к игре. Небо было цвета сажи; неверный, печальный свет проскальзывал в комнату; время от времени в окна хлестали стремительно налетавшие порывы ливня.
- Барышня сегодня «не в духах», - сказала Розали, разговаривавшая, не дожидаясь ответов. - Она не может быть в «духах» два дня кряду… А все оттого, что напрыгалась вчера.
- Уж не больна ли ты, Жанна? - спросила Элен.
- Нет, мама, - ответила девочка. - Это все потому, что кебо такое нехорошее.
Элен вновь погрузилась в молчание. Допив кофе, она сидела неподвижно, глядя на огонь, поглощенная своими мыслями. Вставая с постели, она сказала себе, что долг предписывает ей поговорить с Жюльеттой, заставить ее отказаться от свидания, назначенного на три часа. Как это сделать? Она не знала. Но необходимость этого шага внезапно открылась ей. Теперь мысль об этой попытке, вытеснив все остальные, всецело и неотступно владела ею. Пробило десять часов; она оделась. Жанна не спускала с нее глаз. Увидев, что мать надевает шляпу, она сжала руки, словно от холода; тень страдания легла на ее лицо. Обычно каждый выход Элен пробуждал в ней ревнивое чувство: она не хотела разлучаться с матерью и требовала, чтобы та всюду брала ее с собой.
- Розали, - сказала Элен, - кончайте скорей уборку… Не уходите никуда. Я сейчас вернусь.
Нагнувшись, она наскоро поцеловала Жанну, не замечая ее печали. Как только она вышла, у девочки, из гордости не проронившей ни жалобы, вырвалось рыдание.
- Аи, как нехорошо, барышня! - повторяла в виде утешения Розали. - Господи! Не украдут ведь вашу маму. Надо же ей ходить по своим делам… нельзя вам вечно виснуть на ее юбке.
Тем временем Элен завернула за угол улицы Винез; она пробиралась вдоль стен, чтобы укрыться от ливня. Ей открыл Пьер; вид его выразил замешательство.
- Госпожа Деберль дома?
- Да, сударыня; только я не знаю…
И так как Элен с непринужденностью близкого человека направилась к гостиной, он позволил себе остановить ее.
- Обождите, сударыня, я пойду спрошу.
Он проскользнул в комнату, постаравшись как можно меньше приоткрыть дверь. Тотчас же послышался раздраженный голос Жюльетты.
- Как! Вы впустили? Я же вам строго запретила… Это немыслимо, - ни на минуту не оставляют в покое.
Элен открыла дверь, твердо решив выполнить то, что она считала своим долгом.
- А, это вы, - сказала, увидя ее, Жюльетта. - Я не расслышала.
Но лицо ее сохранило выражение досады. Было ясно, что посетительница стесняет ее.
- Я вам не помешала? - спросила Элен.
- Нет, нет… Вы сейчас поймете. Это мы готовимся - под строжайшим секретом репетируем «Каприз», чтобы сыграть его в одну из моих сред. Мы как раз выбрали утро, чтобы никто не мог догадаться… Ну, теперь уж оставайтесь. Вы сохраните тайну, вот и все.
И, ударяя в ладоши, не обращая больше внимания на Элен, она сказала госпоже Бертье, стоявшей посредине гостиной:
- Внимание! Внимание! За дело… Вы недостаточно тонко передаете эту фразу: «Вышивать кошелек втайне от мужа - это многим показалось бы более чем романтическим…» Повторите!
Элен, чрезвычайно удивленная занятием, за которым она застала госпожу Деберль, села поодаль. Кресла и столы были отодвинуты к стенам, ковер оставался свободным. Госпожа Бертье, хрупкая блондинка, произнесла свой монолог, поднимая глаза к потолку, когда забывала слова; госпожа де Гиро, красивая полная брюнетка, игравшая госпожу де Лери, сидела в кресле, ожидая своего выхода. Обе дамы были в скромных утренних туалетах; они не сняли ни шляп, ни перчаток. И перед ними, с томиком Мюссе в руке, с растрепавшимися волосами, закутанная в широкий пеньюар из белого кашемира, стояла Жюльетта с убежденным видом режиссера, указывающего артистам интонации и сценические эффекты. День стоял пасмурный, и поэтому вышитые тюлевые занавески были подняты и переброшены через оконные задвижки; за ними виднелся сад, черный от сырости.
- В ваших словах слишком мало чувства, - объявила Жюльетта. - Больше выразительности, каждое слово должно нечто говорить зрителю. «Итак, мой милый кошелечек, завершим окончательно ваш убор…» Сначала!
- Я буду ужасна, - томно сказала госпожа Бертье. - Почему бы вам не сыграть вместо меня? Вы были бы очаровательной Матильдой.
- Я? Нет… Во-первых, нужна блондинка. Потом, я отличный преподаватель, но я не исполнитель… За дело, за дело.
Элен молча сидела в углу. Госпожа Бертье, вся поглощенная своей ролью, даже не обернулась к ней. Госпожа де Гиро слегка кивнула ей головой. Элен чувствовала, что она здесь лишняя, что ей не следовало садиться. Ее удерживала уже не столько мысль о долге, который ей нужно выполнить, сколько странное чувство, глубокое и смутное, испытанное ею в этих стенах. Она страдала от того безразличия, с которым приняла ее Жюльетта, дружба которой была подвержена постоянным капризам; она обожала, лелеяла, ласкала человека в течение трех месяцев, жила, казалось, только для него и вдруг, в одно прекрасное утро, неизвестно почему, она встречала его, словно незнакомого. По-видимому, в этом, как и во всем другом, она подчинялась моде, потребности любить тех людей, которых любили вокруг нее. Эти резкие переходы от нежности к равнодушию глубоко ранили Элен; ее широкая и спокойная мысль всегда грезила о вечности. Нередко она уходила от четы Деберль, исполненная грусти, с подлинным отчаянием думая о том, как непрочна людская привязанность.
Но в тот день, изнемогая под тяжестью душевного борения, она чувствовала эту боль еще острее.
- Мы пропустим сцену с Шавиньи, - сказала Жюльетта. - Его сегодня не будет… Теперь выход госпожи де Лери. Вам, госпожа де Гиро… Подавайте реплику.
И она прочла:
- «Представьте себе, что я показываю ему этот кошелек…» Госпожа де Гиро встала. Приняв безудержно легкомысленный вид, она заговорила дискантом:
- «А, это довольно мило! Покажите-ка…»
Когда лакей открыл Элен, она рисовала себе совершенно другую сцену. Она думала застать Жюльетту взволнованной, бледной, трепещущей при мысли о предстоящем свидании, которое и притягивало ее и заставляло колебаться; она представляла себе, как она будет заклинать Жюльетту одуматься, и как молодая женщина, задыхаясь от рыданий, бросится ей в объятия. Они плакали бы вместе; Элен удалилась бы с мыслью, что Анри отныне для нее утрачен, но что она обеспечила его счастье. Но вместо этого она попадает на какую-то репетицию, в которой ничего не понимает, а Жюльетта свежа, бодра, по-видимому, прекрасно выспалась, и настолько спокойна, что может сейчас обсуждать игру госпожи Бертье, нимало не думая о том, куда она собирается идти после полудня. Это безразличие, это легкомыслие обливало холодом Элен, пламеневшую страстью.
Она ощутила потребность заговорить.
- Кто играет Шавиньи? - спросила она наудачу.
- Малиньон, - ответила, удивленно обернувшись, Жюльетта. - Он всю прошлую зиму играл Шавиньи… Досадно, что его никак не залучишь на репетиции. Слушайте, дорогие мои, я буду читать роль Шавиньи. Без этого нам не выпутаться.
И она тоже принялась играть, изображая мужчину, в увлечении ролью придавая невольную басистость своему голосу и принимая молодцеватую осанку. Госпожа Бертье ворковала, толстая госпожа де Гиро изо всех сил старалась быть живой и остроумной. Вошел Пьер - подбросить дров в камин; он искоса разглядывал игравших дам - они казались ему презабавными.
Все же Элен, исполненная прежней решимости, - хоть сердце ее и сжималось, - попыталась отвести Жюльетту в сторону:
- На одну минуту, не больше! Я должна кое-что сказать вам.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

- О, невозможно, дорогая… Вы же видите, я не принадлежу себе… Завтра, если у вас есть время.
Элен замолчала. Развязный тон этой женщины раздражал ее. Гнев поднимался в ней: такое безмятежное спокойствие, в то время как она с прошлого вечера переживает жестокие муки. Был момент, когда она готова была встать и уйти, предоставив события их течению. И глупа же она была, желая спасти эту женщину! Весь кошмар ночи оживал в ее душе; пылающей рукой она нащупала в кармане письмо и крепко сжала его. Зачем ей любить других, если другие ее не любят и не страдают, как она!
- О, превосходно! - воскликнула вдруг Жюльетта.
Госпожа Бертье положила голову на плечо госпожи де Гиро, повторяя среди рыданий:
- «Я уверена, что он любит ее, я в этом уверена».
- Вы будете иметь безумный успех, - сказала Жюльетта. - Сделайте паузу, вот так: «Я уверена, что он любит ее, я в этом уверена…» И сохраняйте ту же позу, это обворожительно… Теперь - вы, госпожа де Гиро.
- «Нет, дитя мое, это невозможно; это каприз, причуда…» - продекламировала толстая дама.
- Великолепно! Но эта сцена длинна. Не отдохнуть ли нам немного, а? Нам нужно твердо установить все движения.
Все три принялись обсуждать планировку гостиной. Входить и выходить будут через дверь в столовую, налево; направо нужно будет поставить кресла, в глубине - кушетку, стол придется придвинуть к камину. Элен, встав с места, присоединилась к ним, как бы заинтересовавшись этим размещением. Она отказалась от мысли вызвать Жюльетту на объяснение, - она просто хотела сделать последнюю попытку, помешать Жюльетте отправиться на свидание.
- Я пришла спросить у вас, - сказала она, - вы сегодня не будете с визитом у госпожи де Шерметт?
- Да, буду, после полудня.
- Тогда, если позволите, я зайду за вами; я уже давно обещала навестить ее.
На секунду Жюльетта смутилась, но тотчас же овладела собой.
- Разумеется, я была бы очень рада… но мне нужно заехать во множество мест, я сначала побываю в нескольких магазинах и совершенно не знаю, в котором часу попаду к госпоже де Шерметт.
- Ничего, - возразила Элен, - я проедусь вместе с вами.
- Послушайте, я могу быть с вами откровенной… Не настаивайте: вы стеснили бы меня… Отложим это до следующего понедельника.
Она произнесла эти слова без малейшего волнения, так отчетливо, с такой спокойной улыбкой, что Элен, растерявшись, умолкла. Ей пришлось помочь Жюльетте, - та решила сейчас же перенести столик к камину. Затем Элен отошла в сторону; репетиция продолжалась. По окончании сцены госпожа де Гиро в своем монологе с большой силой произнесла две фразы:
- «Но тогда - что за бездна сердце мужчины! Нет, право же, - мы лучше».
Что ей делать теперь? В том смятении, которое вызывал в ней этот вопрос, у Элен в ответ на него являлись одни только смутные исступленные мысли. Она испытывала неудержимую потребность отомстить Жюльетте за ее невозмутимое спокойствие, как будто эта безмятежность была оскорблением для нее, потрясаемой страстью. Ей хотелось погубить Жюльетту, чтобы увидеть, сохранит ли она и тогда свое хладнокровное безразличие. Она презирала себя за свою деликатность и щепетильность. Ей двадцать раз следовало бы сказать Анри: «Я люблю тебя, возьми меня, уйдем отсюда» и не трепетать, а являть окружающим такое же безмятежное, свежее лицо, как эта женщина, которая за три часа до первого свидания участвует в репетиции домашнего спектакля. Даже в эту минуту она, Элен, дрожала сильнее Жюльетты; в приветливом спокойствии этой гостиной ее волновало до безумия сознание владеющего ею безудержного порыва, боязнь вдруг разразиться страстными словами. Или она лишена мужества?
Открылась дверь, послышался голос Анри:
- Продолжайте… Я только пройду.
Репетиция близилась к концу. Жюльетта, по-прежнему читавшая роль Шавиньи, схватила госпожу де Гиро за руку.
- «Эрнестина, я обожаю вас!» - со страстной убежденностью воскликнула она.
- «Значит, вы уже не любите госпожу де Бленвиль», - заученно прочла госпожа де Гиро.
Но Жюльетта отказалась продолжать до тех пор, пока ее муж будет в комнате. Мужчинам нечего в это вмешиваться. Тогда доктор с чрезвычайной любезностью обратился к дамам; он сказал им несколько комплиментов, посулил им большой успех. Гладко выбритый, очень корректный, в черных перчатках, он только что возвратился от своих больных. Входя, он непринужденно приветствовал Элен легким кивком головы. Он видел во «Французской комедии» в роли госпожи де Лери одну выдающуюся актрису и теперь указывал госпоже де Гиро сценические эффекты.
- В тот миг, когда Шавиньи хочет упасть к вашим ногам, вы подходите к камину и бросаете кошелек в огонь. Без гнева. Холодно, как женщина, которая только притворяется влюбленной.
- Хорошо, хорошо, уходи, - повторяла Жюльетта. - Мы вое это знаем.
И когда он, наконец, открыл дверь в свой кабинет, она продолжала:
- «Эрнестина, я обожаю вас!»
Уходя, Анри простился с Элен таким же кивком, каким поздоровался с ней. Она сидела онемелая, в ожидании какой-то катастрофы. В этом внезапном появлении мужа ей почудилось что-то угрожающее. Но после того, как Анри ушел из комнаты, ей показались смешными и его учтивость и ослепление. Значит, и он был занят этой глупой комедией! И ни искорки не вспыхнуло в его глазах, когда он увидел ее здесь. Весь дом теперь казался ей исполненным леденящей враждебности. Все рухнуло, ничто ее больше не удерживало, - Анри был так же ненавистен ей, как и Жюльетта. Нащупав письмо в кармане юбки, она судорожно стиснула его. Она пробормотала: «До свиданья» - и ушла. Мебель кружилась вокруг нее, в ушах отдавались звоном произнесенные госпожою де Гиро слова:
«Прощайте! Сегодня, быть может, в вас будет жить неприязненное чувство, но завтра вы почувствуете ко мне дружеское расположение, и поверьте, это лучше, чем каприз».
Когда Элен, закрыв за собою входную дверь, очутилась на улице, она резким и как бы машинальным движением вынула из кармана письмо и сунула его в ящик для писем. Несколько секунд она простояла, бессмысленно глядя на вновь опустившуюся узкую медную полоску.
- Кончено, - сказала она вполголоса.
Перед ней снова вставали обе комнаты, обитые розовым кретоном, кресла с подушками, широкая кровать; там были Малиньон и Жюльетта; вдруг стена разверзалась, входил муж; что было дальше - она не знала, но оставалась очень спокойной. Инстинктивно она оглянулась, не видел ли кто, как она опускала письмо в ящик. Улица была пуста. Элен повернула за угол и поднялась к себе.
- Ты была умницей, детка? - сказала она, целуя Жанну.
Девочка, сидевшая все в том же кресле, подняла недовольное личико. Не отвечая, она закинула обе руки вокруг шеи матери и, глубоко вздохнув, поцеловала ее. Она была очень грустна.
За завтраком Розали удивилась:
- Вы, верно, далеко ходили, сударыня?
- А что? - спросила Элен.
- Да как же! Кушаете с таким аппетитом… Давно так хорошо не кушали.
Это была правда. Элен чувствовала сильный голод. Внезапное облегчение возбуждало ее аппетит. Она ощущала в себе неизъяснимое спокойствие и умиротворенность. После потрясений двух последних дней в ее душе настала тишина. Тело отдыхало, гибкое, как после ванны. Только где-то в глубине оставалось ощущение бремени, смутной тяжести, давившей ее.
Когда она вернулась в спальню, ее взгляд прежде всего устремился к стенным часам: стрелки показывали двадцать пять минут первого. Свидание Жюльетты с Малиньоном было назначено на три часа. Еще два с половиной часа. Она рассчитала это машинально. Впрочем, ей некуда было торопиться. Стрелки двигались, никто в мире не мог бы их остановить. Она предоставила события их течению. Давно начатый детский чепчик лежал на столе. Она взяла его и села у окна шить. Глубокое молчание веяло дремой в комнате. Жанна села на свое обычное место, но руки ее были устало опущены.
- Мама, - сказала она, - я не могу работать: мне от работы не весело.
- Ну, так не делай ничего, детка… или вот что: ты будешь вдевать мне нитки в иголки.
Девочка молчаливо, неторопливыми движениями занялась этой работой. Она тщательно нарезала нитки одинаковой длины, бесконечно долгое время разыскивала отверстие ушка и подавала матери готовую иголку, как раз к тому времени, когда у той кончалась нитка.
- Видишь, - сказала Элен, - так быстрее… Сегодня мои шесть чепчиков будут готовы.
И она обернулась взглянуть на часы. Час десять минут. Еще около двух часов. Теперь Жюльетта, вероятно, начинала одеваться. Анри получил письмо! О, конечно, он пойдет! Место было указано точно, он найдет его сразу. Но все это казалось ей еще далеким и волновало ее. Она шила равномерными стежками, с усердием швеи. Минуты текли одна за другой. Пробило два часа.
Раздался звонок. Это удивило ее.
- Кто бы это мог быть, мамочка? - спросила Жанна, вздрогнув.
Вошел господин Рамбо.
- Это ты? - обратилась она к нему. - Зачем ты звонишь так сильно? Ты испугал меня!
Добряк был удручен: действительно, рука у него тяжеловатая.
- Сегодня я нехорошая, мне больно, - продолжала девочка. - Не надо пугать меня.
Господин Рамбо встревожился. Что такое с бедной деткой? Он сел успокоенный лишь после того, как Элен незаметным знаком дала ему понять, что девочка, по выражению Розали, «не в духах». Обычно господин Рамбо очень редко приходил днем, поэтому он тотчас же объяснил причину своего посещения. Дело шло об одном его земляке, старом рабочем, не находившем работы из-за своего преклонного возраста; рабочий этот жил вместе с разбитой параличом женой в крохотной комнатке, в такой нужде, что даже представить себе нельзя. Од сам, Рамбо, был сегодня у них, чтобы посмотреть, как они живут. Каморка на чердаке, с прорезанным в крыше окошком, сквозь разбитые стекла хлещет дождь. На тюфяке, набитом соломой, - женщина, закутанная в старую занавеску, а старик-рабочий, совершенно отупевший, сидит на полу, даже не находя в себе сил подмести комнату.
- О несчастные, несчастные! - повторяла растроганная до слез Элен.
Судьба старика не внушала господину Рамбо беспокойства. Он возьмет его к себе, найдет ему дело. Но - разбитая параличом жена, которую муж не решался ни на минуту оставить одну и которую приходилось ворочать, как неодушевленный предмет, - куда ее девать? Что с ней делать?
- Я подумал о вас, - продолжал он. - Нужно, чтобы вы, не откладывая, устроили ее в больницу. Я бы прямо отправился к господину Деберль, но решил, что вы ближе с ним знакомы и что ваше ходатайство будет иметь в его глазах больше веса. Если бы он согласился оказать содействие, дело было бы покончено завтра же.
Жанна слушала, вся бледная, трепещущая от сострадания. Сложив руки, она прошептала:
- О, мама! Будь доброй, устрой бедную женщину…
- Ну, разумеется, - сказала с возрастающим волнением Элен. - При первой же возможности я переговорю с доктором, он сам займется этим делом… Скажите мне их фамилию и адрес, господин Рамбо.
Тот, присев к столику, написал несколько слов. Затем, вставая, сказал:
- Без двадцати пяти три. Еы, может быть, застали бы доктора дома.
Элен тоже встала. Вся вздрогнув, она посмотрела на часы. Да, было без двадцати пяти три, и стрелки подвигались вперед. Она пролепетала в ответ, что доктор, верно, уехал к больным. Ее взгляд уже не отрывался от часов. А господин Рамбо, стоя со шляпой в руке, снова начал рассказывать. Эти бедные люди все распродали - вплоть до печки; с начала зимы они день и ночь сидели в нетопленной комнате. В конце декабря они четыре дня не ели. У Элен вырвалось страдальческое восклицание. На часах было без двадцати три. Еще две долгих минуты господин Рамбо прощался.
- Так я рассчитываю на вас, - сказал он. И он нагнулся, чтобы поцеловать Жанну.
- До свиданья, детка!
- До свиданья… Не беспокойся, мама не забудет, я ей напомню!
Когда Элен, проводив господина Рамбо, вернулась из передней, стрелка показывала без четверти три. Через четверть часа все будет кончено. Неподвижно стоя у камина, она мысленно представила себе сцену, которая должна произойти: Жюльетта уже там, Анри входит и застает ее. Комната была знакома Элен, мельчайшие детали рисовались ей с ужасающей ясностью. Тогда, еще вся потрясенная надрывающим сердце рассказом господина Рамбо, она почувствовала, что ее охватывает трепет. Будто крик прозвучал в ее душе. Ее поступок, написанное ею письмо, этот трусливый донос - это низость. Ей вдруг открылось это, словно в ослепительном озарении. Неужели она сделала такую подлость? И она вспомнила жест, которым бросила в ящик письмо, ошеломленная, подобно человеку, который глядит на то, как другой совершает дурной поступок, без всякой мысли о том, что ему следует вмешаться. Она словно пробуждалась от сна. Что случилось? Почему она так пристально следит за движением часовых стрелок по циферблату? Прошли еще две минуты.
- Мама, - сказала Жанна, - если хочешь, мы вечером пойдем вместе к доктору… Это будет мне прогулка. Я сегодня задыхаюсь.
Элен не слушала ее. Еще тринадцать минут. Но не может же она допустить, чтобы совершилось такое чудовищное событие. В этом смятенном пробуждении ее воля исступленно сосредоточилась на одном: предотвратить беду. Так надо - иначе жизнь ее кончена. И, не помня себя, она побежала в спальню.
- А, ты берешь меня с собой! - весело воскликнула Жанна. - Мы идем к доктору сейчас же, - так, мамочка?
- Нет, нет, - ответила Элен. Ища свои ботинки, наклонилась, чтобы взглянуть под кровать.
Не найдя их, она только махнула рукой, решив, что может пойти в легких домашних туфельках, которые были у нее на ногах. Теперь она рылась в зеркальном шкафу в поисках шали. Жанна с заискивающей ласковостью приблизилась к ней:
- Так ты не идешь к доктору, скажи, мамочка?
- Нет.
- Возьми меня все-таки с собой… Ах, возьми меня! Я буду так рада!
Но Элен нашла, наконец, шаль, набросила ее на плечи. Боже мой! Оставалось только двенадцать минут - только время добежать. Она явится туда, она что-нибудь предпримет, все равно, что. По дороге она придумает.
- Мамочка, возьми меня с собой, - повторяла Жанна все более тихим и умоляющим голосом.
- Я не могу взять тебя, - ответила Элен. - Я иду в такое место, куда дети не ходят… Розали, подайте мне шляпу!
Лицо Жанны побледнело. Глаза ее потемнели. Голос стал отрывистым.
- Куда ты идешь? - спросила она. Мать, не отвечая, завязывала ленты шляпы.
- Ты теперь всегда уходишь без меня, - продолжала девочка. - Вчера ты уходила, сегодня уходила и вот уходишь опять. Мне так грустно, я боюсь оставаться здесь одна… О, я умру, если ты бросишь меня… Слышишь, умру, мамочка…
Рыдая, в припадке горя и бешенства, она вцепилась в юбку Элен.
- Послушай, пусти меня, будь благоразумна! Я вернусь! - твердила мать.
- Нет, я не хочу… не хочу… - бормотала девочка. - О, ты уже не любишь меня, иначе ты взяла бы меня с собой… О, я чувствую, ты больше любишь других… Возьми меня, возьми меня, или я останусь здесь на полу, ты найдешь меня на полу…
И она обхватила руками ноги матери, рыдала, уткнувшись лицом в складки ее платья, цеплялась за нее, повиснув на ней всей тяжестью, чтобы не дать ей сдвинуться с места. Стрелки часов не останавливались: было без десяти три. Элен пришла мысль, что она ни за что не поспеет вовремя; потеряв голову, она резко оттолкнула Жанну.
- Что за несносный ребенок! - воскликнула она. - Это настоящая тирания! Если будешь плакать - смотри у меня!
Она вышла, хлопнув дверью. Жанна, шатаясь, отступила к окну; оцепенев, белая, как полотно, ошеломленная грубостью, она даже перестала плакать. Простирая руки к двери, она дважды крикнула: «Мама! Мама!» - и, упав на стул, потрясенная ревнивой догадкой, что мать обманывает ее, она застыла, глядя расширенными глазами в одну точку.
Элен торопливым шагом шла по улице. Дождь прекратился. Только отдельные крупные капли с кровельных желобов стекали ей на плечи. Она собиралась поразмыслить по дороге, наметить план действий. Но теперь она стремилась лишь к одному - поспеть вовремя. У Водного прохода она на мгновение остановилась в нерешительности. Лестница превратилась в поток - то низвергались по скату переполненные водосточные канавы улицы Ренуар. Вдоль ступенек, между жмущихся друг к другу стен, летели брызги пены; блестели углы камней, омытые ливнем. Бледный, падавший с серого неба свет белесо озарял проход между черных веток деревьев. Кое-как подобрав юбку, Элен начала спускаться. Вода доходила ей до щиколоток, туфли чуть не остались в луже; она слышала вдоль ската звонкий шепот, подобный тихому журчанию ручейков, текущих среди высоких трав в лесной чаще.
Внезапно Элен очутилась на лестнице, перед дверью. Она стояла перед ней, не дыша, в мучительной нерешительности. Вдруг ей вспомнились слова старухи, и, отбросив колебания, она постучалась в дверь кухни.
- Как, это вы? - сказала тетушка Фэтю.
Она уже не говорила обычным плаксивым голосом. Ее сощуренные глазки блестели. Угодливый смешок дрожал в бесчисленных морщинах лица. Старуха уже не стеснялась с Элен; слушая ее прерывистые слова, она похлопывала ее по рукам. Элен дала ей двадцать франков.
- Награди вас господь, - пробормотала по привычке тетушка Фэтю. - Все, что вам будет угодно, деточка моя!

IV

Развалившись в кресле, вытянув ноги перед пылающим камином, Малиньон спокойно ждал. Для большей изысканности он задернул занавески на окнах и зажег свечи. Он сидел в первой комнате, ярко освещенной маленькой люстрой и двумя канделябрами. В спальне, наоборот, царила мгла, смутно озаряемая хрустальным фонарем. Малиньон вынул часы.
- Черт возьми! - пробормотал он. - Уж не оставит ли она меня еще раз с носом?
Он слегка зевнул. Ожидание длилось уже целый час - это было не слишком весело. Он встал и еще раз окинул комнату взглядом, проверяя, все ли готово к приему гостьи. Расположение мебели не понравилось ему - он придвинул к камину двухместный диванчик. Свечи горели, бросая розовые отсветы на кретон обивки, комната нагревалась, молчаливая, замкнуто-уютная; снаружи налетали резкие порывы ветра. Малиньон в последний раз заглянул в спальню. Он почувствовал тщеславное удовлетворение: она казалась ему превосходно убранной, полной «шика», мягкая ткань, драпировавшая стены, придавала ей сходство с альковом; кровать терялась в сладострастном полумраке. В то время как он располагал поизящнее кружева подушек, послышался троекратный быстрый стук в дверь. То был условный знак.
- Наконец-то! - торжествующе сказал он вслух и побежал отворять.
Вошла Жюльетта с опущенной вуалеткой, закутанная в меховое манто. Пока Малиньон тихонько закрывал дверь, она минуту стояла неподвижно, ничем не выдавая волнения, перехватившего ей горло. Но прежде чем молодой человек успел взять ее за руку, она, подняв вуалетку, открыла улыбающееся, чуть бледное, очень спокойное лицо.
- Что я вижу? Вы зажгли свет! - воскликнула она. - А я думала, что вы терпеть не можете свечей среди бела дня.
Малиньон, намеревавшийся заранее обдуманным страстным движением заключить ее в свои объятия, слегка смутился. Он объяснил, что дневной свет был бы здесь неприятен, что окна выходят на пустыри. К тому же, он обожает ночь.
- У вас никогда не добьешься толку, - продолжала, подшучивая над ним, Жюльетта. - Весной, на моем детском балу, вы обрушились на меня: и склеп-то у нас, и будто к покойнику входишь… Ну, допустим, что ваши вкусы изменились.
Казалось, она пришла с визитом, она напускала на себя уверенность, заставлявшую ее говорить чуть громче обыкновенного - единственный признак ее смущения. Подбородок ее порою слегка подергивался, словно она ощущала стеснение в горле, но глаза блестели: она остро наслаждалась своей неосторожностью. Это было что-то новое, еще не испытанное; она вспомнила о госпоже де Шерметт, у которой был любовник. А ведь это все-таки, ей-богу, забавно!
- Посмотрим, как вы устроились, - продолжала Жюльетта. Она стала обходить комнаты. Малиньон следовал за ней, думая о том, что ему следовало тотчас поцеловать ее; теперь было слишком поздно, приходилось ждать. Тем временем Жюльетта глядела на мебель, осматривала стены, поднимала голову, отступала назад, болтая при этом без умолку.
- Мне не нравится ваш кретон. Как он вульгарен! Где вы только его откопали? Какой отвратительный розовый цвет!.. А этот стул был бы мил, не будь он так раззолочен. И ни картин, ни безделушек, ничего, кроме этой безвкусной люстры и канделябров… Ну, милый мой, попробуйте теперь посмеяться над моей японской беседкой!
Она смеялась, мстя за его прежние нападки, которых не простила ему.
- Хорош ваш вкус, нечего сказать… Да вы знаете, что мой божок лучше всей вашей обстановки… Приказчик из модного магазина, и тот не прельстился бы этим розовым цветом. Вы, наверно, мечтали соблазнить вашу прачку?
Малиньон, очень уязвленный, молчал. Он пытался увлечь ее в другую комнату. Она остановилась на пороге, говоря, что ни за что не отважится войти в такую темь. Впрочем, ей и без того ясно - спальня под стать гостиной. Все это изделия предместья Сент-Антуан. Особенно развеселил ее фонарь. Она безжалостно смеялась над ним, вновь и вновь возвращаясь к этому грошовому ночнику - вожделенной грезе бедных мастериц, не имеющих своей обстановки. Такой фонарь можно купить в любом дешевом магазине за семь с половиной франков.
- Я заплатил за него девяносто франков! - с досадой воскликнул, наконец, Малиньон.
Она казалась очень довольной, что рассердила его. Овладев собой, Малиньон, не без задней мысли, спросил ее:
- Вы не снимете манто?
- Сниму, - ответила она. - У вас так жарко…
Она сняла даже шляпу. Малиньон отнес шляпу и манто на кровать. Когда он вернулся, Жюльетта сидела перед камином и по-прежнему оглядывалась вокруг. Ее лицо снова было серьезным; она согласилась сделать шаг к примирению.
- Это очень некрасиво, но все-таки у вас неплохо. Обе комнаты могли бы быть очень милы.
- Э, для чего здесь это нужно! - бросил он с беззаботным жестом.
Он тут же пожалел об этой глупейшей фразе. Нельзя было выказать себя более грубым и неловким. Жюльетта опустила голову, вновь ощутив болезненное стеснение в горле. На минуту она забыла, зачем она здесь. Он захотел по крайней мере воспользоваться ее замешательством.
- Жюльетта, - прошептал он, наклоняясь к ней.
Она жестом заставила его сесть. Их роман начался на морских купаньях, в Трувиле; когда Малиньону наскучил вид океана, ему пришла в голову блестящая мысль влюбиться. Уже три года, как они были с Жюльеттой в приятельских отношениях, хотя вечно ссорились. Однажды он взял ее за руку. Она не рассердилась и сначала обратила это в шутку. Потом - голова ее была пуста, сердце свободно - она вообразила, что любит его. До той поры она делала приблизительно все то же, что делали вокруг нее все ее подруги, но одного не хватало в ее жизни - страсти; любопытство и желание быть, как все, дали ей побудительный толчок. Если бы в начале их романа Малиньон вел себя грубо-наступательно, она, без сомнения, не устояла бы. Но он возымел тщеславное намерение победить ее своим остроумием и поэтому дал ей время привыкнуть к той кокетливой тактике, которой она с ним держалась. В результате при первой вольности с его стороны, однажды ночью, когда они вдвоем, словно оперные любовники, смотрели на море, она прогнала его, удивленная, раздраженная тем, что он расстроил этот развлекавший ее роман. Вернувшись в Париж, Малиньон дал себе клятву действовать более искусно. Он захватил Жюльетту в полосе скуки, под конец утомительной зимы, когда привычные удовольствия - обеды, балы, премьеры - начинали удручать ее своим однообразием. Мысль о специально для нее обставленной квартирке, снятой на глухой улице, таинственность подобного свидания, чудившийся ей привкус порочности соблазнили Жюльетту. Это показалось ей оригинальным: ведь надо же все испытать! Но в глубине души она оставалась так невозмутимо спокойна, что чувствовала себя в квартире Малиньона не более смущенной, чем у тех художников, у которых она выпрашивала полотна для своих благотворительных базаров.
- Жюльетта, Жюльетта! - повторял молодой человек, стараясь придать своему голосу нежность.
- Ну, ну, будьте благоразумны, - ответила она просто.
И, взяв с камина китайский экран, она продолжала с той же непринужденностью, как если бы находилась у себя в гостиной:
- Вы знаете, мы сегодня утром репетировали. Боюсь, что я неудачно выбрала госпожу Бертье. Матильда выходит у нее хныкающей, несносной… Этот прелестный монолог, обращенный к кошельку: «Бедняжка, я только что целовала тебя», она читает, как воспитанница пансиона, заучившая приветствие. Я очень беспокоюсь.
- А госпожа де Гиро? - спросил он, придвигая свой стул и беря ее за руку.
- О, она безукоризненна… Я откопала в ней прекрасную госпожу де Лери: в ней есть острота, блеск…
Жюльетта позволила Малиньону завладеть своей рукой - он целовал ее между двух фраз; Жюльетта, казалось, не замечала этого.
- Но что хуже всего, - сказала она, - это то, что вы не приходите. Во-первых, вы бы дали указания госпоже Бертье; кроме того, нам не добиться хорошего ансамбля, если вы ни разу не появитесь.
Малиньону удалось обнять ее за талию.
- Раз я знаю свою роль… - прошептал он.
- Прекрасно! Но ведь нужно выработать мизансцену. Это очень нелюбезно с вашей стороны - вы не хотите уделить нам три или четыре утра.

Предыдущая страница 15 Следующая страница


Страница любви 16

Она не смогла продолжать - он осыпал ее шею поцелуями. Волей-неволей ей пришлось заметить, что он держит ее в своих объятиях; она оттолкнула его, слегка ударив по лицу китайским экраном от лампы, который все еще держала в руке. Вероятно, она дала себе слово не позволить ему заходить дальше. Ее белое лицо заалелось в пламенном отсвете камина, губы сузились в гримаске любопытства и удивления перед собственными ощущениями. Как, только и всего? Ей хотелось дойти до конца, но было страшно.
- Оставьте меня, - пролепетала она с принужденной улыбкой. - Я опять рассержусь!
Но он решил, что ему удалось растрогать ее. «Если я дам ей выйти отсюда такой же, какой она вошла, она для меня потеряна», - холодно думал он. Слова были бесполезны, он вновь взял ее за руки, попытался обхватить ее плечи. Мгновение казалось, что она сдается. Стоило ей закрыть глаза - и она узнает. Ей приходило это желание, и она взвешивала его про себя с большой трезвостью. Но кто-то, чудилось ей, крикнул: нет! То крикнула она сама, еще не успев ответить себе на свой вопрос.
- Нет, нет, - повторяла она. - Пустите меня, мне больно… Я не хочу, не хочу!
Он по-прежнему молчал, увлекая ее в спальню; Жюльетта резко высвободилась. Она действовала по странным побуждениям, которые шли вразрез с ее желаниями; она была раздражена против себя и против него. Смятение исторгало у нее отрывистые слова. Плохо же он вознаграждает ее за ее доверие! Чего надеется он добиться таким грубым поведением? Она даже назвала его низким человеком. Никогда в жизни она больше не увидится с ним. Но Малиньон, предоставив ей заглушать свой испуг словами, преследовал ее со злым и глупым смехом - и, отступив за кресло, она залепетала что-то невнятное, вдруг побежденная, поняв, что она в его власти, хотя он даже еще не успел протянуть руки, чтобы схватить ее. То была одна из самых неприятных минут ее жизни.
Они стояли друг против друга с измененными, смущенными, взволнованными лицами, как вдруг послышался шум. Сначала они не поняли, в чем дело. Дверь открылась. В спальне послышались шаги, чей-то голос кричал:
- Уходите! Уходите!.. Сейчас вас застанут здесь.
То была Элен. Оба, ошеломленные, смотрели на нее. Их удивление было так велико, что они даже забыли о неловкости своего положения. У Жюльетты не вырвалось ни единого жеста замешательства.
- Уходите! - повторяла Элен. - Через несколько минут здесь будет ваш муж.
- Мой муж? - пробормотала, заикаясь, молодая женщина. - Мой муж? Почему это? Чего ради?
Она отупела. Все перепуталось у нее в голове. Ей представлялось невероятным, что Элен здесь и говорит ей о муже. Но у той вырвался гневный жест:
- Уж не думаете ли вы, что у нас есть время для объяснений? Он придет. Вы предупреждены. Скорей уходите, уходите оба.
Тут Жюльетту охватило страшное волнение. Она бегала по комнатам, потрясенная, бормотала бессвязные слова:
- О, боже мой! Боже мой!.. Благодарю вас. Где мое манто? Принесите свечу, чтобы я могла найти свое манто… Простите, милая, что я не благодарю вас… Где тут рукава? Ничего не понимаю, у меня нет больше сил…
Страх парализовал ее. Элен пришлось помочь ей надеть манто. Она криво надела шляпу, даже не завязав лент. Хуже всего было то, что пришлось потратить целую минуту на поиски ее вуалетки - она завалилась под кровать… Что-то лепеча, Жюльетта растерянно ощупывала себя дрожащими руками, не оставила ли она чего-нибудь, что могло ее скомпрометировать.
- Какой урок! Какой урок!.. Ну уж теперь - кончено!
Малиньон, очень бледный, имел весьма глупый вид. Он топтался на месте, чувствуя, что он ненавистен Жюльетте и смешон. Единственная ясная мысль, которая пришла ему в голову, была та, что ему решительно не везет. Его находчивость не пошла дальше глупого вопроса:
- Вы думаете, мне тоже следует уйти?
Ему не ответили. Тогда он взял свою трость, продолжая разговаривать, чтобы выказать невозмутимое хладнокровие. Спешить некуда. Кстати, есть и другая лестница, узкая, заброшенная черная лестница, по которой можно пройти. Фиакр госпожи Деберль остался ждать у подъезда, он увезет их обоих через набережную.
- Успокойтесь же, - повторял он. - Все прекрасно устраивается… Пройдите сюда!
Он распахнул дверь: три комнатушки, черные, ободранные, открылись во всей их грязи. Ворвалась струя сырого воздуха. В последнюю минуту, перед тем как войти в эту нищенскую отвратительную трущобу, Жюльетта возмутилась.
- Как я могла прийти сюда? - вслух спросила она. - Какая мерзость!.. Никогда не прощу себе этого!
- Торопитесь, - говорила Элен, встревоженная не менее Жюльетты.
Она подтолкнула ее. Тогда молодая женщина, плача, бросилась ей на шею. То была нервная реакция. Ей было стыдно, ей хотелось оправдать себя, объяснить, почему ее застали у этого человека. Потом она инстинктивным движением подобрала юбки, словно собираясь перейти через лужу. Малиньон шел впереди, отшвыривая носком сапога куски штукатурки, загромождавшие черную лестницу. Двери закрылись.
Элен неподвижно стояла посреди маленькой гостиной. Она прислушивалась. Безмолвие воцарилось вокруг нее, глубокое безмолвие, жаркое и замкнутое, нарушаемое только потрескиванием обуглившихся поленьев. В ушах у нее звенело, она ничего не слышала. Через некоторое время, показавшееся ей нескончаемым, послышался глухой стук экипажа. То отъезжал фиакр Жюльетты. Элен вздохнула; у нее вырвался немой жест благодарности. Мысль, что теперь ее совесть не будет вечно мучиться совершенным ею низким поступком, исполняла ее умиротворением и смутной признательностью. Она испытывала облегчение и была глубоко растрогана, но после пережитого жестокого потрясения вдруг почувствовала себя настолько слабой, что уже не в силах была уйти. В глубине души она думала о том, что сейчас придет Анри и надо, чтобы он застал тут кого-нибудь. Постучали. Она тотчас открыла.
Сначала Анри был поражен. Он вошел, озабоченный полученным анонимным письмом, лицо его было бледно от тревоги. Но как только он увидел Элен, у него вырвался крик:
- Вы!.. Боже мой! Это были вы!
И в этом крике было даже больше изумления, чем радости. Он отнюдь не рассчитывал на это свидание, назначенное с такой смелостью. Теперь же, в сладострастной таинственности этого приюта, такой неожиданный дар сразу разбудил его мужское желание.
- Вы меня любите, вы меня любите! - прошептал он. - Наконец-то вы со мной, а я и не понял!
Он раскрыл объятия, он хотел схватить ее.
При его появлении Элен улыбнулась ему. Теперь, вся побледнев, она отступила. Конечно, она ждала его, она говорила себе, что они немного побеседуют, что она придумает какое-нибудь объяснение. И вдруг она поняла: Анри решил, что она назначила ему свидание. Ни минуты она не хотела этого. Она возмутилась:
- Анри, умоляю вас… Оставьте меня…
Но он схватил ее за руки и медленно притягивал к себе, словно хотел сразу покорить ее поцелуем. Любовь, созревавшая в нем месяцами, усыпленная затем перерывом в их дружеских отношениях, вспыхнула тем более страстно, что он начинал уже забывать Элен. Кровь бросилась ему в голову. Элен отбивалась, видя его пылающее лицо - знакомое и пугающее. Два раза уже смотрел он на нее этим безумным взглядом.
- Оставьте меня, вы меня пугаете… Клянусь вам, вы ошибаетесь.
Он снова изумился.
- Ведь это вы писали мне? - спросил он. Секунду она колебалась. Что сказать, что ответить?
- Да, - прошептала она наконец.
Ведь не могла же она выдать Жюльетту после того, как спасла ее. У ног ее разверзлась пропасть, - она чувствовала, что скользят в нее. Анри разглядывал обе комнаты, удивляясь их освещению и убранству. Он осмелился обратиться к ней с вопросом:
- Вы здесь у себя?
И так как ока молчала, прибавил:
- Ваше письмо очень взволновало меня, Элен. Вы что-то от меня скрываете. Успокойте меня, ради бога!
Она не слушала его, думая о том, что Анри прав, решив, что она назначила ему свидание. Иначе что ей было делать здесь? Зачем бы она ждала его? Элен ничего не могла придумать. Теперь она даже не была уверена в том, что не назначила этого свидания.
Его объятия охватывали ее, она медленно тонула в них. Он все крепче обнимал Элен. Он в упор расспрашивал ее, приблизив свои губы к ее губам, чтобы вырвать у нее правду.
- Вы ждали меня? Ждали?
Тогда, покоряясь, обессиленная, вновь охваченная тем изнеможением, той истомой, которые усыпляли ее волю, она согласилась говорить то, что скажет он, желать то, чего он пожелает.
- Я ждала вас, Анри…
Их губы сближались все теснее.
- Но зачем это письмо?.. И я застаю вас здесь! Где же мы?
- Не спрашивайте меня, никогда не старайтесь узнать… Дайте мне в этом слово… Вы же видите - я здесь, я с вами. Чего же больше?
- Вы меня любите?
- Да. Люблю!
- Вы моя, Элен, вся моя?
- Да, вся.
Их губы слились в поцелуе. Она забыла обо всем, она уступала неодолимой силе. Теперь это казалось ей естественным и неизбежным. В ней водворилось спокойствие, в ее сознании всплывали ощущения и воспоминания молодости. В такой же зимний день, совсем еще юной девушкой, на улице Птит-Мари, она чуть было не умерла от угара в наглухо закрытой комнате, перед ярко пылающими углями, разожженными для глаженья. В другой раз, летом, когда окна были раскрыты, зяблик, сбившись с пути в темной улице, одним взмахом крыла облетел ее комнату. Почему же думала она о своей смерти, почему виделась ей та улетающая птица? В блаженном исчезновении всего своего существа она чувствовала себя исполненной грусти и детской мечтательности.
- Да ведь ты промокла, - шепнул Анри. - Ты, значит, пришла пешком?
Он понижал голос, обращаясь к ней на «ты», говорил ей на ухо, как будто его могли услышать. Теперь, когда она отдавалась, его желания отступали перед ней; он окружал ее страстной и робкой нежностью, не осмеливаясь на большее, отдаляя час обладания. В нем появилась братская заботливость о ее здоровье, искавшая выражения в интимных мелочах.
- У тебя промокли ноги, ты простудишься, - повторял он. - Боже мой! Ведь это безумие - ходить по улицам в таких башмачках!
Он усадил Элен перед огнем. Она улыбалась и, не сопротивляясь, позволила ему разуть ее. Легкие туфли, прорвавшиеся в лужах Водного прохода, были тяжелы, как мокрые губки. Он снял их и поставил по обе стороны камина. Чулки тоже были влажны и в грязи по самую щиколотку. Она не смутилась, не покраснела, когда Анри сердитым движением, полным ласки в своей резкости, снял их, говоря:
- Вот так-то и простужаются. Грейся!
И он придвинул табурет. Розовый отблеск огня освещал ослепительно-белые ноги Элен. Было немного душно. За ними, в глубине, комната, со стоявшей в ней широкой кроватью, казалась объятой сном. Фонарь погас, одна из половинок портьеры, выскользнув из завязки, полузакрыла дверь. Свечи, горевшие высоким пламенем в маленькой гостиной, распространяли горячий запах позднего вечера. Минутами, среди глубокого безмолвия, с улицы доносился глухой рокот ливня.
- Да, правда, мне холодно, - прошептала Элен, вздрогнув, несмотря на жару.
Ее ноги были холодны, как лед. Несмотря на ее сопротивление, он охватил их руками, - его руки горячи и сразу согреют их своим жаром.
- Они не онемели? - спросил он. - У тебя такие маленькие ножки, что я могу целиком закрыть их руками.
Он сжимал лихорадочными пальцами ступни ее ног, - виднелись только их розовые кончики. Она выгибала подъем, слышалось легкое трение щиколоток. Разжав руки, Анри несколько секунд смотрел на эти ноги, такие тонкие, нежные, с чуть оттопыренным большим пальцем. Искушение было слишком велико, он поцеловал их. Она вздрогнула.
- Нет, нет, грейся… Когда ты согреешься…
Оба они утратили сознание времени и места. Им смутно чудилось, что идут какие-то поздние часы долгой зимней ночи. Свечи, догоравшие в дремотной истоме комнаты, внушали им мысль, что они бодрствуют очень давно. Но они уже не знали, где находятся. Вокруг них расстилалась пустыня: ни звука, ни человеческого голоса, лишь впечатление темного моря, над которым бушевала буря. Они были вне мира, за тысячи верст от суши. И так безраздельно было это забвение уз, связывающих их с людьми, с действительностью, что им казалось, будто они родились здесь, в этот самый миг, и должны умереть здесь, как только заключат друг друга в объятия.
Они уже не находили слов. Слова больше не передавали их чувства. Может быть, они уже знали друг друга где-то, но прежняя встреча не имела значения. Существовала лишь настоящая минута, и они медленно переживали ее, не говоря о своей любви, уже привыкнув друг к другу, как после десяти лет супружества.
- Ты согрелась?
- О, да! Спасибо!
Озабоченно нагнувшись, она прошептала:
- Никогда мои башмаки не высохнут.
Желая успокоить ее, он взял туфельки и прислонил их к решетке камина.
- Вот так они высохнут, уверяю тебя, - промолвил он чуть слышно.
Он повернулся еще раз, снова поцеловал ее ноги, обхватил ее стан. Горящие угли, наполнявшие камин, жгли их обоих. Она ни одним движением не пыталась защитить себя от этих рук, страстно блуждавших по ее телу. В этом забвении всего, что ее окружало, и ее собственного существа не угасло лишь одно воспоминание ее юности: комната, где была такая же жара, большая плита с утюгами, над которой она склонилась; и она вспоминала, что и тогда она так же скользила в небытие, что пережитое ею тогда было столь же сладко, как и то, что она переживает теперь, и что поцелуи, которыми ее осыпал Анри, не дают ей более блаженного ощущения сладострастно медлительной смерти. Но когда он сжал ее в своих объятиях, чтобы увлечь в спальню, у нее все же мелькнуло последнее мучительное сомнение. Ей послышалось, что кто-то вскрикнул, ей показалось, что кто-то одиноко рыдает во мраке. Но это была лишь мимолетная тревога: Элен обвела комнату глазами и никого не увидела. Комната была чужая, ни один предмет ничего не сказал ей. С протяжным завыванием падал усилившийся ливень. Тогда, как бы охваченная желанием уснуть, она уронила голову на плечо Анри и дала увести себя. Вторая половина портьеры опустилась за ними.
Когда Элен, босиком, вернулась к угасавшему огню за своими туфлями, ей пришло на мысль, что никогда они так мало не любили друг друга, как в этот день.

V

Жанна сидела неподвижно, уставившись глазами на дверь, во власти глубокой тоски от внезапного ухода матери. Она повернула голову: комната была пуста и безмолвна, но девочка еще слышала последние отзвуки этого ухода - постепенно удаляющиеся шаги, шелест юбки, стук шумно захлопнутой входной двери. Потом - ничего. Она была одна.
Одна, совсем одна. На кровати лежал небрежно брошенный пеньюар матери, расширяясь книзу; своей странной распластанностью он напоминал человека, который упал, рыдая, на кровать, словно опустошенный тяжкой скорбью. Валялось разбросанное белье. На полу траурным пятном выделялся черный платок. Кресла и стулья были сдвинуты с места, круглый столик вплотную придвинут к зеркальному шкапу. Среди всего этого беспорядка она, Жанна, - одна. Она чувствовала, как слезы душат ее при взгляде на этот вытянувшийся, как исхудалое безжизненное тело, пеньюар, уже не облекавший ее матери. Сложив руки, она в последний раз позвала: «Мама! Мама!» Но синие штофные обои заглушали ее голос. Все было кончено: она одна.
И тогда потекло время. Стенные часы пробили три. Тусклый, неверный свет струился в окна. Пробегали тучи цвета сажи, еще более омрачавшие небо. Сквозь запотевшие стекла виднелся Париж, смутный, расплывающийся в водяных парах; дали терялись в низко стелившемся тумане. Даже и города не было, чтобы развлечь девочку, как в те ясные дневные часы, когда Жанне чудилось, что стоит ей нагнуться - и она достанет рукой до видневшихся внизу зданий.
Что делать? Она в отчаянии прижала маленькие руки к груди. То, что мать ее покинула, представлялось ей беспросветным, беспредельным бедствием, поступком несправедливым и злым; он приводил ее в бешенство. Никогда она не видела ничего более гадкого; ей казалось, что все исчезнет, что ничто уже не вернется больше. Тут она увидела рядом с собой в кресле свою куклу: та сидела, опершись о подушку, вытянув ноги, и глядела на нее, словно живая. Это была не ее заводная кукла, а большая кукла с картонной головой, завитыми волосами и эмалевыми глазами, пристальный взгляд которых порой смущал Жанну; за те два года, что девочка раздевала и одевала ее, голова куклы исцарапалась у подбородка и на щеках, в членах из набитой отрубями розовой кожи появилась расслабленность, вихляющая мягкость старой тряпки. Сейчас кукла сидела в ночном туалете, - в одной рубашке, - с раздернутыми - одна вверх, другая вниз - руками. Увидев, что она не одна, Жанна на мгновение почувствовала себя менее несчастной. Она взяла куклу на руки, крепко прижала ее к себе; голова куклы покачивалась, откинувшись назад на сломанной шее. Жанна заговорила с ней: она ведет себя лучше всех, у нее доброе сердце, она никогда не уходит из дому и не оставляет ее одну. Она - ее сокровище, ее кошечка, ее милочка. Вся трепеща, сдерживаясь, чтобы опять не расплакаться, она покрыла куклу поцелуями.
Это исступление ласк давало ей ощущение мести. Кукла тряпкой перевесилась через ее руку. Жанна встала; прислонясь лбом к стеклу, она глядела на улицу. Дождь прекратился. Тучи, гонимые ветром, неслись вдаль, к высотам кладбища Пер-Лашез, еще заштрихованного серыми полосками дождя. На этом грозовом фоне, в равномерно-бледном свете, Париж был величественно одинок и грустен. Он казался обезлюдевшим, напоминая те города, что являются в кошмарах, в озарении мертвого светила. Он был не очень-то красив. Девочка смутно вспоминала о всех, кого она любила с тех пор, как появилась на свет. Ее первым другом, в Марселе, был большой и очень тяжелый рыжий кот. Она охватывала его ручонками поперек брюха и таскала так от одного стула к другому, причем кот никогда не сердился; потом он исчез. Это был первый ранивший ее злой поступок, запечатлевшийся в ее памяти. Потом у нее был воробей; тот умер - она подобрала его однажды утром на полу клетки: еще один злой поступок. Она уже не считала своих игрушек, ломавшихся, чтобы огорчить ее, не считала всяческих несправедливостей, причинявших ей много горя, потому что она была глупышка. В глубокое отчаяние привела ее одна крошечная кукла: она дала «раздавить» себе голову. Жанна так любила эту куклу, что тайком похоронила ее в углу двора; потом ей захотелось еще раз взглянуть на свою куколку, она откопала ее, но заболела от страха, увидя ее такой черной и безобразной. Первыми переставали любить ее всегда другие: они портились, исчезали, - словом, виноваты были они. Почему так? Она же не менялась. Если она любила кого-нибудь, то на всю жизнь. Она не понимала, как можно покинуть кого-либо. Это было что-то ужасное, чудовищное; если б это проникло в ее маленькое сердце - оно разорвалось бы. Смутные мысли, медленно пробуждавшиеся в душе Жанны, рождали в ней трепет. Так, значит, можно в один прекрасный день уйти каждому в свою сторону, больше не видеться, больше не любить друг друга? И не отводя взгляда от Парижа, огромного и печального, она вся холодела, смутно угадывая страстной ревностью двенадцатилетнего ребенка все те жестокости, какие таит в себе жизнь.
Стекло еще более запотело от ее дыхания; она стерла рукой налет, мешавший ей видеть. Кое-где вдали омытые ливнем здания блестели, словно полированные металлические зеркала. Ряды чистеньких и опрятных домов, с бледными фасадами, казались среди крыш бельем, разостланным после гигантской стирки и сохнувшим на рыжеватой траве лугов. Светлело; из-за крыла тучи, еще туманившей город дымкой, сквозило молочно-белое сияние солнца, и над городом уже чувствовалась несмелая веселость - кое-где небо готово было рассмеяться. Жанна видела, как внизу, на набережной и по склонам у Трокадеро, улицы вновь оживали после бурного, порывистого ливня. Опять медленно плелись фиакры, среди молчания еще пустынных мостовых с удвоенной звучностью катились омнибусы. Зонтики закрывались, укрывшиеся под деревьями прохожие перебирались с одного тротуара на другой среди разливов луж, стекавших в канавки. Особенно заинтересовали Жанну дама с девочкой, очень хорошо одетые, стоявшие под навесом торговки игрушками, возле моста. По-видимому, они укрылись там от дождя, застигшего их врасплох. Девочка опустошала лавку, теребила даму, прося купить ей обруч. Теперь обе уходили; девочка смеялась, бежала на свободе, катя обруч по тротуару. И Жанна вновь почувствовала глубокую грусть - ее кукла показалась ей безобразной. Обруча хотелось ей, и быть там, и бежать, и чтобы ее мать, идя позади тихими шагами, окликала ее, не давая ей убегать слишком далеко. Все сливалось перед ней. Каждую минуту она вытирала стекла. Ей было запрещено открывать окно. Но в ней клокотало возмущение: раз уж ее не взяли - могла же она, по крайней мере, выглянуть наружу! Открыв окно, она облокотилась о подоконник, как взрослая, как ее мать, когда она усаживалась на это место и переставала разговаривать.
Воздух был полон влажной мягкости, - это казалось девочке очень приятным. Тень, постепенно разраставшаяся на горизонте, заставила ее поднять голову: она ощутила над собой веяние распростертых крыльев гигантской птицы. Сначала она не увидела ничего, небо оставалось чистым. Но вот из-за угла крыши выплыло темное пятно, расширилось, охватило небо. То была новая туча, принесенная яростно налетевшим западным ветром. Свет быстро померк, город стоял черный, в мертвенно-бледном озарении, окрасившем фасады домов в тона старой ржавчины. Почти тотчас же начался дождь. Улицы словно вымело. Зонтики выворачивались наизнанку, гуляющие метнулись кто куда, разлетелись, как соломинки. Какая-то старая дама удерживала обеими руками свои юбки, в то время как дождь мощной струей, словно из водосточной трубы, обдавал ее шляпу. По неистовому бегу дождевого потока, ринувшегося на Париж, можно было проследить полет тучи. Словно лошадь, закусившая удила, неслась полоса дождя вдоль набережных; водяная пыль с невероятной быстротой мчалась белым дымком у самой земли. Пронесшись по Елисейским полям, дождь ворвался в длинные, прямые улицы Сен-Жерменского квартала, одним прыжком заполнил обширные пространства, пустые площади, безлюдные перекрестки. В несколько секунд за этой все более уплотнявшейся тканью город побледнел и как бы истаял, будто от глубокого неба до земли вкось задернулся занавес. Поднимались пары, плеск дождя, все нарастая, гремел оглушительным шумом перетряхиваемого железного лома.
Жанна, ошеломленная этим грохотом, немного отодвинулась. Ей казалось, что перед ней выросла белесая стена. Но она страстно любила дождь; вновь облокотившись у окна, она вытянула руки, чтобы ощутить, как тяжелые холодные капли разбиваются о ее ладони. Это забавляло ее; она замочила себе руки и рукава. У куклы, наверно, болела голова, как и у нее. Поэтому она посадила ее верхом на перекладину окна, прислонив спиной к стене; видя, как капли брызжут на куклу, Жанна думала, что это ей полезно. Кукла сидела, неподвижно выпрямившись, с неизменной своей улыбкой, обнажавшей мелкие зубы; с плеча ее стекала вода, порывы ветра срывали с нее рубашку. Жалкое тельце, в котором почти уже не оставалось отрубей, вздрагивало.
Почему же мать не взяла ее с собой? Вода, падавшая на руки Жанны, была для нее новым соблазном. На улице, верно, было очень хорошо. Ей снова виделась за покрывалом ливня маленькая девочка, катившая обруч по тротуару. У нее-то все было в порядке, она вышла со своей матерью. Обе они даже казались очень довольными. Значит, маленьких девочек берут на прогулку и в дождь? Нужно было только захотеть. Почему же ее мать не захотела? И она опять вспомнила о своем рыжем коте, который, задравши хвост, ушел от нее по крышам соседних домов, потом о глупеньком воробышке, которого она пыталась кормить, когда он был уже мертв, и который притворялся, что не понимает ее. С ней вечно приключались такие истории, ее слишком мало любили. Она была бы готова в две минуты; в те дни, когда это ей нравилось, она одевалась быстро: ботинки - их застегивала Розали, - пальто, шляпа - и все! Ведь могла же мать подождать ее две минуты! Когда она собиралась к своим друзьям, то не убегала так, сломя голову; когда брала Жанну в Булонский лес, она, взяв ее за руку, не спеша прогуливалась с ней, останавливаясь на улице Пасси перед каждой лавкой. И Жанна не могла догадаться, в чем здесь дело; она хмурила темные брови, на ее тонкие черты ложился отпечаток той ревнивой жестокости, который делал ее личико похожим на бледное лицо злобной старой девы. Она смутно сознавала, что мать ее находится где-то в таком месте, куда детей не берут. Она не взяла ее с собой, потому что хотела что-то скрыть от нее. От этих мыслей сердце девочки сжималось несказанной тоской, ей становилось больно.
Дождь редел, закрывавшая Париж завеса местами становилась прозрачной. Первым проглянул купол Дома Инвалидов, легкий и зыбкий среди сверкающего трепета ливня. Потом из отхлынувшего потока стали вырисовываться кварталы, с крыш лила вода, город, казалось, вновь выступил из волн наводнения, хотя широкие разливы воды еще наполняли улицы туманом. Но вдруг сверкнуло пламя - сквозь ливень прорезался солнечный луч. Тогда на мгновение среди слез блеснула улыбка. Дождь уже не лил на квартал Елисейских полей, он хлестал левый берег, Старый город, дали предместий; видно было, как капли летели стальными стрелами, тонкими и частыми, сверкавшими на солнце. Направо загоралась радуга. По мере того как луч света ширился, розовые и голубые мазки пестро размалевывали горизонт, будто на детской акварели. Небо запылало; казалось, на хрустальный город сыплются золотые хлопья. Но луч угас, надвинулась туча, улыбка померкла в слезах. Под свинцовым небом всюду с протяжным, рыдающим шумом лилась вода.
Жанна промочила рукава, она закашлялась. Но девочка не чувствовала пронизывающего ее холода. Одна мысль занимала ее: мысль о том, что мать ее где-то в Париже. Девочка уже знала три здания: Дом Инвалидов, Пантеон, башню святого Иакова; она повторяла их названия, указывала на них пальцем, но не могла представить себе, какой вид они имеют вблизи. Мать ее, верно, находилась в одном из них, должно быть в Пантеоне: он всех больше поражал воображение девочки - огромный, торчащий над городом, как пышный султан.
Она задавала себе множество вопросов. Париж оставался для нее тем местом, куда дети не ходят, куда их никогда не берут с собой. Ей хотелось знать, куда ушла мать, чтобы спокойно сказать себе: «Мама там-то, занята тем-то». Но город представлялся ей слишком обширным. В нем никого нельзя было разыскать. Ее взгляд устремился на противоположный конец равнины. А не находится ли ее мать в той куче домов, налево, на холме? Или совсем близко, под этими большими деревьями, голые ветви которых походили на пучки хвороста? Если бы она только могла приподнять крыши! Что это за черное здание вдали? Что за улицы, где мчится что-то большое, темное? Что это вообще за квартал? Она боялась его - там, верно, дрались. Она не могла отчетливо разглядеть, что в нем делалось, но, право же, там что-то двигалось, что-то очень безобразное, - маленькие девочки не должны смотреть на такие вещи. Всевозможные неясные предположения, от которых ей хотелось плакать, смущали ее детское незнание. Неведомое существо Парижа, с его низко стелющимся дымом, неумолчным рокотом, всей его мощной жизнью, дышало на нее в эту слякотную оттепель запахом нищеты, отбросов и преступлений, от которого ее детская головка кружилась, как будто она склонилась над зачумленным колодцем и со дна его подымалось удушливое зловоние невидимой, топкой грязи. Дом Инвалидов, Пантеон, башня святого Иакова - она называла, перечисляла их, а дальше она уже ничего больше не знала; она сидела в испуге и смущении, с неотвязной мыслью о том, что ее мать - в этих гадких зданиях, в каком-то месте, которого она не могла угадать, в самой глубине, там, вдали.
Вдруг Жанна резко обернулась. Она готова была поклясться, что в комнате послышались чьи-то шаги, ей даже показалось, что чья-то легкая рука тихонько коснулась ее плеча. Но комната была пуста, в ней царствовал все тот же тягостный беспорядок, оставленный Элен, все так же грустил пеньюар, вытянувшись, расплющившись на подушке. Жанна, побледнев, обвела взглядом комнату, и сердце ее сжалось. Она была одна, одна. Боже мой! Мать, уходя, толкнула ее, и так сильно, что чуть не опрокинула на пол. Это воспоминание, полное мучительной тоски, вновь и вновь всплывало перед ней, она опять чувствовала в кистях рук, в плечах боль испытанного ею насилия. За что ее побили? Она была умницей, ей не в чем было упрекнуть себя. С ней обычно разговаривали так кротко. Это наказание возмущало ее. К ней вернулось ощущение из времен младенческих страхов, когда ее пугали волком и она оглядывалась вокруг, не видя его: ей чудилось во мраке нечто, притаившееся, чтобы кинуться на нее. Все же она догадывалась: ее побледневшее лицо постепенно принимало выражение ревнивого гнева. Вдруг ей пришла мысль, что мать больше, чем ее, любит тех людей, к которым побежала, толкнув ее с такой силой. При этой мысли она приложила обе руки к груди. Теперь она знала: мать изменила ей.
Над Парижем, в предчувствии новой бури, распростерлось тревожное ожидание. В потемневшем воздухе бежал шепот, нависли тяжелые тучи. Жанна, у окна, резко закашлялась; но ощущение холода рождало в ней чувство отомщенности, - ей хотелось заболеть. Прижав руки к груди, она чувствовала, как усиливалось ее недомогание. Это была мучительная тревога, расслаблявшая ее тело. Дрожа от страха, она не осмеливалась обернуться, вся холодея при одной мысли еще раз взглянуть в комнату. У маленьких девочек еще так мало сил! Что это за новый недуг, приступ которого пронизывал ее стыдом и горькой истомой? Когда ее, дразня, щекотали, несмотря на ее судорожный смех, - по ней порой пробегал этот исступленный трепет. Неподвижно застыв, она ждала в возмущении всего своего невинного и девственного тела. И из глубины ее существа, из глубины пробуждавшегося в ней пола, словно удар, нанесенный издалека, прорезалась острая боль. Тогда, изнемогая, она глухо вскрикнула: «Мама! Мама!» - так что нельзя было понять, зовет ли она мать на помощь или обвиняет ее в том, что та наслала на нее болезнь, от которой она умирает.
В тот же миг разразилась буря. В отягощенном тревожным ожиданием воздухе, над почерневшим городом, провыл ветер; послышался протяжный треск: то бились о стену ставни, осыпались черепицы, гремели о мостовую сорванные ветром дымовые и водосточные трубы. Наступило мгновенное затишье, потом вновь пронесся ветер, наполнив горизонт таким гигантским вздохом, что океан крыш, потрясенный, казалось, вздыбился волнами и исчез в вихре. Несколько минут царил хаос. Огромные тучи расползались чернильными пятнами, бежали среди более мелких туч, рассеянных и плывших по ветру, подобно лохмотьям, разорванным и уносимым бурею нитка по нитке. Две тучи набросились одна на другую и разбились в куски, усыпав обломками медноцветное пространство; и каждый раз, как ураган перескакивал таким образом, дуя со всех концов неба сразу, в воздухе схватывались армии, рушились огромные глыбы, нависшие обломки которых, казалось, вот-вот раздавят Париж. Дождь еще не начинался. Внезапно над центром города прорвалась туча, водяной смерч двинулся вверх по течению Сены. Зеленая лента реки, унизанная и замутненная всплесками капель, превращалась в поток грязи; один за другим, за полосою ливня, вновь появлялись мосты, вырисовываясь в тумане легкими, сузившимися дугами, а вдоль обоих берегов пустынные набережные исступленно трясли своими деревьями вдоль серой линии тротуаров. В глубине, над собором Парижской богоматери, из раздвоившейся тучи хлынул такой поток воды, что он затопил Старый город. Лишь башни плыли в просвете, над затонувшим кварталом, подобно обломкам от кораблекрушения. Но небо уже разверзлось со всех сторон. Трижды казалось, что правый берег поглощен. Первая волна ливня ринулась на дальние предместья, расширяясь, захлестывая шпили церкви святого Винцента и башни святого Иакова, белевшие под водяными потоками. Две другие волны, одна за другой, залили Монмартр и Елисейские поля. Порою можно было различить зеркальные стекла Дворца промышленности, дымившиеся в брызгах дождя, церковь святого Августина, купол которой катился в глубине тумана, подобно потухшей луне, церковь святой Мадлены, чья вытянутая плоская кровля походила на свежевымытые плиты разрушенной паперти, а позади них высилась исполинская, затонувшая громада Оперного театра, вызывая в памяти образ застрявшего между двух скал корабля со сбитыми мачтами, сопротивляющегося бешеному натиску бури. На левом берегу, отуманенном водяной пылью, виднелся купол Дома Инвалидов, шпили церкви святой Клотильды, башни церкви святого Сульпиция, вырисовываясь смягченными, тающими во влажном воздухе контурами. Туча расширилась, колоннада Пантеона выбрасывала потоки воды, грозя затопить нижние кварталы. И тут уже волны дождя стали налетать на все концы города; казалось, небо кинулось на землю; улицы утопали, идя ко дну и вновь всплывая, в порывах, стремительность которых словно возвещала гибель города. Слышался непрерывный рокот - голос разлившихся ручьев, шум воды, низвергавшейся в сточные канавы. Над Парижем, забрызганным слякотью, всюду окрасившимся под дождем в грязно-желтый цвет, тучи бахромились, бледнели мертвенной, однообразно разлитой бледностью, без единой щели или пятна. Дождь мельчал, прямой и острый, и когда налетал вихрь, серые полоски дождя изгибались широкими волнами, - слышно было, как косые, почти горизонтально падавшие капли со свистом хлестали стены; ветер спадал - и косые струи дождя опять выпрямлялись, упорно и спокойно заливая землю от холмов Пасси до равнин Шарантона. И огромный город, словно разрушенный и умерший после исступленной, последней судороги, распростерся полем разметанных глыб под тусклым небом.
Жанна снова пробормотала: «Мама, мама!» Она поникла головой у окна, охваченная бесконечной усталостью перед лицом затопленного Парижа. Обессиленная, с разлетавшимися волосами, с мокрым от дождевых брызг лицом, девочка все еще переживала то горькое и сладостное ощущение, которое только что пронзило ее дрожью, и в то же время в ней плакало сожаление о чем-то непоправимом. Ей казалось, что все кончено, она понимала, что стала совсем старой. Пусть часы текут - она даже не оглядывалась на комнату. Ей было все равно, что она забыта и одна. Отчаяние наполняло ее детское сердце, она представлялась себе погруженной в непроглядную тьму. Если ее станут бранить, как раньше, когда она была больна, это будет очень несправедливо. Что-то жгло ее, находило на нее, как головная боль. Мать, наверное, сломала ей что-нибудь, когда толкнула. Она не могла ничего с этим поделать. Приходилось подчиняться: пусть будет, что будет. Уж слишком она устала. Она сцепила руки, перекинутые через перекладину окна, опустила на них голову и задремала, широко раскрывая время от времени глаза, чтобы видеть ливень.
Дождь падал по-прежнему, бледное небо истаивало водой. Провеял последний порыв ветра, слышался монотонный рокот. Безраздельно властвующий дождь бичевал без конца среди торжественной неподвижности завоеванный им город, безмолвный и пустынный. За исчерченным хрусталем этого потопа смутно виднелся Париж - призрак, трепетные очертания которого, казалось, растворялись в струящихся водах. Теперь он навевал на Жанну лишь дремоту, тревожные сновидения и все то неведомое, что таилось в нем, все незнакомое ей зло сгустилось туманом, чтобы проникнуть в нее и заставить ее кашлять. Каждый раз, как она открывала глаза, кашель потрясал ее. Несколько секунд она смотрела на город, потом, снова уронив голову, уносила в своей памяти его образ; ей чудилось, что он распростерся над ней и давит ее.
По-прежнему лил дождь. Который мог быть час? Жанна не сумела бы сказать этого. Может быть, часы остановились? Обернуться казалось ей слишком утомительным. Как долго нет матери: прошла по меньшей мере неделя! Жанна уже не ждала ее, уже примирилась с мыслью, что больше не увидит ее. Постепенно она забывала все причиненные ей огорчения, странное недомогание, приступ которого она испытала, и даже ту заброшенность, на которую ее обрекли. Какая-то гнетущая тяжесть опускалась на нее, охватывала ее холодом. Она только чувствовала себя очень несчастной, такой же несчастной, как затерянные в подъездах маленькие нищие, которым подают медную монетку. Этому никогда не будет конца, она останется так целые годы. Это слишком страшно и тяжко для маленькой девочки. Господи, как кашляешь, как зябнешь, когда тебя больше не любят! Она смежила отяжелевшие веки в забытьи лихорадочной дремоты. Ее последней мыслью было смутное воспоминание детства, - как ее возили на мельницу, где была желтая рожь и крохотные зерна струились под жернова величиной с дом.
Часы шли, шли; каждая минута приносила с собой столетие. Дождь падал без перерыва, все тем же спокойным падением, как будто чувствуя, что у него достаточно времени - вся вечность, чтобы затопить равнину. Жанна спала. Рядом с ней ее кукла, перегнувшаяся через перекладину окна, ногами в комнату, головою наружу, в рубашке, прилипшей к розовой коже, с неподвижно уставленными глазами, с насквозь промокшими волосами, казалась утопленницей. Гладя на нее, хотелось плакать, так она была худа в своей комической и надрывающей сердце позе маленькой покойницы. Жанна сквозь сон кашляла; но она уже не открывала больше глаз, и кашель замирал в хрипе, не пробуждая ее, - только вздрагивала ее склоненная на руки голова, Все исчезло. Она спала во тьме, даже не отдергивая руку, с покрасневших пальцев которой, одна за другой, падали светлые капли в необъятность разверзавшихся под окном просторов. Часы шли, шли. Париж растаял на горизонте, как призрак города, небо расплывалось в мутном хаосе пространств, серый дождь падал все с тем же упорством.

ЧАСТЬ ПЯТАЯ

I

Уже давно стемнело, когда Элен вернулась домой.
Держась за перила, она с трудом поднималась по лестнице; вода с ее зонтика капала на ступеньки. Перед дверью своей квартиры она на несколько секунд остановилась, чтобы перевести дух, еще ошеломленная рокотом хлеставшего вокруг нее ливня, толкотней бегущих людей, пляшущими вдоль луж отсветами фонарей. Она шла, как во сне, одурманенная поцелуями. Отыскивая ключ, она думала о том, что в ней нет ни раскаяния, ни радости. Так случилось, и она ничего не могла изменить в этом. Но ключ не находился; вероятно, она забыла его в кармане другого платья. Элен была раздосадована, ей показалось, будто она сама себя выгнала из своей квартиры. Пришлось позвонить.
- А! Это вы, сударыня, - сказала, открывая, Розали. - Я уже начинала беспокоиться.
И, беря зонтик, чтобы отнести его на кухню, она прибавила:
- Ну и дождь!.. Сейчас пришел Зефирен, он промок до костей… Я оставила его обедать, сударыня, не взыщите. Он отпущен до десяти часов.
Элен машинально последовала за ней. Казалось, у нее была потребность увидеть все комнаты своей квартиры, прежде чем снять шляпу.
- Хорошо сделали, - ответила она.
Минуту Элен постояла на пороге кухни, глядя на топившуюся плиту. Инстинктивным движением она открыла шкап и вновь закрыла его. Вся мебель была на своих местах; она находила каждую вещь там, где оставила ее; это доставляло ей удовольствие. Зефирен почтительно встал. Она улыбнулась и слегка кивнула ему головой.
- Я уж и не знала, ставить ли мне жаркое, - сказала Розали.
- Который же теперь час? - спросила Элен.
- Да скоро семь, сударыня!
- Как! Семь?
Элен чрезвычайно удивилась. Она потеряла представление о времени. Это было для нее пробуждением.
- А Жанна? - сказала она.
- О! Она была такой умницей, сударыня! Я даже думаю, что она заснула: ее что-то и не слышно было.
- А вы разве не зажгли ей свет?
Розали смутилась, не решаясь признаться, что Зефирен принес ей картинки. Барышни не было слышно, значит, барышня ни в чем не нуждалась. Но Элен уже не слушала ее. Она вошла в спальню, резкий холод охватил ее.
- Жанна! Жанна! - позвала она.
Никто не откликнулся. Элен задела за кресло. Дверь в столовую, которую она оставила приоткрытой, освещала угол ковра. Дрожь пробежала по телу Элен, - казалось, дождь, дышащий сыростью, непрерывно журчащий, льет в самой комнате. Обернувшись, она увидела бледный прямоугольник окна, вырезавшийся на тусклом небе.
- Кто открыл окно? - крикнула она. - Жанна! Жанна!
Ответа по-прежнему не было. Смертельная тревога сжала сердце Элен. Она хотела было выглянуть в окно, но на подоконнике ее рука нащупала чьи-то волосы - то была Жанна. Вошла Розали с лампой; из сумрака выступила фигурка девочки; мертвенно-бледная, она спала, положив щеку на скрещенные руки; капли, падавшие с крыши, обрызгивали ее. Сломленная отчаянием и усталостью, она застыла в тяжелом, бездыханном забытьи. Широкие синеватые веки смежились, на ресницах блестели две крупные слезы.
- Несчастный ребенок! - лепетала Элен. - Мыслимо ли это!.. Боже мой, она совсем застыла! Заснуть здесь, и в такую погоду, когда ей запретили прикасаться к окну! Жанна, Жанна, отвечай мне, проснись!..
Розали благоразумно скрылась. Элен взяла Жанну на руки; голова девочки моталась из стороны в сторону, словно Жанна не могла стряхнуть с себя сковавший ее свинцовый сон. Наконец глаза ее открылись, но она оставалась бесчувственной, отупевшей, болезненно щурясь от света лампы.
- Жанна, это я… Что с тобой? Посмотри, я только что вернулась.
Но девочка не понимала ее слов, бормоча с растерянным видом:
- А… а…
Она разглядывала мать, словно не узнавая ее. Потом зубы ее вдруг застучали, - казалось, она ощутила пронизывающий холод комнаты. Она возвращалась к своим мыслям, слезы, повисшие на ресницах, потекли по щекам. Она отбивалась, не желая, чтобы к ней прикасались.

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

- Это ты, это ты… Ой, пусти, ты слишком сильно жмешь меня. Мне было так хорошо!
Она выскользнула из объятий матери: она боялась, ее. Тревожный взгляд девочки поднимался от рук матери к плечам; одна рука была без перчатки. Жанна отшатнулась от этой обнаженной кисти, влажной, ладони и теплых пальцев с тем же видом дикарки, с которым она уклонялась от ласки чужой руки. Это уже не был знакомый запах вербены; пальцы как-то удлинились, в ладони чувствовалась какая-то особая мягкость, и девочку неимоверно раздражало прикосновение этой кожи - она казалась ей подмененной.
- Видишь, я не браню тебя, - продолжала Элен. - Но скажи по правде - разве это разумно? Поцелуй меня.
Жанна продолжала отступать. Ей не помнилось, чтобы она видела на матери это платье и это манто. Пояс ослаб, ниспадающие складки чем-то раздражали девочку. Почему мать вернулась так небрежно одетой, с отпечатком чего-то очень некрасивого и такого жалкого на всей ее внешности? На юбке виднелась грязь, башмаки прорвались, - ничто не держалось на ней, как она сама это говорила, когда сердилась на маленьких девочек, не умеющих одеваться.
- Поцелуй меня, Жанна!
Но девочка не узнавала и голоса матери; он казался громче обычного. Ее взор поднялся к лицу: ее удивила истомленная суженность глаз, лихорадочная яркость губ, странная тень, окутавшая все лицо матери. Ей не нравилось это, у нее опять начиналась боль в груди, как бывало, когда ее огорчали. Раздраженная близостью всего того неосязаемого и грубого, что она чуяла, понимая, что вдыхает запах измены, - она разразилась рыданиями.
- Нет, нет, пожалуйста… О, ты оставила меня одну! О, мне было так грустно!
- Но ведь я вернулась, детка. Не плачь, я же вернулась.
- Нет, нет, кончено… мне тебя не надо больше!.. О! Я ждала, ждала, мне очень, очень больно.
Элен вновь обняла ее и тихонько притягивала к себе. Но девочка упрямо повторяла:
- Нет, нет, это уже не то, ты уже не та!
- Как? Что ты говоришь, дитя мое?
- Не знаю, ты уже не та, какой была!
- Ты хочешь сказать, что я тебя больше не люблю?
- Не знаю - ты другая… Не говори: нет… Ты уже не так пахнешь. Кончено, кончено, кончено! Я хочу умереть.
Вся бледная, Элен снова взяла ее на руки. Неужели это видно было по ее лицу? Она поцеловала девочку, но та вздрогнула так болезненно, что мать уже не коснулась ее лба вторичным поцелуем. Все же она не отпускала ее. Ни та, ни другая не продолжали разговора. Жанна тихонько плакала, нервно возбужденная и негодующая. Элен говорила себе, что не следует придавать значения детским капризам. В глубине ее души шевелился глухой стыд: она краснела, чувствуя тяжесть дочери на своем плече. Она опустила Жанну на пол. Это было облегчением для них обеих.
- Теперь будь умницей, утри глаза, - вновь заговорила Элен. - Мы все это уладим.
Девочка повиновалась. Она вдруг стала послушной, немного боязливой и только искоса поглядывала на мать. Внезапно ее потряс припадок кашля.
- Боже мой! Вот теперь ты и заболела! Я, право, ни на секунду не могу отлучиться. Тебе было холодно?
- Да, мама, было холодно спине.
- Вот, надень шаль. Печь в столовой затоплена. Ты согреешься… Тебе хочется есть?
Жанна колебалась. Она хотела было сказать правду, ответить: «нет», но, вновь скользнув косым взглядом по матери, она отодвинулась, сказав вполголоса:
- Да, мама!
- Ну, это обойдется, - сказала Элен, чувствуя потребность успокоить себя. - Но прошу тебя, злая девочка, больше не пугай меня так.
Вернулась Розали объявить, что кушать подано. Элен сделала ей резкий выговор. Служанка потупилась, лепеча, что это сущая правда, что ей надо было последить за барышней. Потом, чтобы успокоить Элен, она помогла ей раздеться. Господи боже! Ну и в хорошеньком же барыня виде! Жанна взглядом следила за спадавшими одна за другой одеждами, будто вопрошая их, в ожидании, что из этой забрызганной грязью одежды выскользнет тайна, которую от нее скрывают. Тесьма нижней юбки упорно не развязывалась. Розали пришлось несколько минут провозиться, чтобы распутать узел, и девочка подошла поближе, привлеченная любопытством, разделяя нетерпение служанки, сердясь на узел, охваченная желанием узнать, как был он завязан. Но она была не в силах оставаться рядом с матерью и укрылась за креслом, подальше от одежды, теплота которой раздражала ее. Она отворачивалась. Никогда еще не испытывала она такой неловкости при виде того, как мать меняет платье.
- Теперь, верно, вам уютно стало, сударыня, - сказала Розали. - Уж так приятно надеть сухое белье, когда промокнешь!
Накинув голубой пеньюар из мягкой шерстяной материи, Элен слегка вздохнула, как будто действительно ощутила приятное чувство. Она вновь была дома и чувствовала облегчение, не ощущая на своих плечах тяжести давивших ее одежд. Сколько служанка ей ни повторяла, что суп уже на столе, она захотела еще вымыть хорошенько лицо и руки. Когда она вернулась, чисто вымытая, еще чуть влажная, в застегнутом до подбородка пеньюаре, Жанна снова подошла к ней, взяла ее руку и поцеловала.
Однако за столом мать и дочь молчали. Печь гудела, маленькая столовая улыбалась лоснящимся красным деревом и светлым фарфором. Но Элен, казалась, снова впала в оцепенение, не дававшее ей думать; она ела машинально, с аппетитом. Жанна, сидевшая против матери, смотрела на нее поверх своего стакана, следя исподтишка за каждым ее движением. Девочка закашлялась. Элен, забывшая о дочери, вдруг встревожилась.
- Как? Ты опять кашляешь?.. Так ты не согрелась?
- О, нет, мама, мне очень жарко.
Элен хотела пощупать ее руку, чтобы убедиться, не лжет ли Жанна. Тут она заметила, что девочка не притронулась к еде.
- Ты же говорила, что голодна… Разве тебе это не нравится?
- Нравится, мама! Я ем.
Делая над собой усилие, Жанна проглатывала кусок. Элен минуту - другую наблюдала за ней, потом ее воспоминания снова возвращались туда, в ту комнату, полную мрака. И девочка ясно видела, что матери не до нее, К концу обеда ее жалкое истомленное тельце поникло на стуле; она напоминала старушку, ее глаза стали похожи на бледные глаза очень старых дев, которых уже никто никогда не полюбит.
- Барышня, вы не хотите варенья? - спросила Розали. - Так я уберу со стола.
Элен сидела неподвижно, устремив глаза в пространство.
- Мама, мне хочется спать, - сказала изменившимся голосом Жанна. - Можно мне лечь? Мне будет лучше в постели.
Мать как будто проснулась.
- У тебя что-нибудь болит, детка? Где болит? Скажи!
- Да нет же! Мне спать хочется, - уже давно время ложиться.
Желая убедить мать, что у нее ничего не болит, она встала со стула и выпрямилась. Ее онемевшие ножки спотыкались на паркете. В спальне она держалась за мебель; несмотря на огонь, сжигавший все ее тело, у нее хватило мужества не заплакать. Элен вошла, чтобы уложить ее, но ей пришлось только причесать Жанну на ночь: девочка поторопилась сама снять с себя одежду. Она скользнула без помощи матери в постель и тотчас закрыла глаза.
- Тебе хорошо? - спросила Элен, укутывая ее одеялами и подтыкая их.
- Очень хорошо. Оставь меня, не трогай… Унеси свет.
Ей хотелось только одного - остаться во тьме, чтобы снова открыть глаза и переживать свое страдание, зная, что никто не смотрит на нее. Когда лампа была унесена, она широко раскрыла глаза.
Тем временем Элен в соседней комнате переходила с места на место. Какая-то странная потребность в движении удерживала ее на ногах; мысль о том, чтобы лечь в постель, была ей невыносима. Она посмотрела на часы: без двадцати девять. Чем ей заняться? Она порылась в ящике, но не могла вспомнить, что искала. Потом подошла к книжному шкапу, бросила взгляд на книги, не зная, какую взять, испытывая скуку при одном чтении заглавий. Тишина комнаты звенела у нее в ушах: это одиночество, этот отягченный воздух становились для нее мучением. Ей хотелось шума, людей, чего-нибудь, что отвлекло бы ее от самой себя. Дважды она прислушивалась, подойдя к двери в маленькую комнату: не было слышно даже дыхания Жанны. Все спало. Элен опять принялась беспокойно ходить по комнате, переставляя и вновь ставя на прежнее место попадавшиеся ей под руку вещи. Вдруг ей пришла мысль, что Зефирен, вероятно, еще сидит у Розали. Тогда, успокоенная и счастливая сознанием, что она будет не одна, Элен, волоча туфли, направилась в кухню.
Она уже дошла до передней, уже приоткрыла застекленную дверь в узенький коридор - и вдруг услышала, как щелкнула звонкая, данная с размаху пощечина. Голос Розали прокричал:
- Ну, что? Попробуй-ка еще разок ущипнуть меня! Лапы прочь!
- Ничего, красотка, это я так люблю тебя, - бормотал, картавя, Зефирен. - Готово…
Но дверь скрипнула. Когда вошла Элен, солдатик и кухарка спокойно сидели за столом, уткнув носы в тарелки. Они прикидывались безразлично-равнодушными, словно были здесь ни при чем. Но лица у них были красные, глаза блестели, как свечки, они ерзали, подскакивая на стульях. Розали, вскочив с места, устремилась навстречу Элен.
- Вам что-нибудь угодно, сударыня?
Элен не знала, что ответить. Она пришла сюда, чтобы видеть их, чтобы поговорить, побыть с людьми. Но ей стало стыдно - она не посмела сказать, что ей ничего не нужно.
- Есть у вас горячая вода? - спросила она наконец.
- Нет, сударыня. Да и плита погасла. Ну, да это ничего. Я подам вам ее через пять минут. Сразу вскипит.
Она подбросила угля, поставила котелок. Потом, видя, что хозяйка остановилась у порога, сказала:
- Через пять минут, сударыня, я принесу вам воду.
Элен сделала неопределенный жест.
- Я не тороплюсь, подожду… Не беспокойтесь, кушайте, кушайте… Ведь этому молодцу скоро возвращаться в казарму. Розали согласилась сесть на прежнее место. Зефирен, стоявший навытяжку, отдал честь и снова принялся резать кусок икса, широко расставив локти, чтобы показать, что он умеет вести себя в обществе. Когда они садились вдвоем за еду, они даже не выдвигали стола на середину кухни, а предпочитали сидеть рядом, носом к стенке. Расположившись таким образом, они могли подталкивать друг друга коленом, щипаться, отпускать друг другу шлепки, не упуская при этом ни кусочка; а когда они поднимали глаза, их взгляд веселили кастрюли. На стене висел пучок лаврового листа и тмина, от ящика с пряностями пахло перцем. Кухня была еще не прибрана, везде вокруг них виднелись беспорядочно расставленные блюда и тарелки с остатками кушаний. Но эта картина все же была мила влюбленному Зефирену - он с завидным аппетитом лакомился здесь кушаньями, которыми никогда не кормили в казарме. В кухне пахло жарким, а также слегка уксусом - уксусом салата. Отсветы огня плясали на меди и полированном железе. Плита накалила воздух, поэтому влюбленные приоткрыли окно; долетавшие из сада порывы свежего ветра вздували синюю занавеску из бумажной материи.
- Вы должны вернуться ровно в десять? - спросила Элен.
- Да, сударыня, не в обиду вам будь сказано, - ответил Зефирен.
- А ведь туда немалый конец!.. Вы ездите на омнибусе?
- Езжу, сударыня, иногда… Да видите ли, беглым шагом оно даже лучше.
Элен шагнула в кухню и прислонилась к буфету, переплетя пальцы опущенных рук. Она поговорила еще о сегодняшней скверной погоде, о том, что едят в полку, о дороговизне яиц. Но каждый раз после того, как она задавала вопрос, а они отвечали на него, разговор прерывался. Хозяйка стояла у них за спиной - это стесняло их; они не оборачивались, говорили, глядя в тарелку, сутулились под ее взглядами и для большей опрятности ели маленькими кусочками. Элен стояла успокоенная: здесь ей было хорошо.
- Не беспокойтесь, сударыня, - сказала Розали, - вот уж вода и зашумела. Будь огонь пожарче…
Элен не позволила ей встать. Успеется! Она только ощущала сильную усталость в ногах. Машинально она пересекла кухню, подошла к окну; там стоял третий стул, высокий, деревянный, превращавшийся, если его опрокинуть, в лесенку. Но она села не сразу: ей бросилась в глаза куча картинок, лежавших на конце стола.
- А ну-ка, посмотрим! - сказала она, взяв их в руки, с желанием доставить удовольствие Зефирену.
Маленький солдат беззвучно рассмеялся. Он сиял, следя взглядом за картинками, покачивая головой, когда перед глазами Элен проходил особенно удачный экземпляр.
- Вот эту, - сказал он вдруг, - я нашел на улице Тампль… Это красавица, с цветами в корзинке.
Элен села. Она разглядывала красавицу - изображение, украшавшее лакированную золоченую крышку конфетной коробки, тщательно вытертую Зефиреном. Тряпка, висевшая на спинке стула, мешала Элен прислониться. Она отстранила ее и вновь погрузилась в рассматривание картинок. Тогда влюбленные, видя, что хозяйка в таком добром расположении духа, перестали стесняться. Под конец они даже забыли о ней. Элен одну за другой уронила картинки на колени; улыбаясь смутной улыбкой, она глядела на влюбленных, слушала их.
- Что же ты, малец, не возьмешь жареной баранины? - шептала кухарка.
Он не отвечал ни да, ни нет, покачиваясь, словно его щекотали; Розали положила ему толстый ломоть мяса на тарелку, - Зефирен расплылся в благодушии. Его красные погоны подскакивали, круглая голова с оттопыренными ушами качалась над желтым воротником, как голова китайского болванчика. Спина Зефирена колыхалась от смеха, он пыжился в своем мундире, который никогда не расстегивал на кухне из уважения к Элен.
- Это получше, чем репа дядюшки Руве! - сказал он, наконец, с набитым ртом.
То было воспоминание о деревне. Оба прыснули со смеху; Розали схватилась за стол, чтобы не упасть. Как-то - дело было еще до их первого причастия - Зефирен украл три репки у дядюшки Руве; и жесткие же они были, эти репки, ох! Хоть зубы обломай! Но Розали все же сгрызла свою долю, спрятавшись за школой. И теперь каждый раз, как им приходилось есть вместе, Зефирен не упускал случая сказать:
- Это получше, чем репа дядюшки Руве!
И каждый раз Розали так прыскала со смеху, что разрывала тесьму нижней юбки. Послышался треск лопнувшего шнурка.
- Ага, разорвала? - торжествующе сказал солдатик.
Он хотел было убедиться в этом собственными руками, но она с размаху шлепнула его.
- Сиди смирно, уж не ты ли починишь?.. Глупо так рвать тесемку. Каждую неделю пришиваю новую.
Так как он все же не унимался, Розали ухватила своими толстыми пальцами кожу на его руке и стала крутить ее. Эта любезность еще более возбудила Зефнрена, но тут Розали яростным взглядом указала ему, что Элен смотрит на них. Не слишком смутившись, он положил себе в рот огромный кусок, раздувший ему щеку, и подмигнул с видом разбитного вояки, давая этим понять, что женщины, даже дамы, не сердятся за такие проказы. Когда люди любят друг друга, на них всегда приятно поглядеть.
- Вам еще осталось пять лет военной службы? - спросила Элен, устало откинувшись на спинку высокого деревянного стула, отдаваясь забытью овладевшего ею успокоения.
- Да, сударыня, а может быть, только четыре, коли не понадоблюсь.
Розали поняла, что барыня думает об ее замужестве. Притворяясь рассерженной, она воскликнула:
- О сударыня, останься он еще хоть десять лет на службе, уж не я потребую его у правительства! Что-то он больно часто стал давать волю рукам… Портят, его, право слово… Смейся, смейся! Со мной, брат, не клюнет! Когда господин мэр повенчает нас, - тогда шути себе!
Но так как Зефирен ухмылялся все шире, желая блеснуть при Элен в роли соблазнителя, кухарка рассердилась не на шутку.
- Ладно там… А на самом-то деле он, знаете, сударыня, все такой же простофиля, как и был. Поверить нельзя, до чего они от мундира глупеют. Это он перед товарищами задается. А вот вытури я его, так вы услыхали бы, как он на лестнице заплачет… Наплевать мне на тебя! Да когда я захочу, ты разве не будешь тут как тут, чтобы разглядеть, какой вид у моих чулок?
Она в упор смотрела на него; заметив, что на его добродушном веснушчатом лице появилось выражение беспокойства, сразу смягчилась и без видимого перехода добавила:
- Да, я и не сказала тебе, что получила письмо от тетки… Гиньяры собираются дом продавать. Почти задаром… Пожалуй, можно будет потом…
- Черт возьми! - сказал, расплывшись, Зефирен. - Своим домком зажили бы… Там две коровы в хлеву поставить можно.
Оба замолкли. Они дошли до сладкого. Солдатик с детским пристрастием к лакомствам слизывал с хлеба виноградное варенье, а кухарка заботливо, с материнским видом очищала яблоко. Все же он засунул свободную руку под стол и украдкой гладил ей коленку, но так тихо, что она делала вид, будто ничего не замечает. Когда он оставался благопристойным, она не сердилась. По-видимому, ей даже нравилось это, она чуть подпрыгивала на стуле от удовольствия. Словом, в этот день они были на верху блаженства.
- Вот ваша вода и закипела, сударыня, - сказала Розали, прерывая молчание.
Элен не двинулась с места. Она чувствовала себя как бы окутанной их нежностью и, продолжая за них их мечты, представляла себе их обоих там, в деревне, в доме Гиньяров, с двумя коровами.
Нельзя было не улыбаться, глядя, как невозмутимо серьезно Зефирен засовывал руку под стол и как служанка, не желая показать виду, сидела, неподвижно выпрямившись. Все, что отделяло Элен от них, стерлось. Она уже не сознавала отчетливо ни себя, ни окружающих, ни места, где находится, ни того, зачем пришла. Медная утварь пылала по стенам. Элен, с затуманенным лицом, равнодушная к царившему в кухне беспорядку, не двигалась с места, странная расслабленность удерживала ее. Она наслаждалась этим самоунижением, удовлетворявшим в ней какую-то глубокую потребность. Ей только было очень жарко от плиты. Капли пота выступали на ее бледном лбу; веявшие из-за ее спины сквозь полуоткрытое окно прохладные дуновения касались ее затылка сладостным трепетом.
- Сударыня, вода ваша кипит, - повторила Розали. - В котелке ничего не останется.
И она поставила котелок перед Элен. Та на мгновение удивилась; ей пришлось встать.
- Ах да!.. Благодарю вас.
Теперь у нее не было предлога, чтобы остаться. Она ушла медленно и неохотно. Придя к себе в комнату, она не знала, что делать с котелком. Но страсть уже вспыхнула в ней. Оцепенение, державшее ее в тупой бездумности, растворялось в потоке пламенной жизни, - его волны сжигали ее. Она трепетала от не испытанного ею сладострастия. Воспоминания всплывали в ней, чувственность пробуждалась слишком поздно, безмерным, неутоленным желанием. Стоя посреди комнаты, она выпрямилась и, заломив над головою руки, потянулась всем своим истомленным телом. О! Она любит его, она хочет его, вот так она отдастся в следующий раз.
И в ту минуту, когда Элен, глядя на свои обнаженные руки, снимала пеньюар, негромкий звук встревожил ее. Ей показалось, что это кашлянула Жанна. Взяв лампу, она подошла к кроватке. Веки Жанны были опущены: она, казалось, спала.
Но, когда мать, успокоенная, отвернулась от нее, девочка широко открыла глаза - черные глаза, не отрывавшиеся от Элен, пока та возвращалась в свою комнату. Жанна еще не спала, она не хотела, чтобы ее заставили уснуть. Новый приступ кашля схватил ее за горло; она заглушила его, спрятав голову под одеяло. Теперь она может исчезнуть, - мать уже не заметит этого. Она лежала, глядя во мрак, зная все, словно до всего додумавшись, - и молча умирала от этого.

II

На следующее утро Элен пришло на ум множество практических соображений. Она проснулась с властной потребностью самой уберечь свое счастье, дрожа от страха, что может утратить Анри из-за какой-нибудь неосторожности. В этот зябкий час, вставая с постели в еще оцепенелой от сна комнате, она была полна страстной любовью к нему, она рвалась к нему всем своим существом. Никогда до той поры ее не заботила необходимость пойти на уловки. Ее первой мыслью было, что ей следует в то же утро повидаться с Жюльеттой. Таким путем ей удастся предотвратить возможность нежелательных объяснений, расследований, которые могли бы все поставить на карту.
Около девяти часов она пришла к госпоже Деберль и нашла ее уже на ногах. Жюльетта была бледна, глаза ее покраснели от слез, и весь облик напоминал героиню драмы. Увидев Элен, бедная женщина бросилась в ее объятия, плача, называя ее добрым ангелом. Боже мой! Какое глупейшее приключение! Она, наверное, не пережила бы этого. Теперь-то она чувствует, что нисколько не создана для всех этих штук, всей этой лжи, мучений, тирании чувства, которое вечно остается одним и тем же. Как хорошо опять быть свободной! Она смеялась от удовольствия, потом снова зарыдала, умоляя подругу не презирать ее. В глубине ее лихорадочного состояния таился страх: она думала, что мужу все известно, - накануне он вернулся взволнованный. Она засыпала Элен вопросами. Тогда та, со смелостью и легкостью, которым сама удивилась, рассказала ей целую историю, щедро изобретая, одну за другой, различные подробности. Она поклялась Жюльетте, что муж ее ни о чем не подозревает. Это она сама, Элен, узнав обо всем и желая спасти ее, придумала такой способ расстроить ее свидание с Малиньоном. Жюльетта слушала, и лицо ее сияло сквозь слезы, она доверчиво принимала эту выдумку, ликовала и от радости еще раз бросилась на шею Элен, которую эти ласки нимало не смущали: она не испытывала ни одного из тех сомнении, которые раньше тревожили ее честность. Взяв с Жюльетты обещание сохранять спокойствие, она ушла от нее и в глубине души радостно смеялась, восхищаясь своей ловкостью.
Прошло несколько дней. Вся жизнь Элен, переместилась. Она жила уже не у себя. Ока жила там, где был Анри, ежечасно думая о нем. Ничто: больше не существовало для нее, кроме соседнего особняка, где билось ее сердце. Лишь только она находила какой-нибудь предлог, она прибегала туда и бездумно наслаждалась, счастливая, что Анри и она дышат тем же воздухом. В первом восторге обладания Элен, глядя на Жюльетту, проникалась нежностью: эта женщина представлялась ей частицей Анри. Однако доктору еще ни на миг не удалось остаться наедине с Элен. Казалось, она находила утонченное наслаждение в том, что отдаляла час второго свидания. Только однажды вечером, когда он провожал ее да передней, она заставила его поклясться, что он никогда больше не побывает в том доме у Водного прохода, добавив, что это скомпрометировало бы ее. Оба трепетали в ожидании того страстного объятия, в котором они вновь сольются друг с другом, где - они не знали, когда-нибудь ночью. И Элен, одержимая этим желанием, жила только предчувствием этой минуты, равнодушная ко всему остальному, проводя дни в надежде на нее. Она была счастлива; только одно тревожило ее - ощущение, что рядом с ней кашляет Жанна.
Девочка кашляла коротким, сухим, частым, кашлем, усиливавшимся к вечеру. Тогда у нее бывали легкие приступы лихорадки; во время сна ее ослабляла испарина. На вопросы матери девочка отвечала, что она здорова, что у нее ничего не болит. Это, верно, кончается легкая простуда. И Элен, успокоенная таким объяснением, уже не сознававшая отчетливо того, что происходило рядом с ней, все же испытывала, несмотря на то блаженство, в котором пребывала, глухое ощущение боли, словно от какой-то тяжести, натиравшей ей где-то кожу до крови, но где - она не могла сказать. Порою среди беспричинной радости, заливавшей ее нежностью, ее охватывала тревога, ей начинало казаться, что позади нее стоит беда. Она оборачивалась, улыбаясь. Когда бываешь слишком счастливой, всегда дрожишь за свое счастье. Позади не было никого. Только закашлялась Жанна; но ведь она пила настой из трав, - все обойдется.
Однако доктор Воден, в качестве друга семьи нередко заходивший к Элен, однажды задержался дольше обыкновенного, озабоченно, внимательно всматриваясь в Жанну уголком своих маленьких голубых глаз. Делая вид, что играет с девочкой, он задал ей ряд вопросов. В тот день он не сказал ничего. Но спустя два дня он появился снова, и на этот раз, не осматривая Жанну, он, с веселостью много видевшего на своем веку старика, завел разговор о путешествиях. Он когда-то служил военным врачом, знал всю Италию. Прекраснейший край, весной не налюбуешься на него! Почему бы госпоже Гранжан не свезти туда дочь? И после искусных переходов он дал совет: прожить некоторое время в Италии, в этом краю солнца, как он его называл. Элен пристально посмотрела на него. Тогда он начал ее успокаивать: разумеется, ни дочь, ни мать не больны. Но перемена климата дает организму новые, свежие силы. Элен побледнела, смертельный холод охватил ее при мысли, что ей придется покинуть Париж. Боже мой! Уехать так далеко, так далеко! Вдруг утратить Анри, отнять у своей любви завтрашний день! Мучительная боль пронзила ее душу; она наклонилась к Жанне, чтобы скрыть свое волнение. Хочет ли Жанна уехать? Девочка зябко переплела свои тонкие пальчики. О да! Она очень хочет, так хочет уехать туда, где солнце, - уехать вдвоем с матерью… О, совсем одним! И на ее жалком, исхудалом личике, сжигаемом лихорадкой, засияла надежда на новую жизнь. Но Элен уже не слушала, полная мятежного недоверия, убежденная теперь, что все - аббат, доктор Воден, сама Жанна - сговорились, чтобы разлучить ее с Анри. Увидя ее бледность, старый врач подумал, что не проявил достаточно осторожности; он поспешил сказать, что нет причин торопиться, и решил вернуться к этой теме позднее.
Как раз в этот день Жюльетта намеревалась остаться дома. Тотчас по уходе доктора Элен надела шляпу. Жанна отказалась выйти на улицу: ей лучше у камина; она будет умницей и не откроет окно. С недавнего времени она больше не надоедала матери просьбами взять ее с собой, только провожала ее долгим взглядом. Потом, оставшись одна, она съеживалась на стуле и просиживала так часами без движения.
- Мама, это далеко - Италия? - спросила она, когда Элен подошла к ней, чтобы поцеловать.
- О, очень далеко, крошка!
Жанна обвила руками шею матери. Она не давала ей выпрямиться, шепча:
- Розали присмотрела бы здесь за хозяйством. Мы бы обошлись без нее… С одним небольшим чемоданом… Да, вот хорошо бы, мамочка! Только ты да я. Я вернулась бы толстой, гляди, вот такой!
Она надула щеки и округлила руки. Элен сказала, что там видно будет. Наказав Розали хорошенько присматривать за Жанной, она торопливо ушла. Тогда девочка свернулась клубком у камина, глядя в глубоком раздумье на огонь. Время от времени она машинально протягивала к нему руки, чтобы согреть их. Сверкание пламени утомляло ее большие глаза. Она так углубилась в свои мысли, что не услышала, как вошел господин Рамбо. Теперь он появлялся часто, говоря, что приходит из-за той параличной женщины, которую доктор Деберль все еще не поместил в больницу. Когда господин Рамбо заставал Жанну одну, он садился у противоположного угла камина и беседовал с ней, как со взрослой. Бедная женщина ждала уже неделю; но сегодня он зайдет к доктору, повидается с ним и, может быть, получит от него ответ. Пока господин Рамбо, однако, не двигался с места.
- Твоя мама, значит, не взяла тебя с собой? - спросил он.
Жанна устало пожала плечами. Ей слишком утомительно ходить к чужим. Ничто уже ее не радует.
- Я становлюсь старой, - добавила она, - я не могу все время играть… Маме весело в гостях, мне - дома; вот мы и не вместе.
Наступило молчание. Девочка, почувствовав озноб, протянула обе руки к пламени камина, бросавшему ярко-розовые отсветы; завернутая в необъятную шаль, с шелковым платком вокруг шеи, с таким же платком на голове, она действительно была похожа на старушку. Так укутанная, она казалась не больше птички, больной, ерошащей свои перышки. Господин Рамбо глядел в огонь, сложив руки на коленях. Потом, повернувшись к Жанне, он спросил, уходила ли ее мать накануне. Она утвердительно кивнула головой. А позавчера, а еще днем раньше? Она отвечала тем же движением. Ее мать уходила ежедневно. Тогда господин Рамбо и девочка, с побледневшими и скорбно-серьезными лицами, обменялись долгим взглядом, словно каждый из них хотел разделить с другим большое горе. Они не говорили о нем, потому что маленькая девочка и старик не могут разговаривать о таких вещах; но они хорошо знали, почему они так грустны и почему им нравится сидеть вдвоем у камина в опустелой квартире. Это очень утешало их. Они жались один к другому, чтобы не так сильно ощущать свою заброшенность. Приливы нежности охватывали их, - им хотелось обнять друг друга и заплакать.
- Тебе холодно, добрый друг, - я знаю. Сядь поближе к огню.
- Да нет же, детка, мне не холодно.
- О, неправда, у тебя руки, как лед… Сядь поближе, или я рассержусь!
Немного погодя он, в свою очередь, встревожился.
- Пари держу, что тебе не приготовили настоя. Хочешь, я заварю? О, я отлично умею его готовить… Если бы я за тобой ухаживал, поверь - у тебя ни в чем не было бы недостатка.
Он не позволял себе более ясных намеков. Жанна раздраженно отвечала, что настой внушает ей отвращение - ее слишком много пичкают им. Порою, однако, она разрешала господину Рамбо похлопотать вокруг нее с материнской заботливостью: он подкладывал ей подушку под плечи, подавал лекарство, когда она забывала его принять, помогал передвигаться по комнате, поддерживая ее под руку. Эти нежные заботы умиляли их обоих. Глядя на него глубоким взглядом, пламя которого так смущало добряка, Жанна говорила, что когда мамы нет дома, они играют в папу и маленькую дочку. Потом на них вдруг нападала грусть; они умолкали, украдкой поглядывая друг на друга, проникаясь взаимной жалостью.
В тот день, после долгого молчания, девочка повторила вопрос, который уже задала матери:
- Это далеко - Италия?
- Еще бы! - сказал господин Рамбо. - Это там, за Марселем, у черта на куличках… Почему ты меня об этом спрашиваешь?
- Потому, - ответила она серьезно.
И она начала жаловаться, что ничего не знает. Она всегда хворала, ее так и не отдали в пансион. Оба замолчали, - палящий жар от огня наводил на них дрему.
Тем временем Элен нашла госпожу Деберль и ее сестру Полину в японской беседке - они часто проводили там послеполуденные часы. В беседке было душно. Из печной отдушины веяло жаром. Широкие зеркальные окна были закрыты; виднелся узкий, по-зимнему обнаженный сад, выделявшийся на бурой земле черными веточками деревьев; он был похож на большой, изумительно тонкий рисунок сепией. Сестры резко спорили.
- Оставь меня в покое! - кричала Жюльетта. - Ясно, что в наших интересах поддерживать Турцию.
- Я беседовала с одним русским, - ответила с тем же пылом Полина. - Нас любят в Петербурге, наши истинные союзники - русские.
Но Жюльетта, приняв важный вид, скрестила руки на груди:

Предыдущая страница 17 Следующая страница


Страница любви 18

- А как же европейское равновесие?
Париж бредил восточным вопросом: то была очередная тема для разговоров. Ни одна сколько-нибудь светская женщина не могла говорить о чем-либо другом, не нарушая этим правил хорошего тона. Поэтому госпожа Деберль вот уже третий день с головой ушла во внешнюю политику. У нее были твердо установленные взгляды на все политические осложнения, какие только могли возникнуть. Сестра Полина чрезвычайно раздражала ее тем, что, желая быть оригинальной, защищала Россию вопреки очевидным интересам Франции. Жюльетта начинала с попыток убедить ее, а потом сердилась.
- Знаешь что? Молчи лучше, ты говоришь одни глупости… Если бы только ты изучила этот вопрос со мной…
Она прервала спор, чтобы поздороваться с входившей Элен.
- Здравствуйте, дорогая! Какая вы милая, что пришли… Вы ничего не слыхали? Сегодня утром говорили об ультиматуме. Заседание Палаты общин было очень бурным.
- Нет, я ничего не знаю, - ответила Элен, ошеломленная вопросом. - Я так редко выхожу!
Но Жюльетта уже не слушала ее. Она объясняла Полине, почему нужно сделать Черное море нейтральным, непринужденно пересыпая свою речь именами английских и русских генералов, которые она произносила вполне правильно. Но появился Анри с пачкой газет в руке. Элен поняла, что он спустился в сад из-за нее. Их глаза нашли друг друга, взгляд устремился во взгляд. Они как бы целиком вложили себя в то длительное и безмолвное рукопожатие, которым обменялись.
- Что нового в газетах? - лихорадочно спросила Жюльетта.
- В газетах, милая? - спросил доктор. - Да в них никогда ничего нет.
На короткое время восточный вопрос был забыт. Разговор несколько раз коснулся какого-то неизвестного Элен человека - его ждали, а он не приходил. Полина указывала, что уже скоро три часа. О, он придет, утверждала госпожа Деберль: он вполне определенно обещал прийти; однако она никого не называла. Элен слушала, не слыша. Все то, что не имело отношения к Анри, не интересовало ее. Она уже не приносила с собой шитье, а просиживала у Жюльетты часа по два, не вникая в то, что говорилось вокруг нее, часто поглощенная одной и той же детской мечтой: она представляла себе, что все прочие исчезают, как по волшебству, а она остается вдвоем с Анри. Все же она что-то отвечала на вопросы Жюльетты. Взгляд Анри, не отрывавшийся от ее глаз, сладостно утомлял ее. Он прошел за ее спиной, будто для того, чтобы поднять штору, и трепет, пробежавший по ее волосам от его близости, подсказал ей, что он требует свидания. Она соглашалась, у нее больше не было сил ждать.
- Звонок: верно, он! - вдруг сказала Полина.
Обе сестры приняли равнодушный вид. Вошел Малиньон - еще более корректный, чем обычно, с оттенком чопорной серьезности. Он пожал протянутые руки, но воздержался от своих обычных шуток: в этот день он с некоторой торжественностью вновь вступал в дом четы Деберль, где последнее время не появлялся. Пока доктор и Полина жаловались, что Малиньон редко их посещает, Жюльетта нагнулась к уху Элен - та, при всей глубине своего равнодушия, была поражена.
- Вы удивляетесь… Видит бог, я не сержусь на него. В сущности это такой славный малый, что нельзя не помириться с ним… Представьте, он откопал мужа для Полины. Мило, не правда ли?..
- Конечно, - ответила из вежливости Элен.
- Да, это один из его друзей, очень богатый; он и не собирался жениться. Малиньон дал клятву, что приведет его… Мы ждали его сегодня с окончательным ответом. Вы понимаете, что мне на многое пришлось взглянуть сквозь пальцы. О, бояться уже нечего: теперь мы знаем друг друга!
Она мило засмеялась, слегка покраснев от того воспоминания, на которое намекали ее слова, потом с живостью завладела Малиньоном. Улыбнулась и Элен. Эта легкость жизненных отношений была извинением ей самой. К чему рисовать себе мрачные драмы - все разрешается с очаровательной простотой. Она малодушно наслаждалась счастьем сознания, что нет ничего запретного. Но Жюльетта с Полиной, распахнув дверь беседки, уже увлекли Малиньона в сад. Элен внезапно услышала за собой голос Анри, глухой, страстный:
- Я прошу вас, Элен! О! Прошу вас…
Она вздрогнула и тревожно оглянулась вокруг. Они были одни: те трое прохаживались маленькими шажками по аллее. Анри осмелился обнять ее за плечи; она дрожала от страха, и страх этот был полон опьянения страсти.
- Когда хотите, - пролепетала она, ясно понимая, что он требует свидания.
И они быстро перекинулись несколькими словами.
- Ждите меня сегодня вечером, в том доме на Водном проходе.
- Нет, не могу… Я ведь объяснила вам, вы дали мне клятву…
- Тогда где-нибудь в другом месте, где хотите, только бы нам увидеться… У вас, сегодня ночью?
Элен возмутилась. Но она смогла выразить свой отказ лишь испуганным жестом: она увидела, что обе женщины и Малиньон возвращались в беседку. Госпожа Деберль сделала вид, будто увела Малиньона для того, чтобы показать ему сущее диво - пучки фиалок в полном цвету на морозе. Ускорив шаг, сияющая, она вошла в беседку первой.
- Устроилось! - сказала она.
- Что именно? - спросила Элен, еще вся трепеща; она не помнила, о чем говорила с ней Жюльетта.
- Да этот брак… Уф! Теперь можно будет вздохнуть свободно. Полина становится своевольной… Молодой человек видел ее и находит очаровательной. Завтра мы все обедаем у папы… Я готова была расцеловать Малиньона за это радостное известие.
Анри с невозмутимым хладнокровием незаметно отошел от Элен. Он также находил Малиньона очаровательным. Казалось, и его, как и его жену, чрезвычайно радовала мысль, что ее сестренка наконец пристроена.
Затем он предупредил Элен, что она потеряет перчатку. Элен поблагодарила его. Из сада слышался веселый голос Полины: наклоняясь к Малиньону, она что-то говорила ему на ухо отрывистым шепотом и заливалась смехом, слушая то, что он, также на ухо, шептал ей в ответ. По-видимому, он рассказывал ей об ее суженом. Дверь беседки была открыта. Элен с наслаждением вдыхала холодный воздух.
В это время, в комнате наверху, Жанна и господин Рамбо молчали, дремотно оцепенев в жарком дыхании очага. Долгое молчание было нарушено Жанной: внезапно, как будто этот вопрос являлся выводом из ее размышлений, она спросила:
- Хочешь, пойдем на кухню?.. Не увидим ли мы оттуда маму?
- Идем, - ответил господин Рамбо.
В тот день Жанна чувствовала себя бодрее обычного. Она без помощи господина Рамбо подошла к окошку и прислонилась лбом к стеклу. Господин Рамбо тоже смотрел в сад. Деревья стояли обнаженные, внутренность японской беседки была отчетливо видна сквозь большие светлые зеркальные окна. Розали, занятая стряпней, подтрунивала над любопытством Жанны. Но девочка уже узнала платье матери, она указывала на нее господину Рамбо, прижавшись лицом к стеклу, чтобы лучше разглядеть мать. Полина, подняв голову, стала делать им знаки. Элен, выйдя из беседки, поманила их рукой.
- Вас увидели, барышня! - повторила кухарка. - Зовут вас туда.
Господину Рамбо пришлось открыть окно. Его попросили привести Жанну - все звали ее. Но девочка убежала в спальню, резко отказываясь спуститься в сад, обвиняя своего друга в том, что он нарочно постучал в окно. Ей нравится смотреть на мать, но она больше не пойдет в тот дом, и на умоляющие вопросы господина Рамбо: «Почему же?» - она отвечала своим неумолимым: «Потому». Оно объясняло все.
- Не тебе бы принуждать меня! - мрачно сказала она наконец. Но господин Рамбо повторял ей, что она очень огорчит свою мать, что нельзя обижать людей невежливыми выходками. Он хорошенько закутает ее, ей не будет холодно; и, говоря так, он завязывал шаль вокруг ее талии, снял с ее головки платок и заменил его вязаным капором. Когда девочка была уже одета, она опять запротестовала. Наконец она согласилась с условием, что господин Рамбо тотчас отведет ее обратно, если прогулка окажется ей не под силу. Привратник отпер им дверь, соединявшую оба домовладения. В саду их приветствовали радостными восклицаниями. Особенно ласково встретила Жанну госпожа Деберль; она усадила ее в кресло около тепловой отдушины и тотчас же распорядилась плотнее закрыть зеркальные окна, говоря, что воздух немного свеж, - как бы милая девочка не простудилась. Малиньона уже не было. Увидя свою дочь среди чужих людей в таком виде, закутанной в шаль и с капором на голове, Элен слегка смутилась. Она заправила ее растрепанные волосы под капор.
- Оставьте! - воскликнула Жюльетта. - Разве мы не свои люди?.. Бедняжка! Нам ее так не хватало.
Позвонив, она спросила, вернулись ли с обычной прогулки мисс Смитсон с Люсьеном. Они еще не пришли. Впрочем, Люсьен становился невозможным - вчера все пять девочек Левассер плакали из-за него.
- Не сыграть ли нам в фанты? - предложила Полина. Мысль о близком замужестве настраивала ее на безудержно веселый лад. - Это неутомительно.
Но Жанна движением головы отказалась. Сквозь опущенные ресницы она медленно обводила взглядом присутствующих. Доктор сообщил господину Рамбо, что женщина, о которой он хлопотал, принята в больницу; добряк, глубоко растроганный, пожимал ему руки, как будто доктор оказал лично ему большое благодеяние.
Все удобно расположились в креслах, беседа приняла уютно-интимный характер. Речи замедлялись, порою наступало молчание. Госпожа Деберль беседовала с сестрой.
- Доктор Воден посоветовал нам съездить в Италию, - сказала Элен доктору и господину Рамбо.
- Так вот почему Жанна меня расспрашивала! - воскликнул господин Рамбо. - Значит, тебе хотелось бы съездить туда?
Девочка, не отвечая, приложила худенькие ручки к груди; ее тусклое, бледное лицо просияло. Она исподлобья кинула боязливый взгляд на доктора, поняв, что мать спрашивала его совета. Тот слегка вздрогнул, но внешне остался невозмутимым. Тут в их разговор внезапно ворвалась Жюльетта, по обыкновению желавшая говорить на все темы сразу.
- О чем это вы говорите? Об Италии? Вы сказали, что едете в Италию?.. Вот так забавное совпадение! Как раз сегодня утром я приставала к Анри с просьбой съездить со мной в Неаполь… Представьте себе, что вот уж десять лет я мечтаю увидеть Неаполь. Каждую весну он обещает мне это, а потом не держит слова.
- Я не говорил тебе, что не хочу, - пробормотал доктор.
- Как не говорил?.. Ты решительно отказался, сославшись на то, что не можешь оставить своих больных.
Жанна слушала. Длинная морщинка прорезала ясный лоб девочки; она машинально перебирала палец за пальцем.
- О, моих больных можно будет доверить на несколько недель какому-нибудь коллеге, - сказал доктор. - Если бы я знал, что это доставит тебе такое удовольствие.
- Доктор, - перебила Элен, - вы тоже считаете, что такое путешествие было бы полезно для Жанны?
- Чрезвычайно полезно. Она окончательно оправилась бы… Путешествия всегда благотворно влияют на детей.
- Если так, - воскликнула Жюльетта, - мы берем с собой Люсьена и едем все вместе… Хочешь?
- Ну, конечно! Я хочу все то, что ты хочешь, - ответил он с улыбкой.
Жанна, опустив голову, вытерла две крупные слезы гнева и боли, обжегшие ей глаза. Как бы не желая больше ни слышать, ни видеть, она откинулась в глубь кресла. Госпожа Деберль, в восторге от этого представившегося ей нежданного развлечения, шумно выражала свой восторг. О, как мил ее муж! В знак благодарности она поцеловала его и тотчас же заговорила о приготовлениях к путешествию. Можно будет уехать на будущей неделе. Боже мой! У нее никак не хватит времени управиться со всем! Затем она попыталась наметить маршрут: нужно будет ехать таким-то путем, провести неделю в Риме, пожить в прелестном уголке, о котором ей говорила госпожа де Гиро. В заключение она поссорилась с Полиной, просившей отложить путешествие, чтобы принять в нем участие со своим мужем.
- Ну уж нет, - сказала она. - Справим свадьбу, когда вернемся!
О Жанне забыли. Она пристально всматривалась в мать и доктора. Теперь, конечно, Элен была согласна на путешествие: оно сблизит ее с Анри. Какое блаженство: уехать обоим в край солнца, целыми днями быть вместе, пользоваться часами свободы. Улыбка облегчения просилась на ее губы; она так боялась утратить Анри, она была так счастлива при мысли, что их любовь будет сопутствовать им. И пока Жюльетта перечисляла места, по которым они поедут, оба воображали, что уже странствуют вдвоем в царстве сказочной весны, и они говорили друг другу взглядом, что будут любить друг друга там, и там, - всюду, где только побывают вместе.
Тем временем господин Рамбо, - он мало-помалу примолк, загрустив, - заметил, что Жанне нездоровится.
- Тебе нехорошо, детка? - спросил он вполголоса.
- О да, очень нехорошо… Унеси меня наверх, умоляю тебя!
- Но нужно предупредить твою мать.
- Нет, нет, мама занята, у нее нет времени… Унеси меня, унеси…
Сказав Элен, что Жанна немного устала, господин Рамбо взял девочку на руки: Элен попросила его подождать ее наверху - она сейчас придет. Девочка, хоть и была легка, выскальзывала у господина Рамбо из рук; на третьем этаже ему пришлось остановиться. Жанна прислонилась головой к его плечу; они смотрели друг на друга с глубокой печалью. Ни единый звук не нарушал ледяного безмолвия лестницы.
- Ведь ты довольна, что едешь в Италию? - прошептал господин Рамбо.
Но девочка разрыдалась, лепеча, что она уже не хочет этого, что она предпочитает умереть в своей комнатке. О! Она не поедет, она заболеет - она ясно это чувствует! Никуда она не поедет, никуда! Можно отдать ее башмачки нищим. Немного погодя, вся в слезах, она прошептала:
- Помнишь, о чем ты просил меня однажды вечером?
- О чем это, милая?
- О том, чтобы тебе остаться с мамой, совсем, навсегда… Ну так вот: если ты еще не передумал, я согласна.
Слезы навернулись на глаза господина Рамбо. Он нежно поцеловал Жанну.
- Ты, может быть, на меня в обиде за то, что я тогда рассердилась? Я, видишь ли, не знала… Но я хочу только тебя. О, сейчас же отвечай, сейчас же!.. Пусть ты, а не он…
Внизу, в беседке, Элен забылась опять. Разговор по-прежнему вращался вокруг путешествия. Элен испытывала властную потребность излить то, что заполняло ее сердце, высказать Анри душившее ее счастье. И в то время, как Жюльетта с Полиной обсуждали, сколько платьев им придется взять с собой, она, наклонившись к Анри, подарила ему то свидание, в котором отказала час назад.
- Приходите сегодня ночью, я буду вас ждать.
Поднимаясь по лестнице, она увидела Розали; служанка в волнении бежала навстречу Элен и, завидев ее, крикнула:
- Скорее, сударыня! Скорее! Барышне нехорошо, у нее кровь горлом пошла!

III

Встав из-за стола, доктор сказал жене, что ему придется пойти к роженице, у постели которой он, вероятно, проведет ночь. Он вышел из дому в девять часов, спустился к реке, некоторое время прогуливался вдоль пустынных набережных, во мраке; веял влажный ветерок, разлившаяся Сена катила черные волны. Когда пробило одиннадцать, он вновь поднялся по склону Трокадеро и стал бродить вокруг дома, где жила Элен. Большое квадратное здание казалось сгустком мрака, но окна столовой Элен еще были освещены. Он обошел кругом. Окно кухни также горело ярким светом. Тогда он принялся ждать, удивленный, начиная тревожиться. По шторам мелькали тени, в квартире, казалось, происходило что-то необычное. Быть может, господин Рамбо остался к обеду? Но ведь он никогда не засиживался позднее десяти часов. Анри не решался подняться в квартиру: что он скажет, если ему откроет Розали? Наконец около полуночи, потеряв голову от нетерпения, пренебрегая всеми мерами предосторожности, он прошел, не ответив на оклик привратницы, мимо ее конурки. Наверху его встретила взволнованная Розали.
- Это вы, господин доктор? Войдите. Пойду скажу, что вы пришли… Барыня, наверно, ждет вас.
Служанка ничуть не удивилась, увидя доктора в это позднее время. Не найдясь, что сказать ей, он молча вошел в столовую.
- О! Барышне очень плохо, очень плохо, господин доктор… Ну и ночь! Как меня еще ноги носят!
Она вышла. Анри машинально сел. Он забыл, что он врач. Идя вдоль набережной, он грезил о той комнате, куда Элен введет его, прижав палец к губам, чтобы не разбудить спящую в соседней комнатке Жанну. Ему рисовалось мерцание ночника, разлитый кругом сумрак, беззвучные поцелуи. А сейчас он сидел, как во время светского визита, не выпуская из рук шляпу, и ждал. Только доносившийся из-за двери упорный кашель разрывал глубокое молчание.
Вновь появилась Розали. С тазом в руке она проворно пересекла столовую, бросив доктору простые слова:
- Барыня сказала, чтобы вы не входили.
Анри остался сидеть, не будучи в силах уйти. Значит, свидание откладывается на другой день? Этого он не мог постичь, это было невозможно. Поистине у бедной Жанны слабое здоровье, подумал он затем; с детьми - одни огорчения и неприятности. Но дверь снова открылась, появился доктор Боден. Он рассыпался перед Анри в извинениях и в течение нескольких минут нанизывал дипломатические фразы: за ним прислали, он всегда рад посоветоваться со своим знаменитым собратом.
- Конечно, конечно! - повторял доктор Деберль. В ушах у него звенело.
Старый врач успокоился и сделал вид, что находится в нерешительности, колеблется в постановке диагноза. Понизив голос, он обсуждал симптомы болезни в технических выражениях, перемежая и заканчивая их подмигиванием. У больной кашель без мокроты, крайний упадок сил, резкое повышение температуры. Быть может, это тиф. Однако от окончательного суждения доктор Воден воздержался: связанный с малокровием невроз, от которого девочку уже так долго лечили, заставлял опасаться непредвиденных осложнений.
- Что вы об этом думаете? - повторял он после каждой фразы. Доктор Деберль отвечал уклончивыми жестами. Слушая своего собрата, он начинал стыдиться того, что он здесь. Зачем он пришел?
- Я поставил ей два горчичника, - продолжал старый врач. - Что поделаешь - выжидаю… вы увидите ее, тогда выскажетесь.
И он повел его в спальню. Анри с трепетом вошел. Комната была тускло освещена лампой. Он вспомнил другие ночи, подобные этой, - тот же жаркий запах, тот же душный, неподвижный воздух, такие же провалы мглы, где спали мебель и стены. Но никто не встретил его, простирая к нему руки, как тогда. Господин Рамбо, поникнув в кресле, казалось, дремал. Элен, стоявшая в белом пеньюаре у кровати, не обернулась; эта бледная фигура показалась ему очень высокой. С минуту он смотрел на Жанну. Девочка так ослабела, что даже открыть глаза было для нее утомительно. Обливаясь потом, она лежала неподвижно, с мертвенно-бледным лицом, на скулах горел яркий румянец.
- Это скоротечная чахотка, - пробормотал, наконец, доктор Деберль.
Он невольно произнес эти слова вслух, не выражая никакого удивления, как будто ожидал того, что случилось.
Элен услышала и взглянула на него. Холодная, как лед, с сухими глазами, она сохраняла ужасающее спокойствие.
- Вы думаете? - коротко спросил доктор Воден, утвердительно качнув головой, с видом человека, не желавшего высказать свое мнение первым.
Старик снова выслушал девочку. Жанна лежала обессиленная, покорная. Казалось, она не понимала, зачем ее тревожат. Врачи быстро обменялись несколькими словами. Старый доктор вполголоса упомянул о шумах и хрипах; все же он делал вид, что еще колеблется, заговорил о капиллярном бронхите.
Доктор Деберль объяснил, что болезнь, по-видимому, вызвана случайной причиной - вероятно, простудой; однако, по его неоднократным наблюдениям, малокровие предрасполагает к легочным заболеваниям. Элен, стоя позади них, ждала.
- Послушайте сами, - сказал доктор Воден, уступая место Анри.
Тот наклонился к Жанне. Девочка, сжигаемая лихорадкой, лежала, бессильно распростертая, не поднимая век. Из-под распахнувшейся сорочки виднелась детская грудь, с едва намечавшимися формами женщины. Ничего не могло быть более целомудренно и печально, чем этот нежный расцвет, уже тронутый смертью. Под руками старика Бодена у девочки не вырвалось ни одного протестующего движения. Но как только к ее телу притронулись пальцы Анри, она вздрогнула, словно от сильного толчка. Смятение стыдливости пробудило ее от тяжелого забытья. Жестом захваченной врасплох и подвергающейся насилию молодой женщины она прижала к груди слабые, худые ручки, взволнованно лепеча:
- Мама… мама…
И Жанна открыла глаза. Когда она разглядела, кто перед ней, на ее лице отразился смертельный ужас. Она была обнажена! Рыдая от стыда, она поспешно натянула на себя одеяло. Казалось, страдания состарили ее на десять лет - и перед лицом смерти эта двенадцатилетняя девочка оказалась взрослой, почувствовала, что стоящий перед ней мужчина не должен касаться ее, обретая в ней ее мать. Она снова закричала, призывая на помощь:
- Мама!.. Мама!.. Прошу тебя!
Элен, все время молчавшая, приблизилась к Анри, Ее глаза пристально взглянули на него с мраморно-неподвижного лица. Подойдя к нему вплотную, она глухим голосом сказала одно только слово:
- Уйдите!
Доктор Боден старался успокоить Жанну; ее потрясал припадок кашля. Он клялся, что ей больше не будут перечить, что все уйдут и не станут тревожить ее.
- Уйдите, - низким, глубоким голосом сказала Элен на ухо своему любовнику. - Вы же видите: это мы убили ее.
И, не найдя ни слова в ответ, Анри ушел. На несколько мгновений он задержался в столовой; он ждал, сам не зная, что могло бы случиться. Затем, видя, что доктор Боден не выходит, он удалился. Розали даже не позаботилась посветить ему - он ощупью спустился по лестнице. Он думал о молниеносном развитии скоротечной чахотки - болезни, хорошо им изученной: просовидные туберкулезные бугорки будут быстро размножаться, припадки удушья усилятся. Жанна, без сомнения, не проживет и трех недель.
Прошла неделя. Над Парижем, в расстилавшейся перед окном беспредельности неба, всходило и склонялось солнце. Но у Элен не было ясного ощущения времени, неумолимого, мерно текущего. Она знала, что ее дочь обречена, она жила, словно оглушенная, всецело охваченная ужасом сознания, раздиравшего ей душу. То было ожидание без надежды, уверенность в том, что смерть не даст пощады. Она не плакала, она тихо ходила по комнате, всегда была на ногах, ухаживала за больной, и движения ее оставались неторопливыми и точными. Порой, сраженная усталостью, она, упав на стул, часами смотрела на дочь. Жанна все более слабела; мучительная рвота изнуряла ее, жар не прекращался. Приходил доктор Воден, бегло осматривал ее, оставлял рецепт, и, когда он уходил, его понурая спина выражала такую беспомощность, что мать даже не провожала его, чтобы расспросить.
На следующий день после припадка прибежал аббат Жув. Теперь они с братом приходили каждый вечер и молча обменивались рукопожатиями с Элен, не осмеливаясь спросить о состоянии Жанны. Они предложили было Элен дежурить по очереди, но к десяти часам она отсылала их, не желая никого оставлять при больной на ночь. Однажды вечером аббат - он уже накануне казался озабоченным - отвел Элен в сторону.
- Я подумал вот о чем, - сказал он вполголоса. - Дорогая девочка по состоянию своего здоровья несколько запоздала с первым причастием… Можно было бы впервые приобщить ее святых даров и дома…
Элен не сразу поняла аббата. Эта мысль, в которой, несмотря на всю его терпимость, целиком сказался озабоченный интересами неба священник, удивила, даже несколько задела ее.
- Нет, нет, я не хочу, чтобы ее тревожили, - ответила она с пренебрежительным жестом. - Будьте покойны: если рай существует, она вознесется прямо туда.
Но в тот вечер в самочувствии Жанны наступило то обманчивое улучшение, которое пробуждает в умирающих сладостные иллюзии. Ее изощренный болезнью слух уловил слова аббата.
- Это ты, дружок! - сказала она. - Ты говоришь о причастии… Ведь это будет скоро, не правда ли?
- Конечно, родная! - ответил он.
Тогда она захотела, чтобы аббат подошел к ней - поговорить. Мать приподняла ее на подушке. Она сидела, такая маленькая; запекшиеся губы улыбались, а из ясных глаз уже глядела смерть.
- О, мне очень хорошо, - продолжала она. - Если бы я захотела, я могла бы встать… Ведь у меня будет белое платье и букет? Скажи… А церковь уберут так же красиво, как к месяцу Марии?
- Еще красивее, дитя мое!
- Правда? Будет столько же цветов, будут так же чудно петь? И это случится скоро-скоро, верно?
Радость потоком заливала ее. Она глядела перед собой на занавес постели, охваченная экстазом, говоря, что она любит бога, что она видела его, когда в церкви пели гимны. Ей слышался орган, виделись кружащиеся блики света, перед ней, точно бабочки, мелькали цветы, распускавшиеся в больших вазах. В жестоком приступе кашля она снова упала на кровать, но продолжала улыбаться и, словно не чувствуя, что кашляет, повторяла:
- Завтра я встану, выучу катехизис без единой ошибки; все мы будем очень довольны.
У Элен, стоявшей в ногах кровати, вырвалось рыдание. До сих пор она не могла плакать. Но когда она услышала смех Жанны, волна слез подступила ей к горлу. Задыхаясь, она убежала в столовую, чтобы скрыть свое отчаяние. Аббат последовал за ней. Господин Рамбо поспешно поднялся с места, стараясь отвлечь внимание девочки.
- Что это? Мама заплакала? Ей больно? - спросила Жанна.
- Твоя мама? - ответил он. - Она не заплакала; напротив, она засмеялась, потому что ты хорошо себя чувствуешь.
В столовой Элен, уронив голову на стол, заглушала рыдания прижатыми к лицу руками. Аббат, наклонившись над ней, умолял ее овладеть собой. Но, подняв залитое слезами лицо, она обвиняла себя, она говорила ему, что убила свою дочь, - целая исповедь бессвязными словами рвалась с ее губ. Будь Жанна рядом с ней, никогда бы она не поддалась этому человеку. Нужно же было ей встретить его там, в незнакомой комнате! О боже! Пусть господь возьмет ее вместе с ее девочкой! Больше она не в силах жить. Испуганный священник успокаивал ее, обещая прощение.
Позвонили. Из передней послышались голоса. Элен утерла глаза. Вошла Розали.
- Сударыня, это доктор Деберль…
- Я не хочу, чтобы он входил сюда.
- Он спрашивает, как здоровье барышни.
- Скажите ему, что она умирает.
Дверь осталась открытой. Анри слышал. Не дожидаясь возвращения служанки, он спустился с лестницы. Каждый день он подымался, выслушивал тот же ответ и снова уходил.
Пыткой, отнимавшей все силы Элен, были посетительницы. Дамы, с которыми она познакомилась у Жюльетты, считали нужным выражать ей сочувствие. Они не просили доложить о себе, но расспрашивали Розали так громко, что звук их голоса проникал сквозь тонкие перегородки квартиры. Тогда, чтобы поскорее от них отделаться, Элен принимала их в столовой стоя, ограничиваясь отрывистыми ответами. Она проводила целые дни в пеньюаре, забывая сменить белье, непричесанная - только подобрав волосы и заложив их узлом. Лицо Элен было красно, глаза закрывались от усталости, она чувствовала горький вкус во рту, запекшиеся губы не находили слов. Когда являлась Жюльетта, Элен не могла не впускать ее в комнату больной и позволяла посидеть несколько минут у кровати.

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- Дорогая, вы слишком поддаетесь горю, - по-дружески сказала ей как-то Жюльетта. - Хоть немного крепитесь!
И Элен приходилось отвечать, когда Жюльетта, стараясь развлечь ее, говорила о занимавших Париж событиях:
- Вы знаете - решительно мы идем к войне… Это очень неприятно, - у меня заберут двух кузенов.
Она поднималась к Элен по возвращении из своих разъездов по Парижу, еще полная оживления после многих часов болтовни, вихрем влетая в спальню, задумчиво-тихую, как все комнаты, где лежит больной. Сколько она ни старалась понижать голос, принимать соболезнующий вид, - во всем этом сквозило милое равнодушие хорошенькой женщины, счастливой и торжествующей в сознании своего цветущего здоровья. И, глядя на нее, Элен, убитая горем, терзалась ревнивой тоской.
- Скажите, - прошептала ей как-то вечером Жанна, - почему Люсьен не приходит ко мне поиграть?
Жюльетта, на мгновение смутившись, ограничилась улыбкой.
- Разве он тоже болен? - продолжала девочка.
- Нет, детка, он не болен. Он в школе.
Когда Элен провожала ее, госпожа Деберль попыталась объяснить эту ложь.
- О, я его охотно привела бы, я знаю, что это не заразно… Но дети сразу пугаются, а Люсьен такой дурашка. Он способен заплакать, увидев вашего бедного ангелочка…
- Да, да, вы правы, - перебила Элен. Сердце ее разрывалось при мысли об этой веселой женщине, которую ждал дома здоровый ребенок.
Прошла вторая неделя. Болезнь протекала своим чередом, унося с каждым часом кусочек жизни Жанны. В своей смертоносной быстроте она не торопилась и, разрушая это прелестное хрупкое тельце, проходила все заранее определенные фазисы своего развития, не опуская, хотя бы из сострадания, ни одного. Кровохаркание прекратилось, порой прекращался и кашель. Жанна задыхалась; по возраставшей затрудненности ее дыхания можно было следить за опустошениями, производимыми болезнью в ее маленькой груди. Это было непосильной мукой для такого слабого существа. Слушая ее хрип, аббат и господин Рамбо не могли удержаться от слез. Днями, ночами слышалось из-за занавесок тяжелое дыхание; бедняжка, которую, казалось, можно было убить одним толчком, умирала и никак не могла умереть, обливаясь потом в этом тяжком труде. Силы матери истощились: она не в состоянии была слышать хрипа девочки, она уходила в соседнюю комнату и стояла там, прижимаясь лбом к стене.
Мало-помалу Жанна отдалялась от всего окружающего. Она никого не видела; с отуманенным, задумчивым лицом, она, казалось, жила уже одна, где-то не здесь. Когда окружающие пытались привлечь ее внимание и называли себя, желая, чтобы она их узнала, девочка пристально смотрела на них без улыбки, а потом устало отворачивалась к стене. Сумрачная тень окутывала ее, - она покидала жизнь, такая же обиженная и гневная, какой бывала в дни прежних припадков ревности. Порой, однако, ее еще оживляли свойственные больным прихоти.
- Сегодня воскресенье? - спросила она как-то утром у матери.
- Нет, дитя мое, только пятница, - отвечала Элен. - Зачем это тебе?
Девочка, казалось, уже забыла о своем вопросе. Но через два дня, когда в комнате находилась Розали, она вполголоса сказала ей:
- Сегодня воскресенье… Зефирен здесь, попроси его прийти сюда.
Розали колебалась, но Элен, слышавшая слова Жанны, знаком разрешила служанке исполнить ее просьбу.
- Приведи его, приходите оба, - повторяла девочка. - Я буду рада.
Когда вошли Розали с Зефиреном, она приподнялась на подушке. Маленький солдат, без фуражки, покачивался, расставив руки, чтобы скрыть испытываемое им неподдельное волнение. Он очень любил барышню, и ему, по его выражению, не на шутку досадно было видеть, что она «выходит в чистую отставку». Поэтому, несмотря на сделанное ему служанкой внушение - быть веселым, он, увидев Жанну такой бледной, похожей на тень самой себя, стоял отупелый, растерянный. При всех его ухарских повадках он сохранил доброе сердце. Ни одна из тех пышных фраз, щеголять которыми он научился, не приходила ему на ум. Розали ущипнула его сзади, чтобы заставить рассмеяться. Но он только мог пробормотать:
- Прощения просим… у барышни и у всей честной компании…
Жанна по-прежнему приподнималась на исхудалых руках. Ее большие, широко раскрытые глаза как будто искали чего-то; голова дрожала; по-видимому, яркий дневной свет ослеплял ее среди того сумрака, в который она уже сходила.
- Подойдите, друг мой! - сказала Элен солдату. - Жанна хотела вас видеть.
Солнце врывалось в комнату широким желтым столбом, в котором плясали пылинки. Уже наступил март, за окном рождалась весна. Зефирен сделал шаг вперед и стал в озарении солнца; его круглое веснушчатое лицо отливало золотистым отсветом спелой ржи, пуговицы мундира сверкали, красные штаны пламенели, словно поле, поросшее маками. Тогда Жанна увидела его. Но затем ее тревожный взгляд снова принялся блуждать по комнате.
- Чего ты хочешь, дитя мое? - спросила ее мать. - Мы все здесь.
Потом она поняла.
- Подойдите поближе, Розали!.. Барышня хочет видеть вас.
Розали, в свою очередь, вступила в полосу солнечного света. На ней был чепчик, - отброшенные на плечи завязки взлетали, словно крылья бабочки. Золотая пыль осыпала ее жесткие черные волосы и добродушное лицо с приплюснутым носом и толстыми губами. Казалось, в комнате были они одни-маленький солдат и кухарка, бок о бок, под светлыми лучами. Жанна смотрела на них.
- Ну что же, детка, - продолжала Элен, - ты ничего не скажешь им? Вот они вместе.
Жанна смотрела на них; голова ее чуть дрожала, как у дряхлой старухи. Они стояли здесь, словно муж и жена, готовые взять друг друга под руку, чтобы вернуться на родину. Тепло весны согревало их. Желая развеселить барышню, они заулыбались в лицо друг другу, с глупым и нежным видом. От их круглых спин поднимался бодрящий запах здоровья. Будь они наедине, Зефирен, несомненно, облапил бы Розали и получил бы от нее полновесную затрещину. Это видно было по их глазам.
- Ну что же, детка, ты ничего им не скажешь?
Жанна смотрела на них, задыхаясь еще больше. Она не произнесла ни слова и вдруг залилась слезами. Зефирену и Розали пришлось немедленно удалиться.
- Прощения просим… у барышни и всей честной компании, - растерянно повторял, уходя, маленький солдат.
То была одна из последних прихотей Жанны. Она впала в мрачное уныние, рассеять которое уже нельзя было ничем. Постепенно она отделялась от всего окружающего, даже от матери. Когда та наклонялась над кроватью, стараясь уловить ее взгляд, лицо девочки не изменяло выражения, будто лишь тень занавески скользнула по ее глазам. Она молчала с безнадежной покорностью, как всеми покинутое существо, чувствующее приближение смерти. Порою она подолгу лежала с полузакрытыми глазами, и невозможно было прочесть в ее сузившемся взгляде, какая неотступная мысль занимает ее. Ничто не существовало для нее, кроме ее большой куклы, лежавшей с ней рядом. Ей дали куклу как-то ночью, чтобы отвлечь ее от нестерпимых страданий, и с тех пор она отказывалась расстаться с ней, защищая ее мрачным жестом, как только ее пытались отобрать. Кукла лежала вытянувшись, как больная, покоясь картонной головой на подушке, закутанная до плеч в одеяло. По-видимому, Жанна ухаживала за ней; время от времени она ощупывала пылающими руками ее разодранное тельце из розовой кожи, в котором уже не оставалось отрубей. Взгляд девочки часами не отрывался от неподвижных эмалевых глаз куклы, от ее белых, блестевших в неизменной улыбке, зубов. Порой на нее находила нежность - потребность прижать куклу к своей груди, приложить щеку к ее паричку, - его ласкающее прикосновение, казалось, облегчало муки Жанны. Так искала она прибежища любви у своей большой куклы, спеша, после тяжкой дремоты, удостовериться, что кукла все еще с ней, возле нее, видя одну ее, беседуя с ней, иногда улыбаясь тенью улыбки, словно кукла прошептала ей что-то на ухо.
Третья неделя была на исходе. Однажды старик-врач, придя утром, расположился, как для длительного дежурства. Мать поняла: ее дитя не доживет до вечера. Еще накануне Элен впала в оцепенение, больше не сознавала, что делает. Уже не боролись со смертью - только считали часы. Жанну мучила неутолимая жажда. Врач ограничился тем, что распорядился давать ей питье с примесью опия, чтобы облегчить агонию. Этот отказ от лекарств окончательно притупил мысль Элен. Пока на ночном столике стояли лекарства, она еще надеялась на чудо выздоровления. Теперь не было уже ни пузырьков, ни коробочек. Остаток веры угас. Один-единственный инстинкт сохранился в ней - быть возле Жанны, не покидать ее, смотреть на нее. Желая оторвать ее от этого мучительного созерцания, доктор старался ее удалить, давая ей разные мелкие поручения. Но она возвращалась, притягиваемая физической потребностью видеть. Выпрямившись, уронив руки, с лицом, искаженным отчаянием, она ждала.
К часу дня пришли аббат и господин Рамбо. Врач пошел им навстречу, что-то сказал. Оба побледнели. Ошеломленные, с дрожащими руками, они остались стоять. Элен не обернулась.
Был дивный день, солнечные послеполуденные часы, какие бывают в начале апреля. Жанна металась на кровати. Томившая ее жажда по временам вызывала у нее едва уловимое болезненное движение губ. Она выпростала из-под одеяла бледные, прозрачные руки и водила ими в пустоте. Незримая работа болезни была закончена, девочка уже не кашляла, ее угасший голос был подобен вздоху. Повернув голову, она искала глазами свет. Доктор Воден настежь распахнул окно. Тогда Жанна затихла: прильнув щекой к подушке, она смотрела на Париж; ее стесненное дыхание становилось все медленнее.
За эти три недели тяжких страданий она не раз поворачивалась таким образом к распростертому на горизонте городу. Ее лицо стало серьезным и строгим: она думала. В этот последний час Париж улыбался под золотистым апрельским солнцем. В комнату проникали теплые дуновения ветра, детский смех, чириканье воробьев. И умирающая напрягала остаток сил, чтобы все еще видеть город, следить за струйками дыма, поднимавшимися от дальних предместий. Она разыскала трех своих знакомцев: Дом Инвалидов, Пантеон, башню святого Иакова. Дальше начиналось неведомое, перед безбрежным морем крыш ее усталые веки смежились. Быть может, ей грезилось, что она становится все легче, легче, что она улетает, как птица. Наконец-то она все узнает, будет перелетать от купола к шпилю; семь-восемь взмахов крыла - и ей откроются запретные, скрытые от детей вещи. Но тут она снова заметалась, ее пальцы вновь начали искать чего-то, и она успокоилась лишь тогда, когда обеими руками прижала к груди свою большую куклу. Она хотела унести ее с собой. Взор ее блуждал вдали, меж дымовых труб, розовых от солнца.
Пробило четыре; вечер уже ронял синие тени. То был конец, последнее удушье, медленная, тихая агония. У бедной девочки уже не было силы защищаться. Господин Рамбо, обессиленный, упал на колени, сотрясаясь в беззвучном рыдании, спрятавшись за портьеру, чтобы скрыть свое горе. Аббат преклонил колени у изголовья кровати; сложив руки, он читал вполголоса отходную.
- Жанна, Жанна! - лепетала Элен.
Ледяное дыхание ужаса зашевелило ее волосы.
Оттолкнув старика-врача, она упала на колени и приникла к кровати, чтобы вплотную взглянуть на дочь. Жанна открыла глаза, но не остановила их на матери. Ее взгляд по-прежнему стремился туда, к темнеющему Парижу. Она крепче прижала к себе куклу - свою последнюю любовь. Глубокий вздох приподнял ее грудь; затем она вздохнула еще два раза, уже не так глубоко. Ее глаза тускнели, лицо на миг выразило мучительное томление. Потом, казалось, ей стало легче: она лежала уже не дыша, с открытым ртом.
- Кончено! - сказал, беря ее руку, доктор.
Жанна смотрела на Париж большими, пустыми глазами. Ее личико, напоминавшее профиль козочки, еще более удлинилось, черты стали строгими, серая тень спустилась от нахмуренных бровей, - она сохранила в смерти бледное лицо ревнивой женщины. Рядом с ней кукла, с запрокинутой головой и свисающими волосами, казалась мертвой, как она.
- Кончено! - повторил доктор, роняя маленькую холодную руку.
Элен, пристально смотревшая на дочь, сжала лоб стиснутыми руками, словно чувствуя, что у нее разламывается череп. Она не плакала; она глядела безумным, блуждающим взглядом. Вдруг судорожная икота перехватила ей горло: она увидела пару башмачков, забытых у кровати. Конечно - Жанна больше никогда не наденет их, можно отдать башмачки бедным. Слезы хлынули из ее глаз, она не вставала с колен, прильнув лицом к соскользнувшей с кровати руке усопшей. Господин Рамбо рыдал. Аббат возвысил голос. Розали, стоявшая в столовой за приоткрытой дверью, кусала платок, чтобы плакать не слишком громко.
В эту минуту позвонил доктор Деберль. Влекомый непреодолимой, силой, он по-прежнему приходил узнавать о состоянии больной.
- Как она? - спросил он.
- Ох, господин доктор, - пролепетала, заикаясь, Розали, - она умерла!
Он застыл на месте, ошеломленный этой развязкой, которую ожидал со дня на день. Потом он пробормотал:
- Боже! Бедное дитя! Какое несчастье!
Он ничего не нашел сказать, кроме этих банальных и надрывающих сердце слов. Дверь захлопнулась. Он стал спускаться по лестнице.

IV

Узнав о смерти Жанны, госпожа Деберль залилась слезами; ее охватил один из тех безудержных порывов, которые на день-другой переворачивали ее жизнь. То было шумное, не знающее предела отчаяние. Она поднялась к Элен, бросилась ей в объятия. Потом мимолетно услышанное слово натолкнуло ее на мысль устроить маленькой усопшей трогательные похороны; вскоре эта мысль всецело захватила ее. Она предложила свои услуги, взяла на себя все хлопоты. Мать, обессиленная слезами, сидела в беспомощном оцепенении. Господин Рамбо, распоряжавшийся от ее имени, потерял голову. Он выразил госпоже Деберль горячую благодарность и согласился. Очнувшись на мгновение, Элен сказала, что она хочет цветов, много цветов.
Тогда, не теряя ни минуты, госпожа Деберль принялась за дело. Следующий день она употребила на то, чтобы обегать со скорбной вестью всех своих знакомых дам. Она задумала организовать процессию из девочек в белых платьях. Ей нужно было по меньшей мере тридцать девочек; она вернулась домой лишь после того, как эта цифра была обеспечена. Она лично побывала в похоронном бюро, обсуждая разряд похорон, выбирая драпировки. Нужно будет обтянуть решетку сада; тело будет выставлено среди сирени, уже пустившей нежные зеленые почки. Получится очаровательная картина.
- Господи! Только бы завтра была хорошая погода! - вырвалось у нее вечером, после бешеной беготни.
Утро выдалось сияющее, с голубым небом, золотым солнцем; веяло чистое, полное жизни дыхание весны. Вынос тела был назначен в десять часов. К девяти уже были развешаны драпировки. Жюльетта давала указания рабочим. Она не хотела, чтобы деревья были совершенно закрыты. Белые с серебряной каймой ткани повисли над решетчатой дверцей сада, распахнутой справа и слева в сирень. Но скоро Жюльетта вернулась к себе в гостиную встречать приглашенных дам. Собирались у нее, чтобы не толкаться в двух комнатах Элен. Одно чрезвычайно огорчало Жюлъетту - ее мужу пришлось уехать в Версаль на консилиум, отложить который, по его словам, не было никакой возможности. Она осталась одна, никогда ей не управиться со всеми хлопотами.
Первой явилась госпожа Бертье с двумя дочерьми.
- Подумайте, - воскликнула госпожа Деберль, - Анри бросил меня! Ты что же, Люсьен, не здороваешься?
Люсьен стоял тут же, готовый к похоронам, в черных перчатках. Он, казалось, удивился, увидев Софи и Бланш одетыми словно для участия в церковной процессии. Их муслиновые платья были перехвачены шелковой лентой, вуаль, ниспадавшая до земли, скрывала тюлевый чепчик. Матери беседовали между собой, дети разглядывали друг друга: необычная одежда несколько стесняла их. Наконец Люсьен сказал:
- Жанна умерла.
Ему было грустно, но он все же улыбался удивленной улыбкой.
С прошлого дня мысль о том, что Жанна умерла, удерживала его от шалостей. Мать была слишком поглощена хлопотами, чтобы отвечать на его вопросы, поэтому он расспрашивал прислугу: значит, когда умирают, больше уже не двигаются?
- Она умерла, она умерла… - повторяли обе сестры, розовые под своими белыми вуалями. - Можно будет видеть ее?
Мгновение Люсьен, устремив глаза вдаль, раскрыв рот, размышлял, как будто стараясь угадать, что скрывается там, за пределами известного ему мира. Потом сказал шепотом:
- Больше ее никогда не увидишь.
Тем временем входили другие девочки. Люсьен, по знаку матери, пошел им навстречу. Окутанная облаком муслина Маргарита Тиссо, со своими большими глазами, напоминала богоматерь в детстве; выбившиеся из-под чепчика белокурые волосы казались, под белизной вуали, золототканной пелериной. При появлении девочек Левассер по губам присутствующих пробежала сдержанная улыбка: они вошли, выстроились, словно школьницы, самая старшая впереди, самая младшая - позади; их юбки так круглились, что они заняли целый угол комнаты. Когда же явилась маленькая Гиро, всюду зашептались: ее начали передавать, смеясь, из рук в руки, - всякому хотелось разглядеть и поцеловать ее. Величиной не больше птицы, в трепете газовой ткани, которая делала ее большой и совсем круглой, она казалась распушившей перья белой голубкой. Даже мать не могла разыскать ее ручки. Гостиная мало-помалу наполнялась. Казалось, в ней выпал свежий снег. Несколько мальчиков в сюртучках чернели пятнами на этой белизне. Люсьен искал себе другую жену взамен умершей. Он сильно колебался: ему хотелось, чтобы она была, как Жанна, выше его ростом. Однако выбор его все же склонился, по-видимому, в пользу Маргариты Тиссо, - его поразили ее волосы. Он уже не отходил от нее.
- Тело еще не снесли вниз, - сказала, подойдя к Жюльетте, Полина.
Она суетилась, точно дело шло о приготовлениях к балу. Сестра с трудом уговорила ее отказаться от мысли явиться в белом платье.
- Как! - воскликнула Жюльетта. - О чем же они думают?.. Пойду наверх. Останься с дамами!
Она проворно вышла из гостиной, где беседовали вполголоса матери в темных туалетах, а дети боялись пошевелиться, чтобы не измять пышных платьев. Когда Жюльетта, поднявшись наверх, вошла в комнату, где лежала усопшая, ледяной холод охватил ее. Жанна, со сложенными руками, еще лежала на кровати. Как на Маргарите, как на девочках Левассер, на ней было белое платье, белый чепчик, белые башмачки. Венок из белых роз, возложенный на чепчик, делал ее царицей ее маленьких подруг, чествуемой всеми теми, кто ожидал внизу. Перед окном стоял, протянувшись на двух стульях, обитый атласом дубовый гроб, раскрытый, словно ларец для драгоценностей. Мебель была аккуратно расставлена, горела свеча; замкнутая, затемненная комната веяла сыростью и спокойствием давно замурованного склепа. И Жюльетта, пришедшая с солнечного света, из той жизни, что улыбалась там, снаружи, остановилась, сразу притихнув, не осмеливаясь сказать, что нужно торопиться.
- Уже много народу… - сказала она наконец вполголоса.
Не получив ответа, она добавила, чтобы сказать что-нибудь:
- Анри пришлось уехать на консилиум в Версаль. Извините его.
Элен, сидевшая у кровати, подняла на нее пустые глаза. Никакими силами нельзя было удалить ее из этой комнаты. Уже вторые сутки она не выходила оттуда, невзирая на мольбы господина Рамбо и аббата Жув - они бодрствовали с ней. Особенно мучительны были для нее две последние, бесконечные ночи. Затем пришлось пройти через жесточайшее страдание - Жанну в последний раз одели. Элен захотела сама надеть на ее ножки белые башмачки. Теперь, обессиленная, точно усыпленная безмерностью своего горя, она сидела неподвижно.
- У вас есть цветы? - пробормотала она с усилием, неподвижно глядя на госпожу Деберль.
- Да, да, дорогая, - отвечала та. - Не тревожьтесь!
С тех пор как ее дочь испустила последний вздох, одна-единственная мысль заполнила сознание Элен: нужны цветы, снопы цветов. При виде каждого нового лица ее охватывала тревога, она как будто опасалась, что ни за что не удастся добыть достаточного количества цветов.
- У вас есть розы? - спросила она, помолчав.
- Да… Уверяю вас, будете довольны.
Элен кивнула головой и впала в прежнюю неподвижность. Служащие похоронного бюро уже ждали на лестнице. Дальнейшее промедление становилось невозможным. Господин Рамбо, сам шатаясь, как пьяный, сделал Жюльетте умоляющий знак, прося помочь ему увести несчастную женщину из комнаты. Тихонько взяв Элен под руку, они подняли ее и повели в столовую. Но когда та поняла, в чем дело, она оттолкнула их в порыве предельного отчаяния. Разыгралась надрывающая душу сцена. Элен упала на колени перед кроватью, ухватившись за простыню в мятежном взрыве сопротивления. А Жанна, простертая в вечном молчании, оцепенелая, холодная, хранила каменную неподвижность лица. Оно слегка почернело, губы сжались гримасой злопамятного ребенка. Эта мрачная маска - неумолимое лицо ревнивой дочери - сводило Элен с ума. На ее глазах, в течение полутора суток, лицо Жанны застывало в своей непримиримости, становясь все более враждебным по мере того, как близилось к могиле. Каким облегчением для нее было бы, если б Жанна могла в последний раз улыбнуться ей!
- Нет, нет! - кричала она. - Умоляю вас, оставьте ее на минуту!.. Вы не можете отнять ее у меня! Я хочу поцеловать ее… О! Минуту, одну минуту…
И дрожащими руками она удерживала дочь, она не уступала ее тем, кто прятался в передней, людям, которые, отвернувшись, ждали со скучающим видом. Но губы ее не могли согреть холодного лица, она чувствовала, что Жанна упорно отстраняется от нее. Тогда, отдавшись увлекающим ее рукам, она упала в столовой на стул с глухим, бесконечно повторяемым стоном:
- Господи… Господи…
Это сотрясение истощило силы господина Рамбо и госпожи Деберль. Когда последняя, после краткого молчания, приоткрыла дверь - все было кончено… Не раздалось ни малейшего шума - едва слышался легкий шорох. Заранее смазанные маслом винты навеки прикрепили крышку. Комната была пуста - гроб скрыли под белым покрывалом.
Дверь осталась открытой. Элен предоставили свободу действий. Она вернулась в спальню, скользнула растерянным взглядом по мебели, по стенам. Тело только что унесли. Розали оправила одеяло, чтобы на постели не осталось даже отпечатка тельца усопшей. И, раскинув безумным жестом протянутые вперед руки, Элен бросилась на лестницу. Она хотела спуститься вниз. Господин Рамбо удерживал ее, госпожа Деберль объясняла ей, что это не принято. Но она клялась, что будет благоразумной, что не пойдет за гробом. Ведь можно дать ей выглянуть: она будет тихо сидеть в беседке. Оба, слушая Элен, плакали. Пришлось ее одеть. Жюльетта набросила на ее домашнее платье черную шаль. Только шляпы она никак не могла найти. Наконец нашла одну и дала ее Элен, предварительно сорвав отделку - букет красных вербен. Господин Рамбо - он должен был стать во главе похоронного шествия - подал Элен руку.
- Не отходите от нее, - шепнула ему госпожа Деберль, когда они вышли в сад. - У меня куча дел…
Она ускользнула. Элен шла с трудом, ища глазами гроб. Она вздохнула, выйдя на свет. Боже! Какое чудное утро! Но взгляд ее тотчас устремился к решетке сада - она увидела осененный белой драпировкой гробик. Господин Рамбо не дал ей подойти ближе, чем на два-три шага.
- Будьте мужественны, - повторял он, сам весь дрожа.
Они не сводили глаз с узкого, облитого солнечным лучом гроба. В ногах его, на кружевной подушке, лежало серебряное распятие. Налево стояла кропильница с опущенным в нее кропилом. Высокие свечи горели беспламенно, вкрапливаясь в солнце дрожащими пятнами маленьких улетающих душ. Под навесом из белых тканей переплетались аркой ветви деревьев, покрытые лиловыми почками. То был уголок весны. Через щель драпировки туда проникала золотая пыль широкого солнечного луча; в нем, казалось, пышнее расцветали усыпавшие гроб цветы. Целая лавина цветов - белых роз, нагроможденных снопами, белых камелий, белой сирени, белой гвоздики - снежные груды белых лепестков; тело исчезло под ними, с покрова свешивались белые гроздья, на земле осыпались белые барвинки и гиацинты. Редкие прохожие, проходившие по улице Винез, останавливались с растроганной улыбкой перед этим залитым солнечными лучами садиком, где покоилась под цветами маленькая усопшая. Вся эта белизна пела, сверкая в ярких лучах ослепительной чистотой, солнце пронизывало драпировку, букеты, венки горячим трепетом жизни. Над розами жужжала пчела.
- Цветы… цветы… - прошептала Элен.
Других слов у нее не было.
Она прижала платок к губам; глаза ее наполнились слезами. Ей казалось, что Жанне должно быть тепло, и эта мысль разрывала ей сердце мучительным умилением, к которому примешивалось чувство благодарности к тем, кто осыпал девочку всеми этими цветами. Она шагнула вперед, - господин Рамбо уже не решался удерживать ее. Как хорошо было под этими свисающими тканями! Струилось благоухание, теплый воздух был неподвижен. Она нагнулась и выбрала себе на память только одну розу. За розой пришла она - спрятать ее у себя на груди. Но дрожь уже начинала бить ее. Господин Рамбо испугался.
- Не оставайтесь здесь, - сказал он, увлекая ее. - Вы обещали беречь свое здоровье!
Он пытался увести ее в беседку. Но в эту минуту дверь гостиной распахнулась настежь. Первой показалась Полина - она взяла на себя организовать шествие. Девочки, одна за другой, спускались в сад. Казалось, то был довременный расцвет, распустившиеся чудом цветы боярышника. Белые платья круглились на солнце, сияли прозрачными отливами, играли, словно крылья лебедей, нежнейшими оттенками белизны. Осыпалась яблоня в цвету, реяли паутинки, платья были - сама невинность весны. Девочки шли, они уже обступили лужайку, а с крыльца сходили все новые и новые - легкие, вспорхнувшие, как пушинки, вдруг распустившиеся на вольном воздухе.
И когда весь сад забелел, в душе Элен, при виде рассыпавшейся во все стороны толпы девочек, всплыло воспоминание. Ей вспомнился бал в ту, минувшую, весну, резвая радость детских ножек. Перед ней вновь встала Маргарита в костюме молочницы, с кружкой у пояса, Софи в костюме субретки, танцующая со своей сестрой Бланш, одетой Безумием, звенящей бубенцами своего костюма. Пять девочек Левассер - Красные Шапочки - всюду являли взорам одинаковые колпачки из пунцового атласа с черной бархатной каймой. Маленькая Гиро, с бабочкой эльзасского убора в волосах, безудержно прыгала перед Арлекином, вдвое выше ее ростом. Сегодня все они были белые. Жанна тоже лежала белая, на белой атласной подушке, среди цветов. Тоненькая японочка, с прической, украшенной длинными шпильками, с пурпурной туникой, расшитой птицами, уходила в белом платье.
- Как они выросли! - прошептала Элен.
Она залилась слезами. Все были налицо - не хватало только ее дочери. Господин Рамбо заставил ее войти в беседку, но она осталась стоять на пороге, она хотела видеть, как тронется шествие. Несколько дам поклонились ей с деликатной сдержанностью. Дети смотрели на нее удивленными голубыми глазами.
Тем временем Полина переходила от одной девочки к другой, отдавая распоряжения. Из-за погребальной обстановки она старалась говорить вполголоса, но порой забывалась.
- Ну же, будьте умницами… Гляди, дурочка, ты уже запачкалась… Я приду за вами, не сходите с места!
Подъехала похоронная колесница, уже пора было отправляться. Появилась госпожа Деберль, она воскликнула:
- Букеты забыли… Полина, живо букеты!
Наступило легкое замешательство. Для каждой девочки был приготовлен букет из белых роз. Нужно было их раздать; дети с восхищением держали перед собой букеты, как свечи. Люсьен, не отходивший от Маргариты, с наслаждением вдыхал запах ее букета, - она совала цветы ему в лицо. Все эти девочки, с руками, полными цветов, смеялись на ярком солнце; но, глядя, как гроб поднимают на катафалк, они вдруг стали серьезными.
- Она там, внутри? - спросила чуть слышно Софи.
Сестра ее Бланш утвердительно качнула головой. Потом сказала в свою очередь:
- Когда хоронят мужчин, эта штука много больше, вот такая!
И она раздвинула руки как можно шире, разумея гроб.
Но маленькая Маргарита, уткнувшись носом в розы, засмеялась и объявила, что они щекочут ее. Тогда и другие уткнулись носами в букеты - посмотреть, так ли это. Их позвали, - они вновь сделались чинными.
Шествие тронулось. На углу улицы Винез какая-то простоволосая женщина, в домашних туфлях, плакала, утирая слезы краешком передника. В окнах появилось несколько лиц, слышались соболезнующие возгласы. Катафалк, обтянутый белой драпировкой с серебряной бахромой, двигался бесшумно; слышался лишь мерный, глухой топот двух белых лошадей по утрамбованной земле. Казалось, колесница уносила жатву цветов, букетов, венков; гроба не было видно; легкие толчки встряхивали нагроможденные снопы, - с колесницы осыпались ветки сирени. По четырем углам катафалка бились на ветру длинные ленты белого муара; концы их держали четыре девочки - Софи, Маргарита, одна из девочек Левассер и маленькая Гиро; крошка так спотыкалась, что матери пришлось пойти рядом с ней. Остальные, с пучками роз в руках, окружали катафалк сомкнутым строем. Они шли не спеша, вуали их развевались, колеса вращались среди этого муслина, словно уносимые облаком, из которого улыбались нежные лики херувимов. Позади, бледный, с опущенной головой, шел господин Рамбо, за ним - дамы, несколько мальчиков, Розали, Зефирен, слуги супругов Деберль. За шествием следовали пять пустых карет. Белые голуби взмыли среди залитой солнцем улицы, когда к ним приблизилась эта колесница весны.
- Бог мой, какая досада! - повторяла госпожа Деберль, глядя вслед процессии. - Ну что бы Анри отложить этот консилиум! Я ведь говорила ему!
Она не знала, что ей делать с Элен, бессильно опустившейся на кресло, в японской беседке. Анри остался бы с ней, утешил бы ее немножко. Как неприятно, что его нет! Жюльетту выручила мадмуазель Аурели, предложившая ей свои услуги: она не любит ничего печального, а кстати, займется и завтраком, который нужно приготовить детям к их возвращению. Госпожа Деберль поспешила присоединиться к шествию, - оно направлялось улицей Пасси к церкви.
Теперь сад был пуст, рабочие складывали драпировки. На песке, на том месте, где была Жанна, остались только осыпавшиеся лепестки белой камелии. И от этого внезапного перехода к одиночеству и глубокой тишине Элен вновь ощутила щемящую тоску вечной разлуки. Еще раз, один-единственный раз побыть с Жанной! Неотступная мысль, что девочка ушла непримиренная, с окаменелым, потемневшим в своей неумолимости лицом, прожигала Элен насквозь каленым железом. Тогда, видя, что мадмуазель Аурели стережет ее, она решила хитростью освободиться от нее и побежать на кладбище.
- Да, это тяжкая утрата, - повторяла старая дева, уютно расположившись в кресле. - Я обожала бы своих детей, в особенности девочек. А как подумаешь, оно и лучше, что я не вышла замуж. Горя меньше…
Думая развлечь Элен, она заговорила об одной своей подруге, у которой было шестеро детей: все умерли. Другая дама осталась одна со своим взрослым сыном: он колотил ее; вот уж кому следовало умереть, - мать легко утешилась бы, Элен делала вид, что слушает болтовню старой девы. Она сидела неподвижно, только дрожь нетерпения пробегала по ней.
- Вот вы и успокоились немного, - сказала, наконец, мадмуазель Аурели. - Что поделаешь! Когда-нибудь да приходится образумиться.
Дверь столовой выходила в японскую беседку. Мадмуазель Аурели встала, приоткрыла ее, вытянула шею. Стол был уставлен тарелками и пирожными. Элен проворно выбежала в сад. Решетчатая калитка была открыта, рабочие похоронного бюро уносили лесенку.
Налево улица Винез выходит на улицу Резервуаров. Там и находится кладбище» Пасси. От бульвара Ля-Мюэтт подымается исполинская стена - каменная облицовка отвесного ската; кладбище, подобно гигантской террасе, возвышается над этой кручей, над Трокадеро, над улицами, расстилающимися внизу, - над всем Парижем. Несколько минут - и Элен уже стояла перед зияющими кладбищенскими воротами. За ними раскинулось пустынное поле белых могил и черных крестов. Она вошла. Два больших куста сирени, уже пустивших почки, высились по сторонам первой аллеи. Здесь хоронили редко; виднелись буйно разросшиеся травы, несколько кипарисов разрезали зелень темными столпами. Элен пошла напрямик. Испуганно взвилась стая воробьев, могильщик, швырнув Лопатину земли, поднял голову. Верно, шествие еще не достигло кладбища, - оно казалось пустым. Элен повернула направо, дошла до ограды и, пройдя вдоль нее, увидела за купой акации девочек в белом, коленопреклоненных перед временным склепом, - туда только что опустили тело Жанны. Аббат Жув, простерши руку, благословлял ее в последний раз. До Элен донесся только глухой стук плиты, замкнувшей склеп. Все было кончено.
Полина заметила Элен и указала на нее госпоже Деберль. Та едва не рассердилась.
- Как! Она пришла! - пробормотала она. - Но это ведь не принято; это выходка очень дурного тона.
Она направилась к Элен, давая ей выражением лица понять, что не одобряет такого поступка. Подошли, движимые любопытством, и другие дамы. Господин Рамбо уже стоял, молча, рядом с Элен. Она прислонилась к стволу акации, утомленная этим многолюдством, чувствуя, что не в силах стоять на ногах. Ей выражали соболезнование, она в ответ молча кивала головой. Одна-единственная мысль душила ее: она пришла слишком поздно, она услышала звук упавшей надгробной плиты. И взор ее вновь и вновь возвращался к склепу, - кладбищенский сторож подметал теперь его ступеньки.
- Присматривай за детьми, Полина! - повторяла госпожа Деберль.
Девочки вставали с колен, как стая спугнутых воробьев. Некоторые из них, совсем маленькие, запутавшись коленями в своих юбках, уселись на землю, пришлось поднимать их. Когда Жанну опускали в склеп, старшие вытягивали шею, чтобы заглянуть на дно, - там была черная яма. Дрожь пробежала по ним, лица побледнели. Софи уверяла шепотом, что там внутри остаются на годы, долгие годы. «И ночью?» - спросила одна из девочек Левассер. «Конечно, и ночью». О, ночью Бланш умерла бы там со страха. Они смотрели друг на друга широко раскрытыми глазами, будто им рассказали историю о разбойниках. Но когда они поднялись на ноги и рассыпались вокруг склепа, лица их вновь порозовели; все это неправда, это рассказывают так, шутки ради. Слишком уж было хорошо вокруг, что за чудесный сад! И какая высокая трава! Вот бы славно поиграть в прятки за всеми этими камнями! Резвые ножки уже пускались в пляс, белые платья трепетали, словно крылья. Среди безмолвия могил вся эта детвора расцветала под теплым, тихо падавшим дождем солнечных лучей. Люсьен, не вытерпев, просунул руку под вуаль Маргариты и трогал ее волосы, чтобы узнать, отчего они такие желтые, - не выкрасила ли она их? Девочка самодовольно охорашивалась. Потом он сказал ей, что они поженятся. Маргарита была согласна, но боялась, что он станет дергать ее за волосы. Люсьен снова потрогал ее кудри - они казались ему атласистыми, как почтовая бумага.
- Не уходите так далеко! - крикнула Полина.
- Что же, пора и в путь, - сказала госпожа Деберль. - Делать нам здесь больше нечего, а дети, верно, проголодались.
Девочек пришлось собирать, - они разбежались во все стороны, как школьницы во время перемены. Их пересчитали - недосчитались маленькой Гиро. Наконец ее увидели вдали, в аллее. Она степенно разгуливала там под зонтиком своей матери. Дамы направились к выходу, наблюдая за струившимся перед ними потоком белых платьев. Госпожа Бертье поздравляла Полину: ее свадьба должна была состояться в следующем месяце. Госпожа Деберль рассказывала, что уезжает через три дня с мужем и Люсьеном в Неаполь. Народ расходился. Последними остались Розали с Зефиреном. Затем удалились и они. В восторге от этой прогулки, несмотря на искреннее горе, они взялись под руку и пошли не спеша; их круглые спины мгновение еще колыхались в конце аллеи под лучами солнца.
- Идемте, - сказал вполголоса господин Рамбо.
Но Элен жестом попросила его обождать. Она осталась одна; ей казалось, что из ее жизни вырвана страница. Когда она увидела, что на кладбище не осталось никого из посторонних, она с трудом преклонила колени перед склепом. Аббат Жув, в стихаре, еще не поднимался с земли. Оба долго молились. Потом священник молча помог Элен встать; взор его излучал милосердие и прощение.
- Дай ей руку, - просто сказал он господину Рамбо.

Предыдущая страница 19 Следующая страница


Страница любви 20

На горизонте золотился в сиянии весеннего утра Париж. В глубине кладбища пел зяблик.

V

Прошло два года. В одно декабрьское утро маленькое кладбище спало среди резкого холода. Еще накануне пошел снег, мелкий снег, гонимый северным ветром. С бледнеющего неба с летучей легкостью перьев падали, редея, хлопья. Снег уже затвердевал, высокая оторочка лебяжьего пуха тянулась вдоль ограды. За этой белой чертой в смутной бледности горизонта простирался Париж.
Госпожа Рамбо еще молилась, стоя на коленях перед могилой Жанны, в снегу. Ее муж молча поднялся на ноги. Они поженились в ноябре, в Марселе. Господин Рамбо продал свое заведение на Центральном рынке и уже три дня жил в Париже, заканчивая связанные с этой продажей формальности; фиакр, ожидавший супругов на улице Резервуаров, должен был заехать в гостиницу за багажом, а оттуда отвезти их на вокзал. Элен предприняла это путешествие с единственной мыслью преклонить колени у могилы дочери. Она оставалась неподвижной, склонив голову, словно забыв, где она, и не чувствуя холодной земли, леденившей ей колени.
Ветер стихал. Господин Рамбо отошел к краю террасы, не желая отвлекать жену от немой скорой воспоминаний. Туман поднимался из далей Парижа, необъятность которого тонула в белесой мути этого облака. У подножия Трокадеро, под медленным полетом последних снежинок, город, цвета свинца, казался мертвым. В неподвижном воздухе, с едва заметным непрерывным колебанием, сеялись на темном фоне бледные крапинки снега. За трубами Военной пекарни, кирпичные башни которых окрашивались в тона старой меди, бесконечное скольжение этих белых мух сгущалось, - в воздухе словно реяли газовые ткани, развертываемые нитка по нитке. Ни единый вздох не веял от этого дождя, - он, казалось, падал не наяву, а во сне, заколдованный на лету, словно убаюканный. Чудилось, что хлопья, приближаясь к крышам, замедляют свой лет; они оседали без перерыва, миллионами, в таком безмолвии, что лепесток, роняемый облетающим цветком, падал бы слышнее; забвением земли и жизни, нерушимым миром веяло от этих движущихся сонмов, беззвучно рассекавших пространство. Небо все более и более просветлялось, окрашивалось молочным оттенком, кое-где еще затуманенным струями дыма. Мало-помалу выступали яркие островки домов, город обрисовывался с птичьего полета, прорези его улиц и площадей тянулись рвами и теневыми провалами, вычерчивая гигантский скелет кварталов.
Элен медленно поднялась. На снегу остался отпечаток ее колен. Закутанная в широкое, темное, опушенное мехом манто, она казалась очень высокой, выделяясь широкими плечами на фоне ослепительно белого снега. Отворот шляпы из черного плетеного бархата бросал на ее лоб тень диадемы. Она вновь обрела свое прекрасное, спокойное лицо, блеск серых глаз и белых зубов; округлый, несколько массивный подбородок по-прежнему придавал ей выражение благоразумия и твердости. Когда она поворачивала голову, ее профиль вновь являл строгую четкость статуи. Кровь дремала под свежей бледностью ее щек. Чувствовалось, что она вновь поднялась на свою прежнюю целомудренную высоту. Две слезы скатились с ресниц Элен: ее спокойствие было преображением ее прежнего страдания. И она стояла перед надгробием - простой колонной, где под именем Жанны были высечены две даты, измерявшие краткое протяжение жизни маленькой двенадцатилетней усопшей.
Вокруг нее кладбище расстилало белизну своей пелены, прорезанную углами заржавленных памятников, железными крестами, похожими на раскинутые в печали руки. Одни только шаги Элен и господина Рамбо проложили тропинку в этом пустынном уголке, где в белоснежном уединении спали мертвые. Аллеи уходили вдаль легкими призраками деревьев. Порою с отягченной ветки бесшумно падал ком снега, и снова все застывало в неподвижности. На другом конце кладбища толпой прошли люди в черном: там опустили кого-то под этот белый саван. Слева близилось другое похоронное шествие. Гробы и провожатые тянулись в безмолвии, силуэты их четко выделялись на бледности снежного покрова.
Мысли Элен возвращались к действительности. Тут она увидела около себя старую нищенку, едва волочившую ноги. То была тетушка Фэтю; снег заглушал шарканье ее мужских башмаков, разорванных и починенных бечевкой. Никогда еще Элен не видела ее в такой нищете, более дрожащей и жалкой, одетой в более грязные отрепья; она еще больше раздулась и казалась отупелой. Теперь, в непогоду, в стужу, в ливни, старуха провожала погребальные шествия, рассчитывая на участливость сострадательных людей, ибо знала, что на кладбище страх смерти побуждает подавать милостыню; она посещала могилы, подходя к коленопреклоненным людям в ту минуту, когда они разражались рыданиями и не имели сил отказать ей. Войдя на кладбище вместе с последней процессией, она уже несколько минут приглядывалась издали к Элен, но не узнала «доброй барыни»; стоя с протянутой рукой, она принялась, всхлипывая, рассказывать Элен, что у нее дома двое детей умирают с голоду, что они сидят без огня, старший погибает от чахотки. Элен слушала ее, онемев при виде этого призрака прошлого. Вдруг тетушка Фэтю остановилась; бесчисленные морщины ее лица выразили напряженную работу мысли, сощуренные глазки заморгали. Как? Добрая барыня! Значит, небо услышало ее мольбы! И, оборвав рассказ о детях, она принялась ныть, разливаясь неиссякаемым потоком слов. Теперь у нее вдобавок не хватало зубов, - едва можно было понять, что она говорит. Все кары господни обрушились на ее голову. Барин рассчитал ее, она пролежала три месяца в постели. Да, она все еще болеет, - теперь уже ее всю как есть разбирает, соседка говорит, что это, верно, паук заполз ей в рот во время сна. Будь у нее хоть немножко угля, она согрела бы себе живот, - только это и помогало ей теперь. Но у нее не было ничего, даже обгорелой спички. А барыня, может быть, путешествовала? Значит, дела были. Слава богу и за то, что она видит барыню в добром здоровье, свежей и красивой. Господь воздаст ей за все. Элен вынула кошелек. Тетушка Фэтю, задыхаясь, оперлась о решетку могилы.
Похоронные процессии удалились. Где-то рядом, в могильной яме, равномерно ударял заступ невидимого могильщика. Тем временем старуха, не отводя глаз от кошелька, перевела дух. Чтобы получить побольше денег, она, приняв вкрадчиво-ласковый вид, заговорила о той - другой - барыне. Грех сказать, сердобольная была дама. Так поди ж ты! Она не знала, как взяться за дело, ее деньги не шли впрок. Говоря это, старуха осторожно косилась на Элен. Наконец она рискнула упомянуть имя доктора. О! Вот уж он-то был добрейший человек. Прошлым летом он уезжал вместе, с женой. Мальчик их подрастает - прелестный ребенок! Но пальцы Элен, открывавшие кошелек, задрожали, и тетушка Фэтю внезапно изменила тон. Ошеломленная, растерянная, она только теперь поняла, что добрая барыня стоит у могилы своей дочери. Она забормотала, начала вздыхать, постаралась вызвать у Элен слезы. Такая чудная крошка, с такими очаровательными ручонками, - она еще так и видит, как девочка подавала ей серебряные монеты. Какие у нее были длинные волосы, как она смотрела на бедных большими глазами, полными слез! Да, уж второго такого ангела не найти, нет таких больше, хоть все Пасси обойти. В хорошую погоду она каждое воскресенье будет приносить ей на могилу букет маргариток, набранных во рву городских укреплений. Она замолчала, встревоженная жестом, которым Элен прервала ее речь. Неужели она разучилась угадывать, что кому надо сказать? Добрая барыня не плакала и дала ей только один франк.
Тем временем господин Рамбо приблизился к ограде террасы. Элен подошла к нему. При виде мужчины глаза тетушки Фэтю заискрились. Этого она не знала: то был, верно, новый. Волоча ноги, она последовала за Элен, призывая на нее благословение господне; приблизившись к господину Рамбо, она вновь заговорила о докторе. Вот уж у кого будут многолюдные похороны, когда он умрет, если все бедняки, которых он лечил бесплатно, пойдут за его гробом! Он немножко бегал за женщинами, это всякий скажет. Некоторые дамы в Пасси близко знали его. Но это не мешало ему боготворить свою жену. Такая хорошенькая дамочка! Могла бы ведь и пошалить, да уж куда там - даже и думать об этом перестала. Настоящие голубки. Повидалась ли барыня с ними? Они, верно, у себя - она только что видела, что ставни в их доме на улице Винез открыты. Они так любили барыню раньше, они были бы так рады повидать ее! Жуя эти обрывки фраз, старуха присматривалась к господину Рамбо. Он слушал ее с обычным своим спокойствием. Воскрешенные ею воспоминания не вызвали даже тени на его невозмутимо ясном лице. Ему только показалось, что назойливость старой нищенки утомляет Элен; пошарив у себя в кармане, он, в свою очередь, подал старухе милостыню и знаком дал ей понять, чтобы она удалилась. Увидев вторую серебряную монету, тетушка Фэтю рассыпалась в благодарностях. Она купит немного дров, обогреется, - только это теперь успокаивает ей резь в животе… Да, настоящие голубки! Взять хотя бы то, что жена доктора родила ему прошлой зимой второго ребенка, прелестную девочку, розовенькую и толстенькую, - ей теперь пошел четырнадцатый месяц. В день крестин доктор дал ей на паперти пятифранковую монету. Да, есть еще не свете добрые сердца, барыня приносит ей счастье. Спаси господи добрую барыню от всякого горя, осыпь ее благодеяниями! Во имя отца, и сына, и святого духа - аминь!
Она ушла, бормоча на ходу три «Отче наш» и три «Богородицы». Элен, выпрямившись, смотрела на Париж. Снег перестал падать - последние хлопья медлительно-устало легли на крыши, и в необъятном жемчужно-сером небе, за тающими туманами, золотистые лучи солнца зажгли розовый отсвет. Одна-единственная полоса голубизны, над Монмартром, окаймляла горизонт такой прозрачной и нежной лазурью, что казалась тенью, отброшенной белым атласом. Париж выступал из тумана, все шире расстилаясь снеговыми просторами в своем оцепенении, сковавшем его неподвижностью смерти. Летучая крапчатость снежинок уже не оживляла город тем трепетом, бледные струи которого дрожали на фасадах цвета ржавчины. Дома - черные, словно заплесневевшие от многовековой сырости, проступали из-под белых покровов, под которыми они спали. Целые улицы, с покоробившимися крышами, разбитыми окнами были словно разрушены, разъедены селитрой. Виднелся окруженный белыми стенами квадрат площади; заваленный обломками. Но по мере того как над Монмартром расширялась голубая полоса, проливая свет, ясный и холодный, как ключевая вода, Париж, словно видимый сквозь хрустальное стекло, вырисовывался с четкостью японского рисунка, вплоть до отдаленных предместий.
Закутанная в меховое манто, бессознательно перебирая пальцами края рукавов, Элен думала. Одна и та же, единственная мысль, непрестанно возвращалась к ней, словно эхо: у них родился ребенок - розовенькая, пухленькая девочка; и она представляла ее себе в том очаровательном возрасте, когда Жанна начинала говорить. Маленькие девочки так милы в четырнадцать месяцев! Она считала месяцы; четырнадцать и девять месяцев ожидания - это составляло почти два года; как раз то же время, с разницей в каких-нибудь две недели. И перед ней возникло солнечное видение: Италия, страна мечты, с золотыми плодами, где влюбленные, обнявшись, уходят в благоухающую ночь. Анри и Жюльетта шли перед нею в лунном свете. Они ласкают друг друга, как супруги, вновь ставшие любовниками. Маленькая девочка, розовенькая, толстенькая, голенькое тельце которой смеется на солнце; она пытается лепетать неясные слова, заглушаемые поцелуями матери. Элен думала об этом без гнева, без ропота, в глубоком спокойствии - спокойствии печали. Страна солнца исчезла; она обвела медленным взором Париж, огромное тело которого коченело в зимней стуже. Казалось, то мраморные исполины распростерлись в царственном, холодном покое, истомленные древним страданием, которого они уже не чувствовали. Голубой просвет проглянул над Пантеоном.
Воспоминания Элен уходили в прошлое. Возвратившись в Марсель, она жила в каком-то оцепенении. Однажды утром, проходя улицей Птит-Мари, она разрыдалась, увидев дом, где прошло ее детство. То были ее последние слезы. К ней часто заходил господин Рамбо; она ощущала его возле себя, как надежный оплот. Он ничего не требовал, никогда не говорил ей о своих чувствах. Однажды осенью он пришел к ней с покрасневшими от слез глазами, сломленный глубоким горем: умер его брат, аббат Жув. Она, в свою очередь, утешала его. Элен не помнила ясно, что было дальше. Ей все время чудилось, что позади них стоит аббат, она поддавалась той кроткой примиренности, которой ее окутывал преданный друг. Раз он лелеял все ту же мечту, она не находила причин для отказа, это решение казалось ей вполне разумным. Срок траура Элен истекал; по своему собственному почину она трезво обсудила все подробности с господином Рамбо. Руки ее старого друга дрожали от бесконечной нежности. Все будет так, как она захочет: он ждал много месяцев, ему довольно одного лишь знака. Они венчались в черных одеждах. В брачный вечер он тоже целовал ее обнаженные ноги, прекрасные ноги статуи, вновь ставшие словно мраморными. И все дальше в прошлое развертывался свиток жизни.
Глядя на расширявшуюся у горизонта голубую полосу неба, Элен дивилась пробуждавшимся в ней воспоминаниям. Или она была безумна в тот год? Теперь, когда она вызывала в себе образ той женщины, что прожила около трех лет на улице Винез, ей казалось, что она судит о чужом человеке, поведение которого вызывает в ней презрение и удивление. Что за приступ загадочного безумия, что за страшная болезнь, слепая, как удар молнии! А ведь она не призывала ее; она жила спокойно, уединившись в своем уголке, поглощенная страстной любовью к дочери. Путь жизни пролегал перед ней, она шла по нему без любопытства, без желаний. И вдруг налетел вихрь, она упала наземь. Еще и теперь она ничего не понимала. В ту пору ее существо перестало ей принадлежать, другая женщина действовала в ней. Неужели это было возможно? Неужели она могла это сделать? Потом холод пронизал ее: Жанну уносили под розами. И тогда, застыв в своем горе, она вновь обрела прежний нерушимый мир, без желаний, без любопытства, медленно ступая все дальше по неуклонно прямому пути. Она вновь вернулась к жизни - со строгим спокойствием и гордостью честной женщины.
Господин Рамбо шагнул к Элен, желая увести ее из этой обители скорби, но она знаком дала ему понять, что ей хочется еще побыть здесь. Подойдя к ограде, она смотрела на вереницу старых, потрепанных карет, вытянувшуюся вдоль тротуара авеню Ля-Мюэтт. Побелевшие кузова и колеса, лошади, словно замшелые, казалось, с давних пор гнили там. Кучера сидели неподвижно, застыв в своих обледенелых плащах. По снегу, один за другим, с трудом двигались другие экипажи. Лошади скользили, вытягивали шею, возницы, слезши с козел, ругались и тянули их под уздцы; за стеклами карет можно было разглядеть лица терпеливых седоков, откинувшихся на подушки, примирившихся с мыслью потратить три четверти часа на поездку, которая в другую погоду заняла бы десять минут. Звуки были точно приглушены ватой; в мертвом покое улиц выделялись лишь голоса, звучавшие как-то особенно отчетливо и резко: оклики, смех людей, захваченных гололедицей врасплох, ругань ломовых, щелкающих кнутами, испуганное фырканье лошадей. Дальше, направо, поражали своей красотой высокие деревья набережной. Казалось, то были деревья из витого стекла, огромные венецианские люстры, разветвления которых, унизанные цветами, были затейливо изогнуты фантазией мастера. С северной стороны ветер превратил стволы в колонны. Наверху перепутались опушенные снегом ветви, пористые эгретки, четко вырисовывались очаровательные узоры черных веточек, прочерченных белым. Морозило; в прозрачном воздухе не проносилось ни дуновения.
И Элен говорила себе, что она не знала Анри. В течение года она виделась с ним почти каждый день, он часами сидел с ней рядом, беседуя с ней, погружая свой взгляд в ее глаза. Она не знала его. Однажды вечером она отдалась, и он взял ее. Она не знала его. Она делала огромное усилие - и все же ничего не могла понять. Откуда он пришел? Как очутился рядом с ней? Кто он был, что она поддалась его настояниям, она, которая скорее умерла бы, чем отдалась другому? Она не знала, - то было головокружение, помрачившее ее рассудок. В последний, как и в первый день, он оставался ей чужим. Тщетно соединяла она воедино отдельные, разрозненные мелочи - его слова, его поступки, все, что она помнила о нем. Он любил свою жену и своего ребенка, он улыбался тонкой улыбкой, у него были корректные манеры благовоспитанного человека. Потом ей представлялось его пылающее лицо, блуждающие в огне желаний руки. Шли недели, он исчезал, унесенный потоком. Теперь она не могла бы сказать, где говорила с ним в последний раз. Он ушел, его тень ушла с ним. У их романа не было иной развязки. Она не знала его.
Над городом раскинулось голубое, без единого пятнышка, небо. Элен подняла голову, утомленная воспоминаниями, счастливая этой чистотой. То была прозрачная голубизна, очень бледная, голубой отблеск, ускользающий в белизне солнечного света. Солнце, низко у горизонта, сияло подобно серебряному светильнику. Оно горело без жара, отражаясь на снегу, среди застывшего ледяного воздуха. Внизу - широкие кровли, черепицы Военной пекарни, шифер крыш вдоль набережной расстилались белыми простынями, подрубленными черным. По ту сторону реки квадрат Марсова поля развертывался степью, где темные точки далеких экипажей напоминали русские сани, скользящие под звон колокольчиков; вязы Орсейской набережной, уменьшенные расстоянием, вытянулись расцветами тонких кристаллов, ощетиненных иглами. В неподвижности этого ледяного моря Сена катила мутные воды между крутых берегов, опушивших ее горностаем. Со вчерашнего дня шел лед; можно было ясно различить у быков моста Инвалидов, как льдины, разбиваясь, исчезали под арками. Дальше подобные белым кружевам, все более утончающимся, мосты ступенями уходили к сверкающим скалам Старого города, над которыми высились снеговые вершины башен собора Парижской богоматери. Налево - другие остроконечные выси разрывали однообразную равнину бесконечных кварталов. Церковь святого Августина, Оперный театр, башня святого Иакова были словно горы, где царствуют вечные снега; ближе павильоны Тюильри и Лувра, связанные между собой новыми строениями, вырисовывались очертаниями горного хребта с ослепительно белыми вершинами. Направо виднелись убеленные снегом вершины: Дом Инвалидов, церковь святого Сульпиция, Пантеон, - последний очень далеко, вычерчиваясь на лазури подобием волшебного замка, облицованного голубоватым мрамором. Не доносилось ни голоса. По серым щелям угадывались улицы, перекрестки казались провалами. Исчезли целые ряды домов. Только ближайшие фасады можно было узнать по бесчисленным черточкам их окон. Дальше - снежные покровы, сливаясь воедино, терялись в ослепительной дали, образуя как бы озеро, голубые тени которого продолжали голубизну неба. Париж, огромный и ясный, сверкал в сиянии этого морозного дня под серебряным солнцем.
И Элен в последний раз обняла взглядом бесстрастный город; он тоже был ей неведом. Она вновь увидела его - спокойным и как бы бессмертным, среди снегов, таким, каким она покинула его, каким она его видела каждый день в течение трех лет. Париж был полон ее прошлым. Он был рядом с ней, когда она любила, рядом с Жанной, когда девочка умирала. Но этот неотлучный спутник хранил неизменную безмятежность своего огромного лика; он был все тот же - не знающий сострадания, безмолвный свидетель смеха и слез, потоки которых, казалось, уносила Сена. Раньше Элен чудились в нем то свирепость чудовища, то доброта колосса. Теперь она чувствовала, что он навеки останется неведомым ей, безбрежный и равнодушный. Он ширился. Он был - жизнь.
Господин Рамбо слегка прикоснулся к Элен, желая увести ее. В его добродушных чертах сквозила тревога.
- Не огорчайся, - прошептал он.
Он знал все и не нашел другого слова. Госпожа Рамбо посмотрела на него и почувствовала себя успокоенной. Ее лицо было розово от холода, глаза ясны. Мыслями она была уже далеко. Опять начиналась повседневная жизнь.
- Я не помню, хорошо ли я заперла большой сундук, - сказала она.
Господин Рамбо обещал проверить. Поезд уходил в двенадцать часов дня, у них еще было время. Улицы уже посыпали песком, - они не проедут и часа. Но вдруг он повысил голос:
- Я уверен, что ты забыла об удилищах!
- О! Совершенно! - воскликнула она, удивленная и раздосадованная своей забывчивостью. - Нужно было вчера купить их.
Речь шла о складных удочках, очень удобных, каких в Марселе не было. У супругов была маленькая дача на берегу моря: они собирались провести там лето. Господин Рамбо взглянул на часы. Он успеет еще купить удочки по дороге на вокзал, - можно будет связать их вместе с зонтиками. Он увел Элен, торопясь, идя напрямик между могилами. Кладбище опустело, лишь следы их шагов виднелись на снегу. Мертвая Жанна навеки осталась одна пред лицом Парижа.

Письмо Золя

«Странице любви» ставили в вину, главным образом, пять симметрически расположенных описаний, которыми оканчиваются все пять частей романа. В этом усматривали всего лишь капризное пристрастие художника к утомительным повторениям, желание показать искусную кисть, умело преодолевающую трудности. Я мог ошибаться и, конечно, ошибся, раз никто меня не понял; но, право, я был полон всяческих прекрасных намерений в своем пристрастии к этим пяти картинам, изображающим один и тот же пейзаж в разные часы дня и в разное время года. Вот как было дело.
В горькие дни моей юности я жил в предместье, на чердаке, откуда был виден весь Париж. Огромный город, неподвижный и бесстрастный, всегда был передо мной, за моим окном, и казался мне участником моих радостей и печалей, подобно наперснику в трагедиях. Перед ним я голодал и плакал, перед ним я любил и переживал минуты высочайшего счастья. И вот с двадцати лет я мечтал написать роман, в котором Париж с океаном его кровель стал бы действующим лицом, чем-то вроде античного хора. Мне представлялась интимная драма: три-четыре лица в небольшой комнате, а на горизонте огромный город, который неустанно смотрит своим каменным взором на смех и слезы этих людей. Свой давний замысел я и попытался воплотить в «Странице любви».
Я вовсе не защищаю своих пять описаний; я хочу только объяснить, что в нашей «мании описания» мы почти никогда не подчиняемся одной только потребности описывать: для нас это всегда усложняется замыслами композиции и человеческих характеров. Нам принадлежит весь мир, мы стремимся вместить его в свои произведения, нам грезится необъятный ковчег.
Кстати, еще несколько слов о картинах Парижа. Придирчивые к мелочам критики, разобрав произведение по косточкам, обнаружили, что я допустил непростительный анахронизм, нарисовав на горизонте великого города кровлю нового Оперного театра и купол церкви святого Августина, хотя в первые годы Второй империи эти монументальные здания еще не были построены.
Я признаю свою ошибку и приношу повинную. В апреле 1877 года, когда я поднялся на высоты Пасси, думая сделать кое-какие заметки, мне очень мешали леса будущего дворца Трокадеро, и я досадовал, что не нахожу на севере никакой вехи, вокруг которой мог бы расположить свои описания. Над смутным морем дымовых труб высились лишь новое здание Оперы да церковь святого Августина. Вначале я хотел быть точным в датах. Но эти громадины, сверкавшие в небе, были слишком соблазнительны, и они так облегчали мне мой труд, воплощая своими высокими очертаниями целый район Парижа, лишенный других мощных строений, что я поддался искушению; мое произведение, несомненно, ничего не стоит, если читатель не согласится принять мою добровольную ошибку, меняющую на несколько лет возраст этих двух зданий.
Стоило ли об этом писать? Сомневаюсь. Но так или иначе, вот вам мое предисловие.

Ваш Эмиль Золя.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 5)
    • I (Страница 5)
    • II (Страница 5)
    • III (Страница 6)
    • IV (Страница 7)
    • V (Страница 8)
  • ЧАСТЬ ТРЕТЬЯ (Страница 8)
    • I (Страница 8)
    • II (Страница 9)
    • III (Страница 10)
    • IV (Страница 11)
    • V (Страница 12)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 12)
    • I (Страница 12)
    • II (Страница 13)
    • III (Страница 14)
    • IV (Страница 15)
    • V (Страница 16)
  • ЧАСТЬ ПЯТАЯ (Страница 16)
    • I (Страница 16)
    • II (Страница 17)
    • III (Страница 18)
    • IV (Страница 19)
    • V (Страница 20)
  • Письмо Золя (Страница 20)


Эмиль Золя

Страница любви

Цикл: "Ругон-Маккары" - 8

 Читать книгу

Аннотация

«Страница любви» — восьмой роман из двадцатитомной серии «Ругон-Маккары» французского писателя Эмиля Золя. Эта история любви и страдания — страница, вырванная из книги жизни. Описывая интимную драму героини, автор показал столкновение идеала и реальной жизни, когда глубокие искренние чувства становятся несовместимыми с реальной действительностью, опошляются и гибнут.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel