Эмиль Золя - Разгром

1 Эмиль Золя

ЧАСТЬ ПЕРВАЯ

I

В двух километрах от Мюльгаузена, близ Рейна, среди плодородной равнины, расположился лагерь. На склоне августовского дня, под мутным закатным небом, омраченным тяжелыми тучами, белели ряды походных палаток, на первой линии сверкали на равном расстоянии друг от друга пирамиды ружей и неподвижно стояли с заряженными винтовками часовые, вперяя взгляд в лиловатый туман, который поднимался над рекой.
Из Бельфора войска пришли часам к пяти. И только в восемь солдаты должны были получить довольствие. Но топливо, наверно, задержалось в дороге, и раздача не состоялась. Нельзя было разжечь огонь и приготовить суп. Пришлось грызть одни сухари, щедро поливая их водкой, а от этого ноги, и так ослабевшие от усталости, совсем подкашивались. Два солдата, за пирамидами ружей, у походной кухни, все-таки пытались разжечь охапку свежих сучьев, срезанных штыками, но сучья упорно не загорались. Густой черный дым медленно поднимался в вечернее, безмерно скорбное небо.
Здесь было только двенадцать тысяч человек, это все, что осталось у генерала Феликса Дуэ от 7-го армейского корпуса. Вызванная накануне 1-я дивизия отправилась во Фрешвиллер, 3-я еще находилась в Лионе; и генерал решил покинуть Бельфор, двинуться вперед со 2-й дивизией, резервной артиллерией и неполной кавалерийской дивизией. В Лоррахе были замечены огни. Депеша шельштадтского префекта извещала, что пруссаки готовятся перейти Рейн в Маркольсгейме. Генерал чувствовал, что его правый фланг слишком удален от других корпусов и потерял с ними связь; он ускорил передвижение к границе, тем более, что накануне пришло известие о неожиданном поражении под Виссенбургом. Если генералу и не приходилось самому удерживать неприятеля, он с часу на час мог ждать приказа идти на подмогу 1-му корпусу. В тот грозовой день, в субботу 6 августа, наверно, произошло сражение гденибудь близ Фрешвиллера: это чувствовалось в тревожном, нависшем небе; в воздухе проносился трепет, внезапно поднимался ветер, таивший смятение. И уже два дня дивизия, казалось, шла навстречу неприятелю; солдаты ждали, что вот-вот закончится форсированный марш из Бельфора в Мюльгаузен и покажутся пруссаки.
Солнце заходило; из отдаленного конца лагеря раздался слабый, подхваченный ветром звук рожков, треск барабанов: это заиграли зорю. Бросив вбивать колья и укреплять палатку, Жан Маккар встал.
При первом известии о войне он оставил Ронь, еще не оправившись от горя: он потерял жену Франсуазу и ее приданое - землю. Жану было тридцать девять лет; он вернулся добровольцем в армию в прежнем чине капрала и немедленно был зачислен в 106-й линейный полк, ряды которого пополнялись; иногда Жан сам удивлялся, что опять надел, военную шинель: ведь после битвы под Сольферино он так был рад освободиться от службы, не волочить больше саблю, не убивать людей. Но что делать! Нет ремесла, нет ни жены, ни добра, сердце сжимается от печали и гнева! Что ж! Остается бить врагов, если они не дают покоя. И он воскликнул: «Эх, черт подери! Раз не хватает больше духу обрабатывать старую французскую землю, по крайней мере буду ее оборонять!»
Жан оглядел лагерь: там в последний раз, под звуки зори, все пришло в движение. Мимо него пробежало несколько человек. Те, кто было задремал, теперь приподнимались, потягивались устало и раздраженно. А Жан терпеливо ждал переклички, как всегда спокойный, рассудительный и уравновешенный. Благодаря этим качествам он и был превосходным солдатом. Товарищи говорили, что если бы он получил образование, то, наверно, пошел бы далеко. А он умел только читать и писать и не добивался даже чина сержанта. Родился крестьянином, крестьянином и умрешь.
Увидя, как все еще дымятся зеленые сучья, Жан подошел и крикнул Лапулю и Лубе, солдатам из его взвода, которые упорно пытались развести огонь:
- Да бросьте вы! Дышать нечем!
Худощавый и подвижной Лубе насмешливо захихикал в ответ:
- Разгорается, капрал, право, разгорается… Подуй-ка еще, Лапуль!
И он подтолкнул великана Лапуля, а Лапуль изо всех сил старался вызвать бурю, надувая щеки, как мехи; его лицо налилось кровью, глаза стали красными и слезились.
Другой солдат из того же взвода, Шуто, бездельник, любивший удобства, лежал на спине, а Паш тщательно зашивал дырку на штанах; увидя чудовищную гримасу громадного Лапуля, они весело расхохотались.
- Да ты повернись! Подуй с другой стороны! Лучше выйдет! - крикнул Шуто.
Жан дал им посмеяться. Может быть, еще не скоро выпадет такой случай; этот плотный, серьезный парень, с благообразным, спокойным лицом, не любил унывать и охотно закрывал глаза, когда солдаты развлекались. Но он обратил внимание на другое: солдат из его же взвода, Морис Левассер, вот уже около часа беседует с каким-то штатским - рыжим господином лет тридцати шести, похожим на доброго пса, с голубыми глазами навыкате; по близорукости он был освобожден от военной службы. К ним подошел артиллерист, фейерверкер, бравый, самоуверенный, с черными усами и бородкой; все трое не обращали ни на кого внимания и чувствовали себя как дома.
Жан решил любезно вмешаться в разговор, чтобы избавить их от выговора:
- Вы бы лучше ушли, сударь! Вот уже играют зорю. Если вас увидит лейтенант…
Морис его перебил:
- Нет, оставайтесь, Вейс! И сухо ответил капралу:
- Это мой зять. У него разрешение от полковника; он с ним знаком.
Чего он лезет не в свое дело, этот мужик, у которого руки еще пахнут навозом? Левассер был принят осенью в корпорацию адвокатов, пошел добровольцем в армию и зачислен в 106-й полк не через призывной пункт, а благодаря покровительству полковника; он готов тянуть солдатскую лямку, но с первого же дня службы в нем поднялось отвращение, глухой протест против этой деревенщины, безграмотного парня, который им командовал.
- Ладно, - спокойно ответил Жан, - пусть вас застукают, мне-то что.
Он отвернулся, заметив, что Морис не врет; в эту минуту появился полковник де Винейль; у него была благородная, величественная осанка, удлиненное желтое лицо и густые седые усы; увидев Вейса и солдата, он улыбнулся. Полковник быстро шел к ферме, расположенной справа, в двухстах - трехстах шагах, среди плодовых деревьев: там на ночь разместился штаб. Неизвестно, был ли там командир 7-го корпуса; он понес тяжелую утрату: под Виссенбургом был убит его брат. Но в штабе безусловно находился бригадный генерал Бурген-Дефейль, командовавший 106-м полком, крикливый краснорожий толстяк, коротышка, прожигатель жизни, очень неумный, что, впрочем, ему нисколько не мешало. Вокруг фермы люди суетились еще больше: каждую минуту уходили и приходили вестовые, штаб жил лихорадочным ожиданием запаздывающих известий о большом сражении; с утра все чувствовали, что оно действительно произошло, и где-то поблизости. Но где? И каковы его последствия? Приближалась ночь, и, казалось, вместе с темнотой росла тревога, охватывая сад и стога, стоявшие вокруг хлевов. Да еще говорили, будто поймали прусского шпиона, который бродил вокруг лагеря, и повели на допрос к генералу. Может быть, полковник де Винейль получил какую-нибудь телеграмму - он побежал в штаб так быстро.
Между тем Морис опять заговорил с шурином Вейсом и с двоюродным братом - унтером Оноре Фушаром. Барабанный бой донесся сначала издали, мало-помалу загрохотал, приближаясь, прогремел рядом, в скорбной тишине вечера, а они как будто и не слышали.
Внук героя великой наполеоновской армии, Морис родился в Шен-Попюле; его отец был незаметный человек и дошел до скромной должности сборщика податей. Мать, крестьянка, умерла, произведя на свет близнецов - Мориса и его сестру Генриетту. Сестра и воспитала его, хотя была еще совсем девочкой. Он пошел на войну добровольцем, после того как совершил немало ошибок по легкомыслию, слабохарактерности и возбудимости, промотал деньги на игру, на женщин, на забавы во всепожирающем Париже, куда он приехал кончать юридический факультет, пока его семья выбивалась из сил, чтобы сделать из него барина. Отец с горя умер, сестра отдала Морису свои последние деньги, но, к счастью, вышла замуж за честного человека, эльзасца из Мюльгаузена, - Вейса, который долго был счетоводом на сахарном заводе в Шен-Попюле, а теперь служил старшим мастером у Делагерша, одного из крупнейших фабрикантов сукна в Седане. Морис считал, что вполне исправился: по своей неуравновешенности он быстро переходил от надежды к отчаянию; великодушный, восторженный, он не мог остановиться ни на чем, покоряясь любому порыву. Это был белокурый, небольшого роста человек, с высоким лбом, маленьким носом и подбородком, с тонкими чертами лица; у него были серые, кроткие, иногда вспыхивающие безумным огнем глаза.
Вейс поспешил в Мюльгаузен накануне начала военных действий, с намерением уладить семейное дело; для встречи с шурином он воспользовался любезностью полковника де Винейля, потому что полковник приходился дядей молоденькой жене Делагерша, красивой вдове, которая вышла за фабриканта год тому назад и с детских лет была знакома Морису и Генриетте, живя по соседству с ними. К тому же, кроме полковника, Морис встретил здесь в лице своего ротного командира, капитана Бодуэна, знакомого Жильберты, молодой г-жи Делагерш, по слухам, ее близкого друга в те годы, когда она была замужем за старшим лесничим Мажино в Мезьере.
- Крепко поцелуйте за меня Генриетту! - повторял, обращаясь к Вейсу, Морис, страстно любивший сестру. - Скажите ей, что она будет довольна мной, я хочу, чтобы она могла мной гордиться.
При воспоминании о былых безумствах у него показались на глазах слезы. Вейс, тоже взволнованный, перебил его, обратившись к артиллеристу Оноре Фушару:
- Как только приеду в Ремильи, зайду к вашему отцу и скажу, что видел вас и что вы здоровы.
Отец Фушара, крестьянин, владелец небольших участков земли и торговец мясом, был братом матери. Генриетты и Мориса. Он жил в Ремильи, на холме, в шести километрах от Седана.
- Ладно! - спокойно ответил Оноре Фушар. - Отцу на меня наплевать, ну, да все равно, зайдите к нему, если это доставит вам удовольствие.
В эту минуту у фермы произошло движение: оттуда свободно вышел, под надзором только одного офицера, бродяга, заподозренный в шпионаже. Наверно, он показал свои документы, рассказал какую-нибудь басню, и его просто решили выгнать из лагеря. На таком расстоянии, да еще в сумерках, трудно было разглядеть этого огромного, плечистого, рыжеватого детину.
Но Морис воскликнул:
- Оноре! Погляди-ка!.. Да это как будто пруссак, помнишь? Голиаф!
Услышав это имя, артиллерист вздрогнул. У него сверкнули глаза: Голиаф Штейнберг, батрак с фермы, человек, поссоривший его с отцом, отнявший у него Сильвину! Вспомнилась вся эта мерзкая история, вся гнусность и подлость, от которой он до сих пор страдал! Он бы побежал за ним, задушил бы его! Но этот человек был уже за пирамидами ружей, уходил, исчезал в темноте.
- Как, Голиаф! - пробормотал он. - Да не может быть! Он там, со своими… Но если я когда-нибудь его встречу!..
Он угрожающе показал на горизонт, объятый мраком, на весь этот лиловатый восток, который был для него Пруссией.
Все замолчали; опять заиграли зорю, но где-то далеко; она нежно замирала на другом конце лагеря, среди уже неясных очертаний.
- Черт подери! - воскликнул Оноре. - Мне попадет, если не поспею на перекличку… Добрый вечер! Прощайте, ребята!
Он в последний раз пожал обе руки Вейсу и большими шагами пошел к холмику, где расположился артиллерийский резерв; больше он ни слова не сказал об отце и не просил ничего передать Сильвине, хотя ее имя готово было сорваться у него с языка.
Прошло еще несколько минут, и слева, там, где стояла вторая бригада, заиграл рожок. Ближе отозвался другой. Потом, далеко-далеко, третий. Все ближе, ближе, они заиграли все вместе, и ротный горнист Год тоже разразился целым залпом звонких нот. Это был рослый, худой, болезненный парень, лишенный всякой растительности на подбородке, всегда молчаливый. Он неистово дул в рожок.
Тогда сержант Сапен, строгий человек с большими мутными глазами, начал перекличку. Тоненьким голоском он выкликал фамилии, а солдаты, подойдя, отвечали на разные тоны, от виолончели до флейты. Но вдруг произошла заминка.
- Лапуль! - громко повторил сержант.
Никто не ответил. Жану пришлось броситься к куче свежих сучьев, которые Лапуль, подзадориваемый товарищами, упорно старался разжечь. Лежа на животе, раскрасневшись, он дул изо всех сил на тлевшие сучья, но только разгонял дым, который чернел и стлался по земле.
- Черт возьми! Да бросьте возиться! - крикнул Жан. - На перекличку!
Обалделый Лапуль приподнялся, казалось, понял и заорал: «Здесь!» - таким диким голосом, что Лубе покатился со смеху. Паш, кончив шить, отозвался чуть слышным голосом, словно бормотал молитву. Шуто даже не привстал, презрительно выдавил нужное слово и растянулся еще удобней.
Дежурный лейтенант Роша неподвижно стоял в нескольких шагах и ждал. После переклички сержант Сапен доложил, что все налицо, и лейтенант проворчал, указывая на Вейса, который все еще беседовал с Морисом:
- Есть даже один лишний. Что он здесь делает, этот «шпак»?
- Разрешено полковником, господин лейтенант, - счел нужным объяснить Жан.
Роша сердито пожал плечами и молча зашагал вдоль палаток, ожидая, когда потушат огни; а Жан, разбитый усталостью после дневного перехода, уселся в нескольких шагах от Мориса, чьи слова доносились до него сначала только как жужжание; но он их не слушал, погрузившись в смутные мысли, которые медленно шевелились в его неповоротливом мозгу.
Морис был за войну, считал ее неизбежной, необходимой для самого существования народов. Он пришел к такому заключению с той поры, как воспринял эволюционные идеи, всю эту теорию эволюции, которой в то время увлекалась образованная молодежь. Разве жизнь не является беспрерывной борьбой? Разве сама сущность природы не есть постоянная борьба, победа достойнейшего, сила, поддерживаемая и обновляемая действием, жизнь, которая возрождается вечно юной после смерти? И он вспомнил, как его охватил великий порыв, когда ему явилась мысль стать солдатом, идти сражаться за родину, чтобы искупить свои проступки.
Может быть, Франция в дни плебисцита и доверилась императору, но не хотела войны. Он сам еще неделю назад считал войну преступной и нелепой. Люди спорили о кандидатуре германского принца на трон Испании; в неразберихе, которая возникла мало-помалу, были виноваты, казалось, все, и никто уже не знал, откуда исходит провокация; оставалась только неизбежность, роковой закон, по которому в назначенный час один народ идет против другого народа. Трепет пронесся по Парижу. Морис вспомнил пламенный вечер, когда бульвары кишели толпой, люди потрясали факелами, кричали: «На Берлин! На Берлин!» Перед ратушей, взобравшись на козлы извозчичьей кареты, высокая красавица с царственным профилем завернулась в полотнище флага и запела «Марсельезу». Неужели все это обман, неужели сердце Парижа не забилось? А потом, как всегда, после восторженного состояния последовали часы страшных сомнений и отвращения: прибытие в казарму, встреча с писарем, который его принял, и сержантом, который велел выдать ему военную форму; зловонная и омерзительно грязная комната, грубое обращение новых сотоварищей, механические упражнения, от которых ломило все тело и притуплялся мозг. Но через несколько дней он к этому привык и уже не испытывал отвращения. И его опять охватил восторг, когда полк, наконец, выступил в Бельфор.
С первых же дней Морис был совершенно уверен в победе. Для него план императора был ясен: бросить четыреста тысяч солдат на Рейн, перейти реку, прежде чем пруссаки будут готовы, и отделить Северную Германию от Южной, вбив между ними клин, и благодаря какой-нибудь блистательной победе немедленно заставить Австрию и Италию выступить на стороне Франции. Ведь пронесся слух, что 7-й корпус, в состав которого входил полк Мориса, должен отплыть из Бреста в Данию, чтобы отвлечь силы Пруссии и вынудить ее держать на этой границе целую армию. Врага застигнут врасплох, окружат его со всех сторон, раздавят в несколько недель. Простая военная прогулка от Страсбурга до Берлина! Но со времени ожидания в Бельфоре Мориса мучила тревога. 7-й корпус, которому поручили охранять прорыв в Шварцвальде, прибыл туда в невероятном беспорядке, неполный, лишенный самого необходимого. Из Италии ждали 3-ю дивизию; 2-ю кавалерийскую бригаду оставили в Лионе, опасаясь народных волнений; три батареи где-то заблудились. Обнаружилось, что ничего нет; бельфорские склады должны были поставлять все, но оказались пустыми: ни палаток, ни котелков, ни фланелевых поясов, ни походных аптек, ни кузниц, ни пут для коней. Ни одного санитара, ни одного интендантского рабочего. В последнюю минуту выяснилось, что не хватает тридцати тысяч запасных частей, необходимых для винтовок; пришлось послать за ними в Париж офицера, но он с трудом добыл и привез в Бельфор только пять тысяч. Кроме того, Мориса удручало бездействие. Вот уже две недели, как они торчат здесь. Почему не выступают? Он понимал, что каждый лишний день является непоправимой ошибкой, еще одной потерянной возможностью победить. И, наперекор намеченному плану, возникла действительность - трудность его выполнения, то, что Морису пришлось узнать позже и что он пока только смутно и тревожно чувствовал: семь армейских корпусов расположены вдоль границы от Метца до Битча и от Битча до Бельфора; войска везде не в полном составе; армия в четыреста тридцать тысяч человек сведена самое большее к двумстам тридцати тысячам; генералы завидуют друг другу, каждый из них во что бы то ни стало хочет добиться маршальского жезла, не помогает другому; ничего не предусмотрено; мобилизацию и концентрацию войск произвели одновременно, чтобы выгадать сроки, и отсюда - безнадежная неразбериха; наконец недуг медлительности, исходящей сверху, от больного императора, неспособного на быстрые решения, охватывает всю армию, разлагает ее, уничтожает, ведет к ужаснейшим поражениям, и Франция не может обороняться. А между тем в мучительном ожидании и бессознательном трепете перед будущим все-таки жила уверенность в победе.
Вдруг 3 августа грянуло известие о победе под Саарбрюкеном, одержанной накануне. О большой победе? Неизвестно. Но газеты захлебывались от восторга: это вторжение в Германию - первый шаг в славном наступлении; наследный принц хладнокровно поднял пулю на поле сражения, - это начало легенды о нем. А два дня спустя узнали, что под Виссенбургом французы были застигнуты врасплох и разбиты; из груди у всех вырвался крик бешенства. Пять тысяч французов попали в засаду и в продолжение десяти часов сопротивлялись тридцати пяти тысячам пруссаков. Эта гнусная бойня взывала о мести! Наверно, начальники виноваты в том, что не приняли мер предосторожности и ничего не предусмотрели. Но все это поправимо. Мак-Магон вызвал 1-ю дивизию 7-го корпуса, 1-й корпус будет поддержан 5-м; сейчас пруссаки, наверно, снова вернулись за Рейн, а наши пехотинцы гонят их штыками в спину. И при мысли о том, что в этот день произошло яростное сражение, усиливалось лихорадочное ожидание известий, под необъятным бледнеющим небом с каждой минутой росла тревога.
Обращаясь к Вейсу, Морис повторял:
- Да, сегодня им, видно, здорово всыпали!
Вейс ничего не ответил и озабоченно покачивал головой. Он тоже смотрел в сторону Рейна, на восток, где уже совсем стемнело, на черную стену, омраченную тайной. При последних звуках зори на оцепенелый лагерь нисходила глубокая тишина, изредка нарушаемая шагами и голосами запоздавших солдат. Мерцающей звездой зажегся свет на ферме, где бодрствовал штаб в ожидании известий, а они приходили каждый час, но очень неопределенные. У костра уже никого не было; свежие сучья все еще дымились густым печальным дымом, и легкий ветер поднимал его над тревожной фермой, застилая в небе первые звезды.
- Здорово всыпали? - повторил наконец Вейс. - Да услышит вас бог!
Жан, сидевший в нескольких шагах от них, насторожился, а лейтенант Роша, уловив это трепетное пожелание, в котором прозвучало и сомнение, внезапно остановился, чтобы послушать.
- Как? Вы не уверены в окончательной победе? - спросил Морис. - Вы считаете возможным поражение?
У Вейса задрожали руки; он внезапно изменился в лице и побледнел.
- Поражение? Сохрани бог!.. Ведь я местный житель, моего деда и бабку убили в тысяча восемьсот четырнадцатом году иноземцы, и, когда я только подумаю о нашествии врага, у меня сжимаются кулаки, я готов стрелять вместе с простыми солдатами, - вот так, в сюртучке!.. Поражение? Нет, нет! Я не допускаю и мысли об этом!
Он успокоился и в изнеможении пожал плечами.
- Но только… Как вам сказать?.. Я беспокоюсь… Я хорошо знаю наш Эльзас; я еще раз изъездил его вдоль и поперек по своим делам, и мы, эльзасцы, видели то, что должно было броситься в глаза генералам и чего они не хотят видеть… Да, мы желали войны с Пруссией, мы уже давно ждали случая разрешить наш старый спор. Но это не мешало нашим добрососедским отношениям с Баденом и с Баварией; у нас у всех по ту сторону Рейна родственники или друзья. Мы считали, что и они мечтают, как мы, сбить с пруссаков их невыносимую спесь… Мы были так спокойны, так уверены, но вот уже две недели, как нас охватило нетерпение и тревога: мы видим, что дела идут все хуже и хуже. Со дня объявления войны неприятельской кавалерии дана возможность нападать на деревни, производить разведку, перерезать телеграфные провода. Бадан и Бавария поднимаются, огромные передвижения войск происходят в Пфальце; известия отовсюду, с рынков, с ярмарок, свидетельствуют о том, что границе угрожает враг, а когда местные жители, мэры коммун в испуге прибегают сообщить об этом офицерам проходящих частей, офицеры пожимают плечами: «Это галлюцинации трусов, неприятель далеко!..» Как? Нельзя терять ни одного часа, а проходят дни за днями! Чего ждать! Чтобы на нас навалилась вся Германия?!
Он говорил тихо и скорбно, точно повторяя самому себе то, что долго обдумывал:
- Эх! Германия! Мне она хорошо знакома; ведь хуже всего то, что вы, французы, знаете ее так же плохо, словно какой-нибудь Китай… Помните, Морис, моего двоюродного брата, Гюнтера - того, что прошлой весной приезжал ко мне в Седан? Он мне двоюродный брат с материнской стороны: его мать, сестра моей матери, вышла замуж в Берлине; так вот, он весь - ихний, он ненавидит Францию. Он теперь призван на военную службу, он - капитан прусской гвардии… Помню, когда я провожал его на вокзал, он резко сказал: «Если Франция объявит нам войну, мы ее разобьем!»
Вдруг лейтенант Роша, который до сих пор сдерживался, в бешенстве Просился к ним. Это был худощавый верзила, лет пятидесяти, с удлиненным лицом и впалым щеками, загорелый, задымленный. Огромный нос с горбинкой нависая над широким ртом, выражавшим вспыльчивость и доброту; жесткие седые усы торчали и щетинились. Громовым голосом он заорал:
- Вы что здесь околачиваетесь и разлагаете наших солдат?
Жан не вмешивался в ссору, но считал, что лейтенант в сущности прав… Сам уже удивляясь потере времени и беспорядку, он все-таки никогда не сомневался, что пруссакам здорово всыплют. Дело верное: ведь войска пришли сюда только ради этого.
- Да что вы, лейтенант! - в смущении ответил Вейс. - Я никого не собираюсь разлагать… Наоборот, я бы хотел, чтобы все видели то, что вижу я; ведь лучше знать, тогда можно все предвидеть и преодолеть… Так вот, Германия…
Он говорил сдержанно, как всегда, и рассудительно изложил свои опасения. После Садовой Пруссия усилилась, национальное движение поставило ее во главе других германских государств; это - молодая возникающая обширная империя, охваченная неудержимым порывом к объединению; система всеобщей воинской повинности превращает всю нацию, в обученную, дисциплинированную, армию, снабженную мощным снаряжением, закаленную в большой войне, еще овеянную, славой молниеносной победы над Австрией; эха армия знает, чего она хочет, ею командуют начальники, полти сплошь молодые, она подчиняется главнокомандующему, который, по-видимому, собирается обновить военное искусство и отличается необычайной осторожностью, дальновидностью, и исключительной ясностью мысли. И радом, с Германией он попытался показать, Францию, Французская империя обветшала; ее еще приветствовали а дни плебисцита, но, она уже прогнила, до основания, ослабила чувство любви к родине, уничтожив свободу и став либеральной слишком поздно: на свою же погибель; она вот-вот рухнет, как только не сможет больше удовлетворять жажду наслаждений, которую сама, вызвала; правда, армия ее славится замечательной природной храбростью, увенчана лаврами побед в Крыму и в Италии, но развращена возможностью для военнообязанных ставить взамен себя наемников, прозябает в рутине времен африканской войны, слишком уверена в победе и поэтому не пытается овладеть новой техникой; наконец, генералы ее большей частью посредственны, снедаемы завистью друг к другу, а некоторые потрясающе невежественны, во главе же их - император, больной, нерешительный, его обманывают, и он сам себя обманывает, в этой страшной авантюре, в которую все бросились, закрыв глаза, без настоящей подготовки, в ужасе, в смятении, словно стадо, которое ведут на убой.
Роша слушал, разинув рот, выпучив глаза. Его огромный нос сморщился. И, вдруг Роша расхохотался, расхохотался раскатистым, - смехом, от которого его рот растянулся до ушей.
- Да что вы тут городите? Что за глупости!.. Да это нелепо, слишком даже глупо, не стоит ломать себе голову, чтоб это понять… Рассказывайте такие басни новобранцам, но не мне: я служу уже двадцать семь дет!
Он ударил себя в грудь кулаком. Сын каменщика, выходца из Лимузена, он родился в Париже и, презирая ремесло отца, поступил восемнадцати лет добровольцем в армию. Выслужившись из солдат, он тянул лямку - капралом в Африке, сержантом под Севастополем, лейтенантом после битвы под Сольферино - и ухлопал пятнадцать лет, полных невзгод и героических подвигов, на то, чтобы добиться этого чина: он был настолько необразован, что не мог и надеяться на производство в капитаны.
- Вот вы все знаете, а этого не знаете… Да, под Мазаграком - мне было только девятнадцать лет - нас собралось сто двадцать три человека, не больше, и мы четыре дня держались против двенадцати тысяч арабов… Да, да, годы и годы я провел там, в Африке - в Маскаре, в Бискре, в Дели, потом в Великой Кабилии, потом в Лагхуате! Были бы вы там с нами, вы бы видели: стоило нам появиться, и все эти поганые арабы убегали, словно зайцы… А под Севастополем, - черт подери! - нельзя сказать, чтобы там было приятно. Бури такие, что все сметали на своем пути, холод собачий, вечные тревоги; и эти дикари в конце концов все взорвали. Ну, а мы взорвали их самих! Да, да, еще как, с музыкой, поджарили на большой сковороде!.. А под Сольферино… Вы ведь там не были, так что ж вы говорите? Да, под Сольферино дело было жаркое, хотя лил такой дождь, какого вы, наверно, никогда не видали! Под Сольферино мы задали австрийцам здоровую трепку; надо было видеть, как от наших штыков они удирали во все лопатки, сбивали друг друга с ног, чтобы бежать еще быстрее, словно у них зад горел!
Его распирало от радости; все старинное веселье французских вояк звенело в его торжествующем смехе. Сложилась легенда: французский солдат разгуливает по всему свету, деля досуги между своей милой и бутылкой доброго вина; он завоевал всю землю, напевая веселые песенки. Один капрал, четыре солдата - и целые армии врагов разбиты в пух и прах!
Вдруг он воскликнул громовым голосом:
- Как? Победить Францию? Францию?.. Чтобы эти прусские свиньи нас разбили?
Он подошел, с силой схватил Вейса за борт сюртука. Все его длинное, худощавое тело странствующего рыцаря выражало полное презрение к любому врагу, кто бы он ни был, полное пренебрежение ко времени и пространству.
- Зарубите себе на носу, сударь!.. Если пруссаки осмелятся прийти к нам, мы их погоним обратно пинками в зад… Слышите? Пинками в зад, до самого Берлина!..
И Роша величественно выпрямился; он был исполнен детской чистоты, простодушной уверенности блаженного, который ничего не знает и ничего не боится.
- Черт возьми! Это так, потому что это так!
Ошеломленный Вейс поспешил ответить, что ничего лучшего и не желает, он был почти убежден. А Морис молча слушал, не смея вмешиваться в разговор в присутствии начальника, но в конце концов рассмеялся вместе с ним: этот молодец хоть и глуп, зато от его слов на сердце становится веселей. Да и Жан кивал головой, одобряя каждое слово лейтенанта. Он тоже побывал под Сольферино, в то самое время, когда там лил такой дождь. Вот это ловко сказано! Если бы все начальники так говорили, можно было бы плевать на то, что не хватает мисок и фланелевых поясов!
Уже давно стемнело, а Роша все еще размахивал во мраке своими длинными руками. За всю жизнь он прочитал, да и то с трудом, только одну книгу, книгу о наполеоновских победах, которая попала в его ранец из ящика разносчика. Он никак не мог успокоиться, и все его знания прорвались в неистовом крике:
- Австрийцев мы поколотили под Кастильоне, под Маренго, под Аустерлицем, под Ваграмом! Пруссаков мы поколотили под Эйлау, под Иеной, под Лютценом! Русских мы поколотили под Фридландом, под Смоленском, под Москвой! Испанцев, англичан мы колотили всюду! Весь земной шар мы поколотили сверху донизу, вдоль и поперек!.. И чтоб теперь поколотили нас? Как так? Разве мир изменился?
Он снова выпрямился и поднял руку, словно древко знамени.
- Послушайте! Сегодня там сражались; мы ждем известий. Так вот! Я вам сообщу их сам!.. Пруссаков поколотили, так поколотили, что от них остались только рожки да ножки, остается только подмести крошки!
В эту минуту под темным небом раздался мучительный крик. Была ли то жалоба ночной птицы, или донесшийся издали, полный слез, голос тайны? Весь лагерь, погруженный во мрак, вздрогнул, и лихорадочная тревога, затаенная в ожидании вестей, которые так запаздывали, еще усилилась. Вдали, на ферме, свеча, озаряя бодрствующий штаб, казалось, запылала ярче, прямым, неподвижным пламенем, как в церкви.
Было уже десять часов. Горнист Год внезапно вынырнул словно из-под земли и первый подал сигнал тушить огни. Ему ответили другие рожки, затихая один за другим, замирающей фанфарой, словно цепенея во сне. Задержавшийся так поздно Вейс нежно обнял Мориса. «Счастливо и смелей! Я поцелую за вас Генриетту и передам привет Фушару». Он еще не успел уйти, как пронесся новый слух, все заволновались. «Маршал Мак-Магон только что одержал крупную победу: прусский кронпринц взят в плен вместе с двадцатью пятью тысячами пруссаков, неприятельская армия отброшена и разбита, в наши руки попали пушки и снаряжение».
- Черт возьми! - воскликнул громовым голосом Роша. И, провожая обрадованного Вейса, который спешил вернуться в Мюльгаузен, он повторил:
- Пинками в зад, пинками в зад, до самого Берлина!
Через четверть часа пришла другая депеша: французская армия была вынуждена оставить Берт и отступить. Ну и ночь! Роша, сраженный сном, завернулся в плащ и уснул на голой земле, не заботясь о крове, как это часто с ним случалось. Морис и Жан нырнули в палатку, где уже спали вповалку, положив голову на ранцы, Лубе, Шуто, Паш и Лапуль. В палатке помещалось шесть человек, но приходилось подбирать ноги. Скачала Лубе развлекал голодных товарищей, рассказывая Лапулю, что на следующие утро им дадут цыпленка, но они слишком устали и захрапели, - все равно, пусть приходят пруссаки! Минуту Жан лежал неподвижно, рядом с Морисом, он тоже устал, но никак не мог заснуть; все, что говорил этот господин из Мюльгаузена, вертелось у него в голове: Германия взялась за оружие, у нее бесчисленные, всепожирающие силы; он чувствовал: его товарищ тоже не спит и думает о том же. Вдруг Морис нетерпеливо отодвинулся, и Жан понял, что мешает ему. Между этим крестьянином и образованным горожанином бессознательная вражда, классовое отвращение, различие в воспитании проявлялись словно физический недуг. Но Жан этого стыдился, это его все-таки огорчало, он ежился, старался стушеваться, пытаясь избежать вражды и презрения, которые он угадывал. Под открытым небом становилось свежо, а в палатке, среди кучи людей, было так. душно, что Морис в отчаянии вскочил, вышел и улегся в нескольких шагах. Жан, чувствуя себя несчастным, погрузился в тягостный, полный кошмаров полусон, в котором смешалось сожаление о том, что его не любят, и страх перед огромной бедой, стремительно приближающейся из глубин неизвестности.
Прошло, наверно, несколько часов; весь лагерь, черный, притихший, как будто исчезал под гнетом бесконечной, злой ночи; над ним нависло нечто страшное, неизвестное. Во тьме кто-то вздрагивал, из невидимой палатки внезапно вырывался хрип. Доносились какие-то звуки - их трудно было распознать - фырканье коня, звон сабли, шага запоздавшего бродяги, все обычные шумы, которые теперь звучали угрозой. Но вдруг перед походными кухнями вспыхнул огонь. Первая линия ярко озарилась, показались пирамиды ружей, прямые блестящие стволы винтовок, по которым заструились красные отсветы, похожие на ручьи свежей крови, и в этом неожиданном пожаре возникли черные фигуры неподвижных часовых. Так это и есть враг, возвещенный начальниками уже два дня тому назад, враг, которого французы пришли искать из Бельфора в Мюльгаузен? Так же внезапно, среди сверкания искр, пламя погасло. Оказалось, что горела куча сучьев, вокруг которых так долго хлопотал Лапуль: они тлели несколько часов и вдруг запылали, как солома.
Жан испугался этого яркого света и тоже стремительно вышел из палатки; он чуть ее наткнулся на Мориса, который лежал, опираясь на локоть, и глядел вдаль. Ночь стала еще темней; Жан и Морис лежали на голой земле в нескольких шагах друг от друга. Перед ними, в глубокой тьме, виднелось только, все еще озаренное, окно фермы - одинокая свеча, казалось, горевшая над покойником. Который может быть час? Два часа, три часа? А там штабные, верно, и не ложились спать. Слышался крикливый голос генерала Бурген-Дефейля; генерал сердился: в эту бессонную ночь ему приходилось подкреплять себя только грогом и сигарами. Прибывали новые телеграммы; дела, наверно, шли все хуже и хуже; скакали еле различимые тени обезумевших ординарцев. Слышались топот, ругань, приглушенный, словно предсмертный, вскрик, и опять воцарялась страшная тишина. Что это? Конец? По лагерю, замершему во сне и тревоге, пронеслось ледяное дыхание.
И тогда в быстро промелькнувшей узкой и высокой тени Жан и Морис узнали полковника де Винейля. Рядом с ним шел, наверное, военный врач Бурош, толстяк с львиной гривой. Они обменивались бессвязными, отрывистыми словами, произносили их шепотом, как в кошмаре:
- Депеша из Базейля… Наша первая дивизия уничтожена… Сражались двенадцать часов… Вся армия отступает…
Тень полковника остановилась, позвала другую тень, и кто-то сейчас же подошел, ловкий и подтянутый.
- Это вы, Бодуэн?
- Да, господин полковник.
- Ах, мой друг! Мак-Магон разбит под Фрешвиллером, Фроссар разбит под Шпикереном, де Файи обречен на бездействие, бесполезен… Под Фрешвиллером один только корпус против целой армии, чудеса храбрости… Но все сметено, поражение, паника… дорога во Францию открыта…
Его душили слезы, еще какие-то слова нельзя было разобрать; три тени исчезли, потонули, растворились во тьме. Морис затрепетал всем телом, вскочил и пробормотал:
- Боже мой!
И не нашел других слов, а Жан, холодея, прошептал:
- Эх, проклятая судьба!.. Ваш родственник был все-таки прав, когда говорил, что они сильнее нас.
Морис был вне себя, ему хотелось задушить Жана. Значит, пруссаки сильнее французов? От одной этой мысли сердце его обливалось кровью. Но крестьянин прибавил спокойно и упрямо:
- Ну, ничего! Если получаешь оплеуху, это еще не значит, что надо сдаваться… Придется все-таки бить.
Перед ними выросла долговязая фигура, закутанная в плащ. Они узнали Роша: может быть, слухи, а может быть, дыхание поражения разбудило его от крепкого сна. Лейтенант стал расспрашивать, хотел узнать, что случилось.
Он с трудом понял, и его наивные детские глаза широко раскрылись от удивления. И раз десять он повторил:
- Нас разбили! Как разбили? Почему разбили?
На востоке забелел рассвет, тусклый, безысходно-печальный рассвет над сонными палатками; в одной из них можно было различить землистые лица Лубе и Лапуля, Шуто и Паша; солдаты все еще храпели. В темном тумане, поднявшемся с далекой реки, занималась траурная заря.

II

К восьми часам солнце рассеяло тяжелые тучи; и у Мюльгаузена, над широкой плодородной равниной, засиял теплый и ясный августовский день. Это было в воскресенье. Лагерь уже проснулся, и в нем забурлила жизнь; под чистым небом колокола всех приходов звонили вовсю. В прекрасном воскресном дне, после страшного бедствия, была своя радость, свой яркий праздничный свет.
Вдруг горнист Год подал сигнал к раздаче довольствия. Лубе удивился. Как? Что такое? Неужели дадут цыпленка, которого он обещал вчера Лапулю? Лубе родился в Париже, в районе Центрального рынка, на улице де-ла-Коссонри; то был плод случайной любви торговки-молочницы; он поступил в армию добровольцем, «ради грошей», как он выражался, предварительно перепробовав все ремесла; Лубе любил поесть и вечно принюхивался, где бы можно полакомиться. Он пошел взглянуть, в чем дело. А Шуто, монмартрский живописец, маляр, красавец-мужчина, смутьян, глубоко возмущенный тем, что его опять призвали в армию, уже по отбытии воинской повинности, зло издевался над Пашем, застав его на коленях за палаткой, когда тот молился. Это что за поповские штуки! Не может ли он попросить у своего господа бога сто тысяч франков дохода? Но Паш, прибывший из глухой пикардийской деревни, щуплый и остроголовый, сносил эти шутки и только отмалчивался кротко, точно мученик. Он служил посмешищем для всего взвода, он и Лапуль - неотесанный великан, выросший в болотах Солони, такой безграмотный, что в день своего прибытия в полк он спросил, где тут можно видеть короля. И хотя известие о поражении под Фрешвиллером уже с утра обошло всех, эти четыре солдата шутили, занимаясь привычным делом равнодушно, как машины.
Внезапно раздались удивленные, насмешливые восклицания. Капрал Жан в сопровождении Мориса возвращался после раздачи с дровами. Наконец-то роздали топливо, которое солдаты напрасно ждали накануне, чтобы сварить суп! Опоздали всего только на двенадцать часов!
- Молодцы интенданты! - крикнул Шуто.
- Нужды нет, теперь дело в шляпе! - сказал Лубе. - Ну и сварю же я вам замечательный суп!
Обычно он охотно занимался стряпней, и ему за это были благодарны: он прекрасно стряпал. Для Лапуля он придумывал необычайные поручения.
- Сходи за шампанским! Сходи за трюфелями!..
И в это утро ему пришла в голову забавная мысль, как парижскому уличному мальчишке, который насмехается над дурачком.
- Скорей! Скорей! Дай мне цыпленка!
- А где цыпленок?
- Да вот, на земле… Я же тебе посулил цыпленка; капрал его сейчас принес!
Он показал на большой белый камень, лежавший под ногами. Ошеломленный Лапуль в конце концов поднял его и стал вертеть в руках.
- Разрази тебя гром! Да вымой цыпленка!.. Еще! Вымой ему лапки, вымой шею!.. Хорошенько! Бездельник!

1 Следующая страница


Разгром 2

И, здорово живешь, забавы ради, радуясь и смеясь при мысли о супе, Лубе швырнул камень вместе с мясом в котел, полный воды.
- Вот это придаст вкус бульону! А-а! Ты и не знал? Значит, ты ничего не знаешь. Эх ты, растяпа!.. Ну ладно, получишь гузку, увидишь, какая она будет мягкая!
Солдаты покатывались со смеху, глядя на Лапуля, который поверил и заранее облизывался. Экая бестия Лубе, уж с ним не соскучишься! И когда на солнце затрещал огонь, когда вода в котелке запела, все, благоговейно окружив его, расцвели, глядя, как приплясывает кусок мяса, и вдыхая приятный запах, который овевал их. Они уже накануне были голодны, как собаки; мысль о еде была сильней всего. Их поколотили, но это не мешает набить брюхо. По всему лагерю горели огни походных кухонь, кипела вода в котелках и царила ненасытная певучая радость под светлый звон колоколов, который доносился еще и еще из всех приходов Мюльгаузена.
Но вдруг к девяти часам все засуетились, офицеры зашныряли; по приказанию капитана Бодуэна лейтенант Роша прошел мимо палаток своей роты и крикнул:
- Ну, складывайте все, убирайте, выступаем!
- А суп?
- Суп в другой раз. Выступаем сейчас же!
Рожок Года властно зазвенел. Все были ошеломлены; нарастал глухой гнев. Как? Выступать натощак? Не подождать и часа, пока поспеет суп? Взвод все-таки решил поесть бульону; но это была только теплая вода, а мясо еще не уварилось и было жесткое, как подошва, Шуто сердито заворчал. Жану пришлось вмешаться, чтобы поторопить солдат. А зачем так спешить, бежать, будоражить людей, не давать им времени подкрепиться? Морис слышал, что идут навстречу пруссакам, чтоб отплатить им, но только недоверчиво пожал плечами. Не прошло и четверти часа, как лагерь снялся, палатки были свернуты, привязаны к ранцам, пирамиды ружей разобраны, и на голой земле остались только потухающие огни костров.
Важные причины побудили генерала Дуэ к немедленному отступлению. Депеша шельштадтского префекта, посланная уже три дня тому назад, подтвердилась: телеграфировали, что спять видели огни пруссаков, угрожающих Маркольсгейму; другая телеграмма извещала, что неприятельский корпус переходит Рейн под Гунингом. Выяснились разные подробности, якобы точные: замечены кавалерия и артиллерия, движутся войска, направляясь отовсюду к месту сборе. Если задержаться хоть на час, путь к отступлению на Бельфор будет безусловно отрезан. После поражения под Виссенбургом и Фрешвиллером генералу Дуэ, отрезанному, затерянному в авангарде, оставалось только поспешно отступать, тем более что утренние известия были еще хуже ночных.
Впереди рысью отправились штабные офицеры, пришпоривая коней из боязни, что пруссаки опередят их и окажутся уже в Альткирке. Генерал Бурген-Дефейль предвидел трудный переход и, проклиная суматоху, предусмотрительно двинулся через Мюльгаузен, чтобы сытно позавтракать. Видя отъезд офицеров, мюльгаузенцы пришли в отчаяние; при известии об отступлении жители выходили на улицу, горевали о внезапном уходе войск, которые они так молили прийти: значит, их бросают на произвол судьбы? Неужели несчетные богатства, сваленные на вокзале, будут оставлены врагу? Неужели самый их город должен к вечеру стать завоеванным городом? А за городом жители деревень и уединенных домишек тоже стояли на пороге, удивленные, испуганные. Как? Полки, которые прошли здесь еще накануне, отправляясь в бой, теперь отступают, бегут, даже не дав сражения?! Начальники были мрачны, пришпоривали коней, не желали отвечать на вопросы, как будто за ними по пятам гналось несчастье. Значит, пруссаки на самом деле разбили французскую армию и со всех сторон наводняют Францию, как разлившаяся река? И жителям, охваченным все возрастающей паникой, уже слышался в тишине далекий гул нашествия, грохочущего с каждой минутой все сильней, и на тележки уже сваливали мебель, дома пустели, люди вереницами бежали по дорогам, где галопом мчался ужас.
В неразберихе отступления 106-й полк, двигавшийся вдоль канала от Роны до Рейна, должен был остановиться у моста, на первом километре перехода. Согласно приказам, никуда не годным и к тому же плохо выполненным, здесь собралась вся 2-я дивизия, а мост, только-только в пять метров, был так узок, что переправа затянулась до бесконечности.
Прошло два часа, а 106-й полк все еще ждал, неподвижно стоя перед беспрерывным потоком, который катился мимо. Солдаты стояли на солнцепеке, не снимая ранцев, под ружьем и наконец стали возмущаться.
- Значит, мы в арьергарде! - шутливо сказал Лубе.
Но Шуто взорвало:
- Нас поджаривают здесь, видно, чтобы поиздеваться над нами. Мы пришли сюда первые, надо было шагать дальше.
По ту сторону канала, на широкой плодородной равнине, на ровных дорогах, между порослями хмеля и зрелыми хлебами, было видно продвижение отступающих войск, которые шли теперь в обратном направлении, по той же дороге, что и накануне. Послышались смешки, злые шутки.
- Ну и скачем же мы! - заговорил опять Шуто. - Занятное у нас наступление, а они со вчерашнего утра прожужжали нам об этом уши… Нет, это уж слишком! Приходишь, и вдруг опять удирать, даже не успеваешь глотнуть супу!
Солдаты смеялись все громче; Морис, стоявший рядом с Шуто, считал, что Шуто прав. «Раз мы здесь торчим, словно колья, и ждем уже два часа, почему нам не дали спокойно сварить суп и поесть?» Их опять стал мучить голод, охватила черная злоба при воспоминании о недоваренном завтраке; они не могли понять необходимости этой спешки, которая казалась им слабостью и малодушием. Ну и зайцы, нечего сказать!
Лейтенант Роша прикрикнул на сержанта Салена, упрекая его за дурную выправку солдат. На шум пришел капитан Бодуэн.
- Смирно!
Жан, как старый солдат, проделавший итальянский поход и давно привыкший к дисциплине, молчал; он смотрел на Мориса, которого, казалось, забавляли злые насмешки разгневанного Шуто, и удивлялся, как это барин, человек, получивший образование, может одобрять такие слова. Пусть они в сущности справедливы, все же говорить так не следует! Если каждый солдат начнет бранить начальство и высказывать свое мнение, далеко не уйдешь, это уж верно.
Наконец после двухчасового ожидания 106-й полк получил приказ двигаться дальше. Но мост был все еще так загроможден арьергардом дивизии, что произошел невероятный беспорядок. Несколько полков смешалось; некоторые роты все-таки прошли, унесенные потоком людей; остальные, отброшенные к краю дороги, вынуждены были топтаться на месте. В довершение неразберихи кавалерийский эскадрон, упрямо стараясь пробиться, столкнул на соседние поля отстававших пехотинцев. Не прошло и часа, а солдаты уже плелись вразброд, цепь растягивалась, как будто намеренно опаздывая.
Жан, не желая оставить свой взвод, очутился позади и заблудился среди дороги в ложбине. 106-й полк исчез; ни одного солдата, даже ни одного офицера из их роты. Здесь были только отдельные солдаты, сборище незнакомцев, изнеможенных, отставших в самом начале перехода; каждый шел куда вздумается, куда приведут тропинки. Солнце жгло, было очень жарко; ранец, ставший еще тяжелей от палатки и другой поклажи, страшно давил плечи. Многие не привыкли носить его; им мешала даже плотная походная шинель, подобная свинцовому покрову. Вдруг бледный солдатик с водянистыми глазами остановился, бросил свой ранец в канаву и глубоко вздохнул, отдуваясь, как умирающий, который возвращается к жизни.
- Правильно! - пробормотал Шуто.
Однако сам он пошел дальше, согнувшись под ношей. Но вот еще два солдата сбросили ранцы, и тогда он не выдержал и крикнул:
- Эх! Плевать!
И движением плеча сбросил свой ранец под откос. Спасибо! Двадцать пять кило на спине! С него довольно! Солдаты не вьючный скот, чтобы таскать все это!
Почти в ту же минуту его примеру последовал Лубе и заставил Лапуля сделать то же самое. Паш, который крестился перед всеми придорожными каменными крестами, отстегнул ремень и бережно положил весь свой груз у подножия невысокой стены, как будто он собирался за ним прийти. Один только Морис еще шел со своей ношей, как вдруг Жан обернулся и увидел, что у его солдат за плечами ничего нет.
- Наденьте ранцы, ведь за вас взгреют меня!
Но солдаты, еще не бунтуя, сердито и молча шли дальше, подталкивая капрала на узкой дороге.
- Говорят вам, наденьте ранцы, или я доложу!
Мориса словно стегнули хлыстом по лицу. «Доложу!» Эта скотина, эта деревенщина доложит, что несчастные, обессиленные люди сбросили невыносимую ношу! И в припадке слепого гнева он тоже отстегнул ремень, бросил свой ранец на край дороги и вызывающе, в упор посмотрел на Жана.
- Ладно! - с обычным спокойствием сказал Жан, не имея возможности противодействовать своим людям. - Вечером посчитаемся.
У Мориса страшно болели ноги. Он не привык к грубым солдатским башмакам и натер себе ступни до крови. Здоровье у него было довольно слабое; казалось, спину, словно рана, жжет невыносимая боль от ранца, хотя Морис от него отделался; бедняга не знал, в какой руке нести винтовку, от одной этой тяжести он уже задыхался. Но еще больше страдал он от душевного изнеможения: им овладел приступ отчаяния, которому он был подвержен. Часто, не имея сил сопротивляться, Морис вдруг чувствовал, что воля его побеждена, он подпадал под власть дурных инстинктов, плыл по течению и потом сам плакал от стыда. Его ошибки в Париже были только безумствами того, «другого», как он выражался, слабого юноши, который в часы малодушия становился способным на последние низости. И теперь, волоча ноги под изнурительным солнцем, во время отступления, похожего на бегство, он был только животным из этого стада, отставшего, разбросанного, усеявшего дороги. То был отзвук поражения, отзвук грома, прогрохотавшего далеко-далеко, во многих милях отсюда, грома, глухой отгул которого преследовал теперь по пятам людей, охваченных ужасом, бегущих, даже еще не увидав неприятеля. На что теперь надеяться? Разве не все кончено? Они разбиты, остается только лечь и заснуть!
- Ничего! - громко закричал Лубе, хохоча, как мальчишка с Центрального рынка. - Ведь мы не на Берлин идем!
«На Берлин! На Берлин!» Морис слышал, как огромная толпа выкрикивала это на бульварах в ночь безумного восторга, когда он решил пойти добровольцем на войну. И вот дохнула буря, ветер подул в обратную сторону; то была внезапная, страшная перемена ветра; ведь в этой жаркой вере вылился порыв целого народа, но при первом же поражении необычайный подъем сразу сменился отчаянием, и оно одержало верх и вихрем понеслось среди солдат, блуждающих, побежденных и разбросанных уже до сражения.
- Проклятая винтовка! Ну и режет же она мне лапы! - воскликнул Лубе, опять перекинув винтовку на другое плечо. - Вот так дудка для прогулки!
И, намекая на деньги, которые он получил как заместитель новобранца, прибавил:
- Да уж, полторы тысячи за такую работу! Ловко меня облапошили!.. А богач, за которого меня укокошат, наверно, сидит себе да покуривает трубку у камина!
- А у меня, - проворчал Шуто, - кончился срок, я мог уже, двинуться домой… Да, действительно не повезло: попасть в такую гнусную переделку!
Он бешено взмахнул винтовкой. И вдруг изо всех сил бросил ее за изгородь.
- Эх, да ну тебя, окаянная штуковина!
Винтовка дважды перевернулась в воздухе, упала в поле и так осталась там, длинная, неподвижная, похожая на труп. За ней полетели другие. Скоро поле усеяли брошенные винтовки, словно застывшие от печали на солнцепеке. Солдатами овладело какое-то безумие: голод сводил желудки, башмаки натирали ноги, переход был невыносим, за спиной, чувствовалась угроза неожиданного поражения. Больше не на что надеяться, начальники удирают, продовольственная часть не кормит. Гнев и досада душили людей, хотелось покончить со всем этим сейчас же, еще ничего не начав. Так что ж? За ранцем можно бросить и винтовку. Солдат охватила слепая злоба; они хохотали, как сумасшедшие, и винтовки летели в сторону, вдоль бесконечного хвоста отставших, рассеянных по всей равнине.
Прежде чем отделаться от своей винтовки, Лубе красиво завертел ее, как тамбурмажор свой жезл. Лапуль, увидя, как вое товарищи бросают винтовки, наверное, решил, что так и надо, и последовал их примеру. Но Паш благодаря религиозному воспитанию еще не потерял чувства долга и отказался сделать то же самое; тогда Шуто обругал его и обозвал «поповским сынком».
- Вот ханжа!.. И все потому, что его старуха мать, деревенщина, каждое воскресенье заставляла его глотать боженьку!.. Ступай, ступай в церковь! Подло идти против товарищей!
Под огненным небом Морис шел мрачный, молчаливый, опустив голову. Он двигался как в кошмаре, чудовищно усталый, преследуемый призраками; казалось, он идет к пропасти, разверзшейся перед ним; изнемогая, он, образованный человек, опустился до уровня этих жалких людей.
- Да! - резко сказал он Шуто. - Вы правы!
Морис уже положил винтовку на груду камней, как вдруг Жан, тщетно пытавшийся помешать солдатам так позорно бросать оружие, увидел все и ринулся к нему.
- Поднимите винтовку сейчас же, сейчас же! Слышите?!
Волна страшного гнева прилила к лицу Жана. Он, обычно такой спокойный, миролюбивый, сверкал глазами, властно кричал громовым голосом. Солдаты еще никогда не видели его таким; они с удивлением остановились
- Сейчас же поднимите свою винтовку, или вы будете иметь дело со мной!
Морис, весь дрожа, выкрикнул только одно слово, желая придать ему оскорбительный смысл:
- Мужик!
- Да, да, я мужик, а вы барин!.. Потому вы и свинья, подлая свинья, говорю вам прямо в лицо!
Все засвистали, но капрал продолжал с небывалой силой:
- Если вы образованный, надо это показать… Если мы мужики и скоты, вы обязаны подавать нам всем пример, раз вы знаете больше нашего… Поднимите винтовку, черт подери! Или я добьюсь того, что вас расстреляют на первой же стоянке.
Морис подчинился и поднял винтовку. От бешенства слезы заволокли ему глаза. Он пошел дальше, шатаясь, как пьяный, рядом с товарищами, которые теперь насмехались над ним за то, что он уступил. Проклятый капрал! Морис ненавидел его неутолимой ненавистью, у него заныло сердце после этого сурового урока, который в глубине души он считал справедливым. И когда Шуто проворчал, что таким капралам надо в первый же день сражения всадить пулю в затылок, у Мориса помутилось в глазах; ему ясно представилось, как тот где-нибудь за углом разбивает Жану череп.
Тут внимание солдат привлекло другое. Лубе заметил, что во время ссоры Паш тоже бросил свою винтовку, но тайком, положив ее на край откоса. Почему? Паш не пытался объяснить, он только посмеивался исподтишка, словно облизываясь, чуть стыдливо, как послушный мальчик, которого укоряют за первую провинность. Он радостно зашагал, размахивая руками. И по залитой солнцем длинной дороге, между зрелых хлебов и однообразно чередовавшихся с ними порослей хмеля, солдаты шли все дальше; отставшие, без ранцев и винтовок, они были теперь только толпой заблудившихся, плетущихся людей, кучей бродяг и нищих, и при их приближении в испуганных деревнях захлопывались двери.
Вдруг новое происшествие окончательно взорвало Мориса. Издали донесся глухой грохот: это была резервная артиллерия; она тронулась последней, и ее передние ряды показались из-за поворота дороги; отставшие пехотинцы едва успели броситься в соседние поля. Артиллерия двигалась колонной, проходила великолепной рысью, в образцовом порядке; то был целый полк из шести батарей; полковник ехал впереди, офицеры - каждый на своем месте. Орудия с громом проезжали на равном, строго выдержанном расстоянии одно от другого, и при каждом - зарядный ящик, лошади и люди. В пятой батарее Морис прекрасно узнал орудие своего двоюродного брата Оноре. Фейерверкер гордо сидел на коне, налево от переднего ездового, белокурого красавца Адольфа, который ехал на сильном рыжем жеребце, прекрасно подобранном к пристяжной, бежавшей рядом; а среди шестерых канониров, сидевших попарно на передках орудий и зарядных ящиков, ехал в своем ряду наводчик Луи, смуглый, небольшого роста брюнет, товарищ Адольфа, его «напарник», как говорится, по установившемуся в артиллерии обычаю соединять конного и пешего. Морис познакомился с ними в лагере; теперь они показались ему крупнее, а орудие с четверкой лошадей, в сопровождении зарядного ящика, который везли шесть лошадей, сверкало, как солнце; орудие было начищено до блеска, выхолено, любимо всеми - и конями, и людьми, теснившимися вокруг него, словно честная, трудолюбивая семья. Особенно больно было Морису, когда кузен Оноре бросил на отставших пехотинцев презрительный взгляд и вдруг изумился, заметив его в толпе безоружных солдат. Полк прошел, за ним потянулись обозные повозки, фуры, походные кузницы. В последнем клубе пыли появились запасные кони и наконец исчезли за новым поворотом дороги под затихающий топот копыт и грохот колес.
- Черт подери! - объявил Лубе. - Не хитрая штука держаться молодцами, когда едешь в коляске!
Штаб прибыл в Альткирк, и город оказался свободным. Пруссаков пока не было. Но, все еще опасаясь, что они гонятся за ним по пятам, что они появятся с минуты на минуту, генерал Дуэ приказал идти дальше, к Данмари, и передовая часть колонны пришла туда только в пять часов вечера. Было восемь, уже темнело, а наполовину поредевшие, перемешанные полки только начали располагаться бивуаком. Изнеможенные люди падали от усталости и голода. Чуть не до десяти часов приходили, разыскивали и не находили своих рот отдельные солдаты и маленькие кучки их, вся эта жалкая бесконечная вереница хромающих, взбунтовавшихся людей, рассыпанных по дорогам.
Найдя свой полк, Жан немедленно принялся искать лейтенанта Роша, чтобы доложить о случившемся. Лейтенант и капитан Бодуэн обсуждали дела с полковником; все трое стояли у дверей маленькой харчевни, озабоченные перекличкой, стараясь узнать, где находятся их солдаты. Как только Жан стал докладывать лейтенанту, полковник подозвал его и заставил рассказать все. Глаза старика казались еще черней по сравнению с его сединой и белыми усами. Он выслушал, и его длинное желтое лицо исказилось болью.
- Господин полковник! - воскликнул капитан Бодузн, не дожидаясь, пока выскажется начальник. - Надо расстрелять с десяток этих бандитов!
Лейтенант Роша одобрительно кивнул. Но полковник беспомощно махнул рукой.
- Их слишком много… Что вы хотите? Их человек семьсот. Кого из них схватить?.. Да если хотите знать, генерал этого и не желает. Он к ним относится по-отечески и говорит, что в Африке ни разу не наказал ни одного солдата… Нет, нет, я ничего не могу сделать. Это ужасно!
Капитан позволил себе повторить:
- Это ужасно!.. Конец всему!
Жан собрался уйти, но вдруг услышал, как полковой врач Бурош, которого он не заметил, глухо проворчал на пороге харчевни: «Нет больше ни дисциплины, ни наказаний, армии каюк! Не пройдет недели, и начальников погонят к черту пинками в зад; а если нескольким молодцам немедленно пробить башку, другие, может быть, образумятся».
Никто не был наказан. Офицерам из арьергарда, сопровождавшим обозные повозки, пришла счастливая мысль: они предусмотрительно велели собрать ранцы и винтовки по обеим сторонам дороги. Не хватало только нескольких штук; солдат опять вооружили на рассвете, словно украдкой, чтобы замять дело. Было приказано сняться с лагеря в пять часов; но уже в четыре солдат разбудили и начали поспешно отступать к Бельфору, в уверенности, что пруссаки находятся в двух-трех милях. Опять пришлось довольствоваться сухарями; солдаты чувствовали себя разбитыми после короткой лихорадочной ночи, не подкрепившись ничем горячим. И снова в это утро хорошее выполнение перехода было испорчено поспешной отправкой.
Этот день - день безмерной печали - прошел еще хуже. Облик природы изменился; войска очутились в гористой местности; дороги шли вверх, спускались по склонам, черневшим елями, а узкие долины в зарослях дрока цвели золотом. Но среди сияющей природы, под августовским солнцем, с каждым часом все безумней веяло паническим страхом. Депеша известила мэров деревень о необходимости предупредить жителей, что лучше припрятать самые ценные вещи, - и ужас достиг предела. Значит, враг уже близко? Успеешь ли бежать? И всем чудился все растущий грохот нашествия, глухой напор реки, вышедшей из берегов, и в каждой новой деревне он вызывал новые страхи, жалобы, вопли.
Морис шел, как лунатик; его ноги были окровавлены, плечи ныли от ранца и винтовки. Он больше ни о чем не думал, он двигался во власти кошмара, после всего, что видел; он уже не сознавал, что перед ним и за ним шагают товарищи, он чувствовал только, что слева плетется Жан, изнемогающий от такой же усталости и муки, как и он сам. Деревни, через которые они проходили, были такими жалкими, что сердце сжималось от боли. Как только появлялись отступающие войска - истомленные, плетущиеся вразброд солдаты, - жители приходили в волнение, торопились бежать. А ведь две недели тому назад те же самые жители были так спокойны, ведь Эльзас ждал войны улыбаясь, в полной уверенности, что французы будут сражаться на немецкой земле! Но враг вторгся во Францию, и на их земле, вокруг их домов, на их полях разразилась буря, подобная тем страшным ураганам с градом и громом, которые в один час уничтожают целую область! У дверей, в безумной суматохе, люди нагружали повозки, громоздили мебель, рискуя все разбить. Сверху, из окон, женщины бросали последний матрац, просовывали колыбель, которую чуть не забыли. К ней привязывали младенца, клали ее на самый верх повозки и прикреплял» к ножкам опрокинутых стульев и столов. На другой повозке, позади, усаживали в шкап старого больного деда, привязывали его и увозили, словно вещь. А те, у кого не было лошади, сваливали свой скарб на тачку; некоторые уходили пешком, со свертком тряпья под мышкой; другие старались спасти только стенные часы и прижимали их к сердцу, как ребенка. Невозможно было забрать все добро, и брошенная мебель, слишком тяжелые узлы белья валялись в канаве. Некоторые перед уходом запирали все; дома, с наглухо закрытыми дверьми и окнами, казались мертвыми; а большинство так торопилось и было так безнадежно уверено, что все будет разрушено, что оставляло старые жилища открытыми; окна и двери были распахнуты настежь, обнаруживая пустоту оголенных комнат; и безотрадней всего были эти дома, полные такой печали, как в завоеванном городе, опустошенном страхом, эти бедные дома, открытые всем ветрам, откуда бежали даже кошки, словно предчувствуя то, что произойдет. В каждой новой деревне жалкое зрелище казалось еще мрачней; число переселенцев и беженцев увеличивалось, толкотня усиливалась, сжимались кулаки, раздавалась брань, лились слезы.
Но особенно душила Мориса тоска на большой дороге, в открытом поле. Там, по мере приближения к Бельфору, вереницы беженцев становились все тесней, составляли беспрерывный поток. Эх, бедные люди, мечтавшие найти убежище у стен крепости! Мужчина подгонял коня, женщина шла за ним и тащила детей. По ослепительно белой дороге, которую жгло беспощадное солнце, спешили целые семьи, изнемогая под тяжестью ноши, они бежали врассыпную, и за ними не поспевали малыши. Многие сняли башмаки, шли босиком, чтобы двигаться быстрей; полуодетые матери, на ходу кормили грудью плачущих младенцев. Люди испуганно оборачивались, бешено размахивали руками, словно желая закрыть ими горизонт, спешили уйти, гонимые вихрем ужаса, который трепал волосы и хлестал наскоро накинутые одежды. Фермеры, со всеми своими батраками, бросались прямо в поле и подгоняли выпущенный на волю скот: баранов, коров, волов, лошадей, которых палками выгнали из хлевов и конюшен. Они пробирались в ущелья, на высокие плоскогорья, в пустынные леса, поднимая пыль, как в те древние времена великих переселений, когда подвергшиеся нашествию народы уступали место варварам-завоевателям. Они надеялись укрыться в шалашах, среди одиноких утесов, далеко от всякой дороги, куда не посмеет явиться ни один вражеский солдат. Окутавший их летучий дым вместе с утихающим мычанием и топотом стад уже терялся за еловыми лесками, а по дороге все еще лился поток повозок и пешеходов, мешая продвижению войск, - такой сплошной поток на подступах в Бельфору, такой неудержимый напор разлившейся реки, что несколько раз приходилось останавливаться.
И вот на короткой остановке Морис увидел сцену, о которой у него осталось воспоминание, как о полученной пощечине.
На краю дороги стоял уединенный дом, жилище бедного крестьянина, а за домом находился скудный клочок земли. Крестьянин не пожелал покинуть свою ниву: он был привязан всеми корнями к земле; он остался, не мог уйти, не оставив здесь частицы своей плоти. Он в изнеможении сидел на скамье в комнате с низким потолком и невидящими глазами смотрел на проходивших солдат, отступление которых предоставляло его урожай врагу. Рядом стояла его еще молодая жена с ребенком на руках, а другой малыш держался за ее юбку, и все трое плакали. Вдруг дверь распахнулась, и показалась бабка, глубокая старуха, высокого роста, худая; она яростно размахивала голыми руками, похожими на узловатые веревки. Ее седые волосы выбились из-под чепца, раззевались над тощей шеей, слова, которые она выкрикивала в бешенстве, застревали у нее в горле, и нельзя было их разобрать.
Сначала солдаты рассмеялись. Хорош вид у сумасшедшей старухи! Но потом до них донеслись слова. Старуха орала:
- Сволочи! Разбойники! Трусы! Трусы!
Она кричала все пронзительней, во всю глотку, бросая им в лицо ругательства, укоряя в трусости! Хохот утих, по рядам пронесся холод. Солдаты опустили головы, смотрели в сторону.
- Трусы! Трусы! Трусы!
Казалось, она вдруг выросла. Она предстала, худая, трагическая, в оборванном платье, водя рукой с запада на восток таким широким взмахом, что заполняла все небо.
- Трусы! Рейн не здесь!! Рейн там! Трусы, трусы!
Наконец солдаты двинулись дальше, и Морис, случайно взглянув на Жана, увидел, что его глаза полны слез. Мориса это потрясло; ему стало еще больней при мысли, что даже такие грубые люди, как Жан, почувствовали незаслуженное оскорбление, с которым приходилось мириться. Все будто рушилось в его бедной измученной голове; он не мог даже припомнить, как он дошел до стоянки.
7-му корпусу понадобился целый день, чтобы пройти двадцать три километра от Данмари до Бельфора. И только к ночи войска наконец расположились бивуаком у стен крепости, в том самом месте, откуда вышли четыре дня назад, отправляясь навстречу врагу. Хотя было поздно и все очень устал, солдаты во что бы то ни стало захотели развести огонь и приготовить похлебку. С тех пор как выступили, они наконец в первый раз могли отведать горячего. У огней, в прохладе и темноте, они уткнулись носом в котелки; уже слышалось удовлетворенное ворчание, как вдруг по всему лагерю пронесся поразительный слух. Одна за другой прибыли две новые депеши: пруссаки не перешли Рейн под Маркольсгеймом, и в Гунинге, нет ни одного пруссака. Переход через Рейн под Маркольсгеймом, понтонный мост, наведенный при свете больших электрических фонарей, - все эти тревожные рассказы оказались только кошмаром, необъяснимой галлюцинацией шельштадтского префекта. А что касается корпуса, угрожающего Гунингу, пресловутого шварцвальдского корпуса, перед которым трепетал Эльзас, то он состоит только из ничтожного вюртембергского отряда, двух батальонов и одного эскадрона; но их ловкая тактика, марши, контрмарши, неожиданные, внезапные появления вызвали уверенность, что у врага от тридцати до сорока тысяч солдат. И подумать, что еще утром мы чуть не взорвали мост в Данмари! На целых двадцать миль богатая область опустошена без всякой причины, от нелепейшего страха; и при воспоминании обо всем, что они видели в тот злосчастный день, когда жители бежали, обезумев, угоняя скот в горы, когда вереница повозок, нагруженных мебелью, тянулась в город среди толпы женщин и детей, солдаты возмущались, и кричали, и горько смеялись.
- Ну и ловко же вышло, нечего сказать! - набив рот и помахивая ложкой, бурчал Лубе. - Как? Это и есть враг, на которого нас вели? А никого нет!.. Двенадцать миль вперед, двенадцать миль назад - и ни одной собаки не встретили! Все это зря: ради удовольствия дрожать от страха!
Шуто, сердито скребя котелок, принялся бранить генералов, не называя их:
- Эх! Свиньи! Ну и олухи! Хороших нам дали зайцев в начальники! Если они так удирают, когда нет ни одного врага, задали б они стрекача, если бы очутились перед настоящей армией!
В огонь подкинули еще охапку дров, и радостно вспыхнуло большое пламя; Лапуль, блаженно грея ноги, разразился идиотским смехом и ничего не понял, но Жан, который сначала притворялся, будто ничего не слышит, по-отечески сказал:
- А ну, замолчите!.. Если вас услышат, дело кончится плохо.
Он сам, по своему здравому смыслу, был возмущен глупостью начальников. Но приходилось требовать к ним уважения, а так как Шуто все еще ворчал, Жан его перебил:
- Замолчите!.. Вот лейтенант, обратитесь к нему, если хотите о чем-нибудь заявить!
Морис, молча сидевший в стороне, опустил голову. Да, это конец всему! Только начали - и уже конец! Отсутствие дисциплины, возмущение солдат при первой же неудаче превращали армию в разнузданную, развращенную банду, созревшую для всяких катастроф. Здесь, под Бельфором, они еще не видели ни одного пруссака и уже разбиты!
Последующие дни однообразно тянулись в тоскливом ожидании и тревоге. Чтобы чем-нибудь занять солдат, генерал Дуэ приказал им укреплять далеко не совершенные оборонительные линии города. Солдаты принялись неистово копать землю, разбивать камни. И ни одного известия! Где армия Мак-Магона? Что делается под Метцем? Разносились самые невероятные слухи, несколько парижских газет своими противоречивыми сообщениями еще больше сбивали с толку и усиливали мрачную тревогу. Генерал дважды письменно запрашивал, нет ли приказов, но ему даже не ответили. Наконец 12 августа 7-й корпус получил подкрепление благодаря прибытию из Италии 3-й дивизии, но все-таки он располагал только двумя дивизиями: первая была разбита под Фрешвиллером, затерялась в общем бегстве, и все еще было неизвестно, куда занес ее поток. Они были покинуты, отрезаны от всей Франции. И вот через неделю по телеграфу пришел приказ выступать. Все очень обрадовались, все предпочитали что угодно такому прозябанию. За время приготовлений опять возникали догадки; никто не знал, куда их посылают; одни говорили - оборонять Страсбург, другие - смело ворваться в Шварцвальд, чтобы отрезать пруссакам путь к отступлению.
На следующее утро 106-й полк отправился одним из первых; солдат впихнули в вагоны для скота. Вагон, где разместился взвод Жана, был так набит, что Лубе уверял: «Некуда плюнуть!» Пищу и на этот раз роздали беспорядочно: солдаты получили вместо причитавшегося им довольствия много водки, и поэтому все были пьяны, бесновались, орали и горланили похабные песни. Поезд мчался; в вагоне, окутанном табачным дымом, нельзя было различить друг друга; было невыносимо жарко; от этой кучи тел пахло потом; из черного поезда доносились брань и рев, которые заглушали грохот колес и затихали вдали, в угрюмых полях. И только в Лангре солдаты поняли, что их везут обратно в Париж.
- Эх, черт подери! - повторял Шуто, уже царивший в своем углу как бесспорный властитель дум благодаря своему всемогущему дару краснобайства, - Конечно, нас выстроят в Шарантоие, чтобы помешать Бисмарку прийти на ночевку в Тюильри.
Солдаты корчились от смеха, находили слова Шуто очень забавными, не зная почему. Да и все то, что они видели в дороге, вызывало свист, крик и оглушительный смех: и крестьяне, стоявшие вдоль железнодорожного полотна, и люди, которые в тревоге ждали поездов на маленьких станциях, надеясь узнать новости, - вся испуганная, трепещущая перед нашествием Франция. А перед сбежавшимися жителями только мелькал паровоз и белый призрак поезда, окутанного паром и грохотом, и прямо в лицо им несся рев всего этого пушечного мяса, увозимого с предельной быстротой. На одной станции, где поезд остановился, три хорошо одетые дамы, богатые горожанки, раздавали солдатам чашки бульона и имели крупный успех. Солдаты плакали, благодарили, целовали им руки.
Но дальше опять раздались гнусные песни, дикие крики. И вскоре, за Шомоном, поезд встретился с другим, с поездом артиллеристов, которых посылали в Метц. Ход замедлился; солдаты обоих поездов братались и бешено кричали. Артиллеристы были, наверно, еще пьяней, они стояли, высунув в окна ткулаки, и одержали верх, заорав с такой отчаянной силой, что заглушили все:
- На бойню! На бойню! На бойню!
Казалось, пронесся великий холод, ледяной кладбищенский ветер. Внезапно наступила тишина, и послышалось хихиканье Лубе:
- Невесело, ребята!
- Да, они правы! - объявил Шуто тоном кабацкого оратора. - Противно, что столько славных парней посылают на убой ради каких-то гнусных историй, в которых они не понимают ни аза.
Он продолжал. Это был развратитель, бездельник-маляр с Монмартра, гуляка и кутила, который плохо переварил обрывки речей, слышанных на собраниях, смешивая возмутительные глупости с великими принципами свободы и равенства. Он знал все, он поучал товарищей, особенно Лапуля, обещая сделать его молодцом.
- Так вот, старина, дело очень простое!.. Если Баденге и Бисмарк не поладили, пусть разрешают свой спор сами, кулаками, не беспокоя сотни тысяч людей, которые даже не знают друг друга и не желают драться.
Весь вагон хохотал в восторге от остроумия Шуто, а Лапуль, не зная, кто такой Баденге, неспособный даже ответить, воюет он за императора или за короля, повторял, как непомерно выросший ребенок:
- Конечно, пусть подерутся, а потом можно и чокнуться!
А Шуто повернулся к Пашу и принялся за него: - Вот ты веришь в господа бога… Твой господь бог запретил драться. Так как же ты здесь, простофиля?
- Что ж, - ответил ошеломленный Паш, - я здесь не ради своего удовольствия… Только жандармы…
- Жандармы! Подумаешь! Наплевать на жандармов!.. Знаете, что бы мы сделали, будь мы смелыми ребятами?.. Сейчас, когда нас выведут из поезда, мы бы все удрали, да! Мы бы спокойно удрали, и пусть этот толстый боров Баденге и вся шайка его грошовых генералов разделываются, как хотят, со сволочами-пруссаками!
Раздались возгласы одобрения; соблазн подействовал. Шуто торжествовал, выкладывая свои теории, и в их мутной смеси понеслись: Республика, права человека, гниль Империи, которую надо свергнуть, измена всех начальников, продавшихся, как это доказано, за миллион. Шуто провозглашал себя революционером; остальные даже не знали, республиканцы ли они и каким способом можно стать республиканцами; только обжора Лубе знал, какие у него убеждения: он всегда был за похлебку; но тем не менее все в восторге бранили императора, офицеров, проклятое дело, которое они бросят, - да еще как! - пусть только надоест. Разжигая пьянеющих солдат, Шуто одним глазком посматривал на Мориса, на барина, которого он увеселял и чьим одобрением гордился; и, чтобы подзадорить Мориса, он решил атаковать Жана, неподвижно сидевшего с закрытыми глазами, как будто заснувшего среди общего гула. С того дня, как Жан дал суровый урок Морису, заставив его поднять брошенную винтовку, доброволец, наверно, таит злобу на своего начальника, и вот представляется удобный случай натравить их друг на друга.
- Да, я знаю некоторых людей, которые говорили, что подведут нас под расстрел, - грозно продолжал Шуто. - Мерзавцы! Для них мы хуже скотов, они не понимают, что если ранец и винтовка опостылели - айда! - все это бросаешь к черту в поле, чтобы поглядеть, не вырастут ли там новые ранцы и винтовки! Эй, товарищи, что они скажут, если сейчас, когда мы прижали их здесь, в уголке, мы их тоже выбросим на дорогу?.. Ладно? А-а? Надо подать пример, чтобы к нам больше не приставали с этой хреновой войной! Смерть клопам Баденге! Смерть негодяям, которые хотят, чтобы мы воевали!
Жан побагровел, кровь прилила к его лицу, как это бывало с ним в редких случаях, когда он сердился. Хотя соседи стиснули его, словно живые тиски, он встал, вытянул руки, сжал кулаки и сверкнул глазами так страшно, что Шуто побледнел.
- Черт возьми, замолчи, свинья!.. Я уже давно терплю, потому что здесь нет начальства и я не могу отдать вас всех вместе под суд. Да, конечно, я б оказал здоровую услугу полку, если б избавил его от такой отпетой сволочи, как ты… Но раз наказания - пустяки, ты будешь иметь дело со мной! Я здесь больше не капрал, я только честный человек, а ты мне надоел, и я заткну тебе глотку… А-а, проклятый трус, ты не хочешь воевать да еще мешаешь другим! Ну-ка, повтори, а ну, а ну! Сейчас двину!
Все солдаты были поражены, восхищены блестящей смелостью Жана и отреклись от Шуто, а Шуто отступал перед здоровенными кулаками противника и что-то бормотал.
- Да, да, мне все равно, - воскликнул Жан, - что Баденге, что ты! Понимаешь? На политику, Республику или Империю я всегда плевал. И теперь и раньше, когда я пахал землю, я всегда хотел только одного: чтобы все были счастливы, все было в порядке, дела шли хорошо… Конечно, никому не хочется воевать. Но все-таки надо приставить к стенке сволочей, которые вас смущают, когда и так трудно вести себя хорошо. Черт подери! Друзья, разве кровь не закипает в ваших жилах, когда вам говорят, что пруссаки топчут нашу землю и надо их выкинуть вон?
И с той легкостью, с какой толпа меняет мнение, солдаты шумно приветствовали капрала, а он опять поклялся разбить морду первому же солдату, который скажет, что не надо воевать. «Ура капралу! Мы живо расправимся с Бисмарком!»
Среди этой дикой овации успокоившийся Жан вежливо обратился к Морису, словно тот не был простым солдатом:
- Сударь, вы не можете быть заодно с трусами… Ведь мы еще не сражались и когда-нибудь поколотим пруссаков!
Тут Морис почувствовал, как его сердце согрел теплый луч солнца. Он сидел смущенный, униженный. Как? Значит, этот человек - не просто скотина? И он вспомнил свою жгучую ненависть к Жану за то, что пришлось поднять винтовку, брошенную в ту минуту, когда он не отдавал себе отчета в своих поступках. Но он вспомнил также свое удивление при виде слез Жана, когда старуха с седыми развевающимися волосами оскорбляла солдат, указывая вдаль, туда, на Рейн. Значит, братство, которое порождают общие невзгоды, общие муки, заставляло забыть старую злобу?
Морис происходил из бонапартистской семьи и мечтал о Республике только в теории; он чувствовал скорее нежность к личности императора; он был за войну: ведь в ней сама жизнь народов. Вдруг в нем снова воскресла надежда, по свойственной ему склонности к внезапным переменам настроений; восторг, который когда-то побудил его пойти добровольцем на войну, охватил его опять, и сердце забилось уверенностью в победе.
- Да, конечно, капрал, - весело ответил он, - мы их разобьем в пух и прах.
Поезд мчался, мчался все дальше, унося этот живой груз в густом дыму трубок и удушливом запахе толпы, мимо испуганных крестьян, стоявших вдоль оград на встревоженных станциях; поезд мчался, изрыгая похабные песни и пьяные крики. Двадцатого августа солдаты прибыли в Париж, на вокзал Пантен, в тот же вечер отправились дальше, а на следующий день вышли в Реймсе, направляясь в лагерь под Шалоном.

III

К удивлению Мориса, 106-й полк остановился в Реймсе и получил приказ расположиться там лагерем. Значит, они не выступят в Шалон на соединение с армией? А два часа спустя, когда его полк.составил пирамиды ружей в миле от города, у дороги в Курсель, на широкой равнине, которая простирается вдоль канала от Эны до Марны, Морис еще больше удивился, узнав, что вся Шалонская армия отступает с утра и идет на бивуаки в ту же местность. И в самом деле, из конца в конец, до Сен-Тьерри и Ла Невилетт, даже по ту сторону дороги на Лаон, разбили палатки, и вечером здесь должны были запылать костры четырех армейских корпусов. Очевидно, принят был план занять позиции на подступах к Парижу и ждать там пруссаков. Морис очень обрадовался. Это благоразумней всего!
Двадцать первого августа, днем, Морис бродил по лагерю, чтобы узнать последние новости. Солдаты чувствовали себя свободными, дисциплина еще больше упала, люди уходили и приходили по собственному усмотрению. Морис спокойно отправился в Реймс получить сто франков по чеку, который прислала ему сестра. В кафе он услышал, как незнакомый сержант распространялся об упадке духа среди солдат восемнадцати батальонов сенской подвижной гвардии, отправленных обратно в Париж: в 6-м батальоне чуть было не перебили начальников. Там, в лагере, каждый день оскорбляли генералов, а после поражения под Фрешвиллером не отдавали честь даже маршалу Мак-Магону. Кафе огласилось криками: между двумя мирными горожанами возник яростный спор о том, сколько у маршала будет солдат. Один говорил: триста тысяч; это было нелепо. Другой, более рассудительный, насчитал всего четыре корпуса: 12-й, с трудом пополненный в лагере маршевыми батальонами и одной дивизией морской пехоты; 1-й, остатки которого приходили в беспорядке с 14-го числа и состав кое-как восстанавливался; наконец 5-й, распавшийся уже до сражений, унесенный потоком бегства, и 7-й, который прибыл тоже в плачевном состоянии, где-то потерял свою первую дивизию и нашел ее только в Реймсе, да и то разбитую; самое большее - сто двадцать тысяч человек, считая кавалерийский резерв, дивизии Бонмена и Маргарита. Но когда сержант тоже вступил в спор и с величайшим презрением обозвал эту армию сбродом, оравой бродяг, стадом простаков, которых ведут на убой болваны, - оба горожанина испугались и, опасаясь попасть в неприятную историю, улизнули.
На улице Морис купил газеты. Он набил себе карманы всеми номерами, какие достал, и принялся читать, шагая под большими деревьями по великолепным бульварам, окаймлявшим город. Где же немецкие армии? Казалось, они исчезли. Две из них, наверно, стоят под Метцем: первая, под начальством Штейнмеца, держит под наблюдением весь район крепости; вторая, под начальством принца Фридриха-Карла, старается пройти вверх по правому берегу Мозели, чтобы отрезать Базену дорогу на Париж. А где же третья армия, армия прусского кронпринца, которая разбила французов под Венсенбургом и Фрешвиллером и преследует 1-й и 5-й корпуса? Где она на самом деле? Как это узнать в неразберихе противоречивых сообщений? Стоит ли она еще под Нанси? Прибыла ли под Шалон, раз мы снялись с лагеря так стремительно и подожгли вещевые склады, фураж и разные запасы? И опять возникла путаница, передавались противоречащие друг другу предположения о планах, приписываемых генералам. Только теперь Морис, словно отрезанный от мира, узнал о парижских событиях: весь народ, сначала уверенный в победе, потрясен внезапным известием о поражении, на улицах страшное волнение, созваны палаты, пало либеральное министерство, которое провело плебисцит, император лишен звания главнокомандующего и вынужден передать верховное командование маршалу Базену. С 16-го числа император находился в Шалонском лагере, и все газеты сообщали о важном совещании, состоявшемся 17-го при участии принца Наполеона и генералов; но известия не совпадали в вопросе о том, какие же приняты решения; газеты приводили только вытекавшие отсюда факты: генерал Трошю назначен губернатором Парижа, маршал Мак-Магон поставлен во главе Шалонской армии, а это означало, что император окончательно стушевался. Чувствовалась невероятная нерешительность, растерянность, противоречивые планы, которые были направлены один против другого и ежечасно менялись. И вечно стоял вопрос: где же немецкие армии? Кто прав: те, кто считает, что Базен свободен и отступает к северным крепостям, или те, кто говорит, что Базен уже окружен под Метаем? Держались упорные слухи о гигантских сражениях, о героических боях, продолжавшихся целую неделю, от 14-го до 20-го, и доносился только затерянный вдали грозный гул орудий.
У Мориса ноги подкашивались от усталости; он сел на скамью. Город, казалось, жил своей обычной жизнью; в тени прекрасных деревьев няни присматривали за детьми, а обыватели, как всегда, прогуливались медленным шагом. Морис опять взялся за газеты, как вдруг заметил статью, которую раньше пропустил, статью в неистовом листке республиканской оппозиции. Внезапно все стало ясно. Газета сообщала, что на совещании, состоявшемся 17-го в Шалонском лагере, сначала было решено отступить к Парижу и что генерал Трошю назначен губернатором только для того, чтобы подготовить возвращение императора. Но, прибавляла газета, эти решения были отменены по настоянию императрицы-регентши и нового министерства. По мнению императрицы, революция неминуема, если появится император. Ей приписывали слова: «Ему не вернуться живым в Тюильри». И с присущим ей упрямством она требовала наступления, соединения, вопреки всему, с армией, стоящей под Метцем; к тому же императрицу поддерживал генерал Паликао, новый военный министр, у которого был план молниеносного победного наступления, чтобы помочь Базену. Газета скользнула на колени Мориса: он уставился в одну точку, ему казалось, что теперь он понял все: оба враждебных друг другу плана, колебания маршала Мак-Магона - предпринять ли столь опасный фланговый удар с ненадежными войсками, - и нетерпеливые, все более гневные приказы из Парижа, побуждавшие его броситься в эту безумную авантюру. И в этой трагической борьбе Морису ясно предстал образ императора, отрешенного от императорской власти, которую он передал императрице-регентше, лишенного прав верховного главнокомандующего, - он облек ими маршала Базена и превратился в ничто; теперь это только тень императора, неопределенная, смутная тень, нечто бесполезное, безыменное, мешающее; Париж отверг его, и он не находил больше места в армии, с тех пор как его обязали не отдавать никаких приказов.
Морис провел грозовую ночь под открытым небом, завернувшись в одеяло, и на следующее утро с облегчением узнал, что план отступления к Парижу одерживает верх. Говорили о состоявшемся накануне новом совещании, на котором присутствовал бывший вице-император Руэр; он был прислан императрицей, чтобы ускорить наступление на Верден, но как будто согласился с доводами маршала, что подобный маневр опасен. Не получены ли дурные известия от Базена? Утверждать это остерегались. Однако уже самое отсутствие известий было многозначительно; все офицеры, обладавшие хоть каким-нибудь здравым смыслом, высказывались за необходимость выжидать под Парижем, стать для столицы вспомогательной армией. Морис поверил, что на следующий день уже начнут отступать, раз, по слухам, получен соответствующий приказ, и на радостях захотел удовлетворить мучившее его детское желание хоть раз поесть не из солдатского котла, позавтракать где-нибудь по-настоящему: чтобы была скатерть, бутылка вина, стакан, тарелка - все, чего он лишен уже много месяцев. У него были деньги; он отправился на поиски кабачка; его сердце билось, словно он шел на любовное свидание.
По ту сторону канала, при въезде в деревню Курсель, он нашел желанный завтрак. Накануне ему сказали, что в этой деревне, в одном доме, остановился император; и Морис бродил здесь из любопытства; он вспомнил, что видел на перекрестке двух дорог кабачок с беседкой, увитой прекрасными гроздьями золотистого, уже спелого винограда. Под вьющейся листвой стояли выкрашенные в зеленый цвет столы; а в распахнутую дверь большой кухни виднелись стенные часы, лубочные картинки, приклеенные среди фаянсовых тарелок, и толстая хозяйка, хлопотавшая у вертела. Позади находился кегельбан. И на всем лежала печать добродушия, веселья и красоты: настоящий старый французский кабачок!
К нему подошла хорошенькая полногрудая бабенка и, скаля белые зубы, спросила:
- Желаете позавтракать, сударь?

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Да, да!.. Дайте мне яиц, мяса, сыру!.. И белого вина!
Она уже направилась к кухне. Морис подозвал ее опять:
- Скажите, в каком доме остановился император?
- Да вот тут, сударь, прямо перед вами… Отсюда дом не виден; он за этой высокой стеной, где деревья.
Морис расположился в беседке, расстегнул пояс, чтобы свободней было дышать, и выбрал столик, на который солнце, проскальзывая сквозь листья винограда, бросало золотые блестки. Он все посматривал на большую желтую стену, за которой скрывался император. Там действительно стоял скрытый от глаз дом, - снаружи не видно было даже черепичной крыши. Дверь выходила на другую сторону, на узкую деревенскую улицу, без единой лавки и даже без одного окна; она извивалась между мрачных стен. Позади, раскинутый среди соседних построек, маленький парк казался островком густой зелени. А на другом конце дороги виднелся широкий двор, окруженный сараями и конюшнями, загроможденный колясками и фургонами, кишевший беспрерывно приходящими и уходящими людьми!
- Неужели это все для императора? - думая пошутить, спросил Морис у служанки, которая накрывала стол свежей скатертью.
- Вот именно, только для императора, для него одного! - ответила она с очаровательной улыбкой, радуясь, что может показать свои белые зубы.
Наверно, осведомленная конюхами, которые уже со вчерашнего дня приходили сюда выпить, она все перечислила: главный штаб, состоящий из двадцати пяти офицеров, шестьдесят лейб-гвардейцев и взвод проводников из конвоя, шесть жандармов из местной охраны, императорскую свиту, насчитывающую семьдесят три человека: дворецких, камердинеров, лакеев, поваров, поварят, затем четырех верховых лошадей и две коляски для императора, десять лошадей для конюхов, восемь для курьеров и для грумов, не считая сорока семи почтовых лошадей; далее один шарабан, двенадцать фургонов для багажа, из которых два, предоставленные поварам, вызвали в ней восхищение обилием утвари, тарелок, бутылок, расставленных в образцовом порядке.
- Вы бы видели эти кастрюли, сударь! Блестят, как солнце!.. И всякие блюда, горшки, миски и прочие штуки, что служат не знаю уж для чего!.. А погреб! Бордо, бургундское, шампанское - все, что нужно для славной выпивки! Есть чем угостить!
Радуясь безупречно чистой скатерти, восхищаясь белым вином, сверкавшим в стакане, Морис с небывалой жадностью съел два яйца всмятку. Когда он поворачивал голову, слева, из двери беседки, открывалась обширная равнина, усеянная палатками, целый город, возникший на сжатом поле между каналом и Реймсом. Только несколько убогих деревьев чуть оживляли зелеными пятнами серое пространство. Три мельницы простирали свои тонкие крылья. В голубом небе, над смутными очертаниями реймсских крыш, тонувших в листве диких каштанов, вырисовывался огромный остов собора, гигантский даже на расстоянии, рядом с низкими домами. И воскресали школьные воспоминания, заученные, зазубренные уроки: коронование французских королей, священный сосуд с миром, Хлодвиг, Жанна д'Арк, вся славная старая Франция.
Морисом снова овладела мысль об императоре, живущем в этом скромном, наглухо закрытом особняке; он опять взглянул на большую желтую стену и с удивлением прочел начертанные огромными буквами слова: «Да здравствует Наполеон», а рядом, еще крупней - грубая похабщина. Буквы побледнели от дождей, надпись, наверно, была давней. Как странно было прочесть на этой стене возглас старинного воинственного восторга, приветствие, наверно, в честь дяди-завоевателя, а не племянника! Все детство Мориса возрождалось песней в воспоминаниях о тех годах, когда гам, в Шен-Попюле, с колыбели он слушал повествования деда, солдата большой армии. Мать умерла, отец был вынужден примириться с должностью сборщика налогов, пережив крушение славы, которое выпало на долю сыновей героев после падения Империи; дед жил на жалкую пенсию, вернувшись к убогому быту мелкого чиновника, и его единственным утешением было рассказывать о своих походах внукам-близнецам, мальчику и девочке, белокурым детям, которым он почти заменил мать. Он сажал Генриетту на левое колено, Мориса - на правое и часами рассказывал гомерические повести о сражениях.
Времена смешались; казалось, битвы происходили вне истории, в чудовищном столкновении всех народов. Англичане, австрийцы, пруссаки, русские проходили поочередно и все вместе, смотря по тому, кто с кем в союзе, и не всегда можно было понять, почему разбиты одни, а не другие. Но в конце концов под героическим натиском гения, сметавшего армии, как солому, все были неизбежно заранее побеждены и разбиты. Маренго! Битва на равнине, большие искусно построенные линии, образцовое, в шахматном порядке, отступление батальонов, молчаливых, бесстрастных под огнем, легендарная битва, проигранная в три часа дня, выигранная в шесть, битва, в которой восемьсот гренадеров консульской гвардии сломили натиск всей австрийской кавалерии, когда Дезэ прибыл, чтобы погибнуть и превратить начало поражения в бессмертную победу! Аустерлиц! Прекрасное солнце славы в зимнем тумане, Аустерлиц, который начался со взятия Праценской возвышенности и кончился невероятным разгромом врага на обледенелых озерах, когда целый корпус русской армии со страшным треском провалился под лед, - люди и кони, а гений Наполеона, конечно, все предвидевший, ускорил их гибель градом ядер. Иена! Могила прусской мощи, сначала залпы стрелков в октябрьском тумане, нетерпение Нея, чуть не погубившего все дело, потом выступление Ожеро, - он и спас Нея, - сильный кулак, пробивший центр неприятельских войск, наконец паника, беспорядочное бегство хваленой прусской кавалерии, которую наши гусары косили саблями, точно спелый овес, усеивая романтическую долину трупами людей и коней. Эйлау, омерзительное Эйлау! Самая кровопролитная битва, бойня, воздвигшая груду изуродованных тел; Эйлау, красное от крови под снежной метелью, битва на мрачном героическом кладбище; Эйлау, еще гремящее молниеносным натиском восьмидесяти эскадронов Мюрата, которые прорвали из конца в конец русскую армию, усыпав землю таким множеством трупов, что сам Наполеон заплакал. Фридланд! Огромная страшная западня, куда русские снова попали, как стая ветреных воробьев; Фридланд - образец военного искусства императора, который знал все и все предвидел, - день, когда наш левый фланг стоял неподвижно, невозмутимо, а маршал Ней, взяв город, улицу за улицей, разрушал мосты, - и внезапно наш левый фланг ринулся на правый фланг неприятеля, тесня его к реке, громя на берегу; Фридланд - такая резня, что противники убивали друг друга еще в десять часов вечера. Ваграм! Битва, в которой австрийцы старались отрезать нас от Дуная, усиливали свой правый фланг, чтобы разбить маршала Массена, а тот, хотя и был ранен, командовал, сидя в открытой коляске; лукавый же титан Наполеон сначала предоставлял врагам свободу действий, и вдруг сто наших пушек пробили яростным огнем обнажившийся центр неприятельских войск и отбросили их больше чем на милю, а правый фланг, боясь, что его отрежут, не устоял перед побеждающим снова маршалом Массена, и вот остатки армии бегут среди такого опустошения, словно прорвало плотину. Наконец Москва! Битва, где яркое солнце Аустерлица засияло в последний раз, - страшная схватка людей, столкновение огромных полчищ, упрямая храбрость, холмы, захваченные под беспрерывным огнем, редуты, взятые приступом с помощью холодного оружия, постоянные наступления в борьбе за каждую пядь земли и такая неистовая отвага русской гвардии, что для победы понадобились яростные атаки Мюрата, гром трехсот пушек, стреляющих одновременно, и доблесть Нея, торжествующего героя этого дня. И в каждом сражении знамена развевались в вечернем воздухе все с тем же трепетом славы, все те же возгласы: «Да здравствует Наполеон!» - раздавались в час, когда огни бивуаков вспыхивали на завоеванных позициях, и французы были повсюду у себя дома, как завоеватели, пронесшие своих непобедимых орлов с одного конца Европы до другого, и достаточно было перешагнуть чужой рубеж, чтобы повергнуть во прах покоренные народы!..
Морис доедал отбивную котлету, опьяненный не столько белым вином, сверкавшим в его стакане, сколько этой великой славой, певшей гимны в его памяти, как вдруг его взгляд упал на оборванных солдат, покрытых грязью, похожих на разбойников, уставших рыскать по дорогам; Морис слышал, как они спросили у служанки, где именно стоят полки, расположившиеся лагерем вдоль канала.
Морис подозвал их:
- Эй, товарищи, сюда!.. Да ведь вы из седьмого корпуса?
- Конечно. Из первой дивизии!.. Черт подери! Нам да не быть оттуда! Ведь я сражался под Фрешвиллером, там дело было жаркое, могу за это поручиться… А этот товарищ, он из первого корпуса; он был под Виссенбургом; тоже скверное место!
Они рассказали, как их понесло в общем потоке бегства, как они, полумертвые от усталости, остались на дне оврага, были даже ранены и потащились в хвосте армии, и вынуждены останавливаться в городах, страдая от приступов изнурительной лихорадки, и так отстали, что только теперь, слегка оправившись, пришли сюда, чтобы найти свою часть.
У Мориса сжалось сердце: готовясь приступить к швейцарскому сыру, он заметил, как они жадно взглянули на его тарелку.
- Мадмуазель! - позвал он служанку. - Еще сыра, хлеба и вина!.. Товарищи, вы тоже закусите, правда? Я угощаю. За ваше здоровье!
Они радостно сели за стол. Морис похолодел, глядя на них: то были жалкие, опустившиеся безоружные солдаты в красных штанах и шинелях, подвязанных бечевками, залатанных такими пестрыми лоскутьями, что эти военные стали похожи на грабителей, на цыган, которые вконец износили рвань, добытую на каком-нибудь поле сражения.
- Да, черт подери! Да, - заговорил высокий солдат, набив рот сыром, - там было невесело!.. Надо было это видеть. Ну-ка, Кутар, расскажи!
И низенький солдат, размахивая куском хлеба, принялся рассказывать:
- Я стирал рубаху, другие ребята варили суп… Представьте себе отвратительную дыру, настоящую воронку, а кругом леса; оттуда эти свиньи-пруссаки и подползли так, что мы их даже не заметили… И вот, в семь часов, в наши котлы посыпались снаряды. Будь они прокляты! Мы не заставили себя ждать, схватили винтовочки и до одиннадцати часов - истинная правда! - думали, что здорово всыпали пруссакам… Надо вам сказать, нас не было и пяти тысяч, а эти сволочи все подходили да подходили. Я залег на бугре, за кустом, и видел, как они вылезают спереди, справа, слева - ну, настоящий муравейник, куча черных муравьев, вот кажется, больше их нет, а они ползут еще и еще. Об этом нельзя говорить, но мы все решили, что наши начальники - форменные олухи, раз они загнали нас в такое осиное гнездо, вдали от товарищей, дают нас перебить и не выручают… А наш генерал - бедняга Дуэ - не дурак и не трусишка, да на беду в него угодила пуля, и он бухнулся вверх тормашками. Больше никого и нет, хоть шаром покати! Ну, да ладно, мы еще держались. Но пруссаков слишком много, надо все-таки удирать. Сражаемся в уголку, обороняем вокзал; и такой грохот, что можно оглохнуть… А там, не знаю, уж как, город, наверно, взяли; мы очутились на горе, кажется, по-ихнему, Гейсберг, и укрепились в каком-то замке да столько перебили этих свиней!.. Они взлетали на воздух; любо-дорого было глядеть, как они падают и утыкаются рылом в землю… Что тут поделаешь? Приходили все новые да новые, десять человек на одного, и пушек видимо-невидимо! В таких делах смелость годится только на то, чтобы тебя убили. Словом, заварилась такая каша, что пришлось убраться… И все-таки опростоволосились наши офицеры! Вот уж простофили, так простофили, правда, Пико?
Все помолчали. Пико, высокий солдат, выпил залпом стакан белого вина, вытер рот рукой и ответил:
- Конечно… То же самое было под Фрешвиллером: надо быть круглым дураком, чтобы сражаться в таких условиях. Так сказал наш капитан, а он сметливый… Наверно толком ничего не знали. На нас навалилась целая армия этих скотов, а у нас не было и сорока тысяч… Мы не ожидали, что в тот день придется сражаться; сражение завязалось мало-помалу; говорят, начальники не хотели… Словом, я, конечно, видел не все. Но я хорошо знаю только одно: вся эта музыка началась сызнова и продолжалась с утра до вечера, и, когда решили, что она кончилась, оказалось: какой там конец! Опять поднялась кутерьма, да еще какая!.. Сначала под Вертом. Это славная деревушка с забавной колокольней, похожей на печку: она выложена изразцовыми плитами. Не знаю, какого черта нам приказали оставить Верт утром: ведь потом мы в лепешку разбивались, чтобы опять занять его, и ничего не выходило. Эх, ребята! Как там дрались, сколько распороли животов и расквасили мозгов, прямо диву даешься!.. Потом дело заварилось вокруг другой деревни, Эльзасгаузен (такое название, что можно язык сломать). Нас обстреливало невесть сколько пушек; они бухали с проклятого холма сколько им было угодно; его мы тоже оставили утром. И тогда я увидел… да, своими глазами увидел атаку кирасир. Сколько их перебили, бедняг! Прямо было жалко, что бросили людей и коней на такой участок: косогор, кустарники, овраги! Тем более что это не помогло, черт подери! Ну, да все равно, зато поработали, молодцы! Сердцу становилось теплей… Казалось бы, лучше всего отойти, передохнуть, правда? Деревня горела, как спичка; в конце концов нас окружили баденцы, вюртембержцы, пруссаки - вся банда, больше ста двадцати тысяч этих сволочей, мы потом подсчитали. Да не тут-то было! Вся музыка загремела опять еще громче, вокруг Фрешвиллера! Ведь, по совести говоря, Мак-Магон, может быть, и простофиля, но храбрец. Надо было видеть, как он сидел на своем рослом коне, под снарядами! Другой бы сбежал с самого начала и считал бы, что не стыдно отказаться от боя, когда не хватает силенок. А он решил: раз началось, надо биться до конца. И уж получил сполна!.. Да, под Фрешвиллером убивали друг друга уже не люди, а дикие звери. Почти два часа в речках текла кровь… А потом, потом - что ж, пришлось все-таки повернуть оглобли. И подумать, что нам рассказывали, будто на левом фланге мы опрокинули баварцев! Накажи меня бог! Будь у нас тоже сто двадцать тысяч человек! Будь у нас пушки да не такие простофили-начальники!
Кутар и Пико никак не могли прийти в себя от ярости и отчаяния. Не снимая изодранных шинелей, серых от пыли, они нарезали хлеб, глотали огромные куски сыра и, сидя в этой красивой беседке, увитой гроздьями зрелого винограда, пронзенного золотыми стрелами солнца, продолжали рассказывать, вспоминая ужасы пережитого. Теперь они говорили о потерпевших страшное поражение, отброшенных, разложившихся, изголодавшихся войсках, бежавших через поля, по большим дорогам, где неслась лавина людей, коней, подвод, пушек, - вся разгромленная, разбитая армия, подхлестываемая бешеным вихрем паники. Если она не могла осторожно отступить и запереть проходы через Вогезские горы, где десять тысяч человек остановили бы сто тысяч неприятельских войск, надо было по крайней мере взорвать мосты, засыпать туннели. Но генералы испуганно скакали прочь, и веяла такая буря ужаса, унося и побежденных и победителей, что на мгновение обе армии заблудились и потеряли одна другую в этом слепом преследовании среди бела дня; Мак-Магон бежал к Люневилю, а прусский кронпринц искал его на дороге к Вогезам. 7-го числа остатки 1-го корпуса прошли через Саверн, как вышедшая из берегов илистая река, катящая обломки и отбросы. 8-го, под Саарбургом, 5-й корпус влился в 1-й, как неистовый поток в поток, тоже спасаясь бегством, разбитый до битвы, увлекая за собой своего начальника - генерала де Файи, растерянного, обезумевшего от страха, что его обвинят в бездеятельности и возложат на него ответственность за поражение. 9-го и 10-го числа бегство продолжалось; каждый спасал свою шкуру и улепетывал без оглядки. 11-го, под проливным дождем, неслись к Байону, чтобы обойти Нанси: распространился ложный слух, что этот город захвачен неприятелем. 12-го расположились в Гаруэ, 13-го в Вишре, а 14-го прибыли в Нефшатель; там эта лавина докатилась до железной дороги, и в три часа дня всех погрузили в поезда и повезли в Шалон. Через двадцать четыре часа после отхода последнего поезда явились пруссаки.
- Эх, проклятая судьба, - сказал Пико. - Ну и пришлось поработать ногами!.. А нас-то оставили в госпитале!
Кутар вылил остатки вина в свой стакан и в стакан товарища.
- Да, схватили мы шапку в охапку и вот бежим еще и теперь… Ну да сейчас все-таки лучше: можно выпить стаканчик за здоровье тех, кому не разбили морды.
Тут Морис понял. После нелепой неожиданности под Виссенбургом поражение под Фрешвиллером было словно внезапный удар молнии, и ее зловещее сверкание ясно обнаружило страшную правду. Мы плохо подготовились: у нас была посредственная артиллерия, ложные данные о наличном составе войск, неспособные генералы, а столь презираемое нами войско врага оказалось крепким, сильным, бесчисленным, установившим великолепную дисциплину и выработавшим отличную тактику. Слабый заслон из наших семи корпусов, рассыпанных от Метца до Страсбурга, был прорван тремя прусскими армиями, как мощными клиньями. Мы сразу остались в одиночестве: ни Австрия, ни Италия не придут на помощь; план императора рухнул вследствие медлительности действий и неспособности военачальников. Сама судьба была против нас, нагромождая препятствия, неблагоприятные совпадения, осуществляя тайный замысел пруссаков: рассечь надвое наши армии, отбросить часть их к Метцу, чтобы отрезать от Франции, и, уничтожив остатки, двинуться на Париж. Теперь это обнаруживалось с математической точностью; нас должны победить при всех обстоятельствах, неизбежные последствия которых становились явными: это - столкновение безрассудной отваги с численным превосходством и холодным расчетом. Сколько бы ни спорили об этом в будущем, поражение все-таки неотвратимо, как закон сил, которые правят миром.
Вдруг задумчивый, блуждающий взор Мориса упал на высокую желтую стену, и Морис опять прочел начертанные углем слова: «Да здравствует Наполеон!» И тут же почувствовал нестерпимую боль, жгучий укол, пронзивший сердце. Неужели эта правда? Неужели Франция, которая одержала баснословные победы и прошла с барабанным боем через всю Европу, с первого удара побеждена маленьким, презренным народцем? За какие-нибудь пятьдесят лет мир преобразился: вечные победители потерпели страшное поражение. И Морис вспомнил все, что говорил ему зять, Вейс, в тревожную ночь под Мюльгаузеном. Да, только он один предвидел это, угадывал скрытые, медленно действующие причины нашего упадка, чувствовал новый ветер молодости и силы, который веет из Германии. Значит, кончается одна воинственная эпоха и начинается другая? Горе народу, который останавливается в своем движении! Победа за теми, кто оказался впереди, за теми, кто искусней, здоровей, сильней!
В эту минуту послышался смех, крики, как будто кто-то насильно целовал девушку, а она притворно сопротивлялась. Это лейтенант Роша в старой, закопченной кухне, украшенной лубочными картинками, обнимал красивую служанку, как полагается солдату-завоевателю. Он вошел в беседку, куда ему принесли кофе; услышав последние слова Кутара и Пико, он весело сказал:
- Чего там, ребята, все это глупости! Это только начало! Вы еще увидите, как мы им здорово отплатим!.. Черт возьми! До сих пор их было пятеро против одного. Но теперь дело повернется по-другому, уж будьте благонадежны!.. Нас здесь триста тысяч. Все наши непонятные передвижения мы производим для того, чтобы заманить сюда пруссаков, а Базен за ними следит и ударит им в тыл… Тогда мы их прихлопнем - хлоп! - как эту муху.
Звонким ударом он на лету раздавил между ладонями муху, засмеялся еще громче, еще веселей и всем своим простодушным существом поверил в этот легкий план так же, как верил в непобедимую силу отваги. Он приветливо указал обоим солдатам точное местонахождение их полка, потом, счастливый, закурил сигару и сел за чашку кофе.
- Это я, товарищи, должен вас благодарить за доставленное мне удовольствие! - ответил Морис на прощание Кутару и Пико, которые, уходя, поблагодарили его за сыр и вино.
Он тоже заказал чашку кофе и смотрел на лейтенанта Ррша, ободрившись, но все-таки удивился, что лейтенант назвал цифру в триста тысяч человек, когда на самом деле их было не больше ста тысяч, и собирается так легко раздавить пруссаков между Шалонской армией и армией, стоящей под Метцем. Но Морис тоже нуждался в призрачной надежде! Почему же не надеяться, когда славное прошлое все еще оглушительно гремит в памяти? Старый кабачок казался таким веселым, беседка была увита золотящимся на солнце светлым виноградом Франции! Морис снова на мгновение успокоился, вопреки глухой, глубокой печали, мало-помалу нараставшей в нем.
Вдруг он заметил офицера из африканских стрелковых полков, который в сопровождении ординарца проехал рысью верхом на коне и исчез за углом молчаливого дома, где жил император. Скоро ординарец вернулся уже один, ведя на поводу коней, и остановился у входа в кабачок; Морис с удивлением воскликнул:
- Проспер!.. А я-то думал, что вы в Метце!
Проспер, житель Ремильи, был простым батраком; Морис знал его с детства, когда приезжал на каникулы к дяде Фушару. Проспер вытянул жребий и уже три года служил в Африке, как вдруг разразилась война.
На нем была светло-голубая куртка, широкие красные штаны с голубыми лампасами и красный шерстяной кушак; длиннолицый, сухощавый, гибкий, сильный и необыкновенно ловкий, он дышал здоровьем.
- Вот так встреча!.. Господин Морис!
Но Проспер не торопился подойти, отвел взмыленных лошадей в конюшню, окидывая особенно отеческим взором свою лошадь. Он полюбил лошадей, наверно, еще в детстве, когда водил их на пахоту; поэтому и поступил в кавалерию.
- Мы приехали из Монтуа, - сказал он, вернувшись, - больше десяти миль в один перегон; теперь Зефир охотно поест.
Зефиром звали его коня. Проспер отказался закусить и согласился только выпить кофе. Он дожидался своего начальника, а тот ждал императора… Это могло продолжаться пять минут, а может быть, и два часа. Вот начальник и приказал ему поставить коней куда-нибудь в тень. Морис стал любопытствовать, пытался узнать, в чем дело, но Проспер неопределенно развел руками:
- Не знаю… Наверно, поручение… Передать бумаги.
Роша с умилением смотрел на стрелка, который вызывал в нем воспоминания об Африке.
- Эй, голубчик, где вы там были?
- В Медеа, господин лейтенант!
Медеа! Они разговорились, сблизившись, вопреки неравенству в чинах. Проспер привык к африканской жизни, к постоянным тревогам, - не слезаешь с коня, идешь в бой, как на охоту, готовишь крупную облаву на арабов. Взвод в шесть человек пользовался одним котелком; и каждый взвод был семьей: один варил пищу, другой стирал белье, третий устанавливал палатку, четвертый ухаживал за лошадьми, пятый чистил оружие. Утром и днем скакали, нагруженные огромной поклажей, под палящим солнцем, а вечером, чтоб отогнать москитов, разводили большой костер и вокруг него пели французские песни. Часто в светлую ночь, усеянную звездами, приходилось вставать и усмирять коней: подхлестываемые теплым ветром, они вдруг принимались кусать друг друга и с неистовым ржанием рвали путы. А кофе, чудесный кофе! Зерна давили прикладами на дне котелка и процеживали сквозь широкий красный кушак - то было особо важным делом! Но бывали и черные дни, вдали от населенных пунктов, на виду у неприятеля. Тогда уж ни огня, ни песен, ни выпивок! Иногда жестоко страдали от бессонных ночей, от жажды, от голода. И все-таки они любили это существование, полное неожиданностей и приключений, эти вечные стычки, где можно блеснуть собственной храбростью, занимательные, как завоевание дикого острова, эту войну, оживляемую набегами - крупным воровством и мародерством, мелкими кражами хапунов, невероятные проделки которых смешили даже генералов.
- Да, - сказал мрачно Проспер, - здесь не так, здесь воюют по-другому.
И в ответ на новый вопрос Мориса он рассказал, как они высадились в Тулоне, долго и тягостно ехали до Люневиля. Там-то они и узнали о Виссенбурге и Фрешвиллере. Дальше он уже ничего не знал; он смешивал города от Нанси до Сен-Миеля, от Сен-Миеля до Метца. Четырнадцатого там, наверное, произошло крупное сражение: небо было в огне; но Проспер видел только четырех улан за изгородью, и ему сказали, что восемнадцатого опять началась та же музыка, только еще страшней. Однако стрелков там больше не было: в Гравелоте они ждали на дороге приказания вступить в бой, но император, удирая в коляске, велел им сопровождать его до Вердена. Нечего сказать, приятная скачка - сорок два километра галопом, да еще под страхом наткнуться в любую минуту на пруссаков!
- А Базен? - спросил Роша.
- Базен? Говорят, он был рад-радешенек, что император оставил его в покое.
Лейтенант хотел узнать, прибудет ли Базен. Проспер пожал плечами: кто его знает? С шестнадцатого числа они проводили целые дни в маршах и контрмаршах, под дождем ходили в разведку, в наряды, да так и не встретили неприятеля. Теперь они - часть Шалонской армии. Полк Проспера, два полка французских стрелков и один гусарский составляют одну из дивизий резервной кавалерии, первую дивизию под командой генерала Маргерита, о котором он говорил с восторгом и нежностью.
- Ну и молодец! Вот это орел! Да что толку? Ведь до сих пор нас заставляли только месить грязь!
Они помолчали. Морис заговорил о Ремильи, о дяде Фушаре, и Проспер пожалел, что не может повидать артиллериста Оноре, батарея которого стоит, наверно, в миле с лишним отсюда по ту сторону дороги в Лаон. Услыша фырканье коня, он насторожился, встал и пошел посмотреть, не нужно ли чего-нибудь Зефиру. Мало-помалу в кабачок набились военные всех родов оружия и всех чинов, то был час, когда пьют маленькую чашку кофе и рюмочку рома. Не осталось ни одного свободного столика, и среди листьев дикого винограда, обрызганного солнцем, весело засверкали мундиры. К лейтенанту Роша подсел военный врач Бурош, как вдруг явился Жан с приказом.
- Господин лейтенант, капитан будет ждать вас по служебным делам в три часа.
Роша кивнул головой в знак того, что придет вовремя; но Жан ушел не сразу и улыбнулся Морису, который закуривал папиросу. Со дня скандала в вагоне между ними было заключено молчаливое перемирие, они словно присматривались друг к другу, все благосклонней.
Проспер вернулся и с нетерпением сказал:
- Я поем, пока мой начальник не выйдет из этого домишка… Дело дрянь! Император, пожалуй, вернется только вечером.
- Скажите, - спросил Морис с возрастающим любопытством, - может быть, вы привезли известия о Базене?
- Возможно… Об этом говорили там, в Монтуа. Вдруг все зашевелились. Жан, стоявший у входа в беседку, обернулся и сказал:
- Император!
Сидевшие тотчас же вскочили. Между тополей, на широкой белой дороге, сверкая золотым солнцем кирас, показался взвод лейб-гвардейцев в чистых блестящих мундирах. За ними открылось свободное пространство, и появился на коне император в сопровождении штаба, за которым следовал второй взвод лейб-гвардейцев.
Все обнажили головы; раздалось несколько приветственных кликов. Император, проезжая, поднял голову; он был бледен, лицо у него вытянулось, мутные, водянистые глаза мигали. Казалось, он очнулся от дремоты; он отдал честь и, при виде солнечного кабачка, слабо улыбнулся.
Тогда Жан и Морис отчетливо услышали, как за их спиной, оглядев императора зорким глазом врача, Бурош проворчал:
- Ясно, у него зловредный камень в печени.
И коротко прибавил:
- Каюк!
Жан, понимая все только чутьем, покачал головой: такой главнокомандующий - несчастье для армии! Через несколько минут Морис, довольный хорошим завтраком, попрощался с Проспером и пошел прогуляться; покуривая, он все еще вспоминал бледного, безвольного императора, проехавшего рысцой на своем коне. Это - заговорщик, мечтатель, у которого не хватает решимости в такие минуты, когда надо действовать. Говорили, что он очень добр, способен на великодушные чувства, к тому же очень упрям в своих желаниях - желаниях молчаливого человека; он очень храбр, презирает опасность, как фаталист, всегда готовый подчиниться неизбежности. Но он как бы цепенеет в часы великих катастроф, словно парализован при известии о совершившихся событиях, бессилен бороться с судьбой, если она против него. И Морис подумал: не есть ли это - особое физиологическое состояние, вызванное болями, не является ли несомненная болезнь императора причиной нерешительности, все более обнажающейся бездарности, которая сказывается в нем с самого начала войны. Этим объясняется все. Один камешек в теле человека - и рушится целая империя. Вечером, после переклички, в лагере внезапно поднялась суматоха: офицеры засуетились, передавали приказы, назначали выступление на следующее утро, в пять часов. Морис вздрогнул от удивления и тревоги, поняв, что все опять изменилось: больше не отступают к Парижу, а идут на Верден, навстречу Базену. Пронесся слух, будто от Базена получена днем депеша с известием, что он отступает; и Морис подумал, что начальник Проспера, офицер африканского стрелкового полка, может быть, привез копию именно этой депеши. Значит, императрица-регентша и совет министров воспользовались вечной неуверенностью маршала Мак-Магона, одержали верх и, опасаясь, что император вернется в Париж, решили толкнуть армию вперед, наперекор всему, в последней попытке спасти династию. И вот жалкого императора, этого несчастного человека, которому больше нет места в его империи, увезут, как ненужный, лишний вьюк в обозах войск, и он будет осужден таскать за собой, словно в насмешку, свою императорскую штаб-квартиру, лейб-гвардейцев, поваров, лошадей, кареты, коляски, фургоны с серебряными кастрюлями и бутылками шампанского, свою пышную мантию, усеянную пчелами, волочащуюся в крови и грязи по большим дорогам поражений.
В полночь Морис еще не спал. Мучаясь лихорадочной бессонницей, перемежающейся тяжелыми снами, он ворочался в палатке с боку на бок. Наконец он встал, вышел и почувствовал облегчение, впивая под порывами ветра свежий воздух. Небо покрылось тяжелыми тучами, ночь стала совсем темной, простираясь суровым, безмерным мраком, в котором редкими звездами мерцали последние потухающие огни передовых линий. И в этом черном покое, словно подавленном тишиной, слышалось медленное дыхание ста тысяч спящих солдат. Тогда утихли волнения Мориса, в его сердце зародилось чувство братства, полное снисходительной нежности ко всем этим живым уснувшим существам; ведь тысячи из них скоро заснут последним сном. Хорошие все-таки, люди! Конечно, они совсем недисциплинированны, они воруют и пьют.
Но сколько человеческого страдания и сколько смягчающих обстоятельств в этом крушении целого народа! Славных ветеранов Севастополя и Сольферино уже немного; они влились в ряды слишком юных солдат, неспособных на длительное сопротивление. Четыре корпуса, составленные и пополненные наспех, не объединенные прочной связью, - армия отчаяния, жертвенное стадо, которое посылают на заклание, чтобы попытаться смягчить гнев судьбы. Они пойдут по мученическому пути до конца, заплатят за общие ошибки алыми ручьями своей крови, достигнут величия в самом ужасе бедствия.
И в этот час, в глубинах трепетной тьмы, Морис осознал великий долг. Он больше не поддавался хвастливой надежде на баснословные победы. Поход на Верден - это был поход навстречу смерти; и он радостно, твердо примирился с мыслью, что надо погибнуть.

IV

Во вторник 23 августа, в шесть часов утра, стотысячная Шалонская армия снялась с лагеря и вскоре разлилась огромным потоком, как живая река, на мгновение ставшая озером и текущая дальше; вопреки слухам, которые пронеслись накануне, многие солдаты с великим удивлением убедились, что, вместо того чтобы продолжать отступление, они поворачиваются спиной к Парижу и направляются на восток, в неизвестность.
В пять часов утра 7-й корпус еще не получил патронов. Уже два дня артиллеристы выбивались из сил, выгружая коней и снаряжение на станции, заваленной боеприпасами, которые в изобилии прибывали из Метца. Только в последнюю минуту вагоны с патронами были обнаружены в непроходимой путанице составов, и посланная на выгрузку рота, в которой находился и Жан, доставила в лагерь двести сорок тысяч патронов в спешно реквизированных повозках. Жан роздал солдатам своего взвода по сто патронов на каждого, как полагается по уставу, и в эту самую минуту ротный горнист Год подал сигнал к выступлению.
106-й полк не должен был проходить через Реймс; приказано было обогнуть город и выйти на большую Шалонскую дорогу. Но и на этот раз начальство не потрудилось установить расписание часов, так что все четыре корпуса выступили одновременно, и при выходе на первые отрезки общих дорог произошла полная неразбериха. Артиллерия и кавалерия ежеминутно рассекали и останавливали ряды пехоты. Целые бригады были вынуждены битый час неподвижно стоять под ружьем. В довершение всего уже через десять минут после выступления разразилась страшная гроза - такой ливень, что все промокли до костей, а ранцы и шинели стали еще больше оттягивать плечи. Когда дождь перестал, 106-й полк, наконец, тронулся в путь, а на соседнем поле зуавы, вынужденные ждать еще дольше, затеяли игру, чтобы не было так скучно: они принялись бросать друг в друга комками грязи и громко хохотали, забрызгивая шинели.
Скоро в это августовское утро опять показалось солнце, торжествующее солнце. И люди снова повеселели; от них шел пар, как от выстиранного белья, развешанного на дворе; они быстро просохли и были похожи на перепачканных псов, которых вытащили из лужи; солдаты смеялись над комьями затверделой грязи, прилипшей к красным штанам. На каждом перекрестке приходилось вновь останавливаться. В самом конце предместья Реймса остановились в последний раз перед кабачком, полным народу.
Морис решил угостить взвод и предложил выпить за здоровье всех.
- Капрал! Если позволите…
После минутного колебания Жан согласился выпить стаканчик. Здесь были Лубе и Шуто, скрытный и почтительный с тех пор, как Жан показал ему свои когти; были и Паш с Лапулем, славные ребята в те дни, когда им не дурили голову.
- За ваше здоровье, капрал! - хитрым тоном сказал Шуто.
- За ваше! Пусть все постараются вернуться с головой и ногами! - вежливо ответил Жан, и все одобрительно засмеялись.
Надо было снова шагать. Подошел капитан Бодуэн, по-видимому возмущенный, но лейтенант Роша намеренно отворачивался, снисходительно разрешая солдатам выпить. Уже вышли на Шалонскую дорогу; то была бесконечная дорога, обсаженная деревьями, прямая, как стрела, пролегавшая по огромной равнине, среди нескончаемых сжатых полей, где торчали высокие стога и махали крыльями деревянные мельницы. Дальше на север ряды телеграфных столбов отмечали другие дороги, где двигались черные линии других полков. Впереди, слева, под ослепительным солнцем, шла на рысях кавалерийская бригада. И весь пустынный горизонт, всю эту печальную, безмерную пустоту оживляли, заполняли исторгающиеся отовсюду потоки людей, неисчерпаемые муравьиные полчища.
К девяти часам 106-й полк свернул с Шалонской дороги налево, на дорогу вдоль реки Сюипп. Она тоже тянулась бесконечной прямой чертой. Двигались двумя шеренгами, на известном расстоянии одна от другой, оставляя середину дороги свободной: по ней шли только офицеры. Морис заметил, что они озабочены; не в пример им, солдаты были настроены хорошо, веселились, как дети, радуясь, что, наконец, выступили. Взвод Жана шагал почти во главе полка. Морис заметил издали полковника де Винейля и удивился его мрачной осанке, высокому прямому стану, который покачивался в лад движению коня. Музыканты шли в арьергарде вместе с полковой кухней. За ними, сопровождая дивизию, следовали санитарные повозки и военно-обозная часть, а позади огромный обоз всего корпуса: повозки с фуражом, закрытые фургоны с продовольствием, возки с поклажей, целая вереница всевозможных подвод, которая растянулась на пять с лишним километров; ее бесконечный хвост показывался только на редких поворотах дороги. А на другом конце колонну замыкали огромные стада крупных волов, которые брели в клубах пыли, - мясо, приводимое в движение бичами, еще живое мясо, предназначенное для пропитания воинственного кочующего племени.
Время от времени Лапуль движением плеча приподнимал спускавшийся ранец. Под предлогом, что он сильнее всех, его нагружали утварью, принадлежащей всему взводу, - большим котлом и бидоном для запасов воды. На этот раз ему дали даже ротную лопату, убедив его, что нести ее - великая честь. И он не жаловался; он весело слушал песню, которой тенор взвода, Лубе, развлекал товарищей во время длинного перехода. У Лубе был знаменитый ранец, в котором можно было найти все: белье, запасные башмаки, нитки, иголки, щетки, шоколад, столовый прибор и оловянную тарелочку, не считая обязательного по уставу довольствия - сухарей, кофе; и хотя в ранце лежали и патроны и на ранце - скатанная шинель, палатка и колышки от нее, - все это казалось ему легким, он умел, по его выражению, «хорошо укладывать вещи в свой сундучок».
- Все-таки гиблый край! - время от времени повторял Шуто, бросая презрительный взгляд на мрачные равнины убогой Шампани.
Широкие меловые пространства тянулись, изменяясь до бесконечности. Ни фермы, ни одной живой души, только стая ворон, мелькающих черными пятнами в серых далях. Налево, далеко-далеко, гибкие извивы холмов на краю неба увенчивались темно-зелеными сосновыми лесами; справа, по беспрерывной аллее деревьев, можно было угадать течение реки Вель. А за холмами, в миле оттуда, поднимался огромный столб дыма, и густые клубы совсем заволакивали горизонт страшной огненной тучей.
- Что там горит? - спрашивали отовсюду. Из конца в конец колонну облетел ответ: это горит уже два дня Шалонский лагерь, подожженный по приказу императора, чтобы не достались пруссакам собранные там богатства. Кавалерии арьергарда, по слухам, было поручено поджечь большой барак, прозванный «желтым складом», полный палаток, колышков, циновок, и новый склад - огромный запертый сарай, где громоздились котелки, башмаки, одеяла - все, чем можно было снабдить еще сто тысяч человек. Стога сена тоже были подожжены и пылали, как огромные факелы. И при этом зрелище, под этими свинцовыми вихрями, которые вырывались из-за далеких холмов, облекая небо в безнадежный траур, армия, шагавшая по широкой печальной равнине, погрузилась в тяжелое молчание. На залитой солнцем дороге слышался только топот ног; солдаты невольно оборачивались и смотрели на разрастающийся дым, а зловещая туча следовала за колонной еще целый час.
Настроение поднялось на большой стоянке среди сжатого поля; сели на ранцы, чтобы закусить. Макали в суп большие квадратные сухари, а маленькие, круглые, хрустящие, легкие были настоящим лакомством; однако у них был один недостаток: они вызывали нестерпимую жажду. По просьбе товарищей Паш запел духовную песню, и весь взвод хором подхватил ее. Жан добродушно улыбался и не мешал; Морис почувствовал себя уверенней, видя, как все бодры, какой везде порядок и веселье в первый день похода. Остальную часть пути прошли тем же молодецким шагом. Но последние восемь километров двигались с трудом. Обогнули справа деревню Прон, сошли с большой дороги, чтобы пересечь напрямик дикие места, песчаные пустоши, покрытые сосновыми лесками; и вся дивизия с бесконечным обозом пробиралась сквозь леса, в песках, где ноги увязали по щиколотку. Пустыня стала еще шире, встретилось только жалкое стадо баранов под охраной большого черного пса.
Наконец к четырем часам 106-й полк остановился в деревне Донтриен, на берегу реки Сюипп. Эта маленькая речонка протекает между деревьев. Посреди кладбища, целиком покрытого тенью огромного каштана, - старая церковь. На отлогом левом берегу, на лужке, полк разбил палатки. Офицеры говорили, что четыре армейских корпуса в этот вечер расположатся бивуаком на линии Сюипп, которая проходит от Оберива до Гетреживиля через Донтриен, Бетинвиль и Пон-Фаверже, по фронту протяжением приблизительно в пять миль.
Горнист Год сейчас же подал сигнал к раздаче довольствия, и Жану пришлось побегать: он был отличным, расторопным добытчиком. Капрал взял с собой Лапуля; через полчаса они вернулись с кровоточащим бычьим боком и вязанкой хвороста. Под дубом уже убили и разрезали на части трех быков из полкового стада. Лапулю поручили пойти за хлебом, который с двенадцати часов дня пекли в самом Донтриене, в деревенских избах. И в этот первый день всего было вдоволь, кроме вина и табаку; впрочем, их и не должны были раздавать.
Вернувшись, Жан увидел, что Шуто с помощью Паша ставит палатку. Он с минуту глядел на них взглядом старого, опытного солдата, который видит, что такая работа не стоит ломаного гроша.
- Хорошо еще, что сегодня ночью будет тихая погода, - сказал он наконец, - а то, если бы поднялся ветер, нас снесло бы в реку… Надо вас поучить.
Он хотел послать Мориса с бидоном за водой. Но Морис сидел на траве и разувался, чтобы осмотреть правую ногу.
- Что с вами?
- Да вот подшитый кусок кожи в башмаке натер мне пятку… Мои старые башмаки износились, и я имел глупость купить в Реймсе эти; они пришлись мне как раз по ноге. Лучше бы я взял номером большей
Жан стал на колени, поднял ногу Мориса и начал, покачивая головой, осторожно поворачивать, как ногу ребенка.
- Знаете, это не шутка… Осторожней! Солдат без ног никуда не годится, его бросают на дороге. В Италии наш капитан всегда говорил, что в сражениях побеждают ноги.
Он послал за водой Паша, река протекала в пятидесяти метрах. А Лубе разжег огонь на дне ямки, которую он выкопал в земле, и сейчас же поставил на него котел с водой, куда он положил искусно перевязанный кусок мяса. И любо было глядеть, как закипает суп. Все солдаты взвода, свободные от работы, растянулись на траве, вокруг огня, словно единая семья, полная нежной заботы об этом мясе; а Лубе торжественно помешивал суп. Как дети и дикари, они жили только одним желанием - поесть и поспать на этом пути в неизвестность, когда нельзя было и думать о завтрашнем дне.
Морис нашел в своем ранце газету, купленную в Реймсе. Шуто спросил:
- Есть известия о пруссаках? Прочтите нам!
Солдаты подружились и все больше уважали Жана. Морис любезно прочел интересные известия; Паш, портной взвода, починил ему шинель, Лапуль почистил его винтовку. Сначала сообщалось о крупной победе Базена, обратившего в бегство целый прусский корпус в каменоломнях под Жомоном; эта выдумка была приправлена драматическими происшествиями: среди утесов смешались люди и кони, враги уничтожены, изрублены настолько, что не осталось даже целых трупов для погребения. Потом приводились обильные подробности о жалком состоянии прусских войск, вторгшихся во Францию: солдаты скверно питаются, плохо вооружены, испытывают лишения, поражены страшными болезнями, мрут на дорогах, как мухи. В другой статье сообщалось, что у прусского короля понос, что Бисмарк сломал себе ногу, выпрыгнув из окна харчевни, где его чуть не захватили зуавы. Здорово! Лапуль хохотал до упаду, а Шуто и другие, ни минуты не сомневаясь в точности сообщений, чувствовали себя молодцами при мысли, что скоро они изловят пруссаков, как воробьев в поле после града. Солдаты больше всего корчились от смеха, вспоминая, как упал Бисмарк. Да уж, храбрецы эти зуавы и тюркосы! Передавались всяческие басни: Пруссия дрожит и злится, заявляя, что недостойно цивилизованной стране обороняться при помощи дикарей. И хотя французские войска уже были разбиты под Фрешвиллером, казалось, они еще нетронуты и непобедимы.
На маленькой колокольне в Донтриене пробило шесть часов, и Лубе крикнул:
- Кушать готово!
Солдаты благоговейно сели в кружок. В последнюю минуту Лубе нашел у крестьянина по соседству овощи. Настоящее угощение: суп, пахнущий морковью и пореем, нечто приятное для желудка, мягкое, как бархат. Ложки бойко застучали по маленьким котелкам. Потом Жан, раздававший пайки, нарезал мясо со строжайшей точностью; у солдат заблестели глаза, и если бы один кусок оказался больше другого, поднялся бы ропот. Вылакали весь суп. Наелись до отвала!
Шуто кончил, лег на спину и объявил:
- Эх, черт возьми! Это все-таки лучше, чем получать пинки в зад.
Морис тоже чувствовал себя сытым, счастливым и больше не думал о своей ноге: боль успокаивалась. Он уже примирился с этой грубой компанией, уподобился ей, удовлетворяя те же физические потребности. Ночью он тоже спал глубоким сном, как и пятеро его товарищей по палатке; они лежали вповалку и были рады, что им тепло, хотя выпала обильная роса. Надо сказать, что, по наущению Лубе, Лапуль притащил с соседнего стога большие охапки соломы, и все шесть молодцов храпели, зарывшись в нее, как в перину. В светлую ночь от Оберива до Гетреживиля, вдоль пленительных берегов реки Сюипп, медленно протекавшей между ивами, костры ста тысяч спящих солдат озаряли равнину на пять миль, словно россыпь ввезд.
На рассвете сварили кофе; зерна истолкли в котелке прикладом винтовки и бросили их в кипяток, потом, капнув холодной воды, дали гуще осесть. В то утро восход солнца среди больших пурпурно-золотых облаков был поистине великолепен; но даже Морис не смотрел больше на эти дали и небо, и только Жан, как рассудительный крестьянин, с беспокойством поглядывал на алую зарю, предвещавшую дождь. Поэтому перед отправлением, когда роздали выпеченный накануне хлеб и взвод получил три длинные буханки, Жан выбранил Лубе и Паша за то, что они привязали хлебы к своим ранцам. Но солдаты уже сложили палатки, надели ранцы и Жана не слушали. На всех деревенских колокольнях пробило шесть часов; армия тронулась в путь и бодро зашагала дальше, с надеждой взирая на занявшийся день.
Чтобы выйти на шоссе, которое ведет от Реймса в Вузье, 106-й полк почти сразу двинулся по проселкам и шел полями больше часа. Внизу, к северу, среди деревьев, виднелся Бетинвиль, где, по слухам, остановился на ночь император. И когда полк вышел на дорогу в Вузье, опять открылись те же равнины, что и накануне, широко развернулись убогие поля Шампани, такие безнадежно однообразные. Слева показалась мелкая речонка Арна, справа простирались голые равнины без конца и без края, сливаясь своими плоскими очертаниями с горизонтом. Полк прошел деревню Сен-Клеман, где по обеим сторонам дороги извивается единственная улица, и Сен-Пьер - городок, населенный богачами, которые забаррикадировали двери и окна. К десяти часам солдаты пришли на стоянку близ деревни Сент-Этьен, где им посчастливилось найти табаку. 7-й корпус разделился на несколько колонн; 106-й полк шел один; за ним следовал только стрелковый батальон и резервная артиллерия. Морис тщетно оборачивался на поворотах дорог, чтоб увидеть огромный обоз, который заинтересовал его накануне: стада исчезли, только пушки, казавшиеся крупней на гладких равнинах, неслись, как мрачная длинноногая саранча.
Но за Сент-Этьеном дорога стала отвратительной; она медленно поднималась волнообразными очертаниями среди широких бесплодных равнин, на которых росли только вечные сосновые леса с черными иглами, печально выделявшиеся на белой земле. Еще никогда солдаты не проходили по таким унылым местам. Плохо вымощенная, размытая недавними дождями дорога была настоящим руслом жидкой грязи, размокшей серой глины, которая прилипала к подошвам, словно смола. Люди страшно устали и больше не могли двигаться вперед. В довершение всего внезапно разразился отчаянный ливень. Артиллерия завязла и чуть не осталась на дороге.
Шуто, который нес мешок риса для всего взвода, задыхаясь под тяжестью груза, в бешенстве бросил его, думая, что никто не видит. Но Лубе заметил.
- Нехорошо! Это что такое? Так не полагается: ведь потом у товарищей будет пусто в брюхе.
- Плевать! - ответил Шуто. - Раз теперь у нас провианта вдоволь, на стоянке нам дадут другого рису.
Лубе, нагруженный салом, согласился с этим доводом и тоже сбросил свою ношу.
У Мориса все больше болела нога; наверно, снова началось воспаление. Он хромал так мучительно, что Жан заботливо спросил:
- Ну как? Дело не клеится? Опять схватило?
Когда солдаты остановились, чтобы передохнуть, Жан дал Морису добрый совет:
- Разуйтесь и идите босиком! От свежей грязи вам станет легче.
И правда, босиком Морис без особого труда пошел дальше; его охватило глубокое чувство благодарности. Взводу прямо повезло - иметь такого капрала: он уже побывал на войне, знал свое дело во всех тонкостях; конечно, он неотесанный крестьянин, но все-таки славный парень.
Пройдя дорогу от Шалона до Вузье и спустившись по крутому склону в Семидскую долину, солдаты поздно вечером пришли на бивуаки в Контрев. Тут местность была уже другая - Арденны. С возвышающихся над деревней голых холмов, выбранных для стоянки 7-го корпуса, издали виднелась долина Эны, утопавшая в бледном дыму ливня.
В шесть часов горнист Год еще не подавал сигнала к раздаче довольствия. Тогда Жан, желая чем-нибудь заняться и к тому же заметив, что поднимается ветер, решил сам поставить палатку. Он показал солдатам, как надо выбирать слегка отлогое место, как вбивать отвесно колышки, рыть вокруг палатки канаву, чтобы стекала вода. У Мориса все еще болела нога, и его освободили от всякой работы; он только смотрел, удивляясь ловкости и уму этого неуклюжего толстяка. Он чувствовал себя разбитым от усталости, но его поддерживала надежда, воскресшая во всех сердцах. От Реймса они здорово шли: шестьдесят километров в два приема! Если и дальше пойдут тем же шагом и все прямо, они без сомнения опрокинут вторую прусскую армию и соединятся с армией Базена, прежде чем третья армия под начальством прусского кронпринца, которая, по слухам, находится в Витри-ле-Франсе, успеет подойти к Вердену.
- Как? Подыхать с голоду, что ли? - спросил Шуто, видя, что еще ничего не раздают.
Жан предусмотрительно приказал Лубе развести огонь и поставить котелок с водой. Хворосту не было, и Жану пришлось закрыть глаза на то, что Лубе попросту сорвал на дрова плетень соседнего сада. Но когда Жан сказал, что надо сварить рис на сале, Лубе был вынужден сознаться, что рис и сало остались в грязи на дороге за Сент-Этьеном. Шуто нагло врал, клялся, что мешок, наверно, отвязался от ранца, а он и не заметил.
- Эх вы, свиньи! - в бешенстве заорал Жан. - Бросить пищу, когда у наших бедных парней пусто в брюхе!
Такая же история произошла с тремя хлебами, привязанными к ранцам: Жана не послушали, и ливень намочил их так, что они размокли, превратились в кашу, и теперь их нельзя было взять в рот!
- Хороши мы теперь, нечего сказать! - повторил Жан. - У нас было все, а теперь нет ни крохи… Свиньи вы, настоящие свиньи!

Предыдущая страница 3 Следующая страница


Разгром 4

Тут как раз подали сигнал, что сержант несет распоряжение; подошел сержант Сапен и уныло объявил солдатам, что никакой раздачи не будет, придется довольствоваться походными запасами. По его словам, обоз застрял в дороге из-за дурной погоды, а скот, наверно, не туда загнали вследствие противоречивых приказов. Позже узнали, что 5-й и 13-й корпуса направились в тот день опять к Ретелю, где должен был расположиться главный штаб, и туда прибывают из деревень все припасы вместе с жителями, жаждущими увидеть императора; поэтому перед приходом 7-го корпуса весь край был уже опустошен: ни мяса, ни хлеба, ни самих жителей. В довершение всех бед, по недоразумению, провиант из интендантства отправлен в Шен-Попюле. В течение всего похода несчастные интенданты то и дело впадали в отчаяние: солдаты их проклинали, а между тем вся их вина часто состояла только в том, что они в назначенное время являлись в назначенное место, а поиска туда не приходили.
- Свиньи поганые! - вне себя повторил Жан. - Так вам и надо! Вы не стоите того, чтоб я добывал для вас еду, но все-таки моя обязанность - не дать вам подохнуть в дороге с голоду.
Он отправился на поиски, как должен поступать каждый хороший капрал, и взял с собой Паша, которого любил за кротость, хотя считал, что тот помешался на попах.
Но Лубе уже заметил в двухстах - трехстах шагах маленькую ферму, один из последних домишек в Контреве; там, казалось ему, шла бойкая торговля. Он подозвал Шуто и Лапуля и предложил:
- Махнем-ка туда! Наверно, там есть всякая всячина.
Мориса оставили следить за котелком с кипящей водой и велели поддерживать огонь. Он сел на одеяло и разулся, чтобы ранка на ноге подсохла. Он с любопытством разглядывал лагерь; не ожидая больше раздачи, солдаты всех взводов разбежались кто куда. Морису стало ясно, что некоторым солдатам нечего есть, а другим всегда живется сытно. Это зависит от предусмотрительности и ловкости капрала и самих солдат. В неимоверной толчее, запутавшись среди палаток и пирамид ружей, некоторые солдаты не могли даже развести костер; другие примирились с голодом и улеглись спать; третьи, наоборот, жадно ели неизвестно что, но что-то вкусное. Мориса поразило еще другое зрелище: на холме в образцовом порядке расположилась резервная артиллерия; на закате, между двух туч, показалось солнце и озарило пушки, с которых артиллеристы уже смыли дорожную грязь.
Между тем на ферме, облюбованной Лубе и его товарищами, удобно расположился командир бригады генерал Бурген-Дефейль. Он нашел здесь сносную кровать, сел за стол, принялся за яичницу и жареного цыпленка и поэтому был отлично настроен; по мелкому служебному делу к нему зашел полковник де Винейль, и генерал предложил ему пообедать. Итак, они ели, а подавал им белокурый верзила, который только три дня тому назад поступил на службу к фермеру и объяснил, что он эльзасец, беженец, попавший сюда после разгрома под Фрешвиллером. Генерал говорил свободно в присутствии этого человека, толковал о передвижении армий, расспрашивал его о дороге и расстояниях, забывая, что собеседник не уроженец Арденн. В этих вопросах обнаруживалось такое невежество, что полковник, наконец, встревожился. Когда-то он жил в Мезьере. Он дал несколько точных указаний, и у генерала вырвался крик:
- Да это идиотство! Как прикажете воевать, когда не знаешь местности?
Полковник безнадежно махнул рукой. Он знал, что при объявлении войны всем офицерам роздали карты Германии, но ни у кого из них не было карт Франции. Все, что он видел и слышал за последний месяц, приводило его в отчаяние. Он отличался только храбростью, был известен как несколько слабовольный и ограниченный начальник, и в полку его больше любили, чем боялись.
- Нельзя даже поесть спокойно! - вдруг воскликнул генерал. - Чего они там орут? Эльзасец, узнайте, в чем дело.
Явился фермер; он потрясал кулаками, рыдал и проклинал всех на свете. Его грабят, стрелки и зуавы разоряют его дом. Сначала он имел неосторожность начать торговлю: ведь у него одного в целой деревне были яйца, картошка, кролики. Он их продавал, не очень обворовывая покупателей, клал деньги в карман, отпускал товар; но солдаты все прибывали, они окружили его, оглушили криками и в конце концов затолкали и забрали все бесплатно. За время похода многие крестьяне прятали запасы, отказывали даже в стакане воды из страха перед неотразимым нашествием солдат, которые захватывали дома и выгоняли хозяев на улицу.
- Э, голубчик, оставьте меня в покое! - недовольно ответил генерал. - Таких негодяев надо было бы расстреливать по десятку в день. А разве это мыслимо?
Он приказал запереть дверь, чтобы не пришлось принять крутые меры, а полковник объяснил крестьянину, что в этот день не было раздачи довольствия и солдаты проголодались.
Лубе заметил картофельное поле и вместе с Лапулем бросился туда; они принялись шарить обеими руками, выкапывали картофель и набивали себе карманы. Шуто глядел на что-то поверх низкой ограды и вдруг призывно засвистел; товарищи прибежали и радостно вскрикнули: по тесному дворику прогуливалось стадо великолепных гусей! Солдаты посовещались и убедили Лапуля перелезть через ограду. Произошла настоящая стычка: гусь, которого он поймал, чуть не оттяпал ему нос крепким, как ножницы, клювом. Тогда Лапуль схватил его за шею и хотел задушить, но гусь бил сильными лапами по рукам и животу. Лапулю пришлось разбить ему кулаком голову, а гусь все еще трепыхался. Лапуль бежал, преследуемый всем стадом; гуси щипали его за ноги.
Все три товарища вернулись, спрятав гуся в мешок с картошкой, и встретили Жана и Паша, которые возвращались тоже довольные, нагруженные сыром и четырьмя свежими хлебами, купленными у какой-то доброй старушки.
- Вода кипит, сварим кофе, - объявил капрал. - У нас есть сыр и хлеб, настоящий праздник!
Вдруг на земле у своих ног он заметил гуся и не мог удержаться от смеха. С видом знатока он ощупал птицу и пришел в восхищение:
- Эх, черт подери! Хороша животина! Весит фунтов двадцать!
- Эту птицу мы встретили, - пошучивая, объяснил Лубе, - и она пожелала с нами познакомиться.
Жан поднял руку в знак того, что не требует дальнейших объяснений. Надо ведь жить. Да и зачем - ей-богу! - отказывать в таком угощении бедным парням, забывшим вкус птицы? Лубе уже разводил огонь. Паш и Лапуль быстро ощипывали гуся. Шуто побежал к артиллеристам за бечевкой, вернулся и повесил гуся между двумя штыками над огнем; Морису поручили время от времени переворачивать птицу щелчками. Вниз, в котелок, стекал жир. Никогда еще гусь на бечевке не поджаривался так хорошо! Привлеченный приятным запахом, сюда сбежался весь полк. Ну и угощение! Жареный гусь, вареная картошка, хлеб, сыр! Наконец Жан разрезал гуся, и солдаты принялись уплетать за обе щеки. О порциях никто уже не думал: каждый ел, сколько влезет. Один кусок даже отнесли артиллеристам, которые дали бечевку.
Офицеры в тот день голодали. По ошибке возницы фургон маркитанта, наверно, заблудился, следуя за большим обозом. Если солдаты страдали в те дни, когда не получали довольствия, они в конце концов находили хоть какую-нибудь пищу, выручали друг друга и в каждом взводе ели вскладчину; а одинокие офицеры, предоставленные самим себе, чуть не подыхали с голоду и не могли ничего поделать каждый раз, когда не приезжал маркитант.
Шуто услышал, как капитан Бодуэн возмущается исчезновением продовольственного фургона, и захихикал, уткнувшись в кусок гуся, когда капитан, гордо выпрямившись, прошел мимо. Подмигнув товарищам, Шуто сказал:
- Поглядите-ка! У него дергается кончик носа… Он дал бы сто су за гузку!..
Все стали смеяться над голодным капитаном; он не сумел заслужить любовь солдат - слишком был молод и слишком суров; его прозвали «хлопушкой». Минуту казалось, что он хочет объявить взводу выговор за учиненный скандал, за гуся. Но из опасения обнаружить свой голод он удалился, подняв голову, как будто ничего не заметил.
Лейтенанта Роша тоже донимал нестерпимый голод; добродушно посмеиваясь, он вертелся вокруг счастливого взвода. Солдаты его обожали уже за то, что он терпеть не мог капитана, «этого шалопая из Сен-Сирской школы», и еще за то, что он, как и все они, когда-то тянул солдатскую лямку. Конечно, с ним не всегда было легко поладить: он был так груб, что иной раз хотелось надавать ему оплеух.
Жан украдкой взглянул на товарищей, молча спрашивая согласия, встал, отвел лейтенанта за палатку и сказал:
- Господин лейтенант, может быть, желаете?
И вручил ему краюху хлеба с гусиной ножкой и несколько крупных картофелин в котелке.
В ту ночь взвод не нуждался в колыбельных песнях. Все шестеро переваривали гуся и храпели вовсю. Они должны были быть благодарны капралу за то, что он так прочно поставил палатку: они даже ничего не почувствовали, когда в два часа поднялся бешеный ветер и полил дождь; многие палатки снесло; люди внезапно проснулись и вскочили, вымокшие до нитки, и заметались в полном мраке, а палатка взвода, которым командовал Жан, устояла; солдаты были хорошо укрыты от дождя, на них не упало ни капли воды: она стекала по канавкам.
Морис проснулся на рассвете и, так как выступать надо было только в восемь часов, решил подняться на холм, туда, где расположилась резервная артиллерия, повидать своего двоюродного брата Оноре. За ночь он отдохнул, и боль в ноге утихла.
Он опять пришел в восхищение от прекрасно оборудованного артиллерийского парка: шесть орудий батареи были установлены в ряд, за ними зарядные ящики, обозные повозки, повозки для фуража, кузницы. Дальше стояли привязанные кони; они ржали, раздув ноздри, задирая морды к восходящему солнцу. Морис быстро нашел палатку Оноре благодаря образцовому порядку, по которому всем солдатам, состоящим при одном и том же орудии, полагается определенный род палаток, так что по виду лагеря можно узнать число пушек.
Когда Морис пришел, артиллеристы уже встали и пили кофе; ездовой Адольф и его товарищ, наводчик Луи, ссорились. Уже три года назад их соединили, по обычаю, как ездового и канонира, и они жили дружно, но только не во время еды. Луи был образованней Адольфа и очень умен; он мирился с той зависимостью, в которой конный держит пешего, - разбивал палатку, ходил за водой, варил суп, тогда как Адольф ухаживал за лошадьми и держал себя с видом неоспоримого превосходства. Но Луи, черный и худой, отличался чрезмерным аппетитом и сердился, когда Адольф, крупный парень со светлыми усами, хотел получить львиную долю. В то утро Луи, приготовив кофе, обвинил Адольфа в том, что тот выпил все один. Поэтому они и поссорились. Пришлось их мирить.
Каждый день с раннего утра Оноре уже шел к своей пушке, заставлял солдата вытирать с нее ночную росу соломой, как обтирают любимую лошадь, чтобы предохранить от простуды.
Он отеческим взглядом смотрел, как орудие блестит под ясным заревым небом; вдруг он увидел Мориса.
- А-а! Я узнал, что ваш полк здесь, по соседству, вчера я получил письмо из Ремильи и хотел сходить к тебе… Пойдем-ка выпьем белого вина.
Чтобы остаться наедине, он увел Мориса на маленькую ферму, которую солдаты разграбили накануне; там неисправимый крестьянин, падкий до барыша, просверлил бочонок белого вина и устроил нечто вроде стойки; у двери, на доске, он отпускал вино, по четыре су за стакан; ему помогал парень, которого он нанял три дня тому назад, белокурый великан-эльзасец.
Оноре уже чокнулся с Морисом, как вдруг случайно взглянул на этого человека. Минуту он всматривался, остолбенев. Вдруг он яростно выругался:
- А, черт возьми! Голиаф!
Он бросился на эльзасца, пытаясь схватить его за горло. Но хозяин вообразил, что его дом снова хотят разграбить, отпрянул и забаррикадировался. Произошла свалка, все солдаты ринулись вперед; Оноре, задыхаясь, бешено закричал:
- Да открой, открой, проклятая скотина!.. Это шпион, говорят тебе, это шпион!
Теперь Морис больше не сомневался. Он отлично узнал человека, которого, за отсутствием улик, выпустили из лагеря под Мюльгаузено: это был Голиаф, бывший батрак на ферме старика Фушара в Ремильи. Когда крестьянин, продававший вино, согласился, наконец, открыть дверь, - сколько ни искали везде эльзасца, его и след простыл; этого самого, белокурого, на вид добродушного великана генерал Бурген-Дефейль тщетно допрашивал накануне, а сам за обедом выболтал перед ним все с невероятной беспечностью. Наверно, этот молодец выскочил в заднее окно: оно осталось открытым; напрасно искали его в окрестностях, детина исчез, как дым.
Морису пришлось отвести артиллериста в сторонку: отчаяние Оноре обнаружило бы слишком многое; а солдатам не к чему было знать об его печальных семейных делах.
- Разрази его гром! Так бы и задушил мерзавца!.. Я получил письмо и еще больше обозлился.
Они сели в нескольких шагах от фермы, у стога, и Оноре дал Морису прочесть письмо.
Это была обычная история - несчастная любовь Оноре Фушара и Сильвины Моранж. Черноволосая девушка Сильвина с прекрасными покорными глазами очень рано потеряла мать, работницу, служившую на заводе в Рокуре, которую кто-то соблазнил; и доктор Далишан, случайный крестный отец девочки, добряк, всегда готовый усыновить детей несчастных женщин, у которых он принимал, решил устроить Сильвину служанкой у старика Фушара; конечно, старый крестьянин, ставший ради наживы мясником и развозивший мясо по двадцати окрестным коммунам, чудовищно скуп, неумолимо черств, но он станет присматривать за девочкой, и, если она приучится работать, ей будет хорошо. Во всяком случае, это ее спасет от заводского разврата. Само собой, сын старика Фушара и молоденькая служанка полюбили друг друга. Оноре было тогда шестнадцать лет, Сильвине - двенадцать, а когда ей исполнилось шестнадцать, а ему было двадцать, он вытянул счастливый жребий, очень обрадовался я решил жениться на Сильвине. Благодаря редкой честности, свойственной рассудительному и спокойному парню, между ними ничего не произошло; они только страстно целовались на гумне. Но когда Оноре заговорил с отцом о женитьбе, старик вышел из себя, отказал наотрез и объявил, что сыну сначала придется его убить; он оставил девушку в своем доме, надеясь, что они поладят без брака и все это пройдет. Еще года полтора Оноре и Сильвина любили, желали друг друга; но и только. Однажды, после крупной ссоры с отцом, сын решил уйти из дому, поступил добровольцем в армию, был послан в Африку, а старик упрямо удерживал у себя служанку, которой был доволен. Тогда-то и произошла трагическая история. Сильвина поклялась Оноре ждать его, и вот, через две недели после его отъезда, она очутилась в объятиях батрака, поступившего к Фушару за несколько месяцев до того, - Голиафа Штейнберга, по прозвищу «пруссак».
Это был добродушный, всегда улыбающийся детина с коротко подстриженными светлыми волосами, с широким розовым лицом, товарищ и наперсник Оноре. Подзадорил ли его исподтишка на эту проделку лукавый старик Фушар? Отдалась ли Сильвина бессознательно, или Голиаф ее чуть ли не изнасиловал, когда она едва не заболела от горя, ослабев от слез после разлуки с Оноре? Словно пораженная громом, она сама этого не знала. Девушка забеременела и думала, что теперь ей придется выйти замуж за Голиафа. А он, как всегда улыбаясь, не отказывался от брака, только откладывал выполнение формальностей до рождения ребенка. Незадолго до родов Сильвины Голиаф внезапно исчез. Впоследствии говорили, что он поступил батраком на другую ферму, близ Бомона. С тех пор прошло три года, и теперь никто больше не сомневался, что добряк Голиаф, который так охотно награждал детьми французских девушек, был одним из тех шпионов, которыми Пруссия наводнила наши восточные провинции. Оноре, узнав в Африке об этой истории, пролежал три месяца в госпитале, словно после удара, причиненного жгучим, как пылающая головня, африканским солнцем; с тех пор он никогда не пользовался отпуском и не ездил на родину, боясь увидеть Сильвину и ее ребенка.
Пока Морис читал письмо, у Оноре дрожали руки. Письмо было от Сильвины, ее первое, единственное письмо к нему. Какому чувству подчинилась эта покорная, молчаливая женщина, чьи прекрасные черные глаза иногда глядели пристально и с необычайной решимостью, вопреки ее вечному рабству? Она писала только одно: она знает - он на войне, и если ей не доведется увидеться с ним, ей будет слишком больно при мысли, что он может умереть, думая, что она его больше не любит. Нет, она любит его по-прежнему и всегда любила только его одного, она повторяла это на четырех страницах на все лады, все в одних и тех же выражениях, не подыскивая себе оправданий, даже не стараясь объяснить то, что произошло. И ни слова о ребенке; только прощальный, бесконечно нежный привет.
Письмо очень тронуло Мориса, которому Оноре когда-то поверял свои любовные тайны. Морис поднял голову, заметил, что Оноре плачет, и братски его обнял.
- Бедняга!
Но Оноре уже преодолел свое волнение. Он бережно положил письмо обратно за пазуху и застегнул куртку.
- Да, от этого переворачивается сердце… Эх, бандит! Если бы я только мог его задушить!.. Ну, там видно будет.
Горнисты подали сигнал сняться с лагеря, и каждый побежал к своей палатке. Но приготовления почему-то затянулись, и солдаты, не снимая ранцев, ждали почти до девяти часов. Какая-то неуверенность овладела начальством; не осталось и следа от благородной решимости двух первых дней, когда 7-й корпус в два перехода проделал шестьдесят километров. С утра ряды обошло странное, тревожное известие: на север двинули три других армейских корпуса - 1-й в Жюнивиль, 5-й и 12-й в Ретель; нелепый приказ объясняли необходимостью запастись довольствием. Значит, они теперь направляются уже не к Вердену? Зачем же потеряли этот день? Хуже всего было то, что пруссаки теперь, наверно, недалеко: офицеры предупредили солдат, что нельзя отставать, потому что каждого отставшего может захватить в плен кавалерийская разведка неприятеля.
Происходило это 25 августа, и впоследствии Морис, вспоминая исчезновение Голиафа, убедился, что он-то и был в числе шпионов, уведомивших германский главный штаб о передвижении Шалонской армии, и это вызвало перемену фронта третьей немецкой армии. На следующий день прусский кронпринц уже оставил Ревиньи; началось передвижение пруссаков, фланговая атака, гигантское окружение при помощи быстрых и проведенных в образцовом порядке переходов через Шампань и Арденны. Пока французы колебались и топтались на месте, словно их внезапно разбил паралич, пруссаки проделывали по сорока километров в день в огромной окружности и, как загонщики, теснили стадо затравленных ими врагов к пограничным лесам.
Наконец французская армия двинулась в путь и в этот день действительно повернула влево; 7-й корпус прошел только две мили от Контрева до Вузье; 5-й и 12-й корпуса неподвижно стояли под Ретелем, а 1-й остановился в Аттиньи. Между Контревом и долиной Эны опять начались равнины, еще более оголенные; ближе к Вузье дорога извивалась среди серых пространств, скорбных холмов, - здесь в унылой пустыне не было ни дерева, ни дома. Даже это совсем короткое расстояние солдаты шли усталым, вялым шагом, и поэтому путь казался им бесконечным. Уже в двенадцать часов дня остановились на левом берегу Эны и расположились бивуаком среди голых холмов, последние отроги которых возвышались над долиной, откуда, простираясь вдоль реки, открывалась дорога на Монтуа; оттуда ждали неприятеля.
Морис с изумлением увидел на этой дороге дивизию Маргерита, резервную кавалерию, которой было поручено поддерживать 7-й корпус и производить разведки на левом фланге армии. Пронесся слух, будто она снова направляется к Шен-Попюле. Зачем обнажать таким образом единственный угрожаемый фланг? Зачем перебрасывать две тысячи кавалеристов в центр, где они никому не нужны, когда их надо послать в разведку за много миль отсюда? Хуже всего было то, что, попав в самую гущу передвижений 7-го корпуса, они чуть было не перерезали его колонны в непроходимой толчее людей, коней и пушек. У ворот Вузье африканским стрелкам пришлось ждать около двух часов.
Случайно Морис увидел Проспера, который подъехал на коне к болоту; им удалось немного поговорить. Проспер, казалось, растерялся, ошалел, ничего не знал, ничего не видел с самого Реймса; впрочем, нет, он видел двух немецких улан; эти молодцы появлялись, исчезали, и никто не знал, откуда они явились и куда направляются. Солдаты уже рассказывали целые истории, будто бы четыре улана с револьверами примчались в какой-то город, проскакали по улицам и завоевали его в двадцати километрах от своего корпуса. Уланы мелькали повсюду перед пехотными частями, жужжа, как пчелы, служили подвижной завесой, за которой скрывались передвижения немецкой пехоты, шагавшей в полной безопасности, как в мирное время. И Морис с болью в сердце глядел на дорогу, загражденную французскими стрелками и гусарами, которых так плохо использовали.
- Ну, до свидания! - сказал он, пожимая руку Просперу. - Может быть, хоть там вы понадобитесь.
Но стрелок, по-видимому, был в отчаянии от этого вынужденного безделья. Он горестно погладил Зефира и сказал:
- Тьфу! Коней убивают, людям не дают ничего делать! Тошно!
Вечером Морис хотел снять башмак и осмотреть ступню, которая сильно воспалилась; при этом он содрал кожу. Хлынула кровь, он вскрикнул от боли. Жан услышал и с беспокойством сказал:
- Э-э, теперь это дело не шуточное, вам надо полежать, подлечиться. Дайте-ка я вам помогу!
Он стал на колени, сам обмыл язву, вынул из ранца чистую тряпку и перевязал ногу. В его движениях была материнская заботливость, ловкость опытного человека, и его толстые пальцы бережно касались больного места. Непобедимое умиление охватило Мориса; его глаза затуманились слезами, и к губам подступило сердечное «ты»; это была огромная потребность в любви; словно он обрел брата в этом крестьянине, которого когда-то ненавидел и еще накануне презирал.
- Ты славный парень… Спасибо, дружище!
Жан обрадовался и, как всегда, спокойно улыбаясь, тоже ответил ему на «ты»:
- Знаешь, голубчик, у меня еще есть табак. Хочешь покурить?

V

На следующий день, 26-го, Морис встал разбитый; после ночи, проведенной в палатке, ломило спину и плечи: он еще не привык спать на голой земле. Накануне солдатам запретили снимать башмаки, и сержанты обошли лагерь, ощупывая в темноте, все ли обуты и все ли в гетрах; у Мориса все еще ныла и воспалялась ступня; к тому же его, наверно, продуло: он имел неосторожность вытянуться, и ноги торчали из палатки.
Жан сейчас же сказал ему:
- Коли надо будет сегодня шагать, дружок, ты бы попросил врача, чтобы тебя посадили в повозку.
Никто ничего не знал, ходили самые противоречивые слухи. Сначала думали, что двинутся дальше, - снялись с лагеря, весь корпус тронулся в путь и прошел через Вузье, оставив на левом берегу Эны только одну бригаду 2-й дивизии, чтобы охранять дорогу на Монтуа. Но вдруг за городом, на правом берегу, остановились и составили пирамиды ружей в полях и на лугах, которые простираются по обеим сторонам дороги на Гран-Пре. По ней отправился рысью 4-й гусарский полк, и это вызвало новые толки.
- Если придется ждать здесь, я останусь в строю, - объявил Морис: ему претила мысль о враче и санитарной повозке.
Вскоре стало известно, что действительно корпус останется тут, пока генерал Дуэ не получит сведений о передвижении неприятеля. Со вчерашнего дня, увидя, что дивизия генерала Маргерита идет обратно в Шен, Дуэ все больше тревожился: он знал, что остался без всякого прикрытия, ни один человек больше не охраняет аргонских проходов и можно с минуты на минуту подвергнуться нападению. Он послал в разведку 4-й гусарский полк до проходов Гран-Пре и Ла-Круа-о-Руа с приказанием во что бы то ни стало доставить ему сведения.
Накануне благодаря расторопности мэра Вузье состоялась раздача хлеба, мяса и фуража, и около десяти часов утра, опасаясь, что потом уже будет поздно, солдатам разрешили сварить суп. Как вдруг по той же дороге, по какой выступили гусары, ушла бригада генерала Борда, - и это опять вызвало всеобщие толки. Как? Неужели снова в путь? Неужели им не дадут спокойно поесть, теперь, когда котлы уже стоят на огне? Но офицеры объяснили, что бригаде Борда поручено занять Бюзанси, в нескольких километрах отсюда. Другие, правда, говорили, что гусары наткнулись на множество неприятельских эскадронов и бригаду послали на выручку.
Для Мориса наступил восхитительный час отдыха. Он улегся в поле на косогоре, где расположился полк; оцепенев от усталости, он смотрел на зеленую долину Эны, на луга, где между деревьев лениво протекала река. Перед ним, замыкая долину, высился амфитеатром Вузье, уступами громоздились кровли, а над ними стояла церковь с тонким шпилем, колокольней и куполом. Внизу, у моста, дымились высокие трубы кожевенных заводов, а на другом конце Вузье, среди прибрежной зелени, белели обсыпанные мукой строения большой мельницы. Окрестности городка, затерянного среди лугов, казалось, были полны тихого очарования, и Морис смотрел на них глазами чувствительного мечтателя. К нему возвращалась юность, воспоминания о давних поездках в Вузье в те годы, когда он жил в своем родном селении Шен. На целый час он забыл обо всем.
Солдаты уже давно съели похлебку и ждали, как вдруг в лагере возникло, все возрастая, глухое волнение. Передавался приказ: оставить луга. Солдаты поднялись на холмы, выстроились между деревнями Шетр и Фалез, отстоящими одна от другой на четыре - пять километров. Саперы принялись рыть окопы, воздвигать брустверы, а слева, на буграх, располагалась резервная артиллерия. Пронесся слух, будто генерал Борда послал ординарца с сообщением, что в Гран-Пре он встретил превосходящие силы противника и вынужден отойти назад к Бюзанси, а это вызвало тревогу, что путь к. отступлению на Вузье будет скоро отрезан. Тогда командующий 7-м корпусом, ожидая немедленной атаки, приказал своим войскам построиться в боевом порядке, чтобы выдержать первый натиск, пока не придет на выручку остальная часть армии; один из его адъютантов отправился с письмом к маршалу, чтобы уведомить его о положении дел и попросить подмоги. Наконец, опасаясь помехи, - бесконечного обоза с припасами, который присоединился к войскам ночью и опять тянулся за ними, - командующий велел ему немедленно двинуться дальше и направил его наудачу к Шаньи. Предстояла битва.
- Господин лейтенант! Дело, значит, серьезное? - решился спросить Морис у Роша.
- Да, черт возьми! - ответил лейтенант, размахивая длинными руками. - Увидите! Жаркое сейчас будет дело!
Солдаты были очень рады. С того часа, как они заняли боевые позиции от Шетра до Фалеза, волнение в лагере еще усилилось; всех охватило лихорадочное нетерпение. Наконец они увидят пруссаков, которые, по газетным сведениям, так устали от переходов, так изнемогли от болезней, изголодались и одеты в лохмотья! Всех солдат воодушевляла надежда разбить их в первой же стычке.
- Хорошо, что мы наконец нашли пруссаков, а они нас, - объявил Жан. - Мы уже давно играем в прятки, с тех пор как заблудились там, на границе… Но разве это те самые, что разбили Мак-Магона?
Морис не мог ему ответить, колебался. Судя по тому, что он прочел в газетах в Реймсе, он считал, что вряд ли третья армия под командованием прусского кронпринца находится уже в Вузье, если два дня тому назад она, наверно, еще стояла под Витри-ле-Франсуа. Говорили также о четвертой армии, которая под начальством принца саксонского должна была действовать на Маасе. Значит, это она; однако Мориса удивляло, что немцы успели пройти такое большое расстояние и так быстро заняли Гран-Пре. Но он совсем остолбенел, услыша, как генерал Бурген-Дефейль расспрашивал крестьянина из деревни Фалез, не протекает ли Маас через Бюзанси и есть ли там прочные мосты. Впрочем, со свойственным ему простодушным невежеством, генерал объявил, что его должна атаковать колонна в сто тысяч человек, наступающая из Гран-Пре, а другая, в шестьдесят тысяч, идет через Сент-Мену…
- Ну, как твоя нога? - спросил Мориса Жан.
- Больше не болит, - смеясь, ответил Морис. - Если будем биться, дело пойдет на лад.
И правда, он был так возбужден и взвинчен, что, казалось, его поднимало над землей. Подумать, что за весь поход он не истратил еще ни одного патрона! Он дошел до границы, провел томительную, ужасную ночь под Мюльгаузеном - и не встретил ни одного пруссака, не выпустил ни одного заряда; ему пришлось отступать к Бельфору, к Реймсу, и вот уже пять дней он шел навстречу неприятелю, - а его шаспо по-прежнему оставалось девственным, бесполезным. Он все больше чувствовал потребность, жажду хотя бы один раз прицелиться и выстрелить, - только бы облегчить душу, разрядить нервное напряжение. Уже полтора месяца, как он вступил в армию добровольцем, в восторженном порыве, мечтая о предстоящем на следующий день сражении, а пока он только натер свои слабые ноги, спасаясь бегством и топчась на месте, вдали от поля битвы. И, охваченный общим лихорадочным волнением, он, как и многие другие, еще нетерпеливей смотрел на дорогу в Гран-Пре - прямую бесконечную дорогу, окаймленную прекрасными деревьями. Внизу открывалась долина; Эна извивалась серебряной лентой между ив и тополей, и Морис не мог оторвать взгляда от этого пути.
К четырем часам поднялась тревога; после длинного объезда вернулся 4-й гусарский полк; из уст в уста передавались приукрашенные рассказы о стычках с уланами, и это утвердило всех в уверенности, что атака неминуема. Через два часа прибыл новый ординарец; он испуганно сообщил, что генерал Борда не решается покинуть Гран-Пре, так как убежден, что дорога на Вузье перерезана. На деле это было далеко не так: ведь ординарец проехал беспрепятственно. Но это могло произойти с минуты на минуту, и командующий дивизией, генерал Дюмон, немедленно двинулся с оставшейся бригадой на выручку своей другой бригады, которой угрожала опасность. Солнце заходило за Вузье, черные очертания крыш вырисовывались на большом красном облаке. И долго между двумя рядами деревьев видна была бригада, пока она наконец не исчезла в надвигавшихся сумерках.
Полковник де Винейль пришел удостовериться, хорошо ли расположился его полк на ночь. Он с удивлением обнаружил, что капитан Бодуэн оставил свой пост; но в эту минуту капитан как раз пришел и сослался на то, что позавтракал в Вузье, у баронессы де Ладикур; полковник сделал ему строгий выговор, и капитан выслушал его молча, как полагается подтянутому, образцовому офицеру.
- Ребята, - повторял полковник, проходя мимо солдат, - нас атакуют, наверно, сегодня ночью или завтра утром, на рассвете… Будьте готовы и вспомните, что сто шестой полк никогда не отступал!
Все приветствовали его криками, все предпочитали встретиться лицом к лицу с неприятелем, лишь бы кончилось бездействие, лишь бы не топтаться здесь в малодушном унынии, которое овладело ими со дня выступления в поход. Проверили винтовки, сменили иголки. Похлебав утром супу, теперь удовольствовались сухарями и кофе. Было запрещено ложиться спать. Начальство отрядило караулы за полторы тысячи метров, часовые были расставлены даже на берегу Эны. Все офицеры бодрствовали у бивуачных огней. И у невысокой стены, при дрожащем свете какого-нибудь костра, на мгновение мелькали расшитые мундиры главнокомандующего и офицеров его штаба, тени которых испуганно метались, выбегая на дорогу, прислушиваясь к топоту коней, в смертельной тревоге за участь 3-й дивизии.
Около часу ночи Мориса назначили в секрет, выставленный далеко вперед, за плодовым садом, между дорогой и рекой. Ночь была темным-темна. Оставшись один, в гнетущей тишине заснувших окрестностей, Морис тотчас же почувствовал страх, дикий страх, какого он еще никогда не испытывал, которого не мог преодолеть, дрожа от гнева и стыда. Он обернулся, чтоб успокоиться, увидеть лагерные костры, но их скрывал лесок; за ним простиралось море мрака, только очень далеко горело несколько огней в Вузье, где предупрежденные жители, верно, трепетали при мысли о предстоящей битве и не ложились спать. Морис убедился, что, целясь, он даже не видит мушки своей винтовки, и похолодел от ужаса. Тогда началось мучительное ожидание, все силы его существа напряглись и обратились только в слух, уши открылись для неуловимых звуков и, наконец, наполнились грохотом грома; журчание далеких вод, легкое вздрагивание листьев, прыжок насекомого - все становилось чудовищным звучанием. Не топот ли, не бесконечный ли грохот артиллерии доносится оттуда? Не послышался ли слева осторожный шепот, приглушенные голоса? Не ползет ли в темноте лазутчик, готовясь внезапно напасть, застигнуть врасплох? Трижды он чуть не выстрелил, чтобы поднять тревогу. Опасаясь ошибиться, показаться смешным, он чувствовал себя еще хуже. Он стал на колени, прислонился левым плечом к дереву; ему казалось, что так прошло несколько часов, его здесь забыли, вся армия, наверно, ушла без него. И вдруг он перестал бояться: на дороге, которая, как он знал, находится в двухстах метрах, он отчетливо услышал мерный шаг солдат. Сейчас же он убедился, что это находившиеся в опасности, долгожданные войска, это генерал Дюмон ведет обратно бригаду генерала Борда. Явилась смена; он простоял на посту не дольше установленного часа.
3-я дивизия вернулась в лагерь. Все облегченно вздохнули. Но были приняты особые меры предосторожности: полученные сведения подтверждали все, что считалось известным о приближении неприятеля. Несколько захваченных пленных - мрачные уланы, закутанные в широкие плащи, - отказались отвечать на вопросы. И рассвет, свинцовая заря дождливого утра, встал над людьми, изнуренными долгим ожиданием и нетерпением. Уже четырнадцать часов солдаты не отваживались заснуть. Часов в семь лейтенант Роша рассказал, что идет МакМагон со всей армией. А на самом деле генерал Дуэ в ответ на свою депешу, извещавшую накануне о неизбежном сражении под Вузье, получил от маршала письмо, что надо держаться стойко, пока не пришлют подкрепление: наступательное движение приостановилось; 1-й корпус направлялся к Террону, 5-й - к Бюзанси, а 12-й, по слухам, должен был остаться в Шене, на второй линии. Тогда нетерпение овладело всеми еще сильнее: значит, будет не бой, а большое сражение, и в нем примет участие вся армия, которая отошла от Мааса и теперь движется на юг, в долину Эны. Солдаты опять не решились сварить похлебку, пришлось удовольствоваться и на этот раз сухарями и кофе; ведь, неизвестно почему, все говорили, что встретиться с неприятелем придется в двенадцать часов дня. К маршалу был послан адъютант, чтобы поторопить присылку подкрепления, так как приближение двух неприятельских армий становится все вероятней. Через три часа другой офицер поскакал в Шен, где находился главный штаб, за немедленными распоряжениями - настолько усилилась тревога после получения известий от деревенского мэра: он будто бы видел сто тысяч человек в Гран-Пре; а другие сто тысяч идут через Бюзанси.
В двенадцать часов дня - все еще ни одного пруссака, в час, в два - никого. Солдат одолевали усталость и сомнения. Коекто стал подсмеиваться над генералами: может быть, они видели на стене свою тень? Что ж, пусть наденут очки! Нечего сказать, штукари! Только зря людей всполошили. Какой-то шутник крикнул:
- Значит, опять такая же чепуха, как там, в Мюльгаузене?
При этих словах у Мориса больно сжалось сердце. Он вспомнил нелепое бегство, панику, которая охватила 7-й корпус, когда на расстоянии десяти миль не было ни одного немца. И снова такая же история; теперь он ощущал это определенно, был в этом уверен. Если неприятель не атаковал их через сутки после стычки под Гран-Пре, значит, 4-й гусарский полк попросту наткнулся на какой-нибудь кавалерийский разъезд. А колонны, наверно, далеко - может быть, на расстоянии двух дней пути. Вдруг он ужаснулся, рассчитав, сколько времени уже потеряно. За три дня не прошли и двух миль от Контрева до Вузье. 25-го и 26-го другие корпуса двинулись на север, как будто для пополнения запасов, а теперь, 27-го, они идут на юг, чтобы вступить в бой, на который их никто не вызывает. Следуя за 4-м гусарским полком к оставленным Аргонским проходам, бригада генерала Борда решила, что погибает, и вызвала на помощь всю дивизию, потом 7-й корпус, потом всю армию - и все напрасно. Морис подумал, как бесценно дорог каждый час для выполнения безумного плана помочь Базену, замысла, который может осуществить только гениальный полководец и сильная армия, да и то, если она пролетит, как ураган, сметая все препятствия.
- Конец нам! - в отчаянии сказал он Жану, озаренный внезапной вспышкой ясновидения.
Жан выпучил глаза, не понимая. Тогда Морис заговорил вполголоса, про себя, о начальниках:
- Они скорей глупые, чем злые, это ясно, и им не везет! Они ничего не знают, ничего не предвидят; у них нет ни плана, ни мыслей, ни удачи… Да, все против нас, нам крышка!
Отчаяние, которое проявлялось в мыслях умного и образованного Мориса, мало-помалу стало угнетать всех солдат, остановленных без всякой причины и томившихся от ожидания. Сомнения, предчувствие истинного положения дел смутно творили свою работу в их неповоротливых мозгах; и даже самые ограниченные люди испытывали неприятное чувство: ими плохо управляют, их понапрасну задерживают, толкают на гибель. Зачем тут околачиваться, черт подери? Ведь пруссаки не приходят! Надо или немедленно биться, или убраться куда-нибудь и спокойно спать. Довольно! С тех пор как последний адъютант поскакал за распоряжениями, тревога с минуты на минуту росла, солдаты собирались в кружок, громко говорили, спорили. Офицеры тоже взволновались и не знали, что отвечать солдатам, которые осмеливались расспрашивать их. Но вот в пять часов пронесся слух, что адъютант вернулся и приказано отступать; все обрадовались, у всех вырвался глубокий вздох облегчения.
Значит, верх одержала партия благоразумия! Император и маршал, которые всегда противились походу на Верден, встревожились, узнав, что их опять обогнали, что на них идет армия кронпринца саксонского и армия кронпринца прусского, и отказались от маловероятного соединения с армией Базена, решив отступить к северным крепостям, с тем чтобы потом отойти к Парижу. 7-й корпус получил приказ идти к Шаньи через Шен; 5-й должен был двинуться к Пуа, а 1-й и 12-й к Вандресу. Но если теперь отступают, зачем понадобилось раньше наступать к Эне, терять столько дней и утомляться, когда было так легко, так логично выйти из Реймса и занять прочные позиции в долине Марны? Значит, нет никакого руководства, отсутствует всякое военное дарование, даже простой здравый смысл? Впрочем, солдаты больше ни о чем не спрашивали, прощали все, радуясь благоразумному, единственно правильному решению, способному вытянуть их из осиного гнезда, в которое они попали. От генерала до простого солдата все чувствовали, что станут опять сильными, что под Парижем они будут непобедимы и что именно там они непременно разобьют пруссаков. На рассвете необходимо было оставить Вузье и двинуться на Шен, прежде чем пруссаки успеют их атаковать; немедленно лагерь охватило небывалое оживление, заиграли горнисты, посыпались во все концы приказы, а поклажу и обоз уже отправили первыми, чтобы не обременять арьергард.
Морис был в восторге. Но, стараясь объяснить Жану план отступления, который предстояло выполнить, он вдруг вскрикнул от боли: его возбуждение улеглось, он снова почувствовал свинцовую тяжесть в ноге.
- Что это? Опять начинается? - огорченно спросил капрал.
С обычной находчивостью в житейских делах он придумал выход:
- Послушай, дружок, вчера ты мне сказал, что у тебя в городе есть знакомые. Тебе надо получить у врача разрешение и отправиться на подводе в Шен; там ты выспишься в хорошей постели. А завтра, если тебе станет лучше, мы прихватим тебя по дороге… А-а? Ладно?
В деревне Фалез, близ которой они стояли, Морис встретил старого друга своего отца - мелкого фермера, который как раз собирался везти дочь к тетке в Шен; его лошадь была уже запряжена в легкую повозку и ждала.
Морис обратился к врачу, но с первых же слов чуть было не испортил все дело.
- Господин доктор, я стер себе ногу…
Бурош потряс своей могучей львиной гривой и сразу зарычал:
- Я не господин доктор… Кто это подсунул мне такого солдата?
Морис испугался и что-то пробормотал в свое оправдание.
- Я военный врач, слышите, грубиян?
Вдруг он заметил, с кем говорит, и ему, наверно, стало неловко. Тогда он еще больше вспылил:
- Нога! Подумаешь, важное дело!.. Да, да, разрешаю. Садитесь в повозку, садитесь на воздушный шар! Хватит с нас отсталых да мародеров.
Жан помог Морису влезть в повозку; Морис обернулся, чтобы поблагодарить его, и они крепко обнялись, словно расставались навсегда. Мало ли что может случиться в неразберихе отступления, да еще когда под боком пруссаки! Удивляясь своей глубокой привязанности к этому парню, Морис дважды обернулся, помахал ему на прощание рукой и выехал из лагеря, где готовились развести большие костры, чтобы обмануть неприятеля и уйти до рассвета в полной тишине.
По дороге фермер не умолкая жаловался на тяжелое время. Он не решался оставаться в Фалезе, но уже сожалел, что уезжает, и повторял, что будет разорен, если враг сожжет его дом. Его дочь, высокая бледная девушка, плакала. Морис, ошалев от усталости, ничего не слышал и сидя спал, убаюканный бойкой рысцой лошадки, которая в каких-нибудь полтора часа пробежала четыре мили от Вузье до Шена. Было около семи часов; едва смеркалось, когда Морис, волнуясь и вздрагивая, сошел возле моста на площади, у маленького желтоватого дома, где родился и провел двадцать лет жизни. Бессознательно он направился именно туда, хотя этот дом полтора года назад был продан ветеринару. На вопрос фермера он ответил, что отлично знает, куда идти, и поблагодарил его за любезность.
Однако в центре маленькой треугольной площади, у колодца, он растерянно остановился, он все забыл. Куда ж идти? Вдруг он вспомнил: к нотариусу, - это рядом с домом, где он вырос; мать нотариуса, добрейшая старуха Дерош, на правах, соседки баловала его, когда он был ребенком. Но он едва узнавал Шен - такое небывалое волнение было вызвано в этом обычно мертвом городке прибытием армейского корпуса, который расположился у ворот и наводнял улицы офицерами, ординарцами, отставшими солдатами, всякими прихвостнями, бродягами. Канал по-прежнему разделял весь город, рассекая главную площадь, а узкий каменный мост соединял два треугольника; на другом берегу по-прежнему находился рынок с обомшелой кровлей, улица Берон поворачивала влево, дорога на Седан вела вправо. С той стороны, где стоял Морис, улица Вузье до самой ратуши кишела толпой, и ему пришлось поднять голову, оглядеть крытую черепицей колокольню, возвышавшуюся за домом нотариуса, чтобы убедиться, что в этом пустынном углу он когда-то играл в «котел». А площадь, казалось, очищали от народа, оттесняли любопытных. Там, за колодцем, на широком пространстве, Морис с удивлением заметил какое-то скопище колясок, фургонов, повозок - целый обоз с поклажей, который он безусловно уже видел где-то.
Солнце недавно закатилось, обагрив гладкую поверхность канала. Вдруг женщина, которая стояла поблизости от Мориса и уже несколько минут разглядывала его, воскликнула:
- Да не может быть! Боже мой! Вы ведь сын Левассера?
Тут он узнал г-жу Комбет, жену аптекаря, жившего на площади. Морис сказал, что хочет попросить разрешения переночевать у добрейшей г-жи Дерош, но г-жа Комбет взволнованно отвела его в сторону.
- Нет, нет, пойдемте к нам! Я вам все расскажу! В аптеке, тщательно закрыв дверь, она сказала:
- Голубчик, значит, вы не знаете, что у Дерошей остановился император?.. Для него ведь заняли их дом, но они не очень-то довольны этой великой честью, уверяю вас! И подумать, что бедную старушку, женщину, которой за семьдесят лет, заставили отдать свою комнату и загнали на чердак под крышей, где она должна спать на кровати служанки!.. Да вот все, что вы видите здесь, на площади, все принадлежит императору. Это его сундуки, понимаете?
Тут Морис вспомнил, что коляски, фургоны, весь этот великолепный обоз императорской квартиры, он уже видел в Реймсе.
- Ах, голубчик, видели бы вы, чего только оттуда не вынесли: и серебряную посуду, и бутылки вина, и корзины с продуктами, и дорогое белье, и все, что хотите! Разгружали два часа подряд, без остановки. Ума не приложу, куда они поместили столько вещей, ведь дом-то невелик… Смотрите, смотрите! Какой огонь развели на кухне!
Морис взглянул на белый двухэтажный домик, тихий особнячок на углу площади и улицы Вузье, и вспомнил его внутреннее устройство, словно побывал там еще накануне: на каждом этаже четыре комнаты, внизу широкий коридор. На втором этаже открытое окно, выходившее на площадь, было уже освещено; жена аптекаря сообщила, что это комната императора. Но, как она уже сказала, ярче всего пылал огонь на кухне, окно которой, на первом этаже, выходило на улицу Вузье. Никогда еще жители Шена не видели ничего подобного. Улицу запрудила, беспрестанно сменяясь, толпа любопытных; разинув рот, люди глазели на плиту, где жарился и варился императорский обед. Чтобы подышать свежим воздухом, повара открыли окно настежь. Их было трое; одетые в ослепительно белые куртки, они хлопотали, жаря цыплят, насаженных на огромный вертел, размешивали соусы в громадных медных кастрюлях, сверкавших, как золото. Местные старики никогда еще не видели на своем веку, даже на богатейших свадьбах в гостинице «Серебряный лев», чтобы разводили такой огонь и готовили столько яств сразу.
Аптекарь Комбет, сухонький, подвижной человек, вернулся домой очень возбужденный всем, что видел и слышал. В качестве заместителя мэра он, по-видимому, знал все тайны. В половине четвертого Мак-Магон телеграфировал Базену, что вследствие занятия Шалона армией прусского кронпринца он вынужден отойти к северным крепостям; другую депешу с тем же извещением предполагается отправить военному министру и объяснить, что армии грозит страшная опасность: ее могут отрезать и разбить. Но как бы ни мчалась депеша к Базену, даже если у нее быстрые ноги, - все сообщения с Метцем, кажется, прерваны уже много дней тому назад. А другая депеша - дело поважней; понизив голос, аптекарь рассказал, что слышал, как офицер из высшего командного состава сказал: «Если в Париже их предупредили, нам крышка!» Все знали, как настойчиво императрица-регентша и совет министров побуждали армию идти вперед. К тому же неразбериха росла с каждым часом, приходили самые невероятные известия о приближении немецких армий. Как? Неужели прусский кронпринц в Шалоне? А на какие же войска наткнулся 7-й корпус в Аргонских проходах?
- В штабе ни черта не знают, - продолжал аптекарь, безнадежно разводя руками. - Ну и каша!.. Да ничего, все пойдет на лад, если армия завтра отступит.
И он приветливо сказал Морису:
- Давайте-ка, дружок, я перевяжу вам ногу, вы пообедаете у нас, а спать будете наверху, в комнатушке моего ученика: он удрал.
Но Мориса мучило желание видеть и знать, что происходит, и прежде всего он хотел непременно выполнить свое первоначальное намерение - пойти к живущей напротив старухе Дерош. На площади было шумно. К его удивлению, никто не остановил его у двери, она оставалась открытой, ее даже никто не охранял. Беспрерывно входили и выходили офицеры, дежурные, и, казалось, суматоха на пылающей кухне приводила в волнение весь дом. Лестница не была освещена, пришлось подниматься ощупью. На втором этаже Морис на несколько секунд остановился у двери комнаты, где, как он знал, находился император; сердце у Мориса забилось; он прислушался: в комнате - ни звука, мертвая тишина. И вот он наверху, на пороге каморки для прислуги, куда вынуждена была укрыться старуха Дерош. Сначала она испугалась. Но, узнав Мориса, воскликнула:
- Ах, дитя мое, в какую ужасную минуту пришлось нам встретиться!.. Я бы охотно отдала весь мой дом императору; но при нем столько невоспитанных людей! Если бы вы знали… Они все забрали и все сожгут - такой они развели огонь. А сам он, бедняга, похож на покойника и такой грустный!..
Морис, успокаивая ее, стал прощаться; она проводила его и, перегнувшись через перила, шепнула:

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Вот! Отсюда его видно… Ах, мы все погибли! Прощайте, дитя мое!
Морис остановился как вкопанный на ступеньке темной лестницы. Вытянув шею, он увидел через стеклянную дверь нечто незабываемое.
В глубине холодной мещанской комнаты, за накрытым столиком, освещенным с обоих концов канделябрами, сидел император. У стены молча стояли два адъютанта. Перед столом вытянулся и ждал дворецкий. Император не прикоснулся ни к стакану, ни к хлебу; грудка цыпленка на тарелке уже остыла. Император неподвижно смотрел на скатерть мигающими, мутными, водянистыми глазами, такими же, как в Реймсе. Но он казался еще более усталым; наконец, решившись, словно с мучительным усилием, он поднес ко рту два куска и тотчас же оттолкнул тарелку. Довольно! Он еще больше побледнел от затаенной боли.
Когда Морис проходил внизу мимо столовой, дверь внезапно распахнулась, и при пламени свечей, в дыму яств, он заметил компанию сидящих за столом адъютантов, шталмейстеров, камергеров; они пили вино из привезенных в фургонах бутылок, пожирали дичь, доедали остатки всех соусов, облизывались и громко разговаривали. Все они были в восторге, уверовав в предстоящее отступление с того часа, как была отправлена депеша маршала. Через неделю они будут наконец в Париже спать в чистых постелях.
Морис сразу почувствовал одолевавшую его страшную усталость. Было ясно: вся армия отступает; оставалось только спать, пока прибудет 7-й корпус. Морис опять прошел через площадь, снова очутился у аптекаря Комбета и поел там, словно во сне. Потом ему, кажется, перевязали ногу и повели в комнату. И наступила черная ночь, небытие. Он заснул, неподвижный, бездыханный. Но через некоторое время - часы или века - он вздрогнул во сне и привстал. Темно. Где он? Что это за беспрерывный грохот? Он сейчас же вспомнил и подбежал к окну. Внизу, в темноте, по площади, обычно тихой по ночам, проходила артиллерия, бесконечная вереница людей, коней и пушек, от которых сотрясались мертвые домишки. При этом неожиданном зрелище Мориса обуяла бессознательная тревога. Который может быть час? На башне ратуши пробило четыре. Морис старался уверить себя, что это попросту начинают выполнять полученные накануне приказы об отступлении, каквдруг, повернув голову, он сильнее почувствовал смертную тоску: угловое окно в доме нотариуса все еще было освещено, и там время от времени явственно вырисовывалась мрачным профилем тень императора.
Морис быстро оделся и хотел сойти вниз. Но в эту минуту явился Комбет со свечой в руке. Взволнованно размахивая руками, он сказал:
- Я заметил вас снизу, когда возвращался из мэрии, и решил заглянуть к вам… Представьте, они не дали мне спать: вот уже два часа мы с мэром занимаемся новыми реквизициями… Да, опять все изменилось. Эх, трижды прав был офицер, который говорил, что не надо посылать депешу в Париж!
Комбет долго и беспорядочно рассказывал отрывистыми фразами, и Морис наконец понял. Он молчал; у него сжималось сердце. Около двенадцати часов ночи император получил ответ военного «министра на депешу маршала. Точного текста никто не знал, но в ратуше какой-то адъютант сказал во всеуслышание, что императрица и совет министров опасаются революции в Париже, если император оставит Базена и вернется. Судя по ответу, в Париже были плохо осведомлены о расположении немецких войск, верили, что у Шалонской армии есть преимущество, которого у нее на деле уже не было, в с небывалой страстной настойчивостью требовали наступления наперекор всему.
- Император вызвал маршала, - прибавил аптекарь, - и они беседовали наедине, взаперти, почти целый час. Конечно, я не знаю, о чем они могли говорить, но все офицеры в один голос твердят, что отступление приостановлено и возобновляется продвижение на Маас… Мы реквизировали все печи в городе: выпекаем хлеб для 1-го корпуса, который завтра утром сменит здесь 12-й, и, как видите, его артиллерия выступает сейчас в Безас… Теперь это дело решенное, вы идете в бой!
Аптекарь замолчал. Он тоже взглянул на освещенное окно в доме нотариуса и вполголоса, с каким-то мечтательным любопытством, произнес:
- О чем это они могли говорить, а?.. Странно все-таки отступать в шесть часов вечера под угрозой опасности, а в двенадцать часов ночи идти напролом, навстречу этой же самой опасности, когда положение ничуть не изменилось!
Морис все слушал и слушал грохот пушек там, внизу, в темном городке, беспрерывный топот, смотрел на людской поток, который лился к Маасу, к страшной неизвестности завтрашнего дня. А по прозрачным мещанским занавескам на окне равномерно проплывала тень императора; этот больной человек ходил езад и вперед, во власти бессонницы, томимый потребностью двигаться вопреки болям, оглушенный топотом коней и шагом солдат, которых он посылал на смерть. Прошло только несколько часов, и было решено идти на гибель. В самом деле, о чем могли говорить император и маршал? Ведь оба знали заранее, какое их ждет несчастье, были уверены уже накануне в поражении, предвидя, что армия очутится в ужасных условиях, и не имели возможности утром переменить решение, когда опасность росла с каждым часом. План генерала де Паликао, молниеносный поход на Монмеди, слишком смелый уже 23-го, быть может, еще возможный 25-го, с крепкими солдатами и одаренным полководцем, стал теперь, 27-го, поистине безумным замыслом благодаря вечным колебаниям командующих и все возрастающему разложению войск. Если император и маршал это знали, зачем же они уступили неумолимым голосам людей, которые гнали их вперед? Маршал был, наверно, только ограниченным и покорным солдатом, великим в самоотречении. А император больше не командовал и только ждал своей участи. От них требовалась их жизнь и жизнь армии, и они ее отдавали. То была ночь преступления, гнусная ночь убийства целой страны; армия попала в беду, сто тысяч человек были посланы на заклание.
Размышляя об этом с отчаянием и трепетом, Морис следил за тенью на легкой кисейной занавеске в доме старухи Дерош, за лихорадочно мелькавшей тенью, словно приведенной в движение голосом, донесшимся из Парижа. Значит, в эту ночь императрица пожелала смерти мужа, чтобы мог царствовать сын? Вперед! Вперед! Без оглядки, в дождь, в грязь, к уничтожению, чтобы последняя партия умирающей Империи была разыграна до последней карты! Вперед! Вперед! Умри героем на груде трупов своих подданных, порази весь мир и вызови в нем волнение, восхищение, если хочешь, чтоб он простил твоим потомкам! И, конечно, император шел на смерть. Внизу плита больше не пылала, шталмейстеры, адъютанты, камергеры спали, весь дом был погружен во тьму; и только тень, покорившись неизбежности жертвы, беспрестанно двигалась взад и вперед, под оглушительный гул 12-го корпуса, который все еще проходил во мраке.
Вдруг Морис подумал: если предстоит наступление, 7-й корпус не пройдет через Шен; и он представил себе, как он очутится в арьергарде, вдали от своего полка, будет считаться дезертиром. Он больше не чувствовал жгучей боли в ноге; после искусной перевязки и нескольких часов полного покоя боль утихла. Комбет дал ему свои башмаки, широкую удобную обувь; в них Морису было хорошо, и теперь он захотел уехать, уехать немедленно, в надежде встретить 106-й полк на дороге между Шеном и Вузье. Аптекарь тщетно старался его удержать и уже собрался сам повезти его в своей коляске наудачу, но вдруг вернулся ученик Фернан и сказал, что ходил к двоюродной сестре. Этот бледный, на вид трусливый парень запряг лошадь и повез Мориса. Было около четырех часов, шел проливной дождь; под темным небом тускло горели фонари коляски, едва освещая дорогу в широком затопленном поле, которое протяжно гудело; на каждом километре Фернан был вынужден останавливаться, думая, что идет целая армия.
Жан, оставшийся под Вузье, не спал. С тех пор как Морис объяснил ему, каким образом это отступление должно все спасти, он бодрствовал, не позволял солдатам отходить в сторону и ждал приказа о выступлении, который офицеры могли объявить с минуты на минуту. Около двух часов, в глубокой темноте, усеянной красными звездами огней, по лагерю пронесся мощный топот копыт; это в авангарде выезжала кавалерия в Баллей и Катр-Шан, чтобы охранять дороги в Бут-о-Буа и Круа-о-Буа. Через час двинулась пехота и артиллерия, покидая, наконец, свои позиции в Фалезе и Шетре, которые уже два дня подряд они упорно старались оборонять от неявлявшегося врага. Небо покрылось тучам», было по-прежнему совсем темно, и каждый полк удалялся в полной тишине, как вереница призраков, исчезавших во мраке. Все сердца бились от радости, словно армия избежала западни. Солдаты представляли себе, что они уже у стен Парижа, накануне расплаты с пруссаками.
Жан вглядывался в темную ночь. Дорога была обсажена деревьями; казалось, она идет через широкие луга. Потом начались подъемы и спуски. Армия подходила к деревне, наверно к Баллей, как вдруг тяжелая туча, покрывшая небо, прорвалась и разразилась сильнейшим ливнем. Солдаты уже так промокли, что больше даже не сердились, сгибая спины. Прошли Баллей, приближались к Катр-Шан; поднялся яростный ветер. А дальше, когда они взобрались на широкое плоскогорье, от которого пустошь идет до Нуарваля, разбушевался ураган, стал хлестать чудовищный дождь. И тут, среди огромных просторов, полкам было приказано остановиться. Весь 7-й корпус, тридцать с лишним тысяч человек, собрался здесь на рассвете, сером рассвете, в потоках мутной воды. В чем дело? Зачем эта остановка? По рядам уже пронесся трепет, кое-кто решил, что приказ об отступлении отменен. Солдатам велели стоять под ружьем, запретили выходить из рядов и садиться. Иногда ветер налетал на высокое плоскогорье с такой силой, что солдатам приходилось жаться друг к другу, чтобы их не унесло. Ледяной дождь ослеплял, хлестал по лицу, струился под одеждой. Так, неизвестно зачем, в бесконечном ожидании прошло два часа, и снова у всех сердце сжалось от смертной тоски.
По мере того как светало, Жан старался осмотреться. Ему показали на северо-западе, по ту сторону Катр-Шан, дорогу в Шен, которая вела к холму. Зачем же было поворачивать направо, вместо того чтоб повернуть налево? Жана интересовал и штаб, расположившийся в Конверсери, на ферме, на краю плоскогорья. Там, казалось, все были испуганы. Офицеры бегали, спорили, размахивали руками. Никто не появлялся. Чего они ждут? Плоскогорье напоминало котловину: над его бесконечными сжатыми полями с севера и с востока высились лесистые холмы; к югу простирались густые леса; на запад, через просеку, открывалась долина Эны и белые домики Вузье. Внизу, под Конверсери, высилась крытая черепицей колокольня Катр-Шан, затопленная неистовым ливнем, в котором как бы растворялось несколько убогих мшистых кровель деревни. Заглянув в черный проулок, Жан отчетливо различил коляску; она быстро приближалась по каменистой дороге, превратившейся в поток. Это был Морис. С холма, на повороте дороги, он, наконец, увидел 7-й корпус. Уже два часа он рыскал по этой местности, вследствие неправильных указаний какого-то крестьянина; он заблудился по злой воле угрюмого проводника, который дрожал от страха перед пруссаками. Доехав до фермы, Морис тотчас же выскочил из коляски и нашел свой полк.
Жан, остолбенев, закричал:
- Как? Это ты? Почему? Ведь мы должны были тебя прихватить?
Морис сердито и безнадежно махнул рукой.
- Да что говорить!.. Мы идем уже не туда, а сюда, и все околеем!
- Ладно! - помолчав, ответил Жан и побледнел. - По крайней мере нас укокошат вместе.
И так же, как при расставании, они снова поцеловались. Под проливным дождем рядовой Морис занял свое место в строю, а капрал Жан, подавая пример, безропотно мокнул под дождем.
Теперь солдаты знали совершенно точно: они больше не отступают к Парижу, а опять идут к Маасу. Адъютант маршала привез в 7-й корпус приказ идти на бивуаки в Нуар; 5-й корпус, направлявшийся в Боклер, станет на правом фланге армии, а 1-й заменит в Шене 12-й, который двинется в Безас, на левый фланг. И если тридцать с лишним тысяч человек с винтовками стояли здесь три часа под бешеными порывами ветра, то это потому, что в злосчастной неразберихе после новой перемены фронта генерал Дуэ чрезвычайно беспокоился о судьбе обоза, посланного накануне вперед, к Шаньи. Надо было ждать, пока он присоединится к корпусу. Говорили, будто обоз отрезан обозом 12-го корпуса в Шене. С другой стороны, часть боеприпасов, все артиллерийские кузницы заблудились и возвращались из Террона по дороге в Вузье, а там они непременно попадут в руки немцев. Никогда еще не было такого беспорядка и такого волнения.
Солдат охватило подлинное отчаяние. Многим хотелось сесть на ранцы в грязь на этом затопленном плоскогорье и под дождем ждать смерти. Они хихикали, бранили начальство: «Да, нечего сказать, хороши начальники! Болваны! Прикажут что-нибудь утром, а вечером отменяют, слоняются без толку взад и вперед, когда врага нет, а как только он появится, удирают!» Армия в состоянии полного разложения окончательно превращалась в толпу, лишенную веры и дисциплины, в стадо, которое ведут куда попало, на убой.
Близ Вузье завязалась перестрелка между арьергардом 7-го корпуса и авангардом немецких войск; и теперь все взоры обратились к долине Эны; там к прояснившемуся небу поднимались клубы густого черного дыма; пылала деревня Фалез, зажженная уланами. Солдатами овладело бешенство. Как? Там пруссаки?! Их ждали два дня и дали им время прийти! И снялись с лагеря! Даже в душе самых ограниченных солдат закипал глухой гнев против непоправимой ошибки - этого нелепого ожидания, западни, в которую они попали: разведчики четвертой немецкой армии отвлекли внимание бригады генерала Борда, остановили, обрекли на неподвижность один за другим все корпуса Шалонской армии и дали возможность прусскому кронпринцу нагрянуть с третьей армией. И вот, вследствие неосведомленности маршала, - который все еще не знал, какие перед ним войска неприятеля, совершалось их соединение; 7-й и 5-й корпуса будут теперь под ударом, под постоянной угрозой разгрома.
Морис смотрел, как вдали пылает Фалез. И вдруг у него отлегло от сердца: из-за поворота дороги в Шен выехал обоз, который считали погибшим. 1-я дивизия оставалась пока в Катр-Шан, чтобы подождать и взять под свою охрану бесконечный обоз, 2-я двинулась в путь и пришла через лес в Буто-Буа, а 3-я заняла слева высоты Бельвиль, чтобы обеспечить коммуникации. Дождь хлынул с удвоенной силой; 106-й полк наконец оставил плоскогорье и двинулся в преступный поход на Маас, в неизвестность. Морис вспомнил тень императора, который мрачно расхаживал взад и вперед за занавесками старухи Дерош. О, эта армия отчаяния, армия гибели, посланная на верную смерть ради спасения династии! Вперед! Вперед! Без оглядки, в дождь, в грязь, к уничтожению!

VI

- Разрази меня гром! - воскликнул Шуто, проснувшись на следующее утро, чувствуя себя разбитым и окоченев от холода в палатке. - Поесть бы сейчас бульону, да побольше мяса!
Накануне вечером, на стоянке в Бут-о-Буа, солдатам роздали только немного картошки, так как интендантская часть совсем ошалела и разладилась от вечных передвижений взад и вперед, и ей никогда не удавалось прибыть к войскам в назначенное время. Во время беспорядочных переходов растеряли все стада; угрожал голод.
Лубе, потягиваясь, безнадежно хихикнул и сказал:
- Да уж теперь, шалишь, больше не будет жареных гусей!
Солдаты смотрели угрюмо, мрачно. Когда им не удавалось поесть, дело не клеилось. Да еще этот беспрерывный дождь, эта грязь, в которой приходилось спать!
Паш прочел про себя молитву и перекрестился. Шуто заметил это и сердито закричал:
- Попроси-ка у своего боженьки по паре сосисок да полбутылки вина на брата!
- Эх, хоть бы дали по ковриге хлеба! Хлеба сколько влезет! - со вздохом сказал Лапуль, страдая от голода больше других, мучаясь от непомерного аппетита.
Но лейтенант Роша приказал им замолчать. Стыдно думать всегда только о брюхе! Вот он попросту затягивает туже пояс. С той минуты, как дела пошли определенно плохо и время от времени издали слышалась перестрелка, он спять упрямо поверил в победу. Пруссаки наконец пришли, - значит, все обстоит очень просто: мы их разобьем! И он пожимал плечами за спиной капитана Бодуэна: этот молодой человек, как он его называл, огорчился окончательной потерей своего багажа, кусал губы, бледнел и бесился. Голодать? Ладно! Но не иметь возможности переменить сорочку - вот это возмутительно.
Морис проснулся подавленный и дрожал от холода. Его нога благодаря широкому башмаку больше не болела. Но после ливня шинель отяжелела, и все тело ломило. Его послали в наряд, за водой для кофе; он смотрел на равнину, у края которой виднелся Бут-о-Буа; на западе и севере вставали леса, до деревни Бельвиль высился откос, а на востоке, у Бюзанси, простиралась волнообразная долина, и там, в лощинах, скрывались поселки. Отсюда, что ли, ждут неприятеля? Когда Морис шел обратно, наполнив бидон водой из ручья, его окликнули разоренные крестьяне, стоявшие на пороге маленькой фермы, и спросили, останутся ли, наконец, здесь солдаты, чтобы защищать их. Уже три раза, пока чередовались противоречивые приказы, 5-й корпус проходил через эти места. Накануне со стороны Бара слышалась пушечная пальба. Ясно, что пруссаки стоят в двух милях, не больше. Морис ответил несчастным людям, что 7-й корпус, наверно, тоже отправится дальше, и они принялись жаловаться. Значит, их покидают на произвол судьбы? Значит, солдаты пришли сюда не для того, чтобы сражаться, а только показываются и тут же исчезают!
- Кто хочет сахару, - сказал Лубе, подавая кофе, - пускай сунет в воду большой палец и ждет, пока он растает.
Никто не засмеялся. Даже зло берет: кофе без сахара! Были бы хоть сухари! Накануне, на плоскогорье Катр-Шан, почти все от скуки доели свои запасы, хранившиеся в ранцах, догрызли все до последней крошки. К счастью, солдаты из их взвода нашли с десяток картофелин и поделили между собой.
Терзаясь голодом, Морис с сожалением воскликнул:
- Если б я знал, я бы купил хлеба в Шене!
Жан слушал и молчал. Утром он рассердился на Шуто, который дерзко отказался идти за дровами, ссылаясь на то, что не его очередь. С тех пор как дела шли все хуже и хуже, дисциплина расшаталась, участились случаи неповиновения, - начальники больше не смели бранить солдат. - И капрал Жан, как всегда невозмутимо спокойный, понял, что ему надо стушеваться, бросить начальнический тон, чтобы не вызвать открытого бунта. Он обратился в доброго товарища своих людей, и его опыт по-прежнему оказывал им большие услуги. Его взвод питался теперь хуже, чем раньше, но все-таки еще не подыхал с голоду, как многие другие. Но Жан особенно жалел Мориса и, чувствуя, что Морис слабеет, смотрел на него с тревогой: как этот хрупкий юноша вытерпит все до конца?
Когда Морис стал жаловаться, что нет хлеба, Жан встал, на мгновение исчез и вернулся, порывшись в своем ранце. Он украдкой сунул Морису в руку сухарь и шепнул:
- На! Спрячь! На всех у меня не хватит.
- А ты? - растроганно спросил Морис.
- Ну, я… Не бойся… У меня осталось еще два.
И правда, он бережно хранил три сухаря на случай сражения, зная, что на поле битвы очень хочется есть. К тому же он недавно съел картофелину. Пока этого хватит. А там видно будет.
К десяти часам 7-й корпус снова тронулся в путь. По первоначальному замыслу маршала, он должен был двинуться через Бюзанси в Стенэй и там переправиться через Маас. Но пруссаки, опередив Шалонскую армию, наверно, уже явились в Стенэй и, по слухам, даже в Бюзанси. Таким образом, 7-й корпус был оттеснен к северу и получил приказ идти к Безасу, за двадцать с лишним километров от Бут-о-Буа, и на следующий день переправиться через Маас в Музоне. Солдаты двинулись в путь угрюмо и ворчали: в желудке было пусто, они не отдохнули, изнемогли от усталости и многодневного ожидания; офицеры помрачнели, поддавшись тяжелому настроению в предвидении катастрофы, навстречу которой они шли, жаловались на бездействие, возмущались, что не помогли 5-му корпусу под Бюзанси, откуда слышалась орудийная пальба. Этот корпус, наверно, тоже отступал и направлялся в Нуар; 12-й уходил из Безаса в Музон, а 1-й - в Рокур. Так топталось это загнанное, затравленное псами стадо, после бесконечных проволочек и нелепых передвижений, беспорядочно бросаясь во все стороны на пути к столь желанному Маасу.
Когда 106-й полк покинул Бут-о-Буа вслед за кавалерией и артиллерией, в широком потоке трех дивизий, исчертивших равнину движущимися линиями, небо снова заволокли свинцовые тучи; сумрачная природа угнетающе действовала на солдат. Полк шагал по большой дороге на Бюзанси, обсаженной великолепными тополями. В деревне Жермон, где по обе стороны шоссе у ворот дымились кучи навоза, - рыдали женщины, хватали детей и протягивали их проходившим солдатам, словно умоляя взять их с собой. Здесь больше не было ни кусочка хлеба, ни даже картофелины. Вместо того чтобы идти дальше на Бюзанси, 106-й полк свернул налево, направляясь в От, и солдаты, увидя по ту сторону равнины тот самый Бельвиль, через который они прошли накануне, поняли теперь, что возвращаются на прежнее место.
- Черт их подери! - проворчал Шуто. - Что мы для них - волчки, что ли?
А Лубе прибавил:
- Вот грошовые генералы! Все у них идет вкривь и вкось. Куда их несет нелегкая? Сразу видно, что наши ноги им ничего не стоят!
Все возмущались. Нельзя же так изнурять людей только ради удовольствия куда-то их вести! По голой равнине, покрытой буграми, они двигались колонной, двумя шеренгами, по одной с каждого края дороги; между ними шли офицеры, но теперь было уже не так, как в Шампани, когда они выступили из Реймса, развлекаясь шутками и песнями, весело неся ранцы, окрыленные надеждой опередить и разбить пруссаков; они тащились молча, злобно, возненавидя винтовки, резавшие им плечо, и тяжелые ранцы, под которыми они сгибались; они больше не верили начальникам, впадали в такое отчаяние, что брели, как скот, под неотвратимым бичом. Жалкая армия ступила на путь Голгофы!
Между тем Морис уже несколько минут с любопытством на что-то смотрел. Налево громоздились холмы; из далекого леска выехал всадник, вслед за ним показался другой, третий. Все трое остановились; они казались не больше, чем с кулак; своими четкими и тонкими очертаниями они напоминали игрушечных солдатиков. Морис решил, что это, наверно, передовой пост гусарского полка или какие-нибудь возвращающиеся разведчики, но вдруг с удивлением заметил у них на плечах блестящие точки - наверно, отблески медных эполет.
- Погляди туда! - сказал он, толкнув Жана локтем. - Уланы!
Жан широко раскрыл глаза.
- Так!
Это были действительно уланы - первые пруссаки, замененные 106-м полком. Уже полтора месяца он был в походе и не только не истратил ни одного патрона, но даже не видел ни одного врага. И вот слово «Пруссаки!» пронеслось по воем рядам, солдаты повернули головы, любопытство возрастало. Уланы казались молодцами.
- Один там, кажется, здорово толстый! - заметил Лубе.
Но слева от леска, на плоскогорье, показался целый эскадрон. И при этом грозном появлении колонна французов остановилась. Примчались ординарцы с приказами; 106-й полк занял позицию за деревьями, на берегу ручья. Артиллерия проскакала обратно и расположилась на бугре. Два часа они стояли здесь в боевом порядке, медлили, но ничего нового не произошло. Вдали застыла неприятельская кавалерия. Французы поняли, наконец, что теряют драгоценное время, и пошли дальше.
- Эх, - с сожалением сказал Жан, - и на этот раз еще не будет сражения!
У Мориса тоже руки чесались от желания хоть разок выстрелить. И он опять вспомнил о вчерашней ошибке: они не пошли на подмогу 5-му корпусу. Если пруссаки их не атаковали, значит, в распоряжении неприятеля еще недостаточно пехоты; кавалерийский маневр на расстоянии мог преследовать только одну цель: задержать французские корпуса. Снова попали в ловушку! И правда, теперь на каждой возвышенности 106-й полк беспрестанно видел слева улан; уланы за ним следили, ехали позади, исчезали за какой-нибудь фермой и опять появлялись на опушке леса.
Мало-помалу солдат стало раздражать это окружение на расстоянии, словно их опутывали петлями невидимой сети.
- Они в конце концов надоели! - повторяли даже Паш и Лапуль. - Хорошо бы пальнуть в них!
Но полк все шел, шел; солдаты с трудом передвигали ноги и быстро уставали. За время этого тягостного перехода чувствовалось, что враг приближается отовсюду, как чувствуется наступление грозы еще прежде, чем над горизонтом встанет туча. Были отданы строгие приказы в порядке вести арьергард, и больше никто не отставал, твердо зная, что пруссаки всех забирают в плен. Немецкая пехота приближалась с молниеносной быстротой, а французские полки, измученные, парализованные, только топтались на месте.
В Оте небо очистилось, и Морис, ориентируясь по солнцу, заметил, что, вместо того чтобы идти дальше на Шен, за три с лишним мили, они поворачивают и направляются прямо на восток. Было два часа. Два дня солдаты дрогли под дождем, а теперь задыхались от изнурительной жары. Извилистая дорога вела через пустынные равнины. Ни дома, ни души, только время от времени тоскливый лесок среди унылых голых пространств; мрачная тишина этих безлюдных мест подавляла солдат; они волочили ноги, понурив голову, обливаясь потом. Наконец показался Сен-Пьермон - несколько пустых домишек на пригорке. Полк не пошел через эту деревню. Морис обратил внимание, что они свернули сейчас же налево и опять двигаются на север, к Безасу. На этот раз он понял, какой путь выбрали, чтобы опередить пруссаков в Музоне. Но разве это возможно, когда войска так устали, так пали духом? В Сен-Пьермоне, вдали, на повороте дороги, которая ведет из Бюзанси, снова появились три улана, а когда арьергард покидал деревню, показалась батарея, упало несколько снарядов, не причинив, впрочем, никакого вреда. Полк не отвечал на выстрелы, подвигался дальше, но идти было все трудней.
От Сен-Пьермона до Безаса три с лишним мили. Когда Морис сказал об этом, Жан безнадежно махнул рукой: солдаты не пройдут двенадцати километров; он это знал по верным признакам - по одышке, по искаженным лицам, блуждающим взорам. Дорога вела все вверх, между двух холмов, которые мало-помалу сближались. Пришлось остановиться. Но от этого отдыха ноги окончательно онемели, и когда надо было тронуться в путь, стало еще трудней: полки еле-еле двигались, люди падали. Морис побледнел, от усталости у него закатывались глаза. Жан это заметил и, против обыкновения, принялся болтать, стараясь развлечь его, чтобы он не заснул на ходу.
- Значит, твоя сестра живет в Седане? Мы, может быть, пройдем через этот город.
- Через Седан? Ну нет! Это нам не по дороге. Для этого надо быть сумасшедшим.
- А твоя сестра - молодая?
- Да ведь ей столько же лет, сколько и мне. Я тебе уже говорил, мы близнецы.
- Она на тебя похожа?
- Да, у нее тоже светлые волосы, вьющиеся, такие мягкие! Она совсем маленькая, худенькая и тихая-тихая!.. Дорогая моя Генриетта!
- Вы очень любите друг друга?
- Да, да…
Они помолчали, и Жан, взглянув на Мориса, заметил, что у него слипаются глаза и он вот-вот упадет.
- Эй, дружок!.. Держись, черт возьми!.. Дай-ка мне на минуту твою винтовочку, немного отдохнешь… Половина наших ребят останется на дороге; дальше идти сегодня немыслимо.
Вдруг он увидел Ош: на холме громоздились лачуги; среди деревьев, на самой вершине, желтела церковь.
-Здесь мы, наверно, переночуем.
Жан угадал. Генерал Дуэ видел, как смертельно устали войска, и отчаялся дойти в этот день до Безаса. Но особенно убедился он в этом, когда прибыл обоз - злосчастный обоз, тащившийся от самого Реймса: вереница повозок и лошадей растянулась на три мили и страшно затрудняла передвижение. Из Катр-Шан генерал велел направить их прямо на Сен-Пьермон, но только в Оше они присоединились к корпусу и в таком состоянии, что лошади больше не могли двигаться. Было уже пять часов. Генерал побоялся идти через ущелье Стонн и решил отказаться от выполнения перехода, предписанного маршалом. Войска остановились, расположились лагерем, обоз - внизу, на равнине, под охраной одной дивизии, артиллерия - позади, на холмах, а бригада, которая на следующий день должна была служить арьергардом, осталась на возвышенности против Сен-Пьермона. Другая дивизия, в состав которой входила бригада Бурген-Дефейля, стала бивуаком за церковью, на широком плоскогорье, окаймленном дубовой рощей. 106-му полку удалось, наконец, устроиться на опушке, только когда уже стемнело, - такая произошла путаница при выборе и распределении участков.
- К черту! - сердито сказал Шуто. - Не буду есть. Спать хочу!
Это был крик души всех солдат.
У многих не было сил разбить палатку, они падали на землю, как мешки, и тут же засыпали. Да и чтобы поесть, понадобилась бы раздача довольствия, а интендантская часть ждала 7-й корпус в Безасе и поэтому не явилась в Ош. Все было забыто и заброшено, и капралов даже не вызывали для получения рациона. Кто мог, снабжал себя провиантом сам. Раздачи больше не было. Солдатам приходилось жить запасами, которые им полагалось иметь в ранцах, а ранцы были пусты; немногие нашли корку хлеба - крохи от роскоши, в которой они жили в Вузье. Оставался только кофе; те, что устали меньше других, выпили кофе без сахара.
Жан хотел поделиться с Морисом сухарями, съесть один и дать ему другой. Но тут он заметил, что Морис уже спит глубоким сном. Жан подумал было, не разбудить ли его, потом стоически положил сухари обратно в ранец, с бесконечными предосторожностями, словно пряча сокровище; он, как и товарищи, удовольствовался одним кофе. По его требованию, солдаты разбили палатку; все уже улеглись, как вдруг вернулся Лубе и принес с соседнего поля морковь. Сварить ее было невозможно, и солдаты съели ее сырую, но им еще больше захотелось есть, а Паш почувствовал себя плохо.
- Нет, нет, не будите его, - сказал Жан, когда Шуто принялся трясти Мориса, чтобы дать ему его долю.
- Эх, - сказал Лапуль, - завтра в Ангулеме у нас будет хлеб… У меня был в Ангулеме двоюродный брат, военный. Хороший гарнизон!
Все удивились, Шуто закричал:
- Как, в Ангулеме?.. Вот простофиля! Он думает, что мы идем в Ангулем!
От Лапуля невозможно было добиться толку. Он думал, что идет в Ангулем. А утром, при виде немецких улан, он уверял, что это солдаты из армии Базена.
И вот лагерь окутала темная ночь, могильная тишина. Было холодно, но огонь разводить запретили. Стало известно, что пруссаки находятся в нескольких километрах; старались не шуметь, из опасения привлечь внимание неприятеля. Офицеры предупредили солдат, что надо будет идти дальше в четыре часа утра, чтобы наверстать потерянное время; и все сейчас же заснули, жадно, мертвым сном. Над разбросанными лагерями мощное дыхание этих толп поднималось во мраке, как дыхание самой земли.
Вдруг их разбудил выстрел. Была еще глубокая ночь, часа три. Все вскочили. Тревога передавалась от солдата к солдату; решили, что неприятель атакует. А это просто выстрелил Лубе; он не спал и решил пойти в дубовую рощу, где, наверно, водятся кролики: то-то будет праздник, когда на рассвете он принесет товарищам парочку кроликов. Но, подыскивая место для засады, он услышал шаги приближающихся людей, хруст валежника, голоса; он испугался, решил, что это пруссаки, и выстрелил.
Жан с Морисом и другими солдатами уже подходили к нему, как вдруг раздался хриплый голос:
- Да не стреляйте, черт подери!
На опушке леса показался высокий худой человек, заросший бородой. На нем была серая куртка, перетянутая в талии красным кушаком; за плечом висела винтовка. Он тут же объяснил, что он - француз, вольный стрелок, сержант, что он пришел с двумя стрелками своего отряда из лесов Дьеле и хочет сообщить важные сведения генералу.
- Эй, Кабас! Дюка! - обернувшись, крикнул он. - Эй вы, бездельники! Идите-ка сюда!
Они, очевидно, боялись, но все-таки подошли: Дюка - бледный, приземистый человек с редкими волосами; Кабас - рослый, сухой, смуглый, с длинным носом и резким профилем.
Морис с удивлением, пристально поглядел на сержанта и вдруг спросил:
- Скажите, вы не Гийом Самбюк из Ремильи?
После некоторого колебания бородач не без смущения ответил утвердительно; Морис слегка попятился. Самбюк был известен, как отъявленный негодяй, вполне достойный своей семьи, которая плохо кончила: отцу-дровосеку, пьянице, перерезали в лесу горло; мать и дочь, нищенки и воровки, исчезли и очутились впоследствии в каком-то доме терпимости. А сам Гийом был браконьером и контрабандистом; из этого волчьего выводка вырос честным только один Проспер, африканский стрелок, который, прежде чем пойти в солдаты, стал батраком, из ненависти к лесу.
- Я видел вашего брата в Реймсе и в Вузье, - сказал Морис. - Он здоров!
Самбюк ничего не ответил. И чтобы покончить с разговорами, сказал:
- Ведите меня к генералу! Скажите ему, что вольные стрелки из леса Дьеле хотят сообщить ему важное известие.
Возвращаясь в лагерь, Морис думал об этих отрядах вольных стрелков; на них раньше возлагались большие надежды, а теперь уже повсюду они вызывали жалобы. Они должны были устраивать засады, подстерегать врага за плетнями, тревожить его, убивать часовых, держать в своей власти леса и не выпускать оттуда ни одного пруссака. А на деле они стали бичом французских крестьян: плохо их защищали и опустошали нивы. Из ненависти к настоящей военной службе все опустившиеся люди поспешили вступить в их ряды, радуясь, что могут избежать дисциплины, рыскать в лесах, как бандиты, спать и пьянствовать где попало. В некоторые отряды были завербованы отчаянные люди.
- Эй, Кабас! Эй, Дюка! - повторял Самбюк, оборачиваясь на каждом шагу. - Идите же сюда, бездельники!
Морис чувствовал, что эти два человека тоже страшны. Кабас, худой верзила, родился в Тулоне, служил когда-то лакеем в Марселе, оказался в Седане посредником по продаже провансальских продуктов и чуть не угодил в тюрьму по обвинению в краже, которая, впрочем, осталась нерасследованной. Дюка, маленький толстяк, бывший судебный пристав в Бленвиле, был вынужден продать эту должность после грязных похождений с маленькими девочками и снова чуть не попал под суд за такие же мерзости в Рокуре, где служил счетоводом на фабрике. Он пересыпал свою речь латинскими цитатами, а Кабас едва умел читать, но оба представляли собой подходящую пару, опасную пару подозрительных личностей.
Лагерь уже просыпался. Жан и Морис повели вольных стрелков к капитану Бодуэну, а капитан - к полковнику де Винейлю. Полковник стал их расспрашивать, но Самбюк, сознавая свое значение, хотел непременно поговорить с самим генералом. Генерал Бурген-Дефейль, остановившийся у священника деревни Ош, вышел на порог церковного дома, недовольный, что его разбудили среди ночи и что днем опять предстоит голод и усталость; поэтому он встретил приведенных людей сердито.
- Откуда они? Чего им надо? Так это вы, вольные стрелки? Небось, тоже отбились, а-а?
- Господин генерал, - не оробев, ответил Самбюк, - мы с товарищами занимаем леса Дьеле…
- Где это, леса Дьеле?
- Между Стенэй и Музоном, господин генерал.
- Стенэй? Музон? Не знаю! Как разобраться во всех этих названиях?
Полковник де Винейль смутился и осторожно вмешался R разговор, напоминая генералу, что Стенэй и Музон находятся на Маасе; что немцы заняли Стенэй и поэтому надо переправиться через реку северней, перейдя мост в Музоне.
- Значит, господин генерал, - прибавил Самбюк, - мы пришли уведомить вас, что в лесах Дьеле сейчас полным-полно пруссаков… Вчера, когда пятый корпус выходил из Буа-ле-Дам, завязалась перестрелка недалеко от Нуара…
- Как? Вчера сражались?
- Ну да, господин генерал, пятый корпус при отступлении сражался; сегодня ночью он должен быть в Бомоне… Наши товарищи отправились уведомить его о передвижении неприятеля, а мы решили сообщить обо всем вам, чтобы вы могли пойти на выручку пятому корпусу, ведь завтра утром ему придется иметь дело не меньше чем с шестьюдесятью тысячами немцев.
При этих словах генерал Бурген-Дефейль пожал плечами.
- Шестьдесят тысяч! Тьфу ты черт! Почему не сто тысяч?.. Да вы бредите, милый мой! От страха у вас двоится в глазах. Не может быть, чтобы так близко от нас стояло шестьдесят тысяч пруссаков, мы бы это знали.
Генерал заупрямился. Самбюк тщетно ссылался на свидетелей - Дюка и Кабаса.
- Мы видели пушки, - подтвердил провансалец. - Эти молодцы, наверно, спятили: отправиться с пушками наудачу по лесным дорогам, когда там увязаешь по колено в грязи после всех этих дождей!
- Кто-то указывает им путь, это уж верное дело, - объявил бывший судебный пристав.
Но генерал со дня выступления из Вузье больше не верил в соединение двух немецких армий, о котором, по его словам, ему прожужжали уши. Он даже не счел нужным отослать вольных стрелков к командующему 7-м корпусом, а они думали, что с ними говорит сам командующий. Если слушать всех крестьян, всех бродяг, которые приходят якобы с верными сообщениями, нельзя будет и шагу ступить: непременно попадешь в какую-нибудь чертовскую передрягу. Тем не менее генерал велел вольным стрелкам остаться и сопровождать колонну, раз они знают местность.
- Все-таки они хорошие ребята, - сказал Жан Морису, возвращаясь, чтобы сложить палатки, - ведь они прошли полями четыре мили, чтобы уведомить нас.
Морис согласился и решил, что они правы: он тоже хорошо знал местность и очень встревожился при мысли, что пруссаки находятся в лесах Дьеле и направляются в Соммот и Бомон. Он сел, уже изнуренный, хотя в путь еще не двинулись; в желудке было пусто, сердце сжималось от тоски на заре нового дня, предчувствуя, что он будет ужасным.
Заметив, как Морис бледен, Жан огорчился и по-отечески спросил:
- Так тебе все еще нехорошо? Опять нога?
Морис отрицательно покачал головой. В широких башмаках ему стало легче.
- Значит, проголодался?

Предыдущая страница 5 Следующая страница


Разгром 6

Морис не отвечал. Тогда Жан незаметно вынул из ранца один из своих сухарей и, простодушно солгав, сказал:
- На, я оставил для тебя твою долю… Другой я недавно съел сам.
Светало. 7-й корпус вышел из Оша и направился в Музон через Безас, где должен был ночевать накануне. Сначала двинулся пресловутый транспорт в сопровождении 1-й дивизии, но если военные повозки с хорошими упряжками ехали быстро, то другие, забранные у населения, большей частью порожние и бесполезные, задерживались главным образом на склонах ущелья Стонны. Дорога шла вверх, особенно круто поднималась при выезде из поселка Берлиер, между лесистых холмов. К восьми часам, когда, наконец, тронулись в путь две другие дивизии, появился маршал Мак-Магон; он был в отчаянии, что войска, которые, по его расчетам, должны были двинуться утром и пройти всего несколько километров из Безаса в Музон, до сих пор еще находятся здесь. Он потребовал объяснений от генерала Дуэ. Было решено, что 1-я дивизия и транспорт пойдут дальше к Музону, а две другие дивизии, чтобы их больше не задерживал этот громоздкий, медлительный авангард, двинутся по дороге на Рокур и Отрекур и переправятся через Маас под Вилье. Это значило опять подняться на север: маршал старался поскорей отделить свою армию от неприятеля рекой. Надо было во что бы то ни стало к вечеру перебраться на правый берег. Арьергард находился еще в Оше, как вдруг с далекого холма, со стороны Сен-Пьермона, дала залп прусская батарея, опять начиная ту же игру, что и накануне. Сначала французы имели неосторожность ответить, потом последние части отступили.
До одиннадцати часов 106-й полк медленно подвигался по дороге, которая извивается в глубине ущелья Стонны, между высоких бугров. Налево высились голые обрывистые хребты; направо, по более отлогим склонам, спускались леса. Солнце показалось снова; в тесной лощине, пустынной и мрачной, стало очень жарко. За Берлиером, над которым возвышался большой печальный крест, больше не было ни одной фермы, ни одного человека, ни одной коровы. Солдаты, уставшие, голодные уже накануне, опять не доспали, не поели и теперь уныло волочили ноги, кипя глухим гневом.
Вдруг, когда они остановились на краю дороги, справа грянули пушки. Залпы раздавались отчетливо и гулко, - значит, сражение происходило не дальше чем в двух милях. На солдат, уставших отступать, раздраженных ожиданием, это подействовало необыкновенно. Все вскочили, дрожа, забыв усталость. Почему их не ведут туда? Пора наконец драться! Лучше погибнуть, чем удирать неизвестно куда и зачем.
Генерал Бурген-Дефейль и полковник де Винейль поднялись направо, на бугор, чтобы ознакомиться с местностью. Они остановились на вершине и смотрели в бинокль; тут же они послали адъютанта распорядиться, чтобы к ним привели вольных стрелков, если те еще не ушли. Вместе со стрелками явились Жан, Морис и несколько солдат, на случай если понадобится какая-нибудь помощь.
При виде Самбюка генерал сейчас же крикнул:
- Что за проклятая местность! Везде косогоры и леса!.. Вы знаете, где сражаются?
Самбюк, за которым следовали по пятам Дюка и Кабас, выслушал и стал молча всматриваться вдаль. Морис стоял рядом с ним и тоже глядел, пораженный огромной панорамой долин и лесов. Казалось, то было безмерное море, медленные, чудовищные волны. Леса темнели зелеными пятнами на желтой почве; далекие холмы под жгучим солнцем тонули в рыжеватом тумане. И хотя в глубинах ясного неба не было заметно даже дымка, пушки все еще гремели, это был грохот далекой, надвигающейся грозы.
- Вот там, направо, Соммот, - ответил наконец Самбюк, указывая на вершину, увенчанную зеленью. - Там, налево, Ионк… Сражаются под Бомоном, господин генерал.
- Да, под Варнифоре или под Бомоном, - подтвердил Дюка.
Генерал буркнул:
- Бомон! Бомон! В этой проклятой местности ничего не разберешь…
И громко спросил:
- А сколько километров отсюда до Бомона?
- Около двенадцати, если идти вот по этой дороге, из Шена в Стенэй.
Пушки не умолкали, казалось, они двигались с запада на восток, беспрерывно грохоча. Самбюк прибавил:
- Черт подери! Дело жаркое!.. Я таю и думал, я вас предупредил сегодня утром, господин генерал: это, должно быть, те батареи, что мы видели в лесах Дьеле. Теперь пятому корпусу приходится иметь дело со всей армией, которая пришла через Бюзанси и Боклер.
Все промолчали; сражение грохотало вдали еще сильней. Морис стиснул зубы: ему неудержимо хотелось кричать. Почему они не идут на залпы пушек немедленно, не тратя лишних слов? Никогда еще он не испытывал такого возбуждения. Каждый выстрел отдавался у него в груди, приподнимал, толкал его вперед, вызывал в нем потребность очутиться немедленно там, участвовать в боях, покончить с бездействием. Неужели они опять пройдут мимо сражения, только коснутся его локтем и не израсходуют ни одного патрона? Начальники словно побились об заклад - с самого объявления войны тащить их за собой и удирать! В Вузье они слышали только стрельбу арьергарда. В Оше неприятель лишь несколько минут стрелял им в спину. И они опять удерут, они и на этот раз не бросятся помочь товарищам? Морис взглянул на Жана. Жан тоже был очень бледен; его глаза лихорадочно блестели. При этом неистовом призыве пушек у всех забились сердца.
Произошла новая задержка. По узкой тропинке на бугор поднимался штаб. Сюда спешил встревоженный генерал Дуэ. Допросив вольных стрелков, он с отчаянием охнул. Но даже если бы его уведомили утром, что мог он сделать? Маршал определенно приказал во что бы то ни стало переправиться через Маас до вечера. А как теперь соединить эшелоны, которые двигаются на Рокур, и быстро направить их на Бомон? Ведь они придут туда слишком поздно! 5-й корпус, наверно, уже отступает к Музону и явно идет все дальше на восток, судя по пушечным выстрелам, грохотавшим словно удаляющийся ураган, несущий град и беду. Вокруг до самого горизонта расстилались долины и холмы, равнины и леса. И генерал Дуэ воздел руки к небу, терзаясь своим бессилием, и отдал приказ идти дальше на Рокур.
О, это продвижение в глубине ущелья Стонны, между высоких гребней, под грохот пушек, по-прежнему гремевших справа! Во главе 106-го полка ехал на коне полковник де Винейль. прямой, бледный, неподвижный, моргая глазами, словно удерживаясь от слез. Капитан Бодуэн молча кусал усы, и лейтенант Роша глухо ворчал и ругался, осыпая бранью всех и самого себя. И даже те солдаты, которым не хотелось сражаться, даже самые робкие из них чувствовали потребность кричать и драться; в них нарастал гнев против постоянных поражений, бешенство от необходимости снова отступать тяжелыми неверными шагами, когда проклятые пруссаки истребляют их товарищей.
У подножия Стонны, там, где извилистый путь ведет вниз, между холмов, дорога расширилась. Войска проходили по открытым полям, пересеченным лесками. 106-й полк, находившийся в арьергарде, на каждом шагу ждал нападения: ведь неприятель шел за колонной по пятам, следил за ней, явно выжидая благоприятной минуты, чтобы атаковать ее с тыла. Отряды его кавалерии, пользуясь малейшей неровностью почвы, пытались приблизиться с флангов. Несколько эскадронов прусской гвардии вышли из-за леса, но остановились перед маневром французского гусарского полка, который выступил вперед, расчищая дорогу. И благодаря этой передышке отступление продолжалось в относительном порядке; войска приближались к Рокуру, как вдруг зрелище, которое они увидели, усилило общее смятение и окончательно расстроило ряды. На проселочной дороге показалась беспорядочная толпа беглецов, раненых офицеров, безоружных солдат; обозные лошади неслись вскачь, люди бежали, обезумев, словно их гнало ураганом. Это были остатки бригады 1-й дивизии, которая сопровождала транспорт, отправленный утром в Музон через Безас. Они сбились с пути и, по несчастной случайности, попали вместе с частью транспорта в Варнифоре, близ Бомона, в разгар полного разгрома 5-го корпуса. Они были застигнуты врасплох, атакованы с фланга и, уступая неприятелю в численности, бежали; они возвращались с поля боя окровавленные, ошалелые, полуобезумевшие, они потрясли душу товарищей. Их рассказы сеяли ужас; казалось, их принес громовой грохот пушек, который безостановочно раздавался с полудня.
И вот при выступлении из Рокура началась неистовая толчея. Надо ли свернуть направо к Отрекуру, чтобы переправиться через Маас в Вилье, как было решено? Генерал Дуэ встревожился, стал колебаться, опасаясь, не занят ли мост, не попал ли он уже в руки пруссаков. Он предпочел идти прямо через ущелье Арокур, чтобы до ночи пройти в Ремильи. После Музона - Вилье; после Вилье - Ремильи; войска шли дальше, а за ними все слышался галоп немецких улан. Оставалось только шесть километров; но было уже пять часов, и все смертельно устали. Они не присели с самой зари, но за двенадцать часов прошли меньше трех миль, топчась на месте, теряя силы в бесконечном ожидании, среди сильнейших волнений и страхов. Две последние ночи солдаты почти не спали и от самого Вузье ни разу не наелись досыта. Они валились с ног от истощения. А в Рокуре их ждала еще более печальная участь.
В богатом городке много фабрик, широкая улица, застроенная хорошими домами, красивая церковь и мэрия. Но эту ночь здесь провели император и маршал Мак-Магон, здесь теснился штаб и императорская квартира; потом здесь прошел весь 1-й корпус, все утро протекая рекой по этой дороге; запасы истощились, булочные и бакалейные лавки опустели, в домах не осталось ни крошки. Больше нельзя было достать ни хлеба, ни вина, ни сахара, ничего, что можно съесть или выпить. У дверей домов дамы уже роздали солдатам стаканы вина и чашки бульона, все содержимое бочек и мисок до последней капли. Не оставалось ничего, и к трем часам, когда появились первые полки 7-го корпуса, жителей охватило отчаяние. Как? Опять? Еще солдаты? Снова по главной улице тащились люди, усталые до изнеможения, запыленные, умирающие от голода, а дать им было нечего. Многие останавливались, стучали в двери, протягивали руки к окнам, умоляя, чтобы им бросили хоть кусок хлеба. Некоторые женщины рыдали, знаками показывая, что ничего не могут поделать, что у них самих больше ничего нет.
На углу улицы Ди-Потье у Мориса закружилась голова; он пошатнулся, Жан поспешил к нему. Но Морис сказал:
- Нет, оставь меня! Это конец!.. Лучше подохнуть здесь.
Он тяжело опустился на каменную тумбу. Жан притворно грубым начальническим тоном сказал:
- Черт подери! Кто это подсунул мне такого солдата?.. Хочешь, чтоб тебя забрали пруссаки? Ну, вставай!
Но Морис, смертельно бледный, ничего не отвечал, закрыв глаза, в полуобморочном состоянии. Жан опять выругался, но с бесконечной жалостью:
- Черт подери! Черт подери!
Он побежал к соседнему роднику, наполнил котелок, вернулся и прыснул Морису в лицо водой. На этот раз уже не таясь, он вынул из ранца последний сухарь, который так бережно хранил, и принялся ломать его на мелкие кусочки. Он просунул их сквозь зубы Мориса. Изголодавшийся Морис открыл глаза и жадно съел сухарь.
- А ты? - вдруг, припоминая, спросил он. - Разве ты не съел своей доли?
- Ну, у меня шкура крепкая, - ответил Жан, - я могу и подождать… Глоток болотной водицы - и я на ногах!
Он снова наполнил свой котелок водой, выпил залпом и прищелкнул языком. Он тоже был бледен, как смерть, и от голода у него дрожали руки.
- Ну, дружок, в дорогу! Надо догнать товарищей.
Морис оперся на его руку и дал себя увести, как ребенок.
Эта рука согрела его сердце так, как еще никогда не согревали руки женщин. Среди всеобщего крушения, в этом страшном бедствии, перед лицом смерти, для него было чудесной поддержкой чувствовать, что кто-то его любит и заботится о нем; и, может быть, сознание, что преданное ему сердце - сердце простолюдина, крестьянина, близкого земле, вызывавшего в нем раньше отвращение, придавало теперь его благодарности бесконечную нежность. Ведь это - братство первоначальных дней мироздания, дружба до возникновения какой бы то ни было культуры и классов, дружба двух людей, слитых, объединенных общей потребностью в помощи перед угрозой враждебной природы. Морис знал, что в груди Жана сердце бьется чувством человечности, и гордился его силой, помощью, самопожертвованием, а Жан, не раздумывая над своими ощущениями, был счастлив, что оберегает в своем друге утонченность и ум, которые в нем самом пребывали в зачаточном состоянии. После страшной, трагической смерти жены он считал, что у него больше нет сердца, и поклялся никогда не смотреть на женщин, которые приносят столько страданий, даже когда они не злые. Казалось, и Жан и Морис благодаря этой дружбе как-то выросли; они не нежничали друг с другом, но жили душа в душу, и, при всем своем различии, один поддерживал другого на этом страшном пути в Ремильи, и оба составляли единое целое, переполненное жалостью и страданием.
Пока французский арьергард выходил из Рокура, туда с другого конца уже входили немцы; слева на высотах они немедленно установили батареи, и две из них принялись обстреливать французов. В это время 106-й полк, шагая по дороге, которая ведет вдоль Эммана, попал под обстрел. Один снаряд раздробил тополь на берегу реки, другой врезался в землю у ног капитана Бодуэна, но не разорвался. Ущелье до Арокура все сужалось, и они углублялись в теснину, над которой с обеих сторон нависли лесистые горы; если там, наверху, засела хоть кучка пруссаков, гибель неминуема. Под обстрелом сзади, под угрозой нападения справа и слева войска подвигались все боязливей, спеша выбраться из опасного прохода. Даже в самых усталых солдатах, как последняя вспышка пламени, воскресла сила воли. Те, кто еще недавно тащился в Рокуре от двери до двери, теперь ускоряли шаг, бодрые, оживленные, пришпоренные жгучим чувством опасности. Казалось, даже кони почувствовали, что каждый потерянный миг может дорого стоить. Передняя часть колонны должна была уже вступить в Ремильи, как вдруг произошла остановка.
- Тьфу! - воскликнул Шуто. - Оставят нас, что ли, здесь?
106-й полк не достиг еще Арокура, а снаряды уже сыпались градом. Пока полк стоял на месте в ожидании дальнейшего отправления, вдруг направо разорвался еще один снаряд. К счастью, никто не пострадал. Прошло бесконечных пять минут. Полк все еще не двигался: дорогу преграждало какое-то препятствие, словно внезапно возникла стена. Полковник привстал на стременах и вглядывался, трепеща, чувствуя, как за его спиной возрастает паника.
- Все знают, что нас продали, - в бешенстве объявил Шуто.
Тут, под бичом страха, поднялся ропот отчаяния. Да, да! Их завели сюда, чтобы продать, чтобы выдать пруссакам. Их так упорно преследовала неудача, были допущены такие роковые ошибки, что, по мнению этих ограниченных людей, объяснить столько бедствий могла только измена.
- Нас продали! - обезумев, повторяли солдаты.
Вдруг Лубе решил:
- Это стал поперек дороги окаянный император со своей поклажей и не дает нам пройти!
Известие сразу облетело ряды. Многие утверждали, будто вся помеха в том, что проезжает императорская ставка и преграждает колонне путь. Послышались проклятия, площадная ругань; прорвалась вся ненависть, вызванная дерзкой императорской челядью, которая захватывала города на ночлег, распаковывала свои припасы, корзины с бутылками вина и серебряной посудой на глазах у солдат, лишенных самого необходимого, и разводила огонь на кухнях, когда у этих бедняков было пусто в брюхе. О, жалкий император, уже без трона и без прав верховного командования, подобный ребенку, затерянному в своей империи, - ребенку, которого увозят, как ненужный вьюк, вместе с поклажей войск; император, осужденный таскать за собой, словно в насмешку, свою блестящую императорскую свиту, своих лейб-гвардейцев, поваров, лошадей, кареты, коляски, фургоны, свою пышную мантию, усеянную пчелами, волочащуюся в крови и грязи по большим дорогам поражений!
Один за другим упало два снаряда. С лейтенанта Роша осколком сорвало кепи. Ряды сомкнулись, сзади нажали, внезапно нахлынула волна и отпрянула далеко назад. Раздались сдавленные голоса. Лапуль бешено заорал: «Да идите же вперед!» Еще минута, и произошла бы страшная катастрофа; люди бросились бы бежать и в неистовой свалке передавили бы друг друга в узком проходе.
Полковник обернулся, весь бледный, и сказал:
- Ребята, ребята! Потерпите! Я послал узнать… Мы пойдем дальше…
Но войска все стояли, и секунды казались веками. Жан взял Мориса за руку и с изумительным хладнокровием шепнул ему, что если товарищи нажмут сзади, он с ним бросится влево и проберется через леса на тот берег. Взглядом он искал вольных стрелков, решив, что они должны знать дорогу, но ему сказали, что они исчезли, проходя через Рокур. Вдруг войска двинулись дальше, обогнули поворот дороги и очутились за пределами досягаемости немецких батарей. Впоследствии выяснилось, что в этот злосчастный день среди всеобщего смятения дивизия Бонмена - четыре кирасирских полка - остановила и разъединила 7-й корпус.
Темнело. 106-й полк прошел через Анжекур. Оправа все еще высились горы, но слева ущелье расширялось; вдали открывалась голубоватая долина. Наконец с высот Ремильи, в вечерних туманах, среди огромной панорамы лугов и пашен, блеснула бледная серебряная лента. Это был Маас, столь желанный Маас, где они должны одержать победу!
Морис протянул руку к далеким огонькам, которые весело зажигались в листве, в глубине плодородной долины, восхитительной в нежных сумерках, и с блаженным вздохом облегчения, как человек, возвращающийся в любимые места, сказал Жану:
- Вот! Погляди!.. Это Седан!

VII

В Ремильи все смешалось: люди, лошади и повозки запрудили крутую извилистую улицу, которая ведет к Маасу. На косогоре перед церковью пушки сцепились колесами и не могли двигаться дальше, хотя артиллеристы осыпали лошадей бранью и ударами. Внизу, у прядильной фабрики, где грохочет водопад Эмман, дорогу преграждал целый хвост застрявших фургонов; а в трактире Мальтийского креста неистовствовала беспрестанно растущая толпа солдат, но никто не мог получить даже стакана вина.
Этот бешеный натиск разбивался на южной окраине деревни, там, где ее отделяет от реки небольшая роща и где в то утро саперы навели понтонный мост. Направо стоял паром, и среди высоких трав одиноко белел домик перевозчика. На обоих берегах развели большие костры, и, когда подбрасывали хворосту, пламя вспыхивало в ночи пожаром, освещая воду и берега словно дневным светом. Тогда обнаруживалось огромное скопление войск; они ждали: по сходням могли пройти одновременно только два человека, а по мосту шириной самое большее в три метра проезжали шагом безнадежно медленно кавалерия, артиллерия и обозы. Говорили, что надо переправить еще бригаду 1-го корпуса, транспорт со снаряжением, не считая четырех кирасирских полков из дивизии Бонмена. Сзади шел 7-й корпус, - тридцать с лишним тысяч солдат, - в полной уверенности, что неприятель следует за ним по пятам, спеша укрыться на другом берегу.
На мгновение всеми овладело отчаяние. Как? Они шли с самого утра, ничего не ели, кое-как выбрались из страшного ущелья Арокур только для того, чтобы в этом смятении, в этом ужасе наткнуться на непреодолимую стену! До тех, кто приплелся последним, очередь дойдет, быть может, через несколько часов, и каждый чувствовал, что если пруссаки и не посмеют продолжать преследование ночью, то уж наверно будут здесь на рассвете. Тем не менее отдан был приказ составить ружья в козлы; лагерь раскинулся вдоль дороги на Музон, на широких голых холмах, склоны которых спускались к маасским лугам. Сзади, на плоскогорье, расположилась в боевом порядке резервная артиллерия и навела орудия на ущелье, чтобы в случае надобности обстреливать выход. И снова наступило ожидание, таящее тоску и гнев.
106-й полк расположился над дорогой, на сжатом поле, возвышавшемся над широкой равниной. Солдаты с сожалением выпустили из рук винтовки и оглядывались, опасаясь нападения. У всех были суровые, сосредоточенные лица, все молчали и только время от времени потихоньку злобно роптали. Было около девяти часов, полк находился здесь уже два часа, но многие, хоть и смертельно устали, не могли заснуть, вытянулись на земле, вздрагивали, прислушивались к малейшему шороху. Они больше не боролись с мучительным голодом: поесть можно там, на другом берегу реки, поесть хоть травы, если не найдется ничего другого. Но скопление войск только возрастало, офицеры, которых генерал Дуэ поставил у моста, возвращались каждые двадцать минут, все с одним и тем же раздражающим известием: «Придется еще долго ждать!» Наконец генерал решил сам пробраться к мосту. Он показался в толпе, пробиваясь, ускоряя переправу.
Сидя с Жаном на откосе, Морис опять показал на север и повторил:
- Седан там… А там Базейль… А направо Дузи и Кариньян… Мы, наверно, соберемся в Кариньяне… Да, будь светло, ты бы увидел! Ну и простор!
И он обвел рукой огромную долину, полную тени. Небо еще не совсем потемнело, и в просторах черных лугов можно было различить течение бледной реки. Деревья казались бесформенной массой, в особенности ряд тополей слева - волшебная преграда, закрывшая горизонт. В глубине, за Седаном, усеянным светлыми точками, сгущался мрак, словно все Арденские леса набросили там завесу своих столетних дубов.
Жан взглянул вниз на понтонный мост.
- Погляди-ка! Все провалится к черту. Мы никогда не переправимся.
Костры на обоих берегах горели ярче; огонь вспыхивал, освещая страшное зрелище, и оно представало в тот миг отчетливым видением. Под тяжестью кавалерии и артиллерии, проезжавших с самого утра, паромы, которые поддерживали толстые доски, наконец подались, и настил погрузился в воду на несколько сантиметров. Теперь переправлялись кирасиры, попарно, беспрерывной вереницей, выступая из мрака одного берегового откоса и вступая во мрак другого; моста больше не было видно, - казалось, люди ехали по воде, по ярко освещенной воде, где плясало пламя пожара. Лошади со взвихренной гривой ржали, упирались, с трудом продвигаясь по ужасающей зыбкой дороге, чувствуя, как она уходит из-под ног. Привстав на стременах, натягивая повода, кирасиры все проезжали да проезжали, закутавшись в длинные белые плащи, и только каски сверкали красными отсветами. Казалось, это всадники-призраки с огненными волосами направляются на войну с потемками.
Вдруг из сдавленного горла Жана вырвалась приглушенная жалоба:
- Ох, как я хочу есть!
Между тем солдаты заснули, забыв о мучительном голоде. Огромная усталость пересилила страх, повергла их на землю, и все они простерлись на спине и, открыв рот, заснули тяжелым сном под безлунным небом. С одного конца голых холмов до другого вслед за ожиданием наступила мертвая тишина.
- Ох, есть хочу, есть! Землю готов грызть!
Этот крик вырвался у Жана. Обычно выносливый и молчаливый, Жан не мог больше совладать с собой: он невольно вскрикнул, ошалев от голода, - ведь он не ел почти тридцать шесть часов. Тогда Морис, видя, что их полк перейдет Маас не раньше, чем через два - три часа, решительно сказал:
- Послушай, у меня в этих краях живет дядя, знаешь, старик Фушар, я тебе о нем говорил… Отсюда полкилометра, я не решался, но раз ты хочешь есть… Чего там! Старик даст нам хоть хлеба!
Жан согласился, и Морис повел его к дяде. Маленькая ферма старика Фушара находилась у выхода из ущелья Арокур, близ плоскогорья, где заняла позицию артиллерия. Это был низкий дом с довольно большими пристройками - гумном, хлевом, конюшней, а на другой стороне дороги Фушар оборудовал особый сарай для скотобойни; там он резал скот, а туши развозил потом по деревням. Подходя, Морис удивился, что в доме совсем темно.
- А-а! Старый скряга! Он, наверно, заперся и не откроет.
Но вдруг Морис остановился. Перед фермой неистовствовало человек двенадцать солдат-мародеров; они, наверно, изголодались и искали поживы. Сначала они кричали, потом стучали, наконец, видя, что в доме темно и тихо, они стали колотить в дверь прикладами винтовок, чтобы взломать замок. Раздались громовые возгласы:
- Черт подери! Да ну! Сорви его к черту, раз никого нет!
Вдруг ставень слухового окна на чердаке открылся, и показался высокий старик в блузе, он стоял с непокрытой головой, в одной руке он держал свечу, а в другой - ружье. У него были жесткие седые волосы, квадратное лицо, изрезанное глубокими морщинами, крупный нос, большие выцветшие глаза, упрямый подбородок.
- Воры вы, что ли, что все ломаете? - крикнул он грубым голосом. - Чего вам надо?
Солдаты чуть опешили и попятились.
- Мы подыхаем с голоду. Дайте чего-нибудь поесть!
- Нет у меня ничего, ни крохи… Что ж, вы думаете, мы можем прокормить сотни тысяч человек?.. Утром здесь побывали другие, из армии генерала Дюкро, и забрали у меня все.
Один за другим солдаты подошли.
- Все-таки откройте! Мы отдохнем, вы хоть что-нибудь да найдете…
Они опять стали стучать, но вдруг старик поставил свечу на подоконник и приложил винтовку к плечу.
- Я размозжу голову первому, кто дотронется до моей двери, это так же верно, как то, что здесь стоит свеча.
Тогда чуть было не завязался бой. Раздались ругательства, кто-то крикнул, что надо разделаться с этим сукиным сыном, он, как и все мужики, готов бросить хлеб в воду, лишь бы не дать куска солдатам. На Фушара уже навели дула шаспо, собираясь расстрелять его, но он даже не отошел, сердитый, упрямый, и стоял, озаренный ярким пламенем свечи.
- Ничего! Ни крохи!.. У меня все забрали!
Морис испугался за него и бросился вперед в сопровождении Жана.
- Товарищи! Товарищи!..
Он стал сбивать винтовки солдат и, подняв голову, умоляюще сказал Фушару:
- Послушайте, будьте осторожны!.. Вы разве меня не узнали? Это - я.
- Кто это «я»? - Ваш племянник, Морис Левассер.
Старик Фушар опять взял подсвечник и, конечно, узнал Мориса, но упрямился, решив не давать даже стакана воды.
- Племянник или нет, кто его знает, в этой кромешной тьме ничего не разберешь. Убирайтесь, или я буду стрелять!
И наперекор всем крикам, угрозам «ухлопать старого хрыча и поджечь его берлогу» он раз двадцать повторил:
- Убирайтесь, или я буду стрелять!
- Даже в меня, отец? - вдруг спросил кто-то громким голосом, заглушив шум.
Солдаты расступились, в дрожащем свете свечи показался унтер. Это был О норе; его батарея находилась всего в двухстах метрах, он уже часа два боролся с неотразимым желанием постучаться в отцовскую дверь. Опоре давно поклялся никогда больше не переступать этого порога, за все четыре года военной службы он ни разу не написал отцу, да и теперь окликнул его сурово. Между тем солдаты-мародеры уже оживленно переговаривались и совещались. Сын старика - унтер! Значит, делать нечего, это может плохо кончиться, лучше двинуться дальше! И они ушли, слились с тьмой.
Старик Фушар понял, что спасен от грабежа, и просто, без всякого волнения, словно видел сына накануне, сказал:
- А-а, это ты?.. Ладно! Сейчас сойду.
Ждать пришлось долго. Слышно было, как он изнутри что-то отпирает и запирает, словно проверяя, все ли на месте. Наконец дверь чуть приоткрылась, старик придерживал ее сильной рукой.
- Войди ты один! Больше никого не пущу!
Все-таки, при всем своем явном нежелании, он не мог отказать в гостеприимстве племяннику.
- Ладно, входи и ты!
Он неумолимо закрывал дверь перед Жаном. Морису пришлось его упрашивать. Но старик упорствовал. Нет, нет! Он не пустит к себе в дом чужих: еще обворуют или переломают мебель. В конце концов Оноре плечом подтолкнул Жана, и старик вынужден был уступить, ворча про себя и грозя. Он не выпускал ружья из рук. Он ввел их в большую комнату, поставил ружье к буфету, свечу - на стол и погрузился в упорное молчание.
- Послушай, отец, мы подыхаем с голоду. Дай нам хоть хлеба и сыра!
Старик ничего не ответил, казалось, не слышал; то и дело подходил он к окну и прислушивался, не идет ли еще какая-нибудь банда осаждать его дом.
- Дядя, ведь Жан мне как брат! Он отнимал куски у себя и давал мне. Мы всего натерпелись вместе!
Фушар рыскал по комнате, проверяя, все ли цело, и даже не глядел на них. Наконец, все еще молча, он решился. Он вдруг схватил свечу, оставив их в темноте, и тщательно запер за собой дверь, чтобы никто за ним не пошел. Слышно было, как он спускается по лестнице в погреб. Опять пришлось долго ждать. Но вот, снова забаррикадировав все, он вернулся и положил на стол большой хлеб и сыр; его гнев утих, а молчание было только хитростью: ведь никогда не знаешь, к чему приведут тары-бары. Впрочем, все три гостя накинулись на еду. И слышно было только неистовое чавканье.
Оноре встал и подошел к буфету, разыскивая кружку воды.
- Отец, вы все-таки могли бы дать нам вина!
Старик снова обрел дар речи и спокойно, уверенно сказал:
- Вина? У меня его больше нет ни капли!.. Другие солдаты, из армии Дюкро, все у меня вылакали, все сожрали, все разграбили!
Он врал, и вопреки его усилиям, это было видно по его мигавшим выцветшим глазам. Два дня назад он угнал свой скот - несколько коров из своего хозяйства и тех, которые были предназначены на убой, - угнал ночью, скрыл неизвестно где, в чаще какого-нибудь леса или в заброшенной каменоломне. Целыми часами он закапывал вино, хлеб - все, что у него было, вплоть до муки и соли; солдаты могли бы действительно напрасно шарить в его шкафах. Дом был пуст. Старик отказался продать хоть что-нибудь даже первым явившимся солдатам. Кто знает, может быть представится случай повыгодней, и смутные торговые расчеты возникали в голове терпеливого, хитрого скряги.
Морис наелся и заговорил первый:
- А мою сестру Генриетту вы давно видели?
Старик продолжал расхаживать по комнате, украдкой поглядывая на Жана, который пожирал огромные куски хлеба, наконец неторопливо, словно после долгих размышлений, он ответил:
- Генриетту? Да в прошлом месяце, в Седане… А сегодня утром я мельком видел ее мужа, Вейса. Он ехал в коляске со своим хозяином Делагершем; тот взял его с собой просто для развлечения - поглядеть, как армия идет в Музон.
На суровом лице крестьянина мелькнула презрительная улыбка.
- Да, пожалуй, они нагляделись на войско в были сами не рады: ведь с трех часов уже нельзя было пройти по дорогам, столько по ним удирало солдат.
Так же спокойно и словно равнодушно он сообщил несколько подробностей о поражении 5-го корпуса, который был застигнут врасплох, когда варил похлебку и вынужден был отступить, оттесненный баварцами к Музону. Бежавшие врассыпную, обезумевшие от ужаса солдаты, попав в Ремильи, крикнули ему, что генерал де Файи опять продал их Бисмарку.
Морис вспомнил полные растерянности переходы последних двух дней, когда маршал Мак-Магон торопил отступавших, хотел во что бы то ни стало переправиться через Маас и они потеряли в непонятных колебаниях столько драгоценного времени. Было слишком поздно. Вспылив при известии, что 7-й корпус находится в Оше, когда должен быть в Безасе, маршал, наверно, был убежден, что 5-й корпус уже расположился в Музоне, а на деле этот корпус задержался в Бомоне и был разбит. Но чего требовать от войск, лишенных хороших начальников, разложившихся от ожидания и бегства, умирающих от голода и усталости?
Старик Фушар наконец остановился за спиной Жана и, удивившись, как исчезали огромные куски хлеба, спросил с холодной насмешкой:
- Ну, теперь легче стало?
Капрал поднял голову и с присущей крестьянину такой же прямотой ответил:
- Да, полегчало, спасибо!
Опоре, хоть и сильно проголодался, иногда переставал есть, оборачивался и к чему-то прислушивался. Если после долгой борьбы с самим собой он нарушил клятву никогда не переступать порог этого дома, то только потому, что его привело сюда непреодолимое желание увидеть Сильвину. Он хранил под сорочкой, на сердце, письмо, полученное от нее в Реймсе, это нежнейшее письмо, в котором она уверяла, что любит его по-прежнему, любит только его одного, вопреки жестокому прошлому, вопреки Голиафу и рождению Шарло. Оноре думал теперь только о ней, тревожился, почему ее еще нет, и крепился, чтобы не выдать своего волнения отцу. Но страсть одержала верх, и притворно равнодушным голосом он спросил:
- А Сильвина здесь больше не живет?
Фушар искоса поглядел на сына и усмехнулся про себя.
- Как же, как же, живет.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Он замолчал, долго отхаркивался, и сыну пришлось после некоторого молчания спросить снова:
- Она, значит, спит?
- Нет, нет.
Наконец старик соблаговолил ответить, что утром он ездил с ней в тележке на рынок в Рокур. Если приходят солдаты, это еще не значит, что люди не должны больше есть мясо и что нельзя торговать. Так вот, как всегда, во вторник он повез туда барана и четверть бычьей туши; он уже почти все распродал, как вдруг пришел 7-й корпус, и они попали в отчаянную свалку. Люди бежали, толкались. Он испугался, что у него отнимут тележку и лошадь, и уехал, оставив Сильвину в поселке, куда она пошла за покупками.
- Ну, она скоро вернется, - спокойно сказал он в заключение. - Она, должно быть, укрылась у крестного, у доктора Далишана. Бабенка она все-таки смелая, хоть на вид и смиренница… Да, да, молодчина!
Насмехался он, что ли? Или хотел объяснить, почему держит у себя эту женщину, из-за которой он поссорился с сыном? К тому же она завела от пруссака ребенка и не хочет с ним расстаться! Старик опять искоса взглянул на сына, посмеиваясь про себя.
- Шарло спит у нее в комнате, небось; Сильвина скоро вернется.
У Оноре задрожали губы; он так пристально смотрел на отца, что старик опять зашагал по комнате. Снова наступило бесконечное молчание. Оноре бессознательно разрезал хлеб и продолжал есть. Жан тоже ел, не чувствуя потребности сказать хоть слово. Морис наелся досыта, положил локти на стол и стал рассматривать мебель, старый буфет, старые стенные часы, вспоминая дни каникул, которые когда-то проводил в Ремильи вместе с сестрой Генриеттой. Время шло, на часах пробило одиннадцать.
- Черт! Не прозевать бы наших! - пробормотал Морис.
Он открыл окно. Старик не противился. Отверзлась черная долина, где катилось море мрака. Но когда глаза привыкли к темноте, можно было разглядеть мост, освещенный огнями с обоих берегов. Все еще проезжали кирасиры в длинных белых плащах, подобные всадникам-призракам, и кони, подхлестываемые ветром ужаса, ступали по воде. И так без конца, все тем же замедленным шагом, словно привидения. Направо голые, холмы, где спала армия, стыли в мертвой тишине.
- Ну, видно, завтра утром! - сказал Морис, безнадежно махнув рукой.
Он оставил окно широко раскрытым. Старик Фушар схватил ружье, влез на подоконник и выскочил легко, словно юноша. Сначала было слышно, как он ходит мерным шагом часового, потом донесся только отдаленный гул с запруженного моста, - наверно, старик уселся на краю дороги - здесь ему было спокойней, он мог заметить опасность и был готов одним прыжком вернуться и оборонять свой дом.
Теперь Оноре каждую минуту смотрел на стенные часы. Его тревога возрастала. От Рокура до Ремнльи было только шесть километров - не более часа ходьбы для такой молодой и сильной женщины, как Сильвина. Почему ж она не приходит? Ведь уже несколько часов, как старик потерял ее в толчее целого корпуса, наводнившего всю область, забившего все дороги! С ней, должно быть, приключилась какая-нибудь беда, и Оноре представил ее себе гибнущей, обезумевшей в открытом поле, затоптанной конями.
Вдруг все трое вскочили. По дороге кто-то стремительно бежал; они услышали, как старик заряжает ружье.
- Кто там? - грубо крикнул он. - Это ты, Сильвина?
Никто не отвечал. Старик пригрозил, что будет стрелять, и повторил вопрос. Наконец, задыхаясь, кто-то с трудом ответил:
- Да, да, дядя Фушар, это я!
И сейчас же она спросила:
- А как Шарло?
- Спит.
- Ладно! Спасибо!
Она сразу успокоилась, глубоко вздохнула, и вся ее тревога и усталость вмиг испарились.
- Влезай в окно! - сказал старик. - У меня гости.
Она прыгнула в комнату и остолбенела при виде трех мужчин. В дрожащем сиянии свечи она казалась совсем смуглой; у нее были густые черные волосы, продолговатое лицо, большие прекрасные глаза, благодаря которым ее можно было считать красавицей; милое лицо девушки дышало силой, спокойствием, покорностью. Внезапно она увидела Оноре, и вся кровь ее прилила от сердца к щекам, а между тем она не удивилась, что он здесь, она думала о нем, когда бежала сюда из Рокура.
Он задыхался, изнемогал, но притворялся совсем спокойным.
- Добрый вечер, Сильвина!
- Добрый вечер, Оноре!
Чтобы не разрыдаться, она повернула голову и улыбнулась, узнав Мориса. Жан ее смущал. Она с трудом перевела дух и сняла с шеи косынку.
Обращаясь к ней уже не на «ты», как прежде, Оноре сказал:
- Мы беспокоились о вас, Сильвина: сюда идет столько пруссаков.
Она внезапно снова побледнела, изменилась в лице, невольно взглянула на комнату, где спал Шарло, и, махнув рукой, словно желая отогнать гнусное видение, пробормотала:
- Пруссаки? Да, да, я их видела.
Обессилев, она опустилась на стул и рассказала, что, когда 7-й корпус наводнил Рокур, она укрылась у своего крестного, доктора Далишана, надеясь, что дядя Фушар вспомнит о ней и захватит ее с собой. Солдаты так запрудили главную улицу, что туда не отважилась бы пробраться даже собака. До четырех часов Сильвина ждала довольно спокойно, щипала вместе с дамами корпию, - ведь доктор предполагал, что из Метца и Вердена могут прислать раненых, если там будет сражение, и уже в течение двух недель устраивал лазарет в большом зале мэрии. Приходили люди и говорили, что лазарет скоро понадобится, и действительно, с двенадцати часов дня со стороны Бомона загремели пушки. Но это происходило еще далеко, не было страшно, и вдруг в ту минуту, когда последние французские солдаты уходили из Рокура, разорвался с невероятным треском снаряд и пробил крышу соседнего дома. Вслед за ним упало еще два снаряда. Это немецкая батарея обстреливала арьергард 7-го корпуса. Раненые из Бомона уже лежали в лазарете, и все опасались, как бы снаряды не прикончили их на соломе, где они ждали операции. Обезумев от страха, раненые вскочили, хотели спуститься в подвал, забывая, что у них раздроблены руки или ноги, и крича от боли.
- И вот, - продолжала Сильвина, - не знаю, как это случилось. Внезапно все стихло… Я подошла к окну, которое выходит на улицу и в поле. Больше никого не было видно, ни одного солдата в красных штанах, но вдруг я услышала тяжелые шаги, кто-то что-то крикнул, и разом стукнули оземь приклады винтовок… На улице появились люди небольшого роста, одетые в черное, грязные, с широкими противными мордами, в касках, похожих на каски наших пожарных. Мне сказали, что это баварцы… Я подняла голову и увидела - ох! - увидела тысячи и тысячи таких людей, они шли всюду, по дорогам, через поля, через леса, сплошными колоннами, без конца. Весь край сразу стал от них черным. Черное нашествие черной саранчи, еще и еще, и скоро не стало больше видно земли.
Она вздрогнула и опять махнула рукой, словно отгоняя страшные воспоминания.
- Тут произошло бог знает что… Говорят, эти люди шли три дня, недавно сражались под Бомоном, как бешеные. Они подыхали с голоду, глаза у них вылезли на лоб, как у сумасшедших… Офицеры даже не пытались удержать их; все бросились в дома, в лавки, выбивали двери и окна, ломали мебель, искали, чего бы поесть и выпить, проглатывали что попало, что подвернется под руку… Я сама видела, как один солдат черпал каской патоку из бочки у бакалейщика господина Симонне; Другие грызли куски сырого сала, а некоторые жевали муку. Говорят, за двое суток, что провели здесь наши, ничего больше не осталось, а немцы, конечно, все-таки находили спрятанные запасы; они думали, что им отказывают в пище, и старались все разрушить. Не прошло и часа, как во всех бакалейных, хлебных и мясных лавках, даже в квартирах, они выбили стекла, разграбили шкафы, опорожнили погреба… У доктора, - это даже трудно себе представить, - я застала одного толстяка, он слопал (c)се мыло. А что они натворили в погребе! Сверху слышно было, как они воют, словно звери, разбивают бутылки, открывают краны бочек, а вино бьет фонтаном. У тех, кто возвращался оттуда, руки побагровели от разлившегося вина… И видите, что бывает, когда человек становится дикарем: один солдат нашел бутылку с настоем опиума, стал его пить, господин Далишан хотел его удержать, но не мог. Бедный парень наверняка умер: он так мучился, когда я уезжала. Она снова вздрогнула и закрыла глаза обеими руками.
- Нет, нет! Я столько насмотрелась, что просто задыхаюсь.
Старик Фушар, все еще шагавший перед домом, подошел к окну послушать, и рассказ о грабеже его обеспокоил: ему говорили, будто немцы платят за все, а они, сказывается, воры? Даже Морис и Жан были взволнованы, узнав подробности о неприятеле, которого Сильвина недавно видела, а они так и не встретили за весь месяц войны. Между тем Оноре задумался; у него исказилось лицо: он интересовался только Сильвиной, размышляя о несчастье, которое их разлучило.
Вдруг дверь соседней комнаты открылась, и вошел маленький Шарло. Должно быть, он услышал голос матери и прибежал в одной рубашонке поцеловать ее. Это был розовый, пухлый ребенок, курчавый, белесый, с большими голубыми глазами.
Сильвина затрепетала, увидя его так внезапно, словно пораженная сходством с человеком, которого он напоминал. Разве она не узнала своего обожаемого ребенка? Она смотрела на него с испугом, как на вызванный из прошлого кошмар. И разразилась слезами.
- Детка моя!
Она страстно сжала его в объятиях, прижала к груди, а Оноре побледнел: он тоже заметил необычайное сходство Шарло с Голиафом: такая же крупная голова, такие же светлые волосы - вся немецкая порода в прекрасном, здоровом, улыбающемся и свежем ребенке. Сын пруссака, «пруссак», как прозвали его шутники в Ремильи! А эта француженка-мать прижимает его к сердцу, еще потрясенная до глубины души зрелищем немецкого нашествия!
- Детка моя, будь умницей, ложись спать!.. Иди бай-бай, детка моя!
Сильвина унесла ребенка. Вернувшись из соседней комнаты, она уже не плакала, на ее лице появилось обычное выражение спокойствия, покорности и бодрости.
- Ну и что же пруссаки? - дрожащим голосом спросил Оноре.
- Ах, да, пруссаки… Так вот! Они все разбили, все разграбили, все съели, все выпили. Они украли белье, полотенца, простыни, все, даже занавески; занавески они разрывали на длинные полосы, чтобы перевязать себе ноги. Я видела, у некоторых солдат ноги были стерты до крови - столько они ходили. Перед домом доктора, у канавы, собрался целый отряд, они сняли сапоги и обертывали ступни женскими кружевными сорочками: наверно, украли их у красавицы-жены фабриканта, госпожи Лефевр. Грабили до двенадцати часов ночи. В домах больше не было дверей, в первых этажах разбили все стекла, выломали все рамы, и в комнатах виднелись обломки мебели. Настоящий погром! Он приводил в бешенство даже спокойных людей… Я словно с ума сошла, я больше не могла оставаться. Сколько меня ни удерживали, сколько ни говорили, что дороги забиты войсками, что меня обязательно убьют, - я ушла. Выйдя из Рокура, я сейчас же бросилась в поле направо. Из Бомона ехала уйма повозок - и французы и пруссаки. Две повозки пронеслись в темноте мимо меня, я слышала крики и стоны. И побежала. Ох! Я бежала через поля, через леса, не помню уж куда, окольным путем к Вилье… Три раза мне чудилось: идут солдаты, и я пряталась. Однако я встретила только одну женщину, она тоже бежала, но из Бомона, она рассказала мне такое, что волосы встали дыбом… И вот, наконец, я здесь. Горько мне! Ох, как горько!
Сильвину снова стали душить слезы. Ее неотступно преследовали воспоминания, и она принялась рассказывать о том, что узнала от женщины из Бомона. Женщина жила на главной улице и видела, как с вечера проезжала немецкая артиллерия. По обеим сторонам улицы шли солдаты и держали смоляные факелы, освещая дорогу багровым заревом. А посредине неистовым галопом, с адской быстротой несся поток коней, пушек, зарядных ящиков. Это бешено спешила победа, это было дьявольское преследование французских войск, стремление прикончить, раздавить их там, в каком-нибудь овраге! Не щадили ничего; все ломали, проносились через все преграды. Кони падали, солдаты немедленно перерезали постромки, и кони катились, раздавленные, отброшенные, словно кровавые обломки. Людей, переходивших дорогу, тоже опрокидывали и давили колесами. В этом урагане ездовые умирали с голоду, но не останавливались, ловили на лету хлеб, который им бросали другие солдаты, а факелоносцы на штыках протягивали им куски мяса. И тем же штыком они кололи коней, и обезумевшие кони бросались вперед и скакали еще бешеней. А мрак все сгущался, и артиллерия все мчалась яростной бурей под неистовые крики «ура».
Морис слушал со вниманием, но, обессилев от усталости, отяжелев после ужина, он уронил голову на стол. Жан боролся со сном еще мгновение, все же и его одолела усталость, он заснул на другом конце стола. Старик Фушар опять вышел на дорогу, и Оноре очутился один с Сильвиной; она сидела неподвижно у открытого окна.
Тогда он встал и подошел к ней. Ночь стояла необъятная и темная, насыщенная тяжелым дыханием войск. Все звучней доносились гулы, треск и лязг. Теперь по полузатопленному мосту проходила артиллерия. От ужаса перед наступавшей водой кони вставали на дыбы. Зарядные ящики катились с настила, приходилось бросать их в воду. И глядя на это отступление, на тягостную, медлительную переправу, которая продолжалась уже с прошлого вечера и не могла кончиться к утру, Оноре представил себе другую артиллерию - ту, что неслась диким потоком через Бомон, опрокидывала все и второпях давила коней и людей.
Оноре подошел к Сильвине и во мраке, наполненном пугливым трепетом, тихо спросил:
- Вы несчастны?
- Да, очень несчастна.
Сильвина почувствовала, что он заговорит о приключившейся с ней беде, о той мерзкой беде, и опустила голову.
- Скажите, как это случилось?.. Я хотел бы знать…
Она не могла отвечать.
- Он взял вас силой?.. Или вы согласились?
Тогда сдавленным голосом она пробормотала:
- Боже мой! Не знаю, клянусь вам, сама не знаю!.. Но я не стану лгать; это было бы так дурно!.. Я не могу сказать в свое оправдание, что он меня бил… Вы уехали, я с ума сходила, и это случилось, не знаю, не знаю, как!
Сильвина задыхалась от рыданий, Оноре побледнел, у него тоже сдавило горло; мгновение он молчал. При мысли, что она не захотела солгать, он все-таки успокоился. Он стал ее снова расспрашивать, стараясь узнать все, чего еще не мог понять.
- Значит, мой отец оставил вас здесь?
Она даже не подняла глаз, затихая, обретая обычную покорность, немного осмелев.
- Я веду его хозяйство; прокормить меня стоило всегда недорого, а раз при мне ребенок, лишний рот, ваш отец и воспользовался этим, чтобы платить мне поменьше… Теперь он уверен, что я поневоле сделаю все, что он прикажет.
- Но почему вы остались?
Она вдруг с удивлением посмотрела на него.
- А куда же мне деться? Здесь по крайней мере я с моим малышом кормлюсь, здесь нам хорошо.
Опять наступило молчание; оба глядели друг другу в глаза; вдали, в темной долине, еще шире поднималось дыхание толп, а на мосту все грохотали проезжавшие пушки. Потемки пронзил безмерной жалобой страшный крик, безнадежный крик человека или зверя.
- Послушайте, Сильвина, - медленно заговорил Оноре, - вы прислали мне письмо, которое доставило мне большую радость… Иначе я бы сюда больше никогда не вернулся. Это письмо я перечитал еще сегодня вечером: оно написано так, что лучше и не напишешь…
Едва он заговорил об этом, она побледнела. Может быть, он рассердился, что она осмелилась написать ему, словно бесстыдная женщина. Но, по мере того как он объяснялся, она все больше краснела.
- Я хорошо знаю, что вы не станете лгать, вот я и верю тому, что вы написали… Да, теперь я совершенно в этом уверен… Вы правильно решили: если бы меня убили на войне и я больше не увидел вас, мне было бы очень тяжело отправиться на тот свет с мыслью, что вы меня не любите… Так вот, раз вы меня любите по-прежнему, раз вы любили всегда только меня одного…
У него заплетался язык; от необычайного волнения он не находил слов.
- Послушай, Сильвина, если эти скоты пруссаки меня не убьют, я не откажусь от тебя. Да! Как только я вернусь с военной службы, мы поженимся.
Она встала, выпрямилась и, вскрикнув, упала в его объятия. Она не могла вымолвить ни слова, вся кровь прилила к ее лицу. Оноре сел на стул и посадил Сильвину к себе на колени.
- Я хорошо все обдумал, я это и хотел сказать, когда шел сюда… Если отец не даст нам согласия, мы уйдем отсюда, земля велика… А твой малыш? Не убивать же его! Боже мой! Вырастут и другие, целая куча, я в конце концов забуду, который из них твой.
То было прощение. Она словно отбивалась от этого безмерного счастья. Наконец она пробормотала:
- Нет, это не может быть, не верится! А что, если ты когда-нибудь раскаешься?.. Ах, какой ты хороший, Оноре, как я тебя люблю!
Он закрыл ей рот поцелуем. У нее больше не было сил отказываться от грядущего блаженства, от счастливой жизни, которая, казалось ей, навсегда погибла. В невольном, непреодолимом порыве она схватила Оноре обеими руками, прижала к себе, тоже целуя его, изо всех своих женских сил, как вновь завоеванное, принадлежащее ей одной сокровище, которое теперь уже никто не отнимет. Тот, кого она считала потерянным, опять принадлежит ей, и скорей она умрет, чем позволит снова отнять его.
В этот миг вдруг послышался шум; глухую ночь потряс гул пробуждения. Раздались приказы, затрубили горнисты, и с голой земли поднялось целое скопище теней, еле различимое, зыбкое море, волны которого уже катились к дороге. Внизу, на обоих откосах, гасли огни, виднелись только неопределенные толпы, и нельзя было даже разглядеть, продолжается ли переправа через реку. И никогда еще мрак не таил в себе такого смятения, такого ужаса.
Старик Фушар подошел к окну и крикнул, что войска уходят. Жан и Морис проснулись; вздрагивая и цепенея, они встали. Оноре порывисто сжал руки Сильвины и прошептал:
- Клянусь!.. Жди меня!
Она не могла вымолвить ни слова, взглянула на него, излив свою любовь в последнем долгом взгляде, но он уже прыгнул через окно, чтобы бегом догнать свою батарею.
- Прощай, отец!
- Прощай, сынок!
Это было все: крестьянин и солдат расстались так же, как и встретились, даже ни разу не поцеловавшись; отец и сын не нуждались друг в друге.
Морис и Жан тоже ушли с фермы и спустились бегом по крутым склонам. Внизу они не нашли 106-го полка: войска уже тронулись в путь. Морису и Жану пришлось бежать дальше; их посылали то направо, то налево. Наконец, потеряв голову, в неимоверной давке они наткнулись на свою роту, которую вел лейтенант Роша, а остальная часть полка во главе с капитаном Бодуэном находилась, по-видимому, в другом месте.
Морис остолбенел, узнав, что вся эта масса людей, коней, пушек вышла из Ремильи и направляется по левому берегу к Седану. Как? Что случилось? Значит, решено уже не переправляться через Маас и отступать к северу?
Офицер стрелкового полка, неизвестно как очутившийся здесь, громко сказал:
- Черт подери! Надо было удирать двадцать восьмого, когда мы были в Шене!
Кое-кто разъяснял, почему происходит передвижение; распространялись новости. Около двух часов ночи адъютант маршала Мак-Магона прискакал к генералу Дуэ с извещением, что всей армии приказано отступать к Седану, не теряя ни минуты. 5-й корпус был разбит под Бомоном, и вслед за ним, после поражения, бежали три других корпуса. А в это время генерал, который охранял понтонный мост, сокрушался, что через реку переправилась только 3-я дивизия. Под утро с минуты на минуту его могли атаковать. Поэтому он приказал всем военачальникам, находившимся под его командованием, идти к Седану, каждому на свой риск и страх, кратчайшим путем. А сам он велел разрушить мост, оставил его и поспешил по левому берегу с 1-й дивизией и резервной артиллерией; 3-я дивизия шла по правому берегу, а 1-я, пострадавшая под Бомоном, бежала в беспорядке неизвестно куда. От 7-го корпуса, который еще не сражался, оставались только разрозненные части, затерянные на дорогах, скачущие в полном мраке.
Было около трех часов; еще не светало. Морис, хоть и знал местность, уже не понимал, куда он несется, и не мог остановиться в бешеном водовороте, в хлещущем потоке, запрудившем всю дорогу. Множество людей, спасшихся после поражения под Бомоном, солдаты всех родов оружия, оборванные, окровавленные, запыленные, примешивались к полкам и сеяли ужас. Над всей долиной по ту сторону реки поднимался такой же гул, слышался такой же топот толпы, такой же грохот бегства; 1-й корпус недавно бросил Кариньян и Дузи, 12-й вышел из Музона с остатками 5-го; все были разбиты, унесены одной и той же логической и неодолимой силой, которая с 28-го числа гнала войска на север, оттесняла их в тупик, где они должны были погибнуть.
Между тем рассвело; рота капитана Бодуэна проходила через Пон-Можи; Морис узнал местность: налево холмы Лири, направо, вдоль дороги, Маас. Серая заря освещала с безмерной печалью Базейль и Балан, окутанные туманом, на краю лугов, а вдали, на огромной завесе леса, вставал свинцовый Седан, траурный, кошмарный Седан. За Ваделинкуром, когда войска достигли наконец ворот Торси, пришлось вступить в переговоры, умолять, угрожать, почти осаждать крепость, чтобы добиться от коменданта приказания опустить подъемный мост. Было пять часов утра. 7-й корпус вошел в Седан, ошалев от усталости, голода и холода.

VIII

В толчее, у шоссе, которое ведет в Ваделинкур, на площади Торси, Жан потерял Мориса, побежал, заблудился в топтавшейся толпе и не мог его найти. Вот уж не повезло! Ведь Морис пригласил его к своей сестре: там они отдохнут, даже выспятся в хороших постелях. Везде царил полный хаос; полки смешались, больше не было ни распоряжений, ни начальства, солдаты могли делать почти все, что угодно. Можно было поспать несколько часов, а найти дорогу и догнать товарищей всегда успеется.
Жан испугался, очутившись на виадуке Торси, над обширными лугами, которые комендант приказал затопить, спустив воду из реки. Пройдя еще одни ворота, Жан перешел Маасский мост, и ему казалось, что вопреки разгорающейся заре в этот узкий город, задыхающийся в стенах своих укреплений, на эти сырые улицы, стиснутые высокими домами, возвращается ночь. Он забыл фамилию зятя Мориса, он только помнил, что сестру зовут Генриетта. Куда идти? Кого спросить? Жан бессознательно передвигал ноги и чувствовал, что упадет, если остановится. Как утопающий, он слышал лишь глухой звон, различал только сплошной поток людей и коней, который уносил и его самого. Поев в Ремильи, он страдал теперь главным образом от потребности спать; да и везде усталость брала верх над голодом; толпа теней спотыкалась, бродя по незнакомым улицам. На каждом шагу какой-нибудь солдат падал на тротуар, валился у двери и засыпал, каменея в мертвом сне.
Жан поднял голову и прочел на дощечке: «Проспект префектуры». В конце улицы, посреди сквера, стоял памятник. На углу Жан заметил всадника, африканского стрелка, где-то он его уже видел. Не Проспер ли это из Ремильи, которого он встретил в Вузье с Морисом? Стрелок сошел с коня; одичавший конь еле держался на ногах и так страдал от голода, что, вытянув шею, пытался обглодать доски фургона, стоявшего у тротуара. Уже два дня лошади не получали корма и погибали от истощения. Конь грыз дерево и производил зубами звук напильника, а стрелок глядел на него и плакал.
Жан пошел дальше, потом вернулся, вспомнив, что этот парень должен знать адрес родных Мориса, но больше он Проспера не встретил. Тогда, в отчаянии, он принялся бродить по улицам, очутился опять у префектуры, дошел до площади Тюренна. Здесь на мгновение он почувствовал, что спасен, заметив у самого подножия статуи, перед ратушей, лейтенанта Роша и нескольких солдат из своей роты. Если не удастся найти Мориса, он присоединится к полку и поспит по крайней мере в палатке. Так как капитан Бодуэн не появился, - он был унесен потоком в другую сторону и попал куда-то в другое место, - лейтенант Роша старался собрать своих солдат, тщетно спрашивая всех, где назначена стоянка дивизии. Но по мере того как солдаты шли дальше по улицам, рота не увеличивалась, а уменьшалась. Один солдат, размахивая руками, как сумасшедший, вошел в трактир и больше уже не вернулся. Трое других остановились у бакалейной лавки; их подозвали зуавы, которые вышибли дно у бочонка с водкой. Многие уже валялись в канаве; другие хотели идти дальше, но снова падали и лежали распластанные, отупевшие. Шуто и Лубе, подталкивая друг друга, шмыгнули в темный закоулок и пошли вслед за толстой женщиной, которая несла хлеб. С лейтенантом остались только Паш, Лапуль да еще десяток солдат.
Стоя у подножия памятника Тюренну, лейтенант Роша изо всех сил старался держаться на ногах и не закрывать глаз. Узнав Жана, он промямлил:
- А-а, это вы, капрал? А где ваши солдаты?
Жан неопределенно развел руками в знак того, что и сам ничего не знает. Но Паш показал на Лапуля и со слезами на глазах сказал:
- Нас только двое… Да сжалится над нами господь бог! Мы так исстрадались!
Обжора Лапуль жадно взглянул на руки Жана, возмущаясь, что Жан приходит теперь всегда с пустыми руками. Может быть, ему приснилось, что капрал ходил за довольствием.
- Проклятая жизнь! - проворчал он. - Опять придется подыхать с голоду.
Горнист Год, ожидавший приказа трубить сбор, прислонился к решетке ограды, но вдруг соскользнул на землю, растянулся на спине и заснул. Один за другим все повалились и захрапели. И только один тонконосый, бледный сержант Сапен стоял с открытыми глазами, словно читая за пределами незнакомого города свою горемычную участь.
Лейтенант Роша наконец уступил непреодолимой потребности сесть на землю. Он хотел отдать приказ:
- Капрал! Надо будет… Надо будет…
От усталости у него заплетался язык; он не мог договорить и вдруг тоже повалился, сраженный сном.
Жан, опасаясь упасть вслед за ними, пошел дальше. Он упрямо хотел выспаться в постели. По ту сторону площади, в окне гостиницы Золотого креста, он заметил генерала Бурген-Дефейля, уже снявшего мундир и готового лечь на тонкие белые простыни. К чему усердствовать, страдать еще?.. Вдруг Жан обрадовался: он вспомнил фамилию фабриканта, у которого служил зять Мориса: Делагерш! Да, да, это точно, Жан остановил проходившего старика и спросил:
- Где живет господин Делагерш?
- На улице Мака, почти на углу улицы Бер, в большом красивом доме с лепными украшениями.
Жан пошел дальше, старик бегом догнал его.
- Скажите, вы из сто шестого полка?.. Может быть, вы ищете свой полк? Он вышел через крепостные ворота, туда… Я сейчас встретил полковника де Винейля, я его хорошо знал, когда он служил в Мезьере.
Но Жан сердито и нетерпеливо махнул рукой и пошел дальше. Нет! Нет! Теперь он уверен, что найдет Мориса и не ляжет спать на голой земле. Все же в глубине души он мучился угрызениями совести, представляя себе, как полковник, высокий, выносливый старик, вопреки своим годам, будет спать, как и солдаты, в палатке. Тем не менее Жан быстро зашагал по Большой улице, снова заблудился среди растущей городской давки, наконец он обратился к проходившему мальчику, и тот повел его на улицу Мака.
Там, в прошлом веке, брат деда Делагерша построил огромную фабрику, которая в продолжение ста шестидесяти лет переходила из поколения в поколение. В Седане существуют основанные в первые годы царствования Людовика XV фабрики сукон, большие, как Лувр, величественные, словно королевские дворцы. Фабрика на улице Мака была трехэтажная, с высокими окнами и строгими лепными украшениями; во дворе все еще росли деревья, гигантские вязы, сохранившиеся со времени ее основания. Здесь три поколения Делагершей нажили значительное состояние. Теперь царствовала младшая ветвь: отец Жюля, нынешнего владельца, унаследовал фабрику от бездетного двоюродного брата. Новый хозяин расширил предприятие, но отличался легкомысленным нравом, и жена была с ним очень несчастна. Овдовев, она трепетала при мысли, что сын пойдет по стопам отца, и старалась держать его в зависимом положении, как большого послушного мальчика, хотя ему было уже за пятьдесят лет; мать довольно рано женила его на простоватой и набожной женщине. Но жизнь жестоко мстит. Когда жена умерла, Делагерш, лишенный наслаждений в юности, влюбился по уши в молоденькую вдовушку из Шарлевиля - в хорошенькую госпожу Мажино, о которой ходили не очень лестные слухи, и женился на ней минувшей осенью, вопреки предостережениям матери. Пуританский Седан всегда сурово осуждал Шарлевиль - город смеха и праздности. Впрочем, этот брак никогда бы не состоялся, не будь у Жильберты Мажино дяди, полковника де Винейля, которого должны были вот-вот произвести в генералы. Фабриканту очень льстило это родство и сознание, что он вошел в военную семью.
Утром, узнав, что армия пройдет через Музон, Делагерш поехал в кабриолете на прогулку со своим счетоводом Вейсом, как рассказывал Морису старик Фушар. Делагерш, высокого роста, румяный, с длинным носом и толстыми губами, отличался общительностью, веселым нравом в любопытством, свойственным французскому буржуа, который любит блистательные парады войск. Услыша от аптекаря из Музона, что император находится на ферме в Бейбеле, Делагерш отправился туда, увидел его, чуть не говорил с ним. Обо всей этой истории Делагерш по возвращении рассказывал не умолкая. А как трудно было Добираться домой, когда всех кругом обуяла паника после сражения под Бомоном, по дорогам, забитым беглецами! Раз двадцать кабриолет чуть не опрокинули в канаву. Делагерш и Вейс возвратились только ночью, преодолев беспрестанно возникавшие препятствия. И после этой увеселительной прогулки, когда Делагерш поехал за две мили полюбоваться на проходящие войска и вынужден был вернуться обратно, захваченный потоком их отступления, пережив столько неожиданных и трагических приключений, он раз десять повторил в пути:
- А я-то думал, что они идут на Верден, и не хотел упустить случай посмотреть на них!.. Да уж, налюбовался! И думаю, что придется видеть их в Седане дольше, чем хотелось бы!
В пять часов утра он проснулся от сильного шума, словно прорвало плотину: это проходил через город 7-й корпус. Делагерш поспешно оделся, и первый же человек, которого он встретил на площади Тюренна, оказался капитан Бодуэн. За год до того, в Шарлевиле, капитан был завсегдатаем в салоне красавицы-вдовы Мажино, и перед свадьбой она представила его Делагершу. Когда-то ходили слухи, что капитан, получивший все, чего добивался, уступил место фабриканту из деликатности, не желая лишать свою подругу огромного состояния, которое сулил ей брак с богачом.
- Как? Это вы? - воскликнул Делагерш. - И в каком виде! Боже мой!
И правда, Бодуэн, обычно такой подтянутый, такой щеголеватый, был в жалком состоянии. Лицо, руки, мундир у него почернели. Он был вне себя; он шел с тюркосами и даже не мог объяснить, как потерял свою роту. Он тоже изнемогал от голода и усталости, но не это приводило его в отчаяние: больше всего он страдал оттого, что со дня отступления из Реймса не мог переменить белье.
- Представьте себе, - сразу застонал он, - мой багаж затеряли в Вузье. Болваны, негодяи! Я им головы размозжу, если поймаю! И больше у меня ничего нет, ни носового платка, ни одной пары носков! С ума можно сойти, честное слово!
Делагерш сейчас же стал настойчиво звать его к себе. Но капитан запротестовал. Нет, нет! Он потерял человеческий облик, он не хочет пугать людей. Фабриканту пришлось дать честное слово, что ни его мать, ни жена еще не встали. Да к тому же он даст капитану воды, мыла, белье - все, что нужно.
Пробило семь часов, и капитан Бодуэн, вымывшись, почистившись, надев под мундир сорочку Делагерша, вышел в высокую столовую, украшенную дубовыми панелями. Там уже сидела мать Делагерша, - даже теперь, в семьдесят восемь лет, она всегда вставала с зарей. Она была совсем седая, худощавая, длиннолицая; нос ее с годами заострился, губы больше не улыбались. Она встала, изысканно учтиво попросила капитана сесть в подала ему чашку кофе с молоком.
- Может быть, вы предпочитаете мясо и вино после такого изнурительного перехода, сударь?
- Очень благодарен, сударыня, нет, лучше всего немного молока и хлеба с маслом! - воскликнул капитан.
В эту минуту открылась дверь, и вошла Жильберта, радостно протягивая руку. Делагерш, видимо, сообщил ей о приходе капитана, а обычно она никогда не вставала раньше десяти часов. Она появилась, высокая, гибкая, сильная; у нее были прекрасные черные волосы, красивые черные глаза и розовый цвет лица; она улыбалась добродушной, чуть шалой улыбкой. На Жильберте был парижский бежевый пеньюар с вышивкой из красного шелка.
- Ах, капитан, - с живостью сказала она, пожимая его руку, - Как мило, что вы остановились в нашем бедном провинциальном захолустье!
Но тут же она сама первая засмеялась своему легкомыслию:
- Ах, что за глупости я говорю? При таких обстоятельствах вы бы легко обошлись без Седана… Но я так рада вас видеть!
И правда, ее прекрасные глаза блестели от удовольствия. А старуха Делагерш, конечно, знавшая сплетни злых языков из Шарлевиля, пристально и, как всегда, сурово смотрела и на Жильберту и на капитана. Впрочем, капитан вел себя очень скромно, как человек, просто сохранивший хорошее воспоминание о гостеприимном доме, где он был принят когда-то.
Сели завтракать, и Делагерш сейчас же заговорил о своей вчерашней прогулке; ему не терпелось опять рассказать о ней.

Предыдущая страница 7 Следующая страница


Разгром 8

- Знаете, я видел в Бейбеле императора!
Он затараторил, и уже невозможно было его остановить. Сначала он описал ферму - большое квадратное здание с внутренним двором, за решетчатой оградой, на горке над Музоном, налево от дороги в Кариньян. Потом он снова стал рассказывать о 12-м корпусе, с которым встретился в пути; корпус расположился среди виноградников, на холмах; великолепные войска сверкали на солнце, и это зрелище переполнило его великим патриотическим восторгом.
- Итак, сударь, я находился там, как вдруг появился император; он вышел из фермы, где остановился отдохнуть и позавтракать. Поверх генеральского мундира он накинул плащ, хотя было жарко… За ним слуга нес складной стул… Нельзя сказать, чтоб император хорошо выглядел, о нет! Он горбится, с трудом передвигает ноги, весь желтый… словом, больной человек… Это меня не удивило: аптекарь из Музона, который посоветовал мне доехать до Бейбеля, говорил, что к нему прибегал адъютант императора за лекарствами… Ну, знаете, за лекарствами от…
В присутствии матери и жены Делагерш не решился произнести слово «дизентерия», которой страдал император со времени пребывания в Шене; это она вынуждала его останавливаться на придорожных фермах.
- Короче, слуга разложил стул у межи засеянного поля, на опушке леска, и вот император сел… Он не двигался, сидел сгорбившись, словно обыватель, который греет на солнце больные кости. Он сумрачно смотрел на широкий горизонт, на Маас, протекающий по долине, на лесистые холмы, вершины которых теряются вдали, на макушки деревьев в лесах Дьеле налево, на зеленеющий бугор Соммот направо… Его окружали адъютанты, высшие офицеры, а драгунский полковник, который уже расспрашивал меня о наших краях, подал мне знак, чтоб я не уходил, и вдруг…
Тут Делагерш встал: он дошел до главного эпизода в своем повествовании и хотел дополнить рассказ мимикой.
- Вдруг раздаются выстрелы, и в небе, прямо перед нами, у лесов Дьеле, уже мелькают снаряды… Честное слово! Мне казалось, это фейерверк среди бела дня… Конечно, в свите императора раздаются восклицания, все волнуются. Драгунский полковник подбегает ко мне и спрашивает, могу ли я точно сказать, где именно происходит сражение. Я сейчас же отвечаю: «Под Бомоном, вне всякого сомнения». Он возвращается к императору. Адъютант развернул карту. Император не верит, что сражаются под Бомоном. А я, конечно, настаиваю на своем, тем более что снаряды пролетали все ближе над дорогой в Музон… И вот так же, как я вижу вас, сударь, я увидел императора; он повернулся ко мне лицом. Он был бледен, как мертвец. Он взглянул на меня мутными глазами, с недоверием и грустью. И опять склонил голову над картой и больше не двинулся.
Пламенный бонапартист во времена плебисцита, Делагерш уже после первых поражений говорил, что Империя совершила ошибки. Но он еще защищал династию, жалел Наполеона III, которого все обманывали. Послушать Делагерша, настоящими виновниками наших бед были депутаты-республиканцы из оппозиции: они голосовали против необходимого количества солдат и кредитов.
- А император вернулся на ферму? - спросил капитан Бодуэн.
- Ну, этого я уж не знаю, сударь, я ушел, а он все еще сидел на складном стуле… Было двенадцать часов дня, битва приближалась, я начал подумывать о возвращении… Могу только прибавить, что генерал, которому я показывал вдали, на равнине, Кариньян, остолбенел, узнав, что всего в нескольких километрах оттуда бельгийская граница… Эх, бедный император! Хорошо ему служат!
Жильберта улыбалась и чувствовала себя превосходно, как в своем салоне времен вдовства; она ухаживала за капитаном, передавала ему гренки и масло. Она настаивала, чтобы он поспал в постели; но он отказывался. Было решено, что он только отдохнет часа два на диване, в кабинете Делагерша, прежде чем догнать свой полк. В ту минуту, когда Жильберта передавала ему сахарницу, старуха, не сводившая с них глаз, ясно увидела, как они пожали друг другу пальцы, и больше не сомневалась.
Но тут вошла горничная и сказала:
- Барин, там внизу какой-то солдат спрашивает адрес господина Вейса.
Делагерш был, как говорили, человеком не гордым и любил поболтать с простыми людьми, желая приобрести популярность.
- Адрес Вейса! Гм! Любопытно… Приведите этого солдата!
Жан вошел измученный; он еле держался на ногах. Заметив, что за столом, с двумя дамами, сидит его ротный командир, он чуть вздрогнул от удивления и отдернул руку, которую бессознательно протянул, чтобы опереться на спинку стула. Он кратко ответил на вопросы фабриканта, который разыгрывал славного малого, друга солдат. В нескольких словах Жан рассказал о своей дружбе с Морисом и о цели своих поисков.
- Это капрал из моей роты, - сказал капитан, чтобы покончить с этим разговором.
Он тоже стал расспрашивать Жана, желая узнать, что сталось с полком. Жан ответил, что люди недавно видели, как полковник проезжал по городу во главе оставшихся у него солдат, чтобы расположиться лагерем на севере. Тут Жильберта снова сболтнула, слишком стремительно, не подумав, со свойственной этой хорошенькой женщине живостью:
- Ах, почему же дядюшка не приехал сюда позавтракать? Мы бы приготовили ему комнату… А что, если послать за ним?
Но старуха Делагерш остановила ее величественно и властно. В жилах старухи текла старая кровь буржуа пограничных областей; в ней пребывали все мужественные добродетели непреклонной любви к отечеству. Она прервала свое суровое молчание и сказала:
- Оставьте господина де Винейля: он выполняет свой долг!
Все почувствовали себя неловко. Делагерш увел капитана в кабинет и пожелал непременно сам устроить его на диване; Жильберта выпорхнула, не обращая внимания на полученный Урок, словно птичка, отряхивающая перья, веселая даже в грозу, а горничная, которой поручили Жана, повела его по дворам фабрики, через лабиринт коридоров и лестниц.
Вейсы жили на улице Вуайяр; но дом, принадлежавший Делагершу, сообщался с огромным зданием на улице Мака. В те времена улица Вуайяр была одной из самых глухих улиц в Седане, узкая, сырая, темная от соседства крепостного вала, вдоль которого она шла. Крыши высоких домов почти соприкасались, черные подъезды казались дверями погребов, особенно в конце улицы, где высилась стена школы. Но Вейс занимал весь третий этаж, пользовался квартирой с отоплением и чувствовал себя прекрасно поблизости от конторы, куда он мог спуститься в туфлях. Он был счастлив с тех пор, как женился на Генриетте, которой долго добивался, познакомившись с ней в Шене у ее отца, сборщика податей. Уже с шести лет она вела хозяйство, заменяя умершую мать, а Вейс, поступив на сахарный завод чуть не чернорабочим, стал учиться и ценой многих усилий достиг должности счетовода. Да и то ему удалось осуществить свою мечту только после смерти отца Генриетты и после крупных долгов, которые наделал ее брат Морис в Париже; для брата Генриетта была скорей служанкой, она пожертвовала всем, чтобы он стал образованным человеком. Воспитанная, как Золушка, она умела только читать и писать. Генриетта продала дом, мебель и все-таки не заполнила бездну долгов Мориса, но тут добряк Вейс поспешил предложить ей все, что имел, к тому же у него были сильные руки и горячее сердце; она согласилась выйти за него замуж: ее до слез тронула его преданность, она питала к нему если не любовную страсть, то нежность и уважение. Теперь судьба им улыбалась: Делагерш предложил Вейсу войти компаньоном в дело. Как только родятся дети, наступит полное счастье.
- Осторожней! - сказала Жану горничная. - Лестница крутая.
И правда, он споткнулся в темноте; но вдруг дверь стремительно открылась, и ступеньки внезапно озарил свет. Раздался нежный голос:
- Это он!
- Госпожа Вейс! - крикнула горничная. - Вас спрашивает солдат.
Кто-то весело засмеялся и тем же нежным голосом ответил:
- Ладно! Ладно! Я знаю, кто это.
Жан, смутившись, задыхаясь, остановился на пороге.
- Войдите, господин Жан!.. Морис здесь уже два часа, мы вас ждем, да еще с каким нетерпением!
При бледном свете Жан увидел женщину, поразительно похожую на Мориса. Это было необычайное сходство близнецов, некое раздвоение одного и того же лица. Но Генриетта казалась меньше, тоньше Мориса, еще более хрупкой; у нее был несколько большой рот, мелкие черты в чудесные золотистые волосы, светлые, как спелый овес. Особенно отличались глаза - серые, спокойные, честные глаза, в которых оживала вся героическая душа деда, воина великой армии. Генриетта говорила мало, ходила бесшумно, работала ловко, улыбалась людям так кротко и весело, что там, где она проходила, в воздухе веяло какой-то лаской.
- Сюда, господин Жан, входите сюда! - повторила она. - Сейчас все будет готово!
Он что-то пробормотал, не находя даже слов от волнения, чтобы поблагодарить за столь радушный прием. К тому же у него смыкались глаза. Он видел Генриетту только сквозь одолевавший его непобедимый сон, сквозь какую-то дымку, где она смутно реяла, отделяясь от земли. Может быть, это только прелестное видение, эта юная спасительница, которая с такой простотой улыбается ему? Ему казалось, она касается его руки, он чувствует ее маленькую крепкую руку - руку преданного, старого друга.
С этой минуты Жан утратил ясное сознание происходившего. Они очутились в столовой; на столе лежали хлеб и мясо, но у него не хватало сил подносить куски ко рту.
На стуле сидел какой-то человек. Жан узнал в нем Вейса, которого видел в Мюльгаузене, но не понимал, о чем этот человек так печально говорит, медленно двигая руками. Морис уже спал на складной кровати, возле печки; черты его лица застыли, он казался мертвецом. Генриетта хлопотала у дивана, на который положили тюфяк, принесла валик, подушку, одеяла; она быстро и умело расстелила белые простыни, чудесные простыни снежной белизны.
О, эти белые простыни, простыни, которых он так пламенно желал! Жан видел только их! Он не раздевался, не спал в постели уже полтора месяца. Сколько жадности, детского нетерпения, непреодолимой страсти чувствовалось в желании проникнуть в эту белизну, потонуть в ней. Как только его оставили одного, он разделся, разулся и лег с наслаждением, фыркая, как счастливое животное. Сквозь высокое окно пробивался бледный свет утра; убаюканный сном, Жан полуоткрыл глаза, и ему снова явилось видение Генриетты, более смутной, бесплотной Генриетты; она вошла на цыпочках и поставила рядом, на столе, графин и стакан. Ему показалось, что она постояла здесь несколько секунд и смотрела на брата и на него, улыбаясь своей спокойной, бесконечно доброй улыбкой. И растаяла. Он заснул на белых простынях, погрузившись в небытие.
Протекли часы или годы. Жан и Морис как будто перестали существовать, им ничего не снилось. Они не ощущали легкого биения своего пульса. Десять лет или десять минут - они потеряли счет времени; то было словно возмещение за утрату силы; изнуренное тело находило отраду в этом подобии смерти. Но внезапно, разом вздрогнув, оба проснулись. Что такое? Что случилось? Давно ли они спят? Сквозь высокое окно пробивался тот же бледный свет. Они чувствовали себя разбитыми; их суставы одеревенели, руки и ноги устали еще больше, во рту был еще более горький вкус, чем до сна. К счастью, они спали, наверно, не больше часа и без удивления увидели, что Вейс сидит на том же стуле, в той же подавленной позе и словно ждет их пробуждения.
- Тьфу! - пробормотал Жан. - Надо все-таки вставать и догнать полк до двенадцати часов дня.
Он спрыгнул на пол, чуть вскрикнул от боли и принялся одеваться.
- До двенадцати часов дня? - повторил Вейс. - А вы знаете, что теперь уже семь часов вечера, вы спите около двенадцати часов?
Семь часов! Боже мой! Они испугались. Жан уже совсем оделся и хотел бежать, но Морис еще лежал и жаловался, что не может шевельнуть ногами. Как найти товарищей? Ведь армия прошла дальше. Оба рассердились: надо было их разбудить! Но Вейс безнадежно махнул рукой.
- Боже мой! Дела такие, что все равно! Вы поспали, и отлично.
Он с утра обошел Седан и окрестности и только сейчас вернулся, огорченный бездействием войск в день 31 августа, этот драгоценный день, потерянный в непонятном ожидании. Единственным возможным оправданием была крайняя усталость солдат, их непреодолимая потребность в отдыхе; да и то он не понимал, почему после нескольких часов, необходимых для сна, отступление не продолжается.
- Я не считаю себя знатоком, - сказал он, - но чувствую, да, чувствую, что армии совсем не место в Седане… Двенадцатый корпус находится в Базейле, там сегодня утром произошло небольшое сражение; первый стоит вдоль всей Живонны, от деревни Монсель до Гаренского леса; седьмой - на плоскогорье Флуэн, а пятый, наполовину уничтоженный, теснится у самых крепостных валов, перед замком… Меня и пугает, что все они в ожидании пруссаков выстроились вокруг города. Я бы немедленно отошел к Мезьеру. Я знаю эти края; другого пути к отступлению нет, иначе их вытеснят в Бельгию… Да вот, взгляните!
Он взял Жана за руку и подвел к окну.
- Поглядите туда, на холмы!
Жан увидел крепостные валы, соседние здания, а дальше долину Мааса. К югу от Седана река извивалась по широким лугам; налево - Ремильи, напротив - Пон-Можи и Ваделинкур, направо - Френуа; открывались зеленые склоны холмовсначала Лири, потом Марфэ и Круа-Пио с большими лесами. На исходе дня беспредельные дали, прозрачные, как хрусталь, были исполнены глубокой нежности.
- Видите, там, на вершинах, движутся черные линии, ползут черные муравьи?
Жан таращил глаза, а Морис, стоя на коленях в постели, вытягивал шею.
- А-а, да! - воскликнули они. - Вот одна линия, вот другая, EOT третья! Они везде.
- Так вот, - продолжал Вейс, - это пруссаки!.. Я смотрю на них с утра, а они все идут да идут! Эх, уверяю вас, пока наши солдаты ждут их, пруссаки не теряют времени!.. Все жители нашего города видели их так же, как и я, и, право, только генералы ничего не замечают. Я сейчас говорил с одним генералом; он пожал плечами и сказал: маршал Мак-Магон уверен, что у противника тут только семьдесят тысяч солдат. Дай бог, чтобы он был хорошо осведомлен!.. Поглядите-ка на них! Вся земля покрыта этими черными муравьями, они все ползут да ползут!
Морис снова бросился на кровать и зарыдал. Тут в комнату вошла Генриетта, улыбаясь, как накануне. Она встревожилась и подбежала к брату.
- Что с тобой?
Он отстранил ее.
- Нет, нет! Оставь меня! Брось меня! Я всегда причинял тебе только горе. И подумать, что ты ходила бог знает в чем, а в это время я учился в коллеже! Да, нечего сказать, хорошо я использовал образование!.. Да еще чуть не обесчестил нашу семью. Не знаю, где бы я был сейчас, если бы ты не пожертвовала всем, чтобы вытащить меня из беды.
Генриетта опять улыбнулась.
- Право, дружок, ты что-то невесел после сна… Да ведь все это кончено, забыто! Теперь ты выполняешь свой долг как честный француз! С тех пор, как ты пошел добровольцем в армию, право, я горжусь тобой!
Словно ища поддержки, она повернулась к Жану. А Жан смотрел на нее с некоторым удивлением; она казалась ему не такой красивой, как накануне, худее, бледней; теперь он видел ее уже не сквозь обманчивый туман усталости. Поразительным осталось только ее сходство с братом, и все-таки резко обнаруживалось различие их характеров: нервный, как женщина, подточенный болезнью эпохи, он претерпевал исторический и социальный кризис своего поколения, способен был каждый миг и на благороднейший подвиг и на самое жалкое малодушие; она же - хрупкая, незаметная, как Золушка, покорная молодая хозяйка, женщина с ясным умом и честными глазами, напоминала всем своим обликом изображения мучеников, выточенные из священного дерева.
- Ты мной гордишься? - воскликнул Морис. - Право, не стоит! Вот уж месяц мы трусливо удираем.
- Чего там! - как всегда, рассудительно сказал Жан. - Не мы одни. Мы только выполняем приказы.
Но Морис закричал еще неистовей:
- Вот именно! С меня довольно!.. Ведь остается только плакать кровавыми слезами: постоянные поражения, тупые начальники, солдаты, которых нелепо ведут, как стадо, на убой!.. Теперь мы зашли в тупик. Вы видите сами, что пруссаки подходят отовсюду, они нас раздавят, наша армия погибла… Нет, нет! Я остаюсь здесь! Лучше пусть меня расстреляют как дезертира. Жан, можешь идти без меня! Нет, я туда больше не пойду, я остаюсь здесь!
Он снова зарыдал и уронил голову на подушку. С ним случился непреодолимый нервный припадок, один из тех приступов, которым Морис был так часто подвержен, когда он внезапно впадал в отчаяние, презирал весь мир и самого себя. Сестра хорошо это знала и оставалась спокойной.
- Было бы очень дурно, милый Морис, если бы ты покинул свей пост в минуту опасности!
Он рванулся и сел на кровать.
- Так дай мне винтовку, я покончу с собой. Это лучше всего!
Он протянул руку, указывая на неподвижного, молчаливого Вейса, и сказал:
- Вот он рассуждал здраво. Да, один он все предвидел… Помнишь, Жан, что он говорил под Мюльгаузеном месяц тому назад?
- Да, правда, - подтвердил Жан, - господин Вейс сказал, что нас разобьют.
Им вспомнилась тревожная ночь, тоскливое ожидание, поражение под Фрешвиллером, уже мелькавшее в мрачном небе, когда Вейс высказывал свои опасения: Германия подготовилась к войне, она нашла лучших военачальников, лучше вооружена, охвачена порывом патриотизма, а Франция напугана, застигнута врасплох, ввергнута в хаос, отстала, развращена, у нее нет ни полководцев, ни солдат, ни вооружения. И страшное предсказание сбылось.
Вейс поднял трепещущие руки. Его лицо, похожее на морду доброго пса, выражало глубокую скорбь.
- Эх, я отнюдь не торжествую, что оказался прав, - пробормотал он. - Я только простой человек, но ведь все так ясно, когда знаешь, в чем дело!.. Даже если нас поколотили, можно все-таки перебить немало этих проклятых пруссаков. Вот в чем утешение; думаю, что мы здесь погибнем, но пусть погибнут и пруссаки, побольше пруссаков, столько, чтобы покрыть ими всю эту землю!
Он встал и показал на маасскую долину. Его большие близорукие глаза, помешавшие ему служить в армии, засверкали:
- Черт возьми! Будь моя воля, я пошел бы воевать!.. Не знаю, оттого ли, что они сейчас хозяйничают в моих краях, в Эльзасе, где казаки в свое время натворили столько бед, но как подумаю о пруссаках, представлю их себе у нас, в наших домах, - меня охватывает бешеное желание перерезать десяток… Эх, если б меня не освободили от военной службы, если бы я был солдатом!
Он помолчал и прибавил:
- А впрочем - как знать?
В его словах таилась надежда, потребность даже самых отчаявшихся людей верить в еще возможную победу. Морис, уже стыдясь своих слез, слушал его, цеплялся за эту мечту. И правда, ведь накануне пронесся слух, что Базен в Вердене. Судьба была обязана сотворить чудо ради Франции, которую она так долго венчала славой!
Генриетта молча вышла и, вернувшись, нисколько не удивилась, увидев, что брат встал, оделся и готов идти. Она хотела непременно накормить его и Жана. Им пришлось сесть за стол, но куски застревали у них в горле, их тошнило, они еще не пришли в себя после долгого сна. Жан, как всегда предусмотрительный, разрезал хлеб на две части, положил половину в ранец Мориса, а другую - себе. Вечерело. Надо было уходить. Генриетта остановилась у окна и смотрела на прусские войска, на этих черных муравьев, которые все лезли по холму Марфэ и мало-помалу терялись в темнеющей дали. Вдруг невольно она воскликнула:
- Ах! Война, проклятая война!
Морис сейчас же подхватил, смеясь:
- Как, сестренка! Ты хочешь, чтоб мы сражались, а сама бранишь войну?!
Генриетта обернулась и со свойственной ей прямотой ответила:
- Правда, я ее ненавижу, я нахожу ее несправедливой и гнусной… Может быть, просто потому, что я женщина. Эта бойня меня возмущает. Почему не объясниться и не прийти к соглашению?
Жан с присущим ему добродушием одобрительно кивнул головой. Ему, необразованному человеку, казалось, что нет ничего легче, как прийти всем к соглашению, надо лишь все толком обсудить. Но Морис, снова поддавшись модным научным теориям, считал, что война необходима, что война является самой жизнью, законом мироздания. Ведь это жалостливый человек придумал справедливость и мир, а бесстрастная правда - поле вечной битвы!
- Прийти к соглашению? - воскликнул он. - Да, через века. Если все народы сольются в единый народ, тогда, пожалуй, еще можно предположить наступление золотого века; да и то, разве конец войн не станет концом человечества?.. Я сейчас был болваном; да, надо воевать - таков закон!
Он тоже улыбнулся и повторил слова Вейса:
- А впрочем, как знать?
Он снова поверил в живучую мечту, уступая потребности ослеплять себя надеждой со свойственной его чувствительным нервам страстью к болезненным преувеличениям!
- Кстати, - весело спросил он, - где наш двоюродный братец Понтер?
- Он в прусской гвардии, - ответила Генриетта. - А разве она стоит здесь?
Вейс развел руками, за ним оба солдата; никто не мог ответить, ведь даже генералы не знали, какие неприятельские части стоят перед ними.
- Пойдемте, я вас провожу! - сказал Вейс. - Я сейчас узнал, где стоит сто шестой полк.
Он объявил жене, что не вернется домой, а переночует в Базейле. Недавно он купил там домик и теперь заканчивал его устройство, собираясь прожить в нем до наступления холодов. Домик находился рядом с красильней, принадлежавшей Делагершу. Вейс беспокоился о припасах, которые он уже отнес в погреб, о бочонке вина и двух мешках картофеля; он был уверен, что если дом будет пустовать, его разграбят мародеры, а он это предотвратит, проведя ночь в Базеиле. Он говорил, а жена пристально смотрела на него.
- Будь спокойна, - с улыбкой прибавил он, - я хочу только уберечь наше добро. И обещаю тебе; если на деревню нападут, если будет угрожать какая-нибудь опасность, я сейчас же вернусь.
- Ступай, - сказала Генриетта. - Но возвращайся поскорей, а то я за тобой приду.
У дверей Генриетта нежно поцеловала Мориса, протянула руку Жану и на несколько секунд задержала его руку в дружеском пожатии.
- Поручаю вам брата… Он мне рассказал, как вы заботились о нем, и я вас очень полюбила.
Жан так смутился, что только пожал эту маленькую, хрупкую, но крепкую ручку. И опять Генриетта показалась ему такой же, как в первый раз: волосы у нее цвета спелого овса, и вся она такая легкая, так кротко улыбается в своем самоотречении, что от нее в воздухе веет лаской.
Они вышли в темнеющий город. Узкие улицы уже утопали в сумерках, мостовые кишели черной толпой. Почти все лавки закрылись, дома казались мертвыми, а на улицах была давка. Тем не менее Жан, Морис и Вейс без особого труда дошли до площади Ратуши, как вдруг им встретился Делагерш, который, любопытствуя, шнырял по городу. Он сразу окликнул их, казалось, был очень рад видеть Мориса и рассказал, что как раз сейчас проводил капитана Бодуэна до Флуэн, где стоит 106-й полк; Делагерш, по обыкновению, был всем доволен, но еще больше обрадовался, узнав, что Вейс намерен ночевать в Базейле: сам он тоже решил провести ночь в своей красильне, чтобы поглядеть, что произойдет.
- Поедем вместе, Вейс!.. А пока дойдем до префектуры, может быть, увидим там императора!
Едва не удостоившись чести побеседовать на ферме в Бейбеле с Наполеоном III, - Делагерш постоянно думал о нем и теперь повел к префектуре даже Мориса и Жана. На площади кучками стояли зеваки; они шепотом переговаривались; время от времени стремительно мелькали испуганные офицеры. Деревья серели в унылых сумерках, слышался глухой шум Мааса, протекавшего справа, у самого фундамента домов. В толпе рассказывали, как император с трудом решился покинуть Кариньян накануне, часов в одиннадцать вечера, наотрез отказался ехать дальше к Мезьеру и пожелал остаться в опасном месте, чтобы поддержать дух утомленных войск. Одни говорили, что императора здесь уже нет - он бежал, оставив вместо себя офицера, переодетого в мундир императора, поразительно на него похожего, - это и обмануло армию. Другие клялись, будто видели, как во двор префектуры въехали повозки, нагруженные императорской казной, - там было сто миллионов золотом, новенькими двадцатифранковыми монетами. На деле это оказалось только имуществом императорской штаб-квартиры: шарабан, обе коляски, двенадцать фургонов, поезд которых вызвал такое возмущение в деревнях Курсель, Шен и Рокур. Все это вырастало в воображении жителей и превращалось в огромный обоз, который преграждал дорогу армии и, наконец, попал сюда, всеми проклинаемый, позорный, скрытый от взоров за кустами сирени в саду префекта.
Делагерш становился на цыпочки, заглядывал в окна первого этажа, а рядом с ним бедная поденщица, жившая по соседству, сгорбленная старуха с узловатыми руками, изуродованными работой, бормотала сквозь зубы:
- Император!.. Я все-таки хотела бы увидеть какого-нибудь императора… да… только посмотреть…
Вдруг Делагерш схватил Мориса за руку и воскликнул:
- Вот он!.. Там, посмотрите, в левом окне… Да, я не ошибаюсь, я видел его вчера совсем близко, я его хорошо узнаю… Он приподнял занавеску… Да, он! Видите? Бледное лицо! Он прижался лбом к стеклу.
Старуха услышала и так и осталась, разинув рот. И правда, за стеклом показалось, как видение, мертвенное лицо; потухшие глаза, искаженные черты, поседевшие усы - все выражало смертельную тоску. Старуха остолбенела, но сейчас же повернулась к нему спиной и отошла, махнув рукой с величайшим презрениехм.
- И это император? Ну и чучело!
Поблизости стоял зуав, один из тех бежавших солдат, которые не торопились догнать свой полк. Он размахивал своим шаспо, бранился, грозил и сказал товарищу:
- Подожди! Так и чешутся руки влепить ему пулю в лоб!
Делагерш с негодованием остановил его. Но император уже исчез. Река по-прежнему глухо шумела, бесконечно печальная жалоба, казалось, звучала теперь в надвигавшемся сумраке. Вдали гремели другие затерянные возгласы. Грозный ли приказ «Вперед! Вперед!», раздававшийся из Парижа, толкал от стоянки к стоянке этого человека, который, словно в насмешку, таскал за собой по дорогам поражений свою свиту и теперь докатился до страшной гибели? Он ее предвидел и искал. Сколько честных людей должно умереть по его вине! И как потрясено было все существо этого больного человека, чувствительного мечтателя, молчаливо и мрачно ожидающего решения судьбы!
Вейс и Делагерш проводили Мориса и Жана до плоскогорья Флуэн.
- Прощайте! - сказал Морис, целуя зятя.
- Нет, нет! Какого черта! Не прощайте, а до свидания! - весело воскликнул фабрикант.
Жан чутьем сейчас же нашел 106-й полк. Палатки стояли рядами на склоне плоскогорья, за кладбищем. Почти стемнело, но можно было еще различить мрачную груду городских крыш, а за ними Балан и Базейль, на лугах, простиравшихся до линий холмов, от Ремильи до Френуа; налево чернел Гаренский лес, направо широкой серебряной лентой блестел Маас. Морис смотрел, как этот огромный горизонт погружается во тьму.
- А-а! Вот и капрал! - воскликнул Шуто. - Что? Была раздача?
Послышались крики. Целый день приходили солдаты, то поодиночке, то небольшими группами в такой неразберихе, что начальники уже не требовали объяснений. Они закрывали на все глаза и были рады принять тех, кто соблаговолил вернуться.
Впрочем, совсем недавно вернулся и капитан Бодуэн, а лейтенант Роша привел только к двум часам растрепанную роту, уменьшившуюся на две трети. Теперь она собралась приблизительно в полном составе. Некоторые солдаты были пьяны, другие голодны, так как не могли раздобыть ни куска хлеба, а раздача и на этот раз не состоялась. Тем не менее Лубе ухитрился сварить капусту, сорванную на соседнем огороде; но у него не было ни соли, ни сала, и желудки по-прежнему взывали о пище.
- Как же это, господин капрал? Ведь вы ловкач! - насмешливо повторял Шуто. - Нет, я не о себе хлопочу, я здорово позавтракал с Лубе у одной дамочки.
Солдаты с беспокойством смотрели на Жана, его ждал весь взвод, особенно злосчастные Лапуль и Паш; они ничего не раздобыли, рассчитывая на капрала: ведь, по их словам, «он может извлечь муку хоть из камней». Жан, терзаясь угрызениями совести оттого, что покинул своих солдат, сжалился и разделил между ними полхлеба, который оставался у него в ранце.
- Черт подери! Черт подери! - говорил Лапуль, пожирая хлеб, не находя других слов и урча от удовольствия, а Паш бормотал «Отче наш» и молитвы богородице, чтоб быть уверенным, что и на следующий день небо пошлет ему пищу.
Горнист Год звонко протрубил сбор. Но зори не было. Лагерь сразу затих. И, удостоверясь, что полувзвод в полном составе, сержант Сапен, человек с болезненным лицом и тонким носом, тихо сказал:
- Завтра вечером недосчитаемся многих.
Жан на него посмотрел, и Сапен, глядя в темноту, прибавил спокойно и уверенно:
- И меня завтра убьют.
Было девять часов; ночь предстояла холодная: над Маасом поднялся туман, и звезды скрылись. Морис, лежа рядом с Жаном у плетня, сказал, вздрогнув, что лучше бы лечь в палатке. После отдыха у Вейсов они чувствовали себя еще более разбитыми, их еще больше ломало, и ни тот, ни другой не мог заснуть. Они завидовали лейтенанту Роша, который, презирая всякий кров, завернулся в одеяло и геройски захрапел на сырой земле. Они еще долго с любопытством смотрели на огонек, горевший в большой палатке, где бодрствовали полковник и несколько офицеров. Весь вечер полковник де Винейль, по-видимому, очень тревожился, не получая приказов, что делать завтра. Он чувствовал, что его полк занял ненадежную позицию, слишком выдался вперед, хотя уже отступил, покинув передовой пост, который занимал утром. Генерал Бурген-Дефейль не появлялся; говорили, что он болен и лежит в гостинице Золотого креста; полковник вынужден был отправить к нему офицера с уведомлением, что новая позиция представляет опасность, ввиду того что 7-й корпус разбросан и вынужден оборонять слишком растянутую линию фронта, от излучины Мааса до Гаренского леса. На рассвете наверняка завяжется сражение. Оставалось только семь или восемь часов великого покоя и мрака.
Морис очень удивился, заметив, что, как только в палатке полковника потухла свеча, капитан Бодуэн, крадучись, проскользнул мимо него вдоль забора и исчез на дороге в город.
Становилось темней; туман, поднявшийся над Маасом, покрыл все угрюмой пеленой.
- Жан! Ты спишь?
Жан спал. Морис бодрствовал один. Лечь в палатке рядом с Лапулем и другими ему не хотелось. Он с завистью слушал, как их храп вторит храпу Роша. Быть может, великие полководцы спят хорошо накануне сражения просто от усталости. Над огромным лагерем, утопавшим во тьме, поднималось лишь тяжелое сонное дыхание, мощное и ровное. Больше не слышно было ничего. Морис знал, что там, под крепостным валом, должен быть 5-й корпус, что от Гаренского леса до деревни Монсель развернулся 1-й, а по ту сторону города занимает Базейль - 12-й; все спало; медленное биение сердец доносилось от первых до последних палаток, из смутных глубин мрака, на милю с лишним. А дальше таилась иная неизвестность, и оттуда тоже иногда доносились звуки, такие далекие, такие слабые, что их можно было принять просто за звон в ушах; замирающий скок кавалерии, заглушенный грохот пушек и, главное, тяжелый шаг солдат, кишение черного человеческого муравейника на высотах, нашествие, окружение, которого не могла остановить даже ночь. А там что? Не потухают ли внезапно огни, не раздаются ли отдельные вскрики? Это растет смертная тоска, охватывая последнюю ночь, в испуганном ожидании дня.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Морис ощупью нашел руку Жана и сжал ее. Только тогда он успокоился и заснул. Вдали виднелась лишь колокольня Седана, и на ней часы отбивали время.

ЧАСТЬ ВТОРАЯ

I

Темный домик в Базейле, где ночевал Вейс, внезапно затрясся. Вейс проснулся и вскочил с постели. Он прислушался: гремели пушки. Вейс нащупал спички, зажег свечу и посмотрел на часы: было четыре часа утра, чуть светало. Он быстро надел пенсне, окинул взглядом главную улицу - дорогу на Дузи, которая проходит через Базейль; казалось, ее окутала густая пыль, ничего нельзя было разобрать. Тогда он прошел в другую комнату, - окно ее выходило на луга и Маас, - и понял, что это утренний туман поднимается от реки, обволакивая даль. За этим покровом, на другом берегу, немецкие пушки гремели все сильней. Вдруг им ответила французская батарея так близко и с таким грохотом, что стены домика задрожали.
Дом Вейса стоял почти в центре Базейля, справа, в нескольких шагах от Церковной площади. Слегка отступавший фасад выходил на дорогу; домик был двухэтажный, в три окна, с чердаком, а позади дома простирался довольно большой сад, спускавшийся до самых лугов; оттуда открывалась огромная панорама холмов от Ремильи до Френуа. Накануне Вейс лег спать только в два часа ночи: усердствуя, как полагается новому владельцу, он предварительно запрятал в погреб все припасы и, стараясь по возможности предохранить мебель от пуль, заложил окна тюфяками. В нем закипал гнев при мысли, что этот желанный, с таким трудом приобретенный домик, которым он так мало пользовался, могут разграбить пруссаки.
Между тем с улицы кто-то крикнул:
- Вейс! Слышите?
Это был Делагерш; он ночевал в своей красильне, в большом кирпичном здании, примыкавшем к домику Вейса. Все рабочие бежали через леса в Бельгию; его дом охраняла только сторожиха, вдова каменщика; ее звали Франсуаза Киттар. Она растерялась, трепетала и сама бежала бы вместе с другими, но ее десятилетний мальчуган Огюст заболел тифом, и его нельзя было трогать с места.
- Ну, - повторил Делагерш, - слышите? Начинается!.. Было бы благоразумней вернуться сейчас же в Седан.
Вейс твердо обещал жене уйти из Базейля при малейшей опасности и был тогда уверен, что сдержит обещание. Но ведь завязался только артиллерийский бой, стреляли на дальнем расстоянии, скорей наудачу, в утреннем тумане.
- Подождем, чего там! - ответил он. - Спешить некуда.
А Делагерша обуяло непреодолимое любопытство, и он расхрабрился. Всю ночь он не смыкал глаз, интересуясь приготовлениями к обороне. Командующий 12-м корпусом генерал Лебрен был предупрежден, что его атакуют на заре, и, получив приказание воспрепятствовать во что бы то ни стало взятию Базейля неприятелем, он за ночь укрепился. Дорогу и улицу уже преграждали баррикады; во всех домах расположились маленькие гарнизоны по нескольку человек; каждый переулок, каждый сад был превращен в крепость. И с трех часов, в густом мраке ночи, бесшумно разбуженные войска уже стояли на боевых постах; все шаспо были только что смазаны, подсумки набиты девяноста патронами, как полагалось по уставу. Первый залп неприятельских пушек никого не удивил; французские батареи, установленные позади, между Балаком и Базейлем, немедленно ответили, но только чтобы заявить о своем присутствии: они стреляли наугад, в туман.
- Знаете, - сказал Делагерш, - красильню будут здорово оборонять… У меня целый взвод. Приходите посмотреть!
И правда, туда поставили сорок с лишним солдат морской пехоты; ими командовал лейтенант, высокий белокурый юноша, решительный и упрямый. Солдаты уже заняли здание: одни проделали бойницы в ставнях на втором этаже с улицы, другие пробили амбразуры в низкой стене, которая отделяла двор от лугов, расстилавшихся за домом.
В этом дворе Делагерш и Вейс встретили лейтенанта, который старался что-то разглядеть в предутренней дымке.
- Проклятый туман! - пробормотал он. - Нельзя же сражаться вслепую.
И, помолчав, он вдруг, без всякой последовательности, спросил:
- Какой у нас сегодня день?
- Четверг, - ответил Вейс.
- Правда, четверг… Черт побери! Живешь и ничего не знаешь, как будто весь мир перестал существовать!
Вдруг среди неумолкаемого грома пушек, в пятистах или шестистах метрах, у самого края лугов, раздался треск оживленной перестрелки. Открылось неожиданное зрелище: солнце поднялось, белая дымка над Маасом разлетелась, в клочьях тонкой кисеи показалось голубое небо, незапятнанная лазурь. Наступило чудесное утро восхитительного летнего дня.
- А-а! - воскликнул Делагерш. - Они переходят железнодорожный мост. Видите, они стараются пробраться вдоль полотна… Как нелепо, что наши не взорвали мост!
Лейтенант гневно махнул рукой: минные камеры, по его словам, были заряжены, но накануне, после четырехчасового боя за этот мост, наши позабыли его поджечь.
- Нам везет! - коротко сказал он.
Вейс смотрел, стараясь понять, в чем дело. Французы занимали в Базейле сильную позицию. Поселок, расположенный по обе стороны дороги на Дузи, возвышался над равниной; к нему вела одна дорога, она поворачивала влево, проходила мимо замка, а другая, справа, вела к железнодорожному мосту и разветвлялась у Церковной площади. Итак, немцы должны были пройти луга, вспаханные земли, обширные открытые пространства вдоль Мааса и железной, дороги. Обычная осторожность неприятеля была хорошо известна, казалось маловероятным, что он произведет настоящую атаку с этой стороны. Между тем немцы шли и шли сплошными колоннами по мосту, хотя их ряды редели под обстрелом, французских митральез, установленных у въезда в Базейль; те, кто уже перешел мост, сейчас же бежали поодиночке вперед, к ивам; колонны строились вновь и подвигались дальше. Отсюда и слышалась возрастающая перестрелка.
- Э-э! Да это баварцы! - заметил Вейс. - Я отлично вижу их каски с султанами.
Он решил, что другие колонны, наполовину скрытые за железнодорожной линией, идут направо, стараясь достичь далеких деревьев и броситься на Базейль обходным движением, Если им удастся укрыться таким образом в парке Монтивилье, они смогут взять Базейль. Вейс это почувствовал мгновенно и смутно. Но лобовая атака усилилась, и это чувство исчезло.
Вдруг Вейс повернулся к высотам Флуэна, видневшимся на севере, над Седаном. Там батарея открыла огонь, дымки поднимались к ясному небу, залпы доносились совсем отчетливо. Было часов пять.
- Ну, - пробормотал Вейс, - теперь начнется музыка!
Лейтенант морской пехоты, тоже смотревший в ту сторону, уверенно сказал:
- Да, Базейль - важный пункт. Здесь решится исход сражения.
- Вы думаете? - воскликнул Вейс.
- Вне всякого сомнения. Так, видимо, считает маршал: он прибыл сюда этой ночью и приказал нам умереть всем до одного, но не сдавать эту деревню.
Вейс покачал головой, оглядел горизонт и нерешительно, словно беседуя сам с собой, возразил:
- Так нет же, нет! Это не так… Я опасаюсь другого, да, боюсь утверждать, но…
Он замолчал и только широко раздвинул руки, как тиски, и, повернувшись к северу, соединил их - словно челюсти тисков внезапно сомкнулись.
Вейс опасался этого уже накануне, зная местность и отдавая себе отчет в передвижении обеих армий. И теперь, когда под сияющим небом простерлась огромная равнина, он смотрел на левый берег, на холм, которые весь день и всю ночь кишели черными немецкими войсками. Одна батарея стреляла с высот Ремильи. Другая, уже посылавшая сюда снаряды, заняла позиции на берегу реки, в Пон-Можи. Вейс приложил одно стекло пенсне к другому и закрыл один глаз, чтобы лучше разглядеть лесистые склоны, но он видел только бледные дымки орудий, ежеминутно поднимавшиеся над холмами. Где же сосредоточился теперь поток людей, который катился туда? Над Нуайе и Френуа, на вершине Марфэ, у соснового леса, он наконец разглядел несколько мундиров и коней - наверно, какой-нибудь штаб. Дальше находилась излучина Мааса; она преграждала дорогу на запад, и с этой стороны не было другого пути к отступлению на Мезьер, кроме узкой дороги, которая вела вдоль ущелья Сент-Альбер, между рекой и Арденским лесом. Накануне Вейс позволил себе сообщить об этом единственном пути генералу, случайно встреченному им в долине Живонны; как впоследствии оказалось, это был командующий 1-м корпусом, генерал Дюкро. Если французская армия немедленно не отступит по этой дороге, если она будет ждать, пока пруссаки, переправившись через Маас в Доншери, отрежут ей путь, она безусловно будет обречена на бездействие и прижата к границе. Уже вечером было поздно отступать; говорили, что уланы заняли мост, еще один мост, который французы не взорвали, на этот раз забыв принести порох. Вейс с отчаянием подумал, что черные муравьи, наверно, ползут по равнине Доншери к ущелью Сент-Альбер, а их авангард уже достиг Сен-Манжа и Флуэна, куда накануне он проводил Жана и Мориса. Под ослепительным солнцем колокольня Флуэна казалась издали тонкой белой иглой.
С востока сжималась другая половина тисков. Если на севере, от плоскогорья Илли до плоскогорья Флуэн, Вейс видел боевые позиции 7-го корпуса, плохо поддерживаемого 5-м, оставленным в резерве у крепостных валов, то он никак не мог узнать, что происходит на востоке, вдоль долины Живонны, там, где между Гаренским лесом и деревней Деньи выстроился 1-й корпус. Пушки гремели и с этой стороны; бой, должно быть, начался в лесу Шевалье, перед деревней. Вейс тревожился потому, что уже накануне крестьяне сообщили о вторжении пруссаков во Франшеваль; итак, передвижение, происходившее на западе, через Доншери, совершалось и на востоке, через Франшеваль, и если двойной маневр окружения не будет остановлен, обе половины тисков сомкнутся на севере, на Крестовой горе Илли. Вейс ничего не понимал в военном деле, он только обладал здравым смыслом и содрогался при виде этого огромного треугольника, одной стороной которого являлся Маас, а две другие были представлены на севере 7-м корпусом, на востоке - 1-м, в то время как 12-й занимал крайний угол на юге, в Базейле; все три корпуса стояли друг к другу спиной, ожидая, неизвестно зачем и как, неприятеля, который подходил со всех сторон. В середине, словно на дне подземной тюрьмы, лежал Седан, вооруженный негодными пушками, лишенный боеприпасов и продовольствия.
- Поймите, - сказал Вейс, опять раздвигая и сдвигая руки, - это произойдет вот так, если ваши генералы не примут мер… В Базейле немцы производят только диверсию…
Но Вейс объяснял путано, плохо; лейтенант, не знавший местности, не мог его понять и пожимал плечами от нетерпения, презирая этого штатского в пальто и пенсне, который воображал, будто знает больше маршала. Когда Вейс повторил, что атакой на Базейль неприятель, может быть, хочет только отвлечь внимание французов и скрыть свои подлинные намерения, лейтенант наконец раздраженно крикнул:
- Оставьте нас в покое!.. Мы сбросим ваших баварцев в Маас, и они увидят, как заниматься диверсиями!
Между тем неприятельские стрелки, казалось, уже приблизились; пули с глухим треском ударялись в кирпичные стены красильни; укрывшись за низкой оградой двора, французские солдаты теперь отстреливались. Каждую секунду раздавался сухой, отчетливый выстрел шаспо.
- Сбросить их в Маас? - пробормотал Вейс. - Да, конечно, и пройти по их брюху на дорогу в Кариньян, это было бы здорово!
Обращаясь к Делагершу, который спрятался за насос, Вейс сказал:
- Все равно, по-настоящему нужно было отходить вчера вечером к Мезьеру; на их месте я бы предпочел быть там… Ну что ж, раз отступать уже поздно, надо сражаться.
- Вы идете домой? - спросил Делагерш, который при всем своем любопытстве побледнел от страха. - Если мы задержимся, нам тогда не вернуться в Седан.
- Да, одну минутку! Я пойду с вами.
Невзирая на опасность, он вытягивался во весь рост, вглядываясь в даль, упорно стараясь разобраться в положении дел. Справа город предохраняли от атаки затопленные по приказу коменданта луга - большое озеро, простиравшееся от Торси до Балана, неподвижная гладь, нежно голубевшая на утреннем солнце. Но у въезда в Базейль воды уже не было, и баварцы продвинулись по лугу, пользуясь каждой канавкой, укрываясь за каждым деревом. Они, пожалуй, были метрах в пятистах; Вейса поражало, как медленно и терпеливо они подвигаются, стараясь как можно меньше подвергаться опасности. К тому же их поддерживала мощная артиллерия, в свежем и чистом воздухе непрерывно свистели снаряды. Вейс поднял голову и увидел, что Базейль обстреливает не только батарея из ПонМожи, - огонь открыли еще две батареи, установленные на холме Лири; они били по деревне, осыпая снарядами даже голые пространства в Монсели, где стояли резервы 12-го корпуса, даже лесистые склоны Деньи, которые занимала одна дивизия 1-го корпуса. Все высоты на левом берегу уже вспыхивали огнями. Пушки, казалось, вырастали из-под земли и составляли беспрерывно удлинявшуюся цепь; одна батарея стреляла из Нуайе по Балану, другая из Ваделинкура по Седану, третья из Френуа, с холма Марфэ, - это была грозная батарея, ее снаряды перелетали через город и разрывались в рядах солдат 7-го корпуса на плоскогорье Флуэн.
Вейс любил эти холмы, всегда считал, что гряда бугров, замыкающих вдали долину веселой зеленью, создана, чтобы ею любоваться, но теперь он смотрел на них с тоской и ужасом: ведь они внезапно стали гигантской страшной крепостью, способной разрушить бесполезные укрепления Седана. Послышался легкий треск, посыпалась штукатурка. Вейс поднял голову. Его дом, фасад которого виднелся над смежной стеной, задела пуля. Вейс возмущенно проворчал:
- Разбойники! Что, они хотят разрушить мой дом, что ли?
Вдруг за своей спиной он с удивлением услышал глухой стук. Он обернулся и увидел, как солдат упал навзничь: пуля попала ему прямо в сердце. Ноги мгновенно свела судорога, лицо осталось юным и спокойным. Это была первая жертва. Вейса особенно потряс грохот винтовки, упавшей на каменные плиты двора.
- Ну, я удираю! - пробормотал Делагерш. - Если вы не пойдете, я отправлюсь один.
Тут вмешался лейтенант, которого раздражали эти штатские:
- Да, конечно, господа, вы бы лучше ушли! Нас каждую минуту могут атаковать.
Вейс окинул взглядом луга, где продвигались баварцы, и решил уйти с Делагершем. Но он хотел сначала запереть дом с другой стороны, с улицы; он догнал своего спутника. Вдруг оба остановились как вкопанные.
В конце улицы, метрах в трехстах, Церковную площадь атаковала сильная колонна баварцев, которая вышла из-за дороги на Дузи. Полк морской пехоты, оборонявший площадь, казалось, на мгновение замедлил огонь, словно давая врагу возможность подойти ближе. Но вдруг, когда баварцы остановились сомкнутой колонной, прямо напротив, французы произвели необычный, неожиданный маневр: они бросились по обе стороны дороги, многие припали к земле, и в открывшееся пространство, из митральез, установленных на другом конце площади, извергся град картечи. Неприятельская колонна была сметена. Французы одним рывком вскочили и бросились в штыки на рассыпавшихся баварцев. Этот маневр возобновился дважды с таким же успехом. На углу переулка в маленьком доме остались три женщины; они спокойно стояли у окна, смеялись и аплодировали, забавляясь этим зрелищем.
- Эх, черт! - вдруг воскликнул Вейс. - Я забыл запереть погреб и взять ключ… Подождите меня, я только на минутку!..
Первая атака, казалось, была отбита; Делагерша снова стало разбирать любопытство, и он уже не спешил. Он остановился перед красильней и принялся болтать со сторожихой, которая вышла на порог своей комнатушки, на первом этаже.
- Бедняжка Франсуаза! Пойдемте с нами! Одинокая женщина среди всей этой мерзости! Ведь это ужасно!
Она подняла дрожащие руки.
- Ах, господин Делагерш, конечно, я бы убежала, не заболей мой малыш, мой Огюст!.. Войдите, сударь! Вот он!
Делагерш не вошел, он вытянул шею и покачал головой: в постели, на белоснежных простынях, лежал мальчик, раскрасневшийся от жара, и воспаленными глазами пристально глядел на мать.
- Так почему же вы его не уносите? Я устрою вас в Седане… Заверните его в теплое одеяло и пойдемте с нами!
- Нет, господин Делагерш, это немыслимо. Врач сказал, что это убьет моего малыша… Будь еще жив отец! Но теперь нас только двое, нам надо друг друга беречь… А может быть, эти пруссаки не тронут одинокую женщину и больного ребенка.
В эту минуту подошел Вейс, довольный, что запер наглухо дом.
- Ну, теперь, чтобы войти, им придется все ломать… А нам пора в дорогу! Это будет совсем нелегко, пойдемте поближе к домам, чтобы в нас не угодила пуля.
И правда, враг, по-видимому, готовился к новой атаке: перестрелка усиливалась, и свист снарядов не умолкал. Два снаряда уже упали на дорогу, в сотне метров, а третий зарылся в рыхлую землю в соседнем саду и не разорвался.
- Ну, Франсуаза, - прибавил Вейс, - я хочу поцеловать на прощание вашего Огюста… Да он не так плох, через несколько дней он будет вне опасности… Не унывайте! А главное, поскорей войдите в комнату, не высовывайте носа!
Делагерш и Вейс, наконец, собрались в путь.
- До свидания, Франсуаза!
- До свидания!
Как раз в эту секунду раздался страшный грохот. Снаряд разбил трубу на доме Вейса, упал на тротуар и разорвался с такой силой, что все стекла в соседних домах разлетелись вдребезги. Сначала в густой пыли и тяжелом дыму ничего не было видно. Но потом показался выпотрошенный дом; поперек порога лежала убитая Франсуаза с переломанными ребрами и раздробленной головой - кровавый, страшный комок человеческого мяса.
Вейс в бешенстве подбежал. Что-то бормоча, он не находил других слов, кроме ругательств:
- Черт подери! Черт подери!
Да, Франсуаза действительно была мертва. Вейс нагнулся, ощупал ее руки и, выпрямившись, увидел раскрасневшееся лицо Огюста. Мальчик приподнял голову, чтобы взглянуть на мать. Он молчал, не плакал; только его большие, лихорадочно блестевшие глаза непомерно расширились при виде этого ужасающего, неузнаваемого тела.
- Черт подери! - наконец заорал Вейс. - Значит, они теперь принялись убивать женщин!
Он встал, погрозил кулаком баварцам, чьи каски опять показались у церкви. И, увидя, что крыша его дома после обвала трубы почти разрушена, он совершенно обезумел от гнева.
- Сволочи! Вы убиваете женщин и разрушаете мой дом… Так нет же, хватит! Теперь я не могу уйти, я остаюсь!
Он бросился вперед и одним прыжком вернулся с шаспо и с патронами убитого солдата. В особых случаях, когда он хотел видеть что-нибудь очень отчетливо, он носил всегда при себе очки, но дома не надевал их, из кокетства, трогательно стесняясь молодой жены. Тут он стремительно сорвал с носа пенсне, заменил его очками, и, не снимая пальто, этот толстый буржуа с круглым добродушным лицом, преображенным от гнева, чуть-чуть смешной и величественный в своем геройстве, принялся стрелять в кучу баварцев, собравшихся в конце улицы.
- У меня это в крови, - говорил он, - у меня руки чешутся укокошить хоть нескольких немцев; ведь с детства у нас в Эльзасе я наслышался рассказов о тысяча восемьсот четырнадцатом годе. Эх, сволочи! Сволочи!
И он все стрелял да стрелял, так быстро, что ствол его шаспо накалился и в конце концов обжег ему руки.
Предстояла страшная атака. Со стороны лугов перестрелка прекратилась. Овладев узким ручьем, протекавшим меж ив и тополей, баварцы готовились взять приступом дома, оборонявшие Церковную площадь; их стрелки осторожно отступили; только солнце лежало золотым покровом на огромном пространстве, поросшем травами, где чернели пятна - трупы убитых солдат. Лейтенант вышел со двора красильни, оставив там часового, понимая, что теперь опасность угрожает с улицы. Он быстро выстроил солдат вдоль тротуара и приказал им, на случай если неприятель захватит площадь, забаррикадироваться на втором этаже дома и отстреливаться до последнего патрона. Солдаты легли на землю, укрылись за тумбами, за каждым выступом и стреляли вовсю; над широкой дорогой, солнечной и пустынной, поднялся свинцовый ураган, в полосах дыма, словно разразился град, подхлестнутый бешеным ветром. Какая-то девушка стремительно перебежала шоссе и осталась невредимой. Но старику-крестьянину в блузе, который упорно хотел отвести свою лошадь в конюшню, пуля попала прямо в лоб с такой силой, что его отбросило на середину дороги. Снарядом пробило крышу церкви. От двух других снарядов загорелись дома; они запылали в ярком свете, под треск стропил. При виде несчастной Франсуазы, убитой на глазах у своего больного ребенка, при виде крестьянина с пробитым черепом и всех этих разрушений и пожаров жители окончательно впали в ярость и предпочли погибнуть на месте, чем бежать в Бельгию. Из окон остервенело стреляли обыватели, рабочие, люди в пальто и в куртках.
- А, бандиты! - закричал Вейс. - Они идут в обход… Я видел, они идут вдоль железной дороги… Да вот! Слышите? Они там, слева!
И правда, перестрелка завязалась за парком Монтивилье, деревья которого окаймляли дорогу. Если неприятель овладеет этим парком, Базейль будет взят. Но сила огня обнаруживала, что командующий 12-м корпусом предвидел это передвижение и что парк защищен.
- Да берегитесь! Какой вы неловкий! - крикнул лейтенант, заставив Вейса прижаться к стене. - Вас разорвет на части.
Этот очкастый, смешной, но храбрый толстяк в конце кондов его заинтересовал; услыша полет снаряда, лейтенант братски отстранил Вейса. Снаряд упал шагах в десяти, разорвался и осыпал их обоих картечью. Вейс по-прежнему стоял на своем месте, его даже не оцарапало, а лейтенанту перебило обе ноги.
- Ну, ладно! - пробормотал он. - Со мной покончено! Он повалился на плиты тротуара и приказал прислонить его к двери, рядом с женщиной, простертой поперек порога. Его юное лицо было все еще решительным и упрямым.
- Ничего, ребята! Слушайте меня хорошенько!.. Стреляйте не торопясь, не горячитесь! Я скажу вам, когда надо будет броситься на них в штыки.
Он продолжал командовать, держа голову прямо, издали следя за неприятелем. Загорелся еще один дом. Треск ружейных выстрелов, взрывы снарядов раздирали воздух; поднимались пыль и дым. На углу каждой улицы падали солдаты; убитые в одиночку и целые груды трупов выделялись темными пятнами, забрызганными кровью. Над деревней нарастал страшный вой: тысячи немцев готовы были броситься на несколько сот храбрецов, решивших погибнуть.
Тут Делагерш, беспрестанно звавший Вейса идти домой, сказал в последний раз:
- Вы не идете?.. Ну что ж! Я ухожу. Прощайте!
Было около семи часов; он и то слишком задержался. Пока можно было идти вдоль домов, он пользовался дверьми, выступами стен, при каждом залпе забивался в первый попавшийся уголок. Он никогда не думал, что может быть таким юношески проворным, гибким, как змея. Но при выходе из Базейля, когда надо было пройти метров триста по пустынной, голой дороге, обстреливаемой батареями из Лири, он затрясся, словно от холода, хотя весь обливался потом. Он двинулся дальше по оврагу, согнувшись в три погибели. Потом пустился бежать, помчался куда глаза глядят; в ушах звенело от взрывов, подобных раскатам грома. Глаза горели; ему казалось, он шагает по огню. Это длилось вечность. Вдруг налево он заметил домик, бросился туда, укрылся и почувствовал огромное облегчение. Здесь оказались люди, лошади. Сначала он не мог никого разглядеть, а увидев, - удивился.
Ведь это император со всем своим штабом! Делагерш сомневался, хотя хвастал, что прекрасно рассмотрел его в тот день, когда чуть не разговорился с ним в Бейбеле. Вдруг он разинул рот. Да, это Наполеон III; верхом на коне он казался больше ростом; усы были так нафабрены, щеки так накрашены, что Делагерш тут же решил: император, загримированный, словно актер, помолодел. Он, несомненно, приказал себя нарумянить, чтобы армия не испугалась его мертвенно-бледного, искаженного страданием лица, заострившихся черт, мутных глаз. Уже в пять часов утра его известили, что сражение происходит в Базейле, и он прибыл сюда, подрумянившись, но оставаясь тем же мрачным призраком, и, как всегда, хранил молчание.
Здесь находился кирпичный завод; он мог служить убежищем. Заводские стены уже поливал свинцовый дождь, и ежесекундно на дорогу падали снаряды. Вся императорская свита остановилась.
- Ваше величество! - пробормотал кто-то. - Право, здесь опасно!..
Но император обернулся и движением руки приказал своему штабу построиться в узком переулке, вдоль стен завода. Там люди и кони могли вполне укрыться.
- Ваше величество! Ведь это безумие!.. Ваше величество! Умоляем вас!..
Император снова только махнул рукой, словно желая сказать, что появление нескольких мундиров на этой безлюдной улице безусловно привлечет сюда внимание береговых батарей. И один, под ядрами и снарядами, не спеша, все так же мрачно и равнодушно он двинулся навстречу своей судьбе. Наверно, он слышал за своей спиной неумолимый голос, который побуждал его броситься вперед, голос, доносившийся из Парижа: «Вперед! Вперед! Умри героем на груде трупов своих подданных, порази весь мир, вызови в нем волнение и восхищение, чтобы царствовал твой сын!» Император ехал шагом на своем коне. Вот еще сотня шагов - и он остановился в ожидании желанного конца. Пули свистели, как ветер во время равноденствия; снаряд разорвался и осыпал императора пылью. Император все ждал. У коня взъерошилась грива; он весь содрогался, бессознательно отступая перед смертью, которая ежесекундно проносилась, отказываясь и от коня и от всадника. Наконец после бесконечного ожидания император покорился року, понял, что еще не здесь решится его участь, и спокойно вернулся, словно хотел только узнать точное расположение немецких батарей.
- Ваше величество! Какая отвага!.. Ради бога, не подвергайте себя опасности!
Но движением руки он приказал штабу следовать за ним, не щадя на этот раз своих приближенных, как и самого себя; он поехал к Монсели, через поля и пустоши Рапайль. Был убит один капитан; пало два коня. Полки 12-го корпуса, мимо которых он проезжал, смотрели, как появляется и исчезает этот призрак, и не приветствовали его ни единым возгласом.
Делагерш видел все это. Он весь дрожал, особенно при мысли, что, выйдя из завода, тоже немедленно попадет под град снарядов. Он не уходил и слушал разговор спешившихся офицеров, которые остались здесь.
- Говорят вам, он убит наповал снарядом; его разорвало на части.
- Да нет, я видел, как его несли… Простая рана… Осколком в ягодицу…
- В котором часу?
- Около половины шестого, час тому назад… Под Монселью, в ложбине…
- Значит, его повезли в Седан?
- Конечно, в Седан.
О ком говорят? Вдруг Делагерш понял: о маршале МакМагоне, раненном на пути к передовым позициям. Маршал ранен! «Нам везет!» - как сказал лейтенант морской пехоты. Делагерш стал размышлять о последствиях этого события, как вдруг во весь опор пронесся ординарец и, узнав какого-то товарища, крикнул:
- Генерал Дюкро - главнокомандующий! Вся армия должна собраться на Илли и отступить к Мезьеру!
Ординарец скакал уже далеко и промчался в Базейль под усилившимся огнем, а испуганный всеми необычайными известиями Делагерш, боясь попасть в поток отступающих войск, побежал в Балан и оттуда без особого труда добрался до Седана.
В Базейле ординарец все еще скакал по улицам, разыскивая начальников, чтобы передать им приказы. Вместе с ним мчались известия: маршал Мак-Магон ранен, генерал Дюкро назначен главнокомандующим, вся армия отступает к Илли!
- Как? Что такое? - крикнул Вейс, весь черный от пороха. - Отступить к Мезьеру теперь? Да это безумие! Туда уже не пройти!
Он был в отчаянии, терзался угрызениями совести: ведь накануне он посоветовал такой выход именно генералу Дюкро, облеченному теперь властью верховного главнокомандующего. Конечно, еще накануне это было единственной возможностью: отступление, немедленное отступление через ущелье Сент-Альбер. Но теперь путь, должно быть, прегражден; черные полчища пруссаков двинулись туда, к равнине Доншери. И если уж совершать безумство за безумством, то остается только отчаянная и смелая попытка сбросить баварцев в Маас, пройти по их трупам и двинуться опять на Кариньян.
Вейс, быстрым движением ежеминутно поправляя очки, объяснял расположение войск раненому лейтенанту, который все еще сидел у двери, смертельно бледный, истекая кровью.
- Господин лейтенант! Уверяю вас, я прав!.. Прикажите вашим солдатам держаться крепко! Вы ведь видите, мы побеждаем! Поднажмем еще, и мы сбросим их в Маас!
И правда, вторая атака баварцев тоже была отбита. Митральезы снова очистили Церковную площадь; в солнечном свете на мостовой валялись груды трупов; из всех переулков французы штыковым ударом отбрасывали неприятеля к лугам; беспорядочное бегство баварцев к реке, наверно, превратилось бы в поражение, если бы изнеможенных и уже малочисленных французских моряков поддержали свежие войска. С другой стороны, в парке Монтивилье, перестрелка не усиливалась, а это значило, что и там подкрепления очистили лес.
- Господин лейтенант! Прикажите вашим солдатам!.. В штыки! В штыки!
Бледный, как полотно, лейтенант умирающим голосом еще успел пробормотать:
- Ребята! Слышите? В штыки!
Он испустил последний вздох и скончался, но все еще прямо и упорно держал голову; глаза его были открыты, словно еще следили за ходом сражения. Над Франсуазой уже летали мухи и садились на ее разбитую голову, а маленький Огюст в бреду звал мать, просил тихим, умоляющим голосом:
- Мама! Проснись, встань!.. Пить! Ох, как хочется пить!..
Получив приказ отступать, офицеры были вынуждены выполнить его, терзаясь, что не могут воспользоваться своей недавней победой. Генерал Дюкро, одержимый боязнью обходного движения неприятеля, пожертвовал всем ради безумной попытки избежать тисков. Церковная площадь была очищена, войска отступали на всех улицах; скоро дорога опустела. Раздались крики и рыдания женщин; мужчины бранились, сжимали кулаки, негодуя, что их бросают на произвол судьбы. Многие запирались в своих домах, решившись обороняться и погибнуть.
- Так нет же! Я не удеру! - вне себя закричал Вейс. - Нет! Лучше околеть здесь!.. Пусть они попробуют сломать мою мебель и распить мое вино.
Для него не существовало больше ничего, кроме ярости, кроме неутолимой жажды борьбы; он не допускал мысли, что чужеземец ворвется в его дом, усядется на его стул, будет пить из его стакана. Это возмущало всю его душу, он забывал свою обычную жизнь, жену, дела, обывательскую осторожность. Вейс заперся в своем доме, забаррикадировался и, как птица в клетке, принялся ходить по комнатам, проверяя, все ли окна и двери забиты. Он пересчитал патроны; оставалось еще штук сорок. Взглянув в последний раз на Маас, чтобы удостовериться, что со стороны лугов не грозит опасность, Вейс спять остановился при виде береговых холмов. Поднимавшиеся дымки ясно обнаруживали позиции прусских батарей. Над огромной батареей во Френуа, у леска Марфэ, он разглядел множество мундиров, сверкавших на солнце, и, надев поверх очков пенсне, он различил золотые эполеты и каски.
- Сволочи! Сволочи! - повторил он и погрозил кулаком.
Там, на холме Марфэ, находился король Вильгельм со своим штабом. Переночевав в Вандресе, он уже в семь часов прибыл сюда и теперь стоял на вершине, вне всякой опасности; перед ним расстилалась долина Мааса, бесконечный простор поля сражения. От края до края неба открывалась огромная рельефная панорама, и, стоя на холме, словно с высоты особого трона, из этой гигантской парадной ложи король наблюдал.

Предыдущая страница 9 Следующая страница


Разгром 10

В середине, на темном фоне Арденского леса, который высился вдали, подобно завесе из древней зелени, выступал Седан; вырисовывались геометрические линии укреплений; с юга и запада к нему подходили затопленные луга и река. В Базейле уже пылали дома; деревню обволакивала пыль, поднимавшаяся над сражением. На востоке, от Моисели до Живонны, виднелось только несколько полков 12-го и 1-го корпусов; похожие на вереницы насекомых, они ползли по сжатым полям и на мгновение исчезали в узкой долине, где таились поселки, а напротив открывалась другая сторона - бледные поля и зеленая громада леса Шевалье. На севере особенно был заметен 7-й корпус; он двигался черными точками и занимал плоскогорье Флуэн, широкую полосу красноватой земли, спускавшуюся от Гаренского леса до заливных лугов. Дальше лежали Флуэн, Сен-Манж, Фленье, Илли - деревни, затерянные среди волнистой местности, пересеченной обрывами. Слева открывалась излучина Мааса; медлительные воды серебрились на ярком солнце, замыкали полуостров Иж широким ленивым поворотом, преграждали дорогу на Мезьер, оставляя между берегом и непроходимыми лесами только одни ворота - ущелье Сент-Альбер.
В этот треугольник была загнана и втиснута французская армия - сто тысяч человек и пятьсот пушек; повернувшись на запад, прусский король видел другую равнину - равнину Доншери, пустынные поля, расширявшиеся к Брианкуру, Маранкуру и Вринь-о-Буа, бесконечные серые земли, в облаках пыли, под голубым небом; повернувшись на восток, король видел перед тесными рядами французов огромное свободное пространство, множество деревень: сначала Дузи и Кариньян, дальше Рюбекур, Пуррю-о-Буа, Франшеваль, Вилье-Сернэй - до Ла-Шапели, у самой границы. Вся земля вокруг принадлежала теперь прусскому королю; по своей прихоти он направлял свои армии - двести пятьдесят тысяч человек и восемьсот пушек и единым взглядом охватывал их победное шествие. С одной стороны уже двигался на Сен-Манж XI немецкий корпус, V находился во Вринь-о-Буа, вюртембергская дивизия ждала близ Доншери; с другой, - там, где королю мешали деревья и холмы, он угадывал передвижения, он заметил, как XII корпус проникает в лес Шевалье, он знал, что гвардия должна уже достичь Вилье-Сернэй. Обе половины тисков - слева армия кронпринца прусского, справа армия кронпринца саксонского - беспрепятственно открывались и смыкались, а два баварских корпуса устремлялись на Базейль.
У ног короля Вильгельма, от Ремильи до Френуа, почти безостановочно грохотали пушки, осыпая снарядами Монсель и Деньи, готовясь очистить над Седаном северные плоскогорья. Было не больше восьми часов; король ждал неизбежной развязки сражения, не отрываясь взглядом от гигантской шахматной доски, сосредоточенно направляя этот человеческий прах, эти неистовые черные точки, затерянные среди вечной, улыбающейся природы.

II

На плоскогорье Флуэн, в густом предрассветном тумане, горнист Год во всю силу легких протрубил зорю. Но было так сыро, что веселые призывы горниста звучали глухо. У солдат его роты не хватило духу накануне поставить палатки, и, завернувшись в парусину, они спали без просыпу прямо в грязи, уже теперь похожие на трупы, смертельно-бледные, оцепеневшие от усталости и сна. Надо было их встряхнуть каждого в отдельности, вырвать из небытия; свинцово-серые, они поднимались, как воскресшие мертвецы, их глаза расширились от ужаса перед жизнью. Жан разбудил Мориса.
- Что такое? Где мы?
Морис испуганно озирался; он видел только серое море, где витали тени товарищей. Ничего нельзя было разглядеть даже в нескольких шагах. Определить местоположение было немыслимо; никто не сказал бы, в какой стороне находится Седан. По вдруг откуда-то издалека донесся пушечный залп.
- Да, сегодня бой! Уже началось… Тем лучше! Надо покончить со всем раз навсегда!
Многие говорили то же самое; то была мрачная радость, потребность избавиться от кошмара, увидеть наконец пруссаков; ведь их так искали, от них бежали в смертельной тоске в продолжение стольких часов! Значит, можно будет стрелять, освободиться от этих патронов, которые пришлось так долго тащить на себе и до сих пор не удалось использовать. На этот раз, - все это чувствовали, - сражение неминуемо.
Пушки в Базейле гремели все отчетливей. Жан встал и прислушался.
- Где это стреляют?
- Честное слово, мне кажется, у Мааса… - ответил Морис. - Но, черт побери! Не понимаю, где мы.
- Послушай, голубчик! - сказал Жан. - Ты от меня не отходи! В таком деле надо понимать толк, а то попадешь в беду… Я все это уже видел, я буду глядеть в оба и за тебя и за себя.
Между тем солдаты сердито заворчали, что не могут согреть брюхо чем-нибудь горячим. Нельзя даже развести огонь: нет хвороста, да и погода мерзкая! Перед самой битвой опять встал вопрос о пище, властно, решительно. Они, может быть, герои, но желудок своего просит. Поесть! Это главное! С какой любовью они помешивали похлебку в те дни, когда получали ее! А когда не было хлеба, сердились, как дети или дикари.
- Кто не ест, не сражается! - объявил Шуто. - Разрази меня гром, если я сегодня рискну своей шкурой!
В этом верзиле-маляре вновь пробуждался бунтовщик, монмартрский краснобай, кабацкий теоретик, который нахватался каких-то правильных мыслей и теперь искажал их невероятной смесью глупости и обмана.
- Да разве нас не надули, когда рассказывали, будто пруссаки подыхают с голоду, мрут от болезней, будто у них нет больше рубах, будто видели, как они плетутся по дорогам, грязные, оборванные, точно нищие? - продолжал Шуто.
Лубе рассмеялся; он, как всегда, напоминал парижского уличного мальчишку, который перепробовал все мелкие ремесла на Центральном рынке.
- Да уж! Мы сами околеваем с голоду, нам каждый готов подать грошик, когда мы проходим в рваных башмачищах и вшивых лохмотьях… А их великие победы! Шутники, нечего сказать! Рассказывали басни, будто Бисмарка взяли в плен и сбросили целую прусскую армию в каменоломню… Ну и надули нас!
Паш и Лапуль слушали, сжимая кулаки, яростно качали головой. Другие тоже были озлоблены; действие этой вечной газетной лжи становилось губительным. Всякое доверие пропало, больше ни во что не верили. Воображению этих взрослых детей, еще недавно тешивших себя необычайными надеждами, теперь являлись только безумные кошмары.
- Подумаешь! Догадаться не штука! - продолжал Шуто. - Дело ясное: нас продали… Вы все это сами отлично знаете!
Каждый раз при этих словах простодушный крестьянин Лапуль возмущался:
- Продали? Бывают же такие сволочи!
- Продали, как Иуда продал своего учителя, - прошептал Паш, которому всегда приходили на ум события из священного писания.
Шуто торжествовал:
- Да боже мой! Очень просто. Известны даже цифры… Мак-Магон получил три миллиона, а другие генералы по миллиону за то, чтобы привести нас сюда… Это дельце сварганили в Париже прошлой весной, а сегодня ночью они пустили ракету: все, мол, готово, господа пруссаки, можете нас сцапать.
Мориса возмутила эта нелепая выдумка. Когда-то Шуто его забавлял, почти очаровал своим уличным краснобайством, но теперь он терпеть не мог этого смутьяна, лодыря, который плевал на всякий труд и хотел совратить товарищей.
- Зачем вы распространяете такие глупости? - крикнул он. - Вы ведь сами знаете, что говорите неправду!
- Как неправду?.. Значит, неправда, что нас продали?.. Э-э, дворянчик, да ты сам не из них ли, не из этой ли банды сволочных предателей?
Он угрожающе наступал.
- Ну-ка, отвечай, господин буржуй! Здесь не будут ждать твоего друга Бисмарка, с тобой живо расправятся!
Другие солдаты тоже было заворчали, и Жан решил вмешаться.
- Молчать! О первом, кто двинется с места, доложу по начальству!
Но Шуто презрительно захохотал. Плевать ему на рапорты. Может быть, он будет сражаться, а может, и нет, - его воля. Лучше к нему не приставать: у него патроны не только на пруссаков! Теперь, когда сражение уже началось, ослабевшая дисциплина, которая еще держалась на страхе, окончательно расшаталась. Что ему, Шуто, могут сделать? Как только ему надоест, он сбежит. И он грубо науськивал других солдат на капрала, который морит их голодом. Да, по вине капрала взвод ничего не ел уже три дня, а у товарищей из других взводов были и похлебка и мясо. Но господин капрал вместе с дворянчиком хорошо нажрался у девок. Эту парочку видели в Седане!
- Ты загреб деньги всего взвода, посмей только отрицать! Обжора! Пройдоха!
Тут дело сразу приняло скверный оборот. Лапуль сжал кулаки; обычно кроткий Паш, остервенев от голода, требовал объяснений. Благоразумней всех оказался Лубе: он расхохотался, как всегда с хитрецой, и сказал, что глупо французам грызться между собою, когда под боком пруссаки. Он был против ссор, против кулачного боя, против винтовок, и, намекая на несколько сот франков, которые получил в качестве заместителя военнообязанного, он прибавил:
- Да уж! Если они думают, что моя шкура стоит так мало… Я и дам, сколько полагается за их деньги.
Но Морис и Жан, обозленные нелепыми нападками, отвечали резко, сердито оправдывались. Вдруг в тумане раздался громкий голос:
- В чем дело? Что такое? Шуты гороховые! Кто тут ссорится?
Появился лейтенант Роша; его кепи порыжело от дождей, на шинели не хватало пуговиц; худой, нескладный, он был в жалком, запущенном, нищенском состоянии. И, тем не менее, он держался лихо, победоносно; его глаза сверкали, усы щетинились.
- Господин лейтенант! - вне себя ответил Жан. - Эти люди кричат, что нас, мол, продали… Да, что нас продали наши генералы…
Ограниченному лейтенанту мысль об измене собственно казалась вполне естественной: ведь ею объяснялись поражения, которых он не мог понять.
- Так что ж? А хотя бы и продали!.. Наплевать! Нам-то какое дело?.. А все-таки пруссаки здесь, и мы им так всыпем, что они будут помнить!
Вдали, за плотной пеленой тумана, в Базейле не умолкали пушки. Лейтенант протянул руки.
- А-а! Слышите? На этот раз дело в шляпе!.. Мы спровадим их назад прикладами винтовок!
При первых залпах канонады для него перестало существовать все на свете: медлительность похода, нерешительность, разложение войск, разгром под Бомоном, последняя агония вынужденного отступления к Седану. Раз дело дошло до боя, значит, победа за нами! Он ничему не научился, ничего не забыл, он по-прежнему кичливо презирал врага, по-прежнему ничего не знал о новых условиях войны и упрямо верил, что старый французский солдат, побеждавший в Африке, в Крыму, Италии, непобедим. В его годы впервые потерпеть поражение было бы, право, смешно!
Вдруг Роша оскалил зубы и расхохотался. В порыве нежности, за которую солдаты его обожали, хотя иногда он осыпал их бранью, лейтенант объявил:
- Слушайте, ребята! Чем ссориться, давайте-ка лучше выпьем!.. Да, я угощаю, выпейте за мое здоровье!
Из глубокого кармана шинели он вытащил бутылку водки и торжествующе прибавил, что это подарок от одной дамы. И правда, накануне во Флуэне видели, как он расположился за столиком в кабачке и предприимчиво ухаживал за служанкой, сидевшей у него на коленях. Солдаты смеялись от всего сердца, протягивали котелки, и он весело налил им водки.
- Ребята! Пейте за ваших подружек, если они у вас есть, пейте за славу Франции!.. Я только это и признаю. Веселись!
- Правильно, господин лейтенант! За ваше здоровье и за здоровье всех!
Выпили, согрелись, примирились. На утреннем холодке, перед боем, было так приятно выпить! Морис тоже почувствовал, как водка растекается по жилам, и ему опять становится тепло, и воскресает легкая, опьяняющая надежда. А почему бы не разбить пруссаков? Разве в сражениях не таится неожиданность, внезапный поворот, которые впоследствии делаются достоянием истории? Этот молодец лейтенант прибавил, что на подмогу идет Базен, его ждут вечером: известие достоверное, он узнал об этом от адъютанта одного генерала. И хотя, желая указать дорогу, по которой идет Базен, лейтенант ткнул рукой в сторону Бельгии, Морис опять весь предался мечтам и иллюзиям, без которых не мог жить. Быть может, наконец, рассчитаемся с пруссаками!
- Господин, лейтенант! Чего ж мы ждем? - осмелился он спросить. - Разве мы не выступаем?
Роша движением руки дал понять, что еще не получил приказа. Помолчав, он спросил:
- Видел кто-нибудь капитана?
Никто не ответил. Жан вспомнил, что видел ночью, как Бодуэн ушел из лагеря по дороге в Седан; но осторожный солдат никогда не должен замечать начальника вне службы. Он промолчал и, обернувшись, заметил тень, которая двигалась вдоль изгороди.
- Вот он! - сказал капрал.
Действительно, вернулся капитан Бодуэн. Все солдаты удивились его подтянутому виду: мундир был вычищен, башмаки блестели, - вся его выправка резко отличалась от жалкого вида лейтенанта Роша. Кроме того, чувствовалось кокетство, заботливый уход: руки были тщательно вымыты, усы завиты, от него исходил легкий аромат персидской сирени, благоухание уютного будуара красивой женщины.
- А-а! Значит, капитан нашел свой багаж! - хихикая, шепнул Лубе.
Никто не улыбнулся: все знали, что капитан - человек не из покладистых. Его ненавидели; он держал солдат на расстоянии. «Хлопушка», - называл его лейтенант Роша. Первые поражения, казалось, покоробили капитана; разгром, который предвидели все, представлялся ему прежде всего неприличным. Убежденный бонапартист, ожидавший блестящего продвижения по службе, поддерживаемый многими салонами, он чувствовал, что карьера его рушится среди всей этой грязи. Говорили, что у него прекрасный тенор и он уже многим обязан своему голосу. Впрочем, он был неглуп, хотя ничего не понимал в военном деле, стремился только нравиться, отличался храбростью, когда было надо, но не слишком усердствовал.
- Какой туман! - просто сказал он, радуясь, что нашел свою роту, которую искал уже полчаса, боясь заблудиться.
Наконец отдан был приказ, и батальон выступил. Над Маасом, наверно, поднимались новые волны тумана; войска шли чуть не ощупью под какой-то белесой тучей, оседавшей мелким дождем. Вдруг на перекрестке двух дорог перед Морисом возник, как потрясающее видение, полковник де Винейль, верхом на коне, неподвижный, высокий, смертельно бледный, подобный мраморному изваянию безнадежности; конь вздрагивал от утреннего холода, раздувая ноздри, поворачивая голову в сторону грохочущих пушек. А в десяти шагах, за спиной полковника, развевалось вынутое из чехла полковое знамя, которое держал дежурный лейтенант; в рыхлой, колыхающейся белизне тумана, под призрачным небом, оно казалось трепетным видением славы, готовым исчезнуть. Золоченый орел был обрызган росой, а трехцветный шелк с вышитыми названиями местностей, где были одержаны победы, полинял, задымленный, пробитый, хранил следы старинных ран; и только эмалевый почетный крест, прикрепленный орденской лентой, ярко блестел, выделяясь на сером, тусклом фоне.
Знамя и полковник, затопленные новой волной тумана, исчезли; батальон двинулся дальше, неизвестно куда, словно окутанный влажной ватой. Спустившись по склону, он теперь поднимался по узкой дороге. Раздался приказ остановиться. Солдаты остановились, приставили винтовки к ноге; плечи ныли от ранцев, было запрещено двигаться. Наверно, они находились на плоскогорье, но еще ничего не могли разглядеть даже в нескольких шагах. Было часов семь; пушки, казалось, гремели ближе; новые батареи стреляли с другой стороны Седана, теперь уже совсем по соседству.
- Ну, меня сегодня убьют, - вдруг сказал Жану и Морису сержант Сапен.
С самого утра он не открывал рта, погруженный в какое-то раздумье, хрупкий, тонконосый, с большими красными глазами.
- Что за выдумки! - воскликнул Жан. - Разве можно знать, что стрясется?.. Знаете, пули ни для кого и для всех!
Но сержант покачал головой и с полной уверенностью повторил:
- Нет, я уж, можно сказать, покойник!.. Меня сегодня убьют.
Несколько солдат обернулись, спросили, не во сне ли он это увидел. Нет, ему ничего не спилось, но он чувствует: так будет.
- А все-таки досадно! Ведь я собирался жениться, когда вернусь домой.
У него снова дрогнули веки; он представил себе свою жизнь. Сапен был сыном лионского бакалейщика; мать его баловала, но рано умерла; он не мог ужиться с отцом, все ему опротивело, он остался в полку, не пожелал откупиться. Во время отпуска он сделал предложение двоюродной сестре, опять обрел вкус к жизни и вместе с невестой строил планы открыть торговлю на гроши, которые она должна была принести в приданое. Он умел грамотно писать, считать. Уже год он жил только надеждой на счастливое будущее.
Он вздрогнул, тряхнул головой, чтобы избавиться от навязчивой мысли, и спокойно повторил:
- Да, досадно! Меня сегодня убьют.
Все промолчали; ожидание продолжалось. Никто даже не знал, стоят ли они лицом или спиной к неприятелю. Иногда из тумана, из неизвестности, доносились смутные гулы: грохот колес, топот толп, далекая скачка коней. Происходили скрытые во мгле передвижения войск - 7-й корпус шел на боевые позиции. Но вскоре туман как будто поредел. Он поднимался клочьями, словно обрывки кисеи; открывались уголки далей, еще неясные, темно-синие, как глубины воды. И в одном просвете, как шествие призраков, показались полки африканских стрелков, составлявшие часть дивизии генерала Маргерита. Одетые в куртки и подпоясанные широкими красными кушаками, выпрямившись в седле, они пришпоривали своих поджарых коней, которых почти не было видно под огромными вьюками. Эскадрон следовал за эскадроном, все они, выйдя из неизвестности, возвращались в неизвестность и, казалось, таяли под мелким дождем. Наверно, они мешали передвижению войск; их отправляли дальше, не зная, что с ними делать; и так было с самого начала войны. Их использовали лишь в качестве разведчиков, но как только начинался бой, их пересылали из долины в долину, нарядных и бесполезных.
Морис смотрел на них и вспомнил Проспера.
- А-а! Может быть, и он там!
- Кто? - спросил Жан.
- Да тот парень из Ремильи. Помнишь? Мы встретили его брата в Оше.
Но стрелки проскакали; внезапно опять послышался топот коней: по склону спускался штаб.
На этот раз Жан узнал бригадного генерала Бурген-Дефейля; генерал неистово размахивал рукой. Он, наконец, соблаговолил покинуть гостиницу Золотого креста; по его сердитому лицу было видно, как он недоволен, что пришлось рано встать, что комната и еда никуда не годились.
Издали отчетливо донесся его громовой голос:
- Эх, черт подери! Мозель или Маас, не все ли равно? Главное - вода!
Между тем туман рассеивался. Как и в Базейле, за колыхавшимся занавесом, который медленно поднимался к небу, внезапно открылась декорация. С голубого свода струился ясный солнечный свет.
Морис сразу узнал местность, где они остановились, и сказал Жану:
-А-а, мы на Алжирском плоскогорье… Видишь по ту сторону долины деревню? Это - Флуэн; а там - Сен-Манж, а еще дальше - Фленье… А там, совсем далеко, в Арденском лесу, где эти редкие деревья, - граница…
Он продолжал объяснять местоположение, указывая рукой на деревни. Алжирское плоскогорье - полоса красноватой земли длиной в три километра - отлого спускалось от Гаренского леса к Маасу, от которого его отделяли луга. Там генерал Дуэ выстроил 7-й корпус, но был в отчаянии, что у него не хватает людей, чтобы оборонять такую растянутую линию и прочно связаться с 1-м корпусом, который занимал перпендикулярно к 7-му долину Живонны, от Гаренского леса до Деньи.
- Каков, а-а? Ну и ширь! Ну и ширь!
Обернувшись, Морис обвел рукой весь горизонт. На юг и на запад от Алжирского плоскогорья простиралось огромное поле битвы: сначала Седан, - его крепость возвышалась над крышами; потом, в неясном сгущавшемся дыму, - Балан и Базейль; дальше, в глубине, на левом берегу холмы Лири, Марфэ, Круа-Пио. Но особенно широкий вид открывался на западе, близ Докшери. Излучина Мааса опоясывала бледной лентой полуостров Иж, и там ясно виднелась узкая дорога на Сент-Альбер, которая тянулась между берегом и крутизной, увенчанной Сеньонским леском, последним из Фализетских лесов. В верхней части побережья, на перекрестке Мезон-Руж, открывалась дорога на Вринь-о-Буа и Доншери.
- Видишь, этим путем мы могли бы отступить к Мезьеру.
Но как раз в эту минуту раздался первый пушечный выстрел из Сен-Манжа. В лощинах еще тянулись обрывки тумана, и смутно виднелась только громада, которая двигалась к ущелью Сент-Альбер.
- А-а, вот они! - сказал Морис, бессознательно понизив голос и не называя пруссаков. - Мы отрезаны! Нам крышка!
Было около восьми часов. Гром пушек, усиливаясь со стороны Базейля, послышался также с востока, в невидимой долине Живонны: это армия кронпринца прусского, выйдя из леса Шевалье, атаковала 1-й корпус французов, близ Деньи. XI прусский корпус на пути к Флуэну открыл огонь по войскам генерала Дуэ, и битва завязалась со всех сторон, с юга на север, на много миль в окружности.
Морис понял непоправимую ошибку, которую совершили французские войска, не отступив к Мезьеру ночью. Но последствия были для него еще неясны. Только затаенное чувство опасности побуждало его с тревогой смотреть на ближайшие высоты, расположенные над Алжирским плоскогорьем. Если не успели отступить, почему же не решились занять эти высоты, став тылом к границе, с тем чтобы в случае поражения пробраться в Бельгию? Особенно грозными представлялись две точки - слева бугор Аттуа над Флуэном, справа - вершина горы Илли с каменным крестом между двумя липами. Накануне по приказу генерала Дуэ один полк занял Аттуа, но на рассвете, оказавшись слишком на виду, отступил. Крестовую гору Илли должно было защищать левое крыло 1-го корпуса. Между Седаном и Арденским лесом лежали широкие, голые, холмистые пространства; ключ к позиции был явно здесь, у подножия этого креста и двух лип, откуда враг обстреливал все окрестности.
Раздалось еще три пушечных выстрела. За ними целый залп. На этот раз над маленьким холмом, налево от Сен-Манжа, поднялся дым.
- Ну, - сказал Жан, - очередь за нами!
Однако ничего не произошло. Солдаты не двигались, приставив винтовку к ноге, и могли развлекаться, только любуясь стройными рядами 2-й дивизии, расположившейся перед Флуэном; ее левый фланг, построенный под прямым углом, был обращен к Маасу, чтобы отбивать атаки с этой стороны. На востоке, до Гаренского леса, под горой Илли, развертывалась 3-я дивизия, а на второй линии стояла сильно пострадавшая под Бомоном 1-я дивизия. За ночь саперы укрепили позицию. Даже под огнем пруссаков они все еще рыли траншеи-прикрытия и воздвигали бруствера.
Но вот у подножия Флуэна послышалась стрельба; впрочем, она тут же утихла, и рота капитана Бодуэна получила приказ отойти на триста метров назад. Она подходила к широкому четырехугольнику, засаженному капустой, как вдруг капитан резким голосом крикнул:
- Ложись!
Пришлось лечь. Капуста была вся обрызгана обильной росой; на плотных зелено-золотистых листьях не испарялись капли, чистые и сверкающие, словно, крупные алмазы.
- Прицел на четыреста метров! - опять крикнул капитан.
Морис положил дуло своего шаспо на торчавший перед ним кочан капусты. Но на уровне земли ничего не было видно, только расстилались неопределенные, перерезанные зеленью пространства. Морис локтем толкнул Жана, лежавшего направо от него, и спросил, какого черта они здесь делают. Жан, человек опытный, показал ему на соседний пригорок; там устанавливали батарею. Ясно, что их привели сюда, чтобы прикрыть ее. Из любопытства Морис привстал, желая взглянуть, не стоит ли там у своего орудия Оноре; но артиллерийский резерв расположился позади, за рощей.
- Черт подери! Сейчас же ложитесь! - заорал лейтенант Роша.
Не успел Морис лечь, как просвистел снаряд. С этой минуты снаряды посыпались дождем. Немцы пристрелялись не сразу. Первые снаряды упали далеко за батареей; она тоже стала стрелять. К тому же многие немецкие снаряды не взрывались: их действие ослаблялось рыхлой почвой. Сначала солдаты подшучивали над неловкостью проклятых колбасников.
- Ну и зря пропал их фейерверк! - сказал Лубе.
- Верно, они на него мочились! - хихикнув, прибавил Шуто.
Сам лейтенант Роша вмешался в их беседу:
- Говорил я вам, что эти олухи не способны даже навести пушку!
Вдруг снаряд разорвался в десяти метрах от них и осыпал роту комьями земли. Лубе шутливо крикнул товарищам, чтоб они вынули из ранцев щетки, но Шуто побледнел и умолк. Он никогда еще не бывал под артиллерийским огнем, как и Паш, и Лапуль, и все солдаты взвода, кроме Жана. Глаза у них помутнели, веки задрожали, голоса прерывались, словно кто-то сдавил горло.
Достаточно владея собой, Морис старался разобраться в своих ощущениях: ему не было страшно, он еще не сознавал опасности; у него только сосало под ложечкой, в голове было пусто, мысли путались. Но он все больше надеялся, словно опьянел с тех пор, как с восхищением увидел стройные ряды войск. Он даже не сомневался больше в победе, если можно будет броситься на врага в штыки.
- Что за черт! Здесь полно мух! - пробормотал он.
Уже три раза ему чудилось жужжание.
- Да что ты! - смеясь, сказал Жан. - Это пули.
Снова послышалось легкое жужжание. Солдаты оборачивались, любопытствовали. Их непреодолимо тянуло посмотреть, они ворочались, не могли лежать спокойно.
- Послушай, - посоветовал Лапулю Лубе, забавляясь его простодушием, - когда увидишь: летит пуля, ты только приложи палец к носу, вот так. Это разрезает воздух, пуля пролетит или вправо или влево.
- Да я их не вижу! - ответил Лапуль.
Все неистово расхохотались.
- А-а! Хитрец! Он их не видит!.. Да открой буркалы, болван!.. Вот еще одна, вот! Вот другая!.. А эту ты не видел? Она была зеленая.
Лапуль таращил глаза, прикладывая палец к носу, а Паш ощупывал на себе ладанку, и ему хотелось растянуть ее, чтобы прикрыть ею, словно броней, всю грудь.
Лейтенант Роша, продолжая стоять, крикнул:
- Ребята! Вам не запрещается кланяться снарядам. Ну, а пулям не стоит, их слишком много!
Внезапно осколок снаряда пробил голову солдата в первом ряду. Солдат не успел даже крикнуть, брызнула кровь и мозг - и конец!
- Бедняга-парень! - просто сказал сержант Сапен, спокойный и бледный. - Очередь за другим!
Но расслышать друг друга было уже невозможно. Морис страдал больше всего от страшного гула. Соседняя батарея стреляла без устали; от беспрерывного грохота дрожала земля; невыносимо раздирали воздух митральезы. Долго ли еще лежать так, среди капусты? Никто ничего не видел, ничего не знал. Невозможно было получить какое-нибудь представление о битве: да и настоящая ли это большая битва? Над ровной линией полей, далеко-далеко, Морис различал только округлую лесистую вершину Аттуа; она была еще пустынна. Ни один пруссак не показывался на горизонте. На мгновение поднимались и реяли на солнце только дымки. Повернувшись, Морис с удивлением заметил, как в глубине уединенной долины, закрытой обрывистыми склонами, крестьянин пашет землю, неторопливо шагая за плугом, в который впряжена крупная белая лошадь. Зачем терять хоть один день? Ведь даже если теперь война, хлеба не перестанут расти и люди не перестанут жить.
Сгорая от любопытства, Морис встал. Он сразу увидел батареи в Сен-Манже, которые обстреливали французскую арыию, увидел бурые дымки над ними, а главное, черное шествие захватнических орд, двигавшихся из Сент-Альбера. Но Жан схватил его за ноги и силой притянул к земле.
- Ты спятил? Тебя убьют.
Лейтенант Роша тоже заорал:
- Ложитесь! Сейчас же! Откуда взялись у меня молодцы, которые лезут под пули, когда им не приказано?
- Господин лейтенант! - сказал Морис. - Да вы ведь сами не ложитесь!

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Ну, я другое дело, я должен видеть, что тут делается. Капитан Бодуэн тоже храбро выпрямился во весь рост. Но он не разжимал губ, держался в стороне от солдат, казалось, не мог устоять на месте и ходил взад и вперед по полю.
Все по-прежнему ждали, но опять ничего нового не произошло. Морис задыхался под тяжестью ранца, который давил ему спину и грудь; лежать становилось все тягостней. Солдатам было разрешено сбросить ранцы только в случае крайней необходимости.
- Что ж, мы так и пролежим целый день? - спросил наконец Морис у Жана.
- Может случиться. Под Сольферино мы пять часов лежали в морковном поле, уткнувшись носом в землю.
И, как человек бывалый, прибавил:
- Зачем жаловаться? Здесь не так плохо. Еще успеем попасть в место поопасней. Чего там! Каждому свой черед! Если всех убьют с самого начала, то к концу никого не останется.
- А-а! - вдруг перебил его Морис. - Погляди на этот дымок над Аттуа!.. Они взяли Аттуа! Дело будет жаркое!
Еще не оправившись от первого страха, он на мгновение мог удовлетворить свое любопытство. Он больше не отрывался взглядом от круглой вершины холма, единственного заметного выступа, возвышавшегося над отлогой линией широких полей. До Аттуа было слишком далеко, различить недавно поставленных туда прусских канониров не удавалось; при каждом залпе над лесом, где, наверно, были скрыты орудия, виднелись только дымки. Морис понимал, что захват неприятелем этой позиции, оставленной генералом Дуэ, - дело опасное. Она охраняла окрестные плоскогорья. Батареи, открывшие огонь по второй дивизии 7-го корпуса, сразу опустошили ее ряды.
Теперь немцы пристрелялись; на французской батарее, близ которой лежала рота капитана Бодуэна, были убиты один за другим два канонира. Осколком ранило одного солдата из этой роты, фурьера; ему оторвало левую пятку, он завыл от боли, словно в припадке внезапного помешательства.
- Да замолчи ты, скотина! - твердил лейтенант Роша. - Чего орешь? Подумаешь, пятку отхватило!
Раненый вдруг успокоился, замолчал и застыл, схватившись за ногу.
Чудовищная артиллерийская дуэль продолжалась, все усиливаясь; снаряды летали над головами солдат всех полков, лежавших среди сожженного, мрачного поля; под жгучим солнцем не видно было ни души. В этом безлюдье проносился лишь гром, веял разрушительный ураган. Казалось, пройдут еще часы, а это не прекратится. Между тем уже обнаруживалось превосходство немецкой артиллерии; ее ударные снаряды разрывались почти все на больших дистанциях, тогда как французские снаряды с трубкой, значительно менее дальнобойные, воспламенялись чаще всего в воздухе, не достигая цели. И французам не оставалось ничего другого, как свернуться в комок, зарыться в землю. Нельзя было даже облегчить душу, утешиться, стреляя из винтовки. Стрелять? Но в кого? Ведь на пустынном горизонте по-прежнему ничего не было видно.
- Когда же мы наконец начнем стрелять? - вне себя повторял Морис. - Я дал бы сто су за то, чтоб увидеть хоть одного пруссака! Это черт знает что! Тебя обстреливают, а ты не можешь ответить!
- Погоди! Может, придет и наш черед, - спокойно ответил Жан.
Слева послышался конский топот. Они повернули головы и узнали генерала Дуэ; он спешил сюда со своим штабом, чтобы проверить, стойко ли держатся его войска под грозным огнем немецких батарей. По-видимому, он остался доволен и отдал несколько приказаний; вдруг из-за ложбины появился генерал Бурген-Дефейль. Хоть и придворный офицер, он беспечно ехал рысцой под снарядами; со времен африканской войны он упрямо придерживался устаревших взглядов и ничему не научился. Он кричал и размахивал руками, как Роша.
- Я их жду, я их жду сейчас! Врукопашную! Заметив генерала Дуэ, он подъехал к нему.
- Генерал! Верно, что маршал ранен?
- К несчастью, да. Я сейчас получил записку от генерала Дюкро. Он мне сообщает, что маршал назначил его командующим армией.
- А-а! Генерала Дюкро!.. А что он приказал?
Генерал Дуэ безнадежно махнул рукой. Уже накануне он почувствовал, что армия погибла, и тщетно доказывал необходимость занять позиции на Сен-Манже и на Илли, чтобы обеспечить отступление к Мезьеру.
- Дюкро осуществляет наш план: все войска соединятся на плоскогорье Илли.
Он опять махнул рукой: слишком поздно!
Грохот пушек заглушил его слова. Морис хорошо понял их смысл и пришел в ужас. Как? Маршал Мак-Магон ранен, генерал Дюкро командует вместо него, вся армия отступает на север от Седана? А обреченные бедняги-солдаты даже не знают об этих важных событиях! И эта страшная игра предоставлена воле случая, прихоти нового руководства! Морис почувствовал путаницу, окончательное расстройство армии: ни военачальника, ни плана; армию дергают во все стороны, тогда как немцы неуклонно, с точностью машины, идут прямо к цели.
Генерал Бурген-Дефейль уже отъехал, как вдруг генерал Дуэ получил новое известие, привезенное запыленным гусаром, и громко крикнул:
- Генерал! Генерал!
Его голос так звенел от удивления и волнения, что заглушил гул выстрелов:
- Генерал! Командует уже не Дюкро, а Вимпфен! Да, он прибыл вчера, в самый разгар поражения под Бомоном, и принял от де Файи командование пятым корпусом… Вимпфен сообщает, что, по предписанию военного министра, он назначается главнокомандующим, в случае если этот пост окажется свободным… Мы больше не отступаем! Приказано идти на прежние позиции и оборонять их.
Генерал Бурген-Дефейль слушал, широко открыв глаза.
- Черт подери! Надо бы справиться… Ну, да мне наплевать!
Он поскакал дальше, на самом деле ни о чем не беспокоясь: в войне он видел лишь возможность быстро пройти в дивизионные генералы и теперь хотел только, чтобы эта дурацкая кампания закончилась как можно скорей, раз она доставляет всем так мало удовольствия.
Солдаты в роте Бодуэна загоготали. Морис молчал, но держался того же мнения, что и Шуто и Лубе, которые хихикали с нескрываемым презрением. Все у них идет вкривь и вкось! Пляшут под чужую дудку! Ну и начальники! Дружно живут и не тянут каждый в свою сторону! Да, при таком начальстве лучше всего завалиться спать! Трое главнокомандующих за два часа! И все трое толком не знают, что делать, и каждый отдает другой приказ! Право, это может вывести из терпения и сбить с толку самого господа бога! И опять послышались неизбежные обвинения в измене: Дюкро и Вимпфен, как и МакМагон, хотят заработать у Бисмарка три миллиона.
Генерал Дуэ отъехал от своего штаба, остался один и, глядя на далекие прусские позиции, погрузился в безысходно грустное раздумье. Он долго смотрел на Аттуа, откуда к его йогам падали снаряды. Взглянув на плоскогорье Илли, он подозвал офицера и отправил приказ бригаде 5-го корпуса, которую потребовал накануне у генерала де Вимпфена; она соединяла его с левым флангом генерала Дюкро. Слышно было, как он отчетливо произнес:
- Если пруссаки захватят Крестовую гору, мы и часу здесь не продержимся, нас отбросят к Седану.
Он уехал, исчез вместе со своим штабом за поворотом ложбины. Огонь усилился. Наверно, неприятель заметил генерала. Сначала снаряды падали только спереди, а теперь посыпались и слева. Батареи на холме Френуа и батарея, установленная на полуострове Иж, вели перекрестный огонь с батареями из Аттуа. Они громили Алжирское плоскогорье. Теперь позиция роты Бодуэна стала опасной. Солдаты, следя за тем, что происходит перед ними, очутились под угрозой обстрела с тыла и не знали, куда деваться. Один за другим были убиты три солдата; двое раненых завыли от боли.
И вот к сержанту Сапену пришла смерть, которую он ждал. Он обернулся и увидел летящий снаряд, но укрыться было уже поздно.
- А-а! Вот! - только сказал он.
Его узкое лицо, большие прекрасные глаза выражали только глубокую печаль, но не ужас. Его ранило в живот. Он жалобно воскликнул:
- Ох! Не бросайте меня! Отнесите в лазарет! Ради бога! Отнесите меня!
Роша сначала хотел «заткнуть ему глотку». Он чуть не объявил ему грубо, что при такой ране нельзя понапрасну утруждать товарищей, но сжалился и сказал:
- Бедняга! Подождите немного! Вас подберут санитары!
Но Сапен все стонал, плакал; ведь вместе с кровью уходило и счастье, о котором он мечтал.
- Отнесите меня! Отнесите!
У капитана Бодуэна и без того были напряжены нервы; эти жалобные стоны еще больше раздражали его, и он спросил: кто хочет отнести раненого в соседний лесок, где должен находиться летучий лазарет. Раньше всех других разом вскочили Шуто и Лубе; они схватили сержанта, один за плечи, другой за ноги, и быстро понесли. Но по дороге они почувствовали, что он выпрямился в последней судороге и испустил дух.
- Гляди-ка! Он умер! - объявил Лубе. - Бросим его!
Но Шуто злобно крикнул:
- Да пошевеливайся, бездельник! Черта с два! Оставить его здесь, чтобы нас позвали обратно!
Они донесли труп до леска, бросили его у подножия дерева и ушли. Больше их не видели до самого вечера.
Огонь усилился; на соседней батарее прибавили еще два орудия; и грохот стал невыносим. Страх, безумный страх овладел Морисом. Раньше он никогда не обливался холодным готом, не испытывал мучительной тошноты, неотразимой потребности встать, бежать со всех ног прочь отсюда и выть. Наверно, это было только бессознательное действие страха, как это случается с нервными, утонченными людьми. Но Жан, следивший за ним, грубо схватил его сильной рукой и не отпускал от себя, угадав приступ малодушия по миганию помутившихся глаз. Он по-отечески, вполголоса бранил его, старался пристыдить жесткими словами, зная, что человеку иной раз прядают храбрости хорошим пинком. Другие солдаты тоже тряслись. У Паша глаза были полны слез, он невольно тихонько стонал, вскрикивал, как маленький ребенок, и не мог от этого удержаться. С Лапулем приключилась беда: ему так свело живот, что он спустил штаны, не успев добежать до соседнего плетня. Товарищи подняли его на смех, стали бросать в него пригоршнями землю; его нагота была предоставлена пулям и снарядам. Со многими солдатами случалось то же самое; они облегчались под общий хохот, под град шуток, которые придавали всем смелость.
- Трус ты этакий! - твердил Жан Морису. - Не смей у меня болеть, как они… Я тебе дам оплеуху, если будешь себя плохо вести!
Он подбодрял Мориса бранью; вдруг они заметили, как в четырехстах метрах из леска вышло человек десять, одетых в темные мундиры. Это были наконец пруссаки, - французы узнали их по остроконечным каскам, - первые пруссаки, показавшиеся с начала войны на расстоянии ружейного выстрела. За первым взводом шли следом другие, а перед ними вздымались клубы пыли, поднятой снарядами. Все очертания были тонкие и точные; пруссаки казались хрупкими, четкими и были похожи на оловянных солдатиков, расставленных в образцовом порядке. Снаряды посыпались еще сильней, и пруссаки отступили, опять исчезли за деревьями.
Однако рота капитана Бодуэна заметила их, и всем казалось, что пруссаки не двинулись с места. Винтовки выстрелили сами. Морис выстрелил первый. За ним Жан, Паш, Лапуль и все остальные. Приказа не было; капитан хотел остановить огонь, но вынужден был уступить: лейтенант Роша махнул ему рукой в знак того, что надо позволить солдатам отвести душу. Наконец-то можно стрелять, пустить в ход патроны, которые они носили уже больше месяца, не истратив ни одного! Особенно обрадовался Морис, отвлекаясь от своего страха, оглушая себя выстрелами. Опушка леса по-прежнему была мрачна, не шевелился ни один лист, не показывался ни один пруссак, а французы все еще стреляли в неподвижные деревья.
Подняв голову, Морис с удивлением заметил в нескольких шагах от себя полковника де Винейля верхом на большом коне; и человек и лошадь были равно бесстрастны, словно изваянные из камня. Лицом к неприятелю, под пулями, полковник ждал. Весь 106-й полк, по-видимому, отступил сюда; другие роты укрывались в соседних полях, ружейный огонь нее усиливался. Морис увидел также, чуть позади, полковое знамя, которое крепко держал младший лейтенант. Но это был уже не призрак знамени, окутанный утренним туманом. Теперь, под жгучим солнцем, золоченый орел сверкал, трехцветный шелк, хоть и изношенный в славных битвах, играл яркими красками. В безоблачном голубом небе, в вихре канонады, он развевался как знамя побед.
Да и почему бы не победить теперь, когда наконец завязалось сражение? И Морис и все остальные не жалели пороха, упрямо обстреливая далекий лес, где медленным, тихим дождем сыпались мелкие ветки.

III

Генриетта всю ночь не могла заснуть. Ее мучила мысль, что муж в Базейле, так близко от немецких позиций. Тщетно она убеждала себя, что он обещал вернуться при первой же опасности; ежеминутно она прислушивалась, думая: «Вот он!» Часов в десять она собралась лечь в постель, но открыла окно, облокотилась о подоконник и задумалась.
Было очень темно; внизу едва виднелась мостовая улицы Вуайяр - тесный черный коридор, зажатый между старыми домами.
Только вдали, над школой, мерцала чадящая звезда фонаря. Оттуда веяло запахом селитры - сырым дыханием погреба, слышалось неистовое мяуканье кота, тяжелые шаги заблудившегося солдата. И во всем Седане раздавались необычные звуки - внезапный топот коней, беспрестанные гулы; они проносились подобно предсмертным судорогам. Генриетта прислушивалась; ее сердце учащенно билось, и она все еще не улавливала шагов мужа за поворотом улицы.
Прошли часы. Теперь ее тревожили далекие огни, показавшиеся за городом, над крепостными валами. Стало совсем темно; она старалась восстановить в памяти местность. Широкий белый покров внизу - это затопленные луга. А что за огонь вспыхнул и погас наверху? Наверно, на холме Марфэ. Со всех сторон - в Пон-Можи, в Пуайе, во Френуа - горели какие-то таинственные огни, они мерцали, кишели во тьме, словно над несметными полчищами. Но еще страшней были долетавшие до нее небывалые шумы: топот надвигающихся толп, фырканье коней, лязг оружия, целое нашествие из недр этого адского мрака. Внезапно грянул пушечный выстрел, единственный, но грозный, страшный в наступившей полной тишине. У Генриетты застыла кровь в жилах. Да что ж это такое? Наверно, сигнал: какое-нибудь удавшееся передвижение, известие, что они там готовы, что солнце может взойти.
Часа в два Генриетта, не раздеваясь, не потрудившись даже закрыть окно, бросилась в постель. Она чувствовала себя разбитой от усталости и тревоги. Почему ее так трясет? Ведь обычно она так спокойна, ходит так легко, что ее даже не слышно! Она с трудом задремала, оцепенев в неотступном предчувствии беды, нависшей в черном небе. Внезапно из глубин тяжелого сна она опять услышала грохот пушек; глухие отдаленные выстрелы раздавались равномерно и упорно. Генриетта вздрогнула и села на постель. Где это она? Она ничего не узнавала, не видела: комнату, казалось, окутал густой дым. Вдруг Генриетта поняла: в дом, наверно, нахлынул поднявшийся от реки туман. Пушки гремели все сильней. Она вскочила с постели и подбежала к окну.
На колокольне пробило четыре часа. Сквозь рыжеватый туман просачивался мутный, грязный рассвет. Ничего нельзя было разобрать; Генриетта не узнавала даже здания школы, в нескольких шагах от окна. Боже мой! Где же стреляют? Прежде всего она подумала о брате: выстрелы звучали так глухо, что казалось, они раздаются на севере, над городом. Но вскоре Генриетта убедилась, что стреляют близко, где-то впереди, и ей стало страшно за мужа. Стреляют, конечно, в Базейле. Всетаки на несколько мгновений она успокоилась: залпы раздаются иногда справа. Может быть, сражаются в Доншери; она знала, что французам не удалось взорвать там мост. Ее мучило жесточайшее сомнение: где это стреляют - в Доншери или в Базейле? Она не могла определить, в ушах звенело.
Скоро ее волнение достигло предела; она почувствовала, что не может дольше оставаться здесь и ждать. Она трепетала от потребности узнать все немедленно и, накинув на плечи шаль, пошла за известиями.
На улице Вуайяр Генриетта на минуту остановилась в нерешительности: город чернел в густом тумане. Рассвет еще не достиг сырой мостовой между старыми закопченными домами. На улице О-Бер, в окне подозрительного кабачка, где мигал огонь свечи, она заметила только двух пьяных тюркосов с девкой. Пришлось свернуть на улицу Мака, там было кой-какое движение, тени солдат украдкой пробирались вдоль домов, может быть, это трусы искали, где бы укрыться; заблудившийся рослый кирасир, которого послали за капитаном, изо всех сил стучал в двери; большая группа обывателей, обливаясь потом от страха, боясь опоздать, взгромоздилась на двуколку, чтобы еще успеть пробраться в Буйон, в Бельгию, куда за последние два дня уже переселилась половина жителей Седана. Бессознательно Генриетта направилась к префектуре: там-то можно узнать все; чтобы избежать каких бы то ни было встреч, она решила пройти переулками. Но на углу улицы дю Фур и улицы де Лабурер она поняла, что дальше не пройти: там стояли пушки, бесконечная вереница орудий, зарядных ящиков, лафетов; их, должно быть, поставили здесь накануне и забыли, никто их даже не охранял. У Генриетты сжалось сердце при виде всей этой бесполезной, мрачной артиллерии, спавшей сном запустения в тиши безлюдных переулков. Ей пришлось вернуться по Школьной площади на Большую улицу; там, перед гостиницей «Европа», вестовые держали под уздцы коней, ожидая высших офицеров, чьи голоса доносились из ярко освещенной столовой. На площади Риваж и на площади Тюренна было еще больше народу; кучками стояли встревоженные жители - женщины, дети, - смешавшись с бежавшими испуганными солдатами; из гостиницы Золотого креста, бранясь, вышел генерал и помчался верхом, чуть не передавив всех на своем пути. Сначала Генриетта хотела войти в здание ратуши, но потом отправилась по улице Пон-де-Мез к префектуре.
Никогда еще Седан не являлся ей таким трагическим городом, как теперь, на рассвете, утопая в грязном тумане. Дома словно вымерли; многие из них уже два дня были покинуты и пусты; некоторые наглухо заперты, в них чуялись страх и бессонница. Казалось, дрожит само утро; улицы были еще безлюдны; шныряли только редкие беспокойные тени, кое-кто спешно уезжал, - здесь уже накануне шатался подозрительный сброд. День светлел; над городом навис ужас бедствий. Было половина шестого; едва слышался гул пушек, заглушенный стенами высоких черных домов.
В префектуре у Генриетты была знакомая - дочь швейцарихи Роза, хрупкая, красивая блондинка, которая работала на фабрике Делагерша. Генриетта быстро вошла в швейцарскую. Матери не было; Роза встретила Генриетту, как всегда, приветливо:
- Ох, милая госпожа Вейс! Мы еле держимся на ногах. Мама прилегла отдохнуть. Подумайте! За всю ночь не пришлось присесть: все время люди приходят и уходят.
Не дожидаясь расспросов, она принялась рассказывать, взволнованная всеми необычайными событиями, которые произошли с вечера.
- Маршал спал хорошо. А бедный император!.. Вы ведь не знаете, как он страдает!.. Представьте, вчера вечером я помогала выдавать белье. И вот прохожу я через комнату рядом с туалетной и слышу стоны, ох, такие стоны, словно кто-то умирает. Я остановилась и вся дрожу, вся похолодела; я поняла: это император… Говорят, он болен страшной болезнью и потому так кричит. На людях он сдерживается, но как только остается один, против воли начинает так стонать, что просто волосы дыбом встают.
- А вы не знаете, где сегодня идет бой? - стараясь ее перебить, спросила Генриетта.
Роза отмахнулась от вопроса и продолжала:
- Так вот, понимаете, за ночь я поднималась раза четыре, а то и пять; прижмусь ухом к перегородке и слышу: он все стонет да стонет. Он ни на минуту не сомкнул глаз, я уверена… А? Ужасно - так страдать, да еще при всех заботах, которыми у него забита голова! А тут еще такая толчея, такая суматоха! Честное слово! Все как будто спятили! Приходят все новые и новые люди, хлопают дверьми, сердятся; офицеры пьют прямо из бутылок, ложатся в постель, не снимая сапог! Император все-таки пристойней всех и меньше всех занимает места, прячется в уголок, чтобы стонать…
Генриетта повторила свой вопрос, и Роза наконец ответила:
- Где идет сражение? С сегодняшнего утра сражаются в Базейле! Сюда прискакал солдат сказать об этом маршалу, а маршал пошел доложить императору… И вот уж десять минут, как маршал уехал; я думаю, император поедет за ним: его наверху одевают… Я сейчас видела, как его наряжают, и причесывают, и мажут ему всякими штуками лицо.
Узнав наконец все, что ей было нужно, Генриетта собралась уходить.
- Спасибо, Роза! Я тороплюсь.
Роза любезно проводила ее до дверей и прибавила:
- К вашим услугам, госпожа Вейс! Я ведь знаю, вам можно все рассказать.
Генриетта быстро пошла к себе, на улицу Вуайяр. Она была уверена, что Вейс уже дома, и подумала даже, что, не застав ее, он будет беспокоиться, поэтому она ускорила шаг. Подходя к дому, она подняла голову в надежде увидеть его у окна: он, наверно, ждет ее. Но окно было все еще настежь открыто и пусто. Генриетта поднялась, заглянула во все три комнаты и испугалась; у нее сжалось сердце: в комнате стояла ледяная мгла, сотрясаемая беспрерывными залпами. Там все еще стреляли. Генриетта опять подошла к окну. Несмотря на непроницаемую стену утреннего тумана, Генриетта теперь отлично понимала, что сражаются именно в Базейле: оттуда доносился треск митральез, грохочущие залпы французских батарей, отвечавших на отдаленные залпы немцев. Казалось, выстрелы приближаются, сражение с каждым мгновением становится все ожесточенней.
Почему Вейс не возвращается? Ведь он определенно обещал вернуться при первой атаке. Генриетта все больше тревожилась, представляла себе препятствия: путь отрезан, под обстрелом возвращаться слишком опасно. Может быть, случилось несчастье. Она отгоняла эту мысль, подбодряя себя надеждой. На секунду у нее мелькнула мысль отправиться туда, пойти навстречу мужу. Но она тут же удержалась, потому что не была уверена, что встретится с ним. А вдруг они разминутся? Как он будет страдать, если вернется и не найдет ее дома! Впрочем, дерзкий план отправиться в Базейль в такое время казался ей совершенно естественным; без неуместного геройства она опять вошла в роль деятельной женщины, которая потихоньку делает все необходимое для своей семьи и дома. Ведь это совершенно естественно: где муж, там должна быть и она.
Но вдруг Генриетта решительно махнула рукой и, отходя от окна, громко сказала:
- А господин Делагерш… Зайду к нему…
Она вспомнила, что Делагерш тоже ночевал в Базейле; если он вернулся, она узнает от него о муже. Она опять быстро спустилась по лестнице. Теперь она вышла уже не на улицу Вуайяр, а через узкий двор направилась к большим строениям фабрики, фасад которой высился на улице Мака. Она пришла в бывший сад, теперь вымощенный двор, где осталась только лужайка, окруженная великолепными деревьями, гигантскими столетними вязами, и с удивлением заметила, что у запертой двери сарая стоит на посту часовой; потом она вспомнила: здесь, как она узнала накануне, хранились деньги 7-го корпуса; ей показалось странным, что все это золото, - по слухам, миллионы, - спрятано в сарае, в то время как неподалеку люди уже убивают друг друга. Только стала она подниматься по черной лестнице в комнату Жильберты, как вдруг с удивлением остановилась перед новой неожиданностью: это была такая непредвиденная встреча, что Генриетта спустилась по трем уже пройденным ступенькам, не зная, постучаться ли теперь к Жильберте. Мимо нее проскользнул военный, капитан, быстро, как видение, и тут же исчез; но она все-таки успела его узнать: она видела его когда-то в Шарлевиле у Жильберты, которая в то время была еще вдовой Мажино. Генриетта прошла несколько шагов по двору, взглянула на два высоких окна спальни, - ставни были закрыты. Но Генриетта все-таки решила подняться.
Она хотела постучать в дверь туалетной комнаты на втором этаже, в качестве подруги детства, близкой подруги, которая иногда приходила этим путем поболтать. Но дверь была приоткрыта: по-видимому, кто-то спешил уйти и не захлопнул ее. Генриетта слегка толкнула дверь и очутилась в туалетной, а потом и в спальне. С высокого потолка ниспадали пышные занавеси из красного бархата, скрывая всю постель. Ни звука; душная, теплая тишина после счастливой ночи; только спокойное, чуть слышное дыхание и легкий, испаряющийся запах сирени.
- Жильберта! - тихонько позвала Генриетта.
Жильберта только что заснула, при слабом свете, проникавшем сквозь алые занавески на окнах, ее красивая круглая головка с волной великолепных распущенных черных волос, скатившись с подушки, покоилась на голой руке.
- Жильберта!
Спящая зашевелилась, потянулась, но все еще не открывала глаз.
- Да, прощайте!.. О, прошу вас!..
Но, приподняв голову, она узнала Генриетту.
- Как? Это ты?.. А который час?
Узнав, что пробило шесть, она смутилась и, чтобы скрыть смущение, шутливо сказала, что в такой ранний час нельзя будить людей. На вопрос об ее муже она ответила:
- Да он не вернулся. Он придет, я думаю, только к девяти часам… Почему ты решила, что он вернется так рано?
Жильберта улыбалась, еще сонная, счастливая. Генриетта настойчиво возразила:
- Говорят тебе, что в Базейле сражаются с самого утра; я очень волнуюсь за мужа…
- Милочка! Напрасно! - воскликнула Жильберта. - Мой супруг так осторожен, что если бы грозила хоть малейшая опасность, он был бы уже давно здесь… Раз его нет, можешь быть вполне спокойна!
Эта мысль поразила Генриетту. Правда, Делагерш был не такой человек, чтобы без пользы подвергаться опасности. Генриетта совсем успокоилась, раздвинула занавески, открыла жалюзи, и комната озарилась ярким рыжим отсветом неба, где солнце начинало пробиваться и золотить туман. Одно из окон осталось приоткрытым; в большой теплой комнате, еще недавно запертой и глухой, слышны были пушечные выстрелы.
Приподнявшись, облокотясь о подушку, Жильберта смотрела своими прекрасными светлыми глазами на небо.
- Значит, там сражаются, - прошептала она.
Ее сорочка спустилась, под прядями распущенных черных волос обнажилось розовое, нежное плечо; от пробудившейся Жильберты исходило всепроникающее благоухание, аромат любви.
- Боже мой! Так рано! И уже сражаются! Как нелепо воевать!
Взгляд Генриетты случайно упал на мужские перчатки, офицерские перчатки, забытые на круглом столике; она невольно вздрогнула. Жильберта густо покраснзла, смущенно и ласково притянула ее к себе, на край постели. Прильнув лицом к плечу подруги, она прошептала:
- Да, я почувствовала, что ты все знаешь, что ты его видела… Милая! Не суди меня слишком строго! Он мой старый друг. Я призналась тебе в моей слабости; это было в Шарлевиле, давно, помнишь?..
Она еще понизила голос и с тихим смешком растроганно прибавила:
- Вчера мы снова увиделись, он меня так умолял!.. Подумай! Ведь сегодня утром он сражается! Его, может быть, убьют!.. Разве я могла отказать?
То был смелый и прелестный поступок, веселый и умиленный, последний дар наслаждения, счастливая ночь, дарованная накануне битвы. Вот почему, вопреки смущению, Жильберта улыбалась. У нее ни за что не хватило бы духу закрыть перед ним дверь: ведь все обстоятельства благоприятствовали этому свиданию.
- Ты меня осуждаешь?
Генриетта очень серьезно выслушала подругу. Такие дела ее удивляли; она их не понимала. Конечно, сама она не такая. С утра она всем сердцем была с мужем, с братом, там, под пулями. Как можно спать так мирно, влюбленно радоваться, когда любимым людям угрожает опасность?
- А твой муж, милая моя, и даже этот человек? Разве у тебя не болит сердце, что ты не с ними? Ты разве не подумала, что с минуты на минуту их могут принести сюда с пробитой головой?
Жильберта порывисто отстранила своей прелестной рукой это страшное видение.
- Боже мой! Да что ты говоришь? Какая ты злая! Ты мне так испортила утро!.. Нет, нет, я не хочу об этом думать, это слишком грустно!
Генриетта тоже невольно улыбнулась. Она вспомнила детство, когда отец Жильберты, майор де Винейль, после ранений был назначен начальником таможни в Шарлевиле и отправил дочь на ферму, под Шен-Попюле: его беспокоил кашель Жильберты, преследовало воспоминание о смерти жены, рано погибшей от чахотки. Девочке было только девять лет, но она уже отличалась шаловливым кокетством; она разыгрывала комедии, всегда хотела быть королевой, наряжалась во все тряпки, какие попадались ей под руку, собирала серебряные бумажки от шоколада, чтобы делать из них браслеты и короны. Она осталась такой же и в двадцать лет, выйдя замуж за лесничего Мажино. Городок Мезьер, зажатый среди крепостных валов, ей не нравился; она осталась в Шарлевиле, любила тамошнюю широкую жизнь, увеселения и празднества. Отец умер; Жильберта пользовалась полной свободой при покладистом муже, настолько ничтожном, что она даже не чувствовала никаких угрызений совести. Провинциальное злословие приписывало ей много любовников, на самом же деле у нее была связь только с капитаном Бодуэном, хотя, благодаря старым знакомствам отца и родству с полковником де Винейлем, ее окружали блестящие офицеры. Она не была ни злой, ни развращенной, только она обожала наслаждения, и можно с уверенностью сказать, что, заведя любовника, она лишь уступила непреодолимой потребности быть красивой и веселой.
- Очень дурно, что ты возобновила эту связь, - как всегда серьезно сказала Генриетта.
Но Жильберта уже закрыла ей рот красивым и ласковым движением руки.
- Милочка! Да ведь я не могла поступить по-другому, и это было всего один раз!.. Знаешь, я теперь скорее умру, чем обману мужа.
Обе замолчали и, при всем своем несходстве, нежно обнялись. Каждая слышала биение сердца подруги, они могли бы понять различный язык этих сердец; Жильберта вся отдавалась радости, расточала себя, Генриетта молча, бесстрашно, как человек сильный духом, вся ушла в единственную, преданную любовь.
- Правда, там сражаются! - наконец воскликнула Жильберта. - Надо поскорей одеться.
И правда, в наступившей тишине все громче раздавались выстрелы. Жильберта вскочила с постели, попросила Генриетту помочь ей одеться, не желая звать горничную, обулась и сразу надела платье, чтобы, если понадобится, быть готовой спуститься вниз и принять посетителей. Она уже почти причесалась, как вдруг кто-то постучался; узнав голос старухи Делагерш, она побежала открыть дверь.
- Войдите, милая мама, войдите!
По своей обычной ветрености Жильберта впустила ее, забыв, что на столике остались мужские перчатки. Генриетта стремительно схватила их и бросила за кресло, но было уже поздно; старуха Делагерш, должно быть, заметила их: на несколько секунд она остолбенела, словно у нее захватило дух. Она невольно обвела взглядом комнату и остановила его на постели под красными занавесями; постель оставалась неубранной и являла полный беспорядок.
- Так, значит, вас разбудила госпожа Вейс?.. Вы могли спать, дочь моя?..
Конечно, она пришла не для того, чтобы сказать это. Ах! Этот брак! Ведь сын женился против ее воли, уже лет в пятьдесят, после двадцатилетней скучной супружеской жизни с угрюмой, сухопарой женщиной; раньше он был таким скромным, а теперь весь захвачен жаждой наслаждений и влюблен в эту красивую вдовушку, такую легкомысленную и веселую! Старуха дала себе слово следить за ее теперешней жизнью, и вот возвращается прошлое! Но надо ли сказать сыну? Она жила в доме как немой укор, сидела всегда взаперти в своей комнате, соблюдая суровое благочестие. Однако на этот раз было нанесено такое страшное оскорбление, что она решила рассказать сыну все.
Жильберта, краснея, ответила:
- Да, я все-таки несколько часов хорошо поспала… Знаете, Жюль не вернулся…
Старуха Делагерш движением руки прервала ее. Как только загремели пушки, она заволновалась, стала ждать возвращения сына. Но это была героическая мать. И она вспомнила, зачем сюда пришла.
- Ваш дядя полковник прислал к нам военного врача Буроша с запиской и спрашивает, можем ли мы устроить здесь лазарет. Полковник знает, что у нас на фабрике много места; я уже предоставила в распоряжение врача двор и сушильню… Вы бы сошли вниз.
- Да, сейчас! Сейчас! - сказала Генриетта. - Мы поможем.
Сама Жильберта взволнованно, страстно принялась играть новую для нее роль санитарки. Она наскоро повязала волосы кружевной косынкой, и все три женщины сошли вниз. Внизу, подходя к широкому подъезду, сквозь настежь открытые ворота они увидели толпу. По улице медленно проезжала небольшая повозка вроде двуколки, запряженная одной лошадью, которую вел под уздцы лейтенант из полка зуавов. Женщины решили, что привезли первого раненого.
- Да, да! Сюда! Въезжайте!
Но их вывели из заблуждения. Раненый, лежавший в повозке, был маршал Мак-Магон; ему почти оторвало левую ягодицу, его везли в префектуру после первой перевязки, сделанной в домишке садовника. Маршал лежал с непокрытой головой, полураздетый; золотое шитье на его мундире было в пыли и крови. Он молча поднял голову и посмотрел мутным взглядом. Заметив трех женщин, которые сжимали руки, потрясенные великим несчастьем целой армии, пострадавшей, в лице своего главнокомандующего, от первых же снарядов, он слегка поклонился и улыбнулся слабой отеческой улыбкой. Вокруг него несколько зевак обнажили головы. Другие уже деловито рассказывали, что главнокомандующим назначен генерал Дюкро. Было половина восьмого.

Предыдущая страница 11 Следующая страница


Разгром 12

- А где император? - спросила Генриетта у соседа-книгопродавца, стоявшего перед своей лавкой.
- Он уехал час тому назад, - ответил сосед. - Я его проводил, я видел, как он проехал через Баланские ворота. Ходят слухи, что ему ядром оторвало голову.
Живший напротив бакалейщик сердито возразил:
- Бросьте! Враки! Там укокошат только простых людей! У Школьной площади двуколка маршала исчезла в растущей толпе; тут уже носились самые невероятные слухи о сражении. Туман рассеялся, улицы озарились солнцем. Вдруг со двора кто-то крикнул грубым голосом:
- Сударыни, вы нужны не на улице, а здесь!
Они вернулись во двор; перед ними стоял военный врач Бурош. Он уже сбросил в углу мундир и надел большой белый халат. Над этой еще не запятнанной белизной его огромная голова с жесткими взъерошенными волосами, весь его львиный облик выражал нетерпение и силу. Бурош казался женщинам таким грозным, что они сразу подчинились его воле, слушаясь каждого знака, спеша выполнить все его приказания.
- У нас ничего нет!.. Дайте нам белья, постарайтесь найти еще тюфяки, покажите моим людям, где насос!
Они забегали, засуетились, стали ему прислуживать.
Фабрика была удачно выбрана под лазарет, особенно сушильня - огромное помещение с большими окнами; здесь можно было свободно поставить сотню коек; рядом навес - под ним отлично производить хирургические операции; сюда принесли длинный стол, насос стоял всего в нескольких шагах; легко раненные могут ждать на соседней лужайке. И как приятно, что эти прекрасные вековые вязы дают чудесную тень.
Бурош сразу решил устроиться в Седане, предвидя бойню: под страшным натиском сюда бросятся войска. Он только оставил для 7-го корпуса, за Флуэном, два полевых лазарета и пункты по оказанию первой помощи; оттуда, после первой перевязки, ему должны направлять раненых. Там находились отряды санитаров, обязанных под огнем подбирать раненых; там имелись повозки и фургоны. Кроме двух помощников, оставшихся работать на поле битвы, Бурош взял в Седан своих подчиненных: двух военных врачей второго ранга и трех младших врачей, которые должны справиться с операциями. Кроме того, в его распоряжении было три фармацевта и человек двенадцать санитаров.
Однако Бурош все сердился и не мог ничего делать спокойно.
- Да что вы тут лодырничаете? Сдвиньте еще эти тюфяки!.. В этот угол, если понадобится, можно положить соломы.
Пушки гремели. Бурош знал, что с минуты на минуту начнется работа, приедут повозки, полные кровавого мяса, и он неистовствовал, устраивая лазарет в еще пустом помещении. Под навесом на одной доске были приготовлены уже открытые ящики с перевязочным материалом и выстроенными в ряд лекарствами, пакеты корпии, бинты, компрессы, куски полотна, аппараты, которые применяются для сращения переломов; а на другой - рядом с большой банкой вощаной мази и бутылкой хлороформа - хирургические инструменты: блестящие стальные зонды, щипцы, ножи, ножницы, пилы, целый арсенал всевозможных острых и режущих орудий - все, что сверлит, надрезывает, режет, отсекает. Но не хватало тазов.
- У вас найдутся миски, ведра, лоханки, все, что хотите?.. Не купаться же нам в крови!.. И губки; постарайтесь достать мне побольше губок!
Госпожа Делагерш поспешно ушла и вскоре вернулась в сопровождении трех горничных, нагруженных всеми мисками, какие только могли найти. Жильберта остановилась перед хирургическими инструментами, знаком подозвала Генриетту и, содрогаясь, показала их. Подруги взялись за руки и молчали; в этом пожатии был затаенный ужас, тревога и жалость.
- Милочка! И подумать, что нам могли бы что-нибудь отрезать!
- Несчастные!
Бурош приказал разложить на большом столе тюфяк и покрыл его клеенкой; вдруг за воротами раздался топот копыт. Во двор въехала первая санитарная повозка. Но в ней везли только десять легко раненных солдат; они сидели друг против друга, у большинства была на перевязи рука, у некоторых обмотана бинтом голова. Они вышли сами, их только поддерживали. Начался осмотр.
Генриетта бережно помогла снять шинель совсем юному солдату; у него было прострелено плечо, он вскрикивал от боли; она заметила номер его полка.
- Да вы из сто шестого! Не из роты ли Бодуэна?
Нет, он из роты Раво. Но он все-таки знал капрала Маккара и почти наверно мог сообщить, что взвод еще не был в бою. Генриетта обрадовалась даже этим неопределенным сведениям: ее брат жив; она вздохнет совсем свободно, когда увидится с мужем; она все еще ждала его с минуты на минуту.
Вдруг, подняв голову, Генриетта с изумлением заметила в нескольких шагах, среди кучки людей, Делагерша; он рассказывал о страшных опасностях, которым подвергся по дороге из Базейля в Седан. Как он очутился здесь? Генриетта не видела, как он вошел.
- А разве мой муж не с вами?
Но Делагерш, которого участливо расспрашивали мать и жена, не торопился отвечать Генриетте.
- Погодите! Сейчас!
И опять принялся рассказывать:
- Между Базейлем и Баланом меня чуть не убили раз двадцать. Град, ураган пуль и снарядов!.. Я встретил императора. О, это храбрец!.. Из Балана я поспешил сюда…
Генриетта стала трясти его за руку.
- А мой муж?
- Вейс? А он остался там.
- Как там?
- Ну да, он подобрал винтовку убитого солдата и сражается.
- Сражается? Да почему?
- О, это неистовый человек! Он ни за что не хотел пойти со мной, пришлось, конечно, его оставить.
Генриетта пристально взглянула на него, широко раскрыв глаза. Наступило молчание. Она спокойно сказала:
- Ладно! Я иду туда!
- Вы пойдете туда? Как? Да это немыслимо! Это безумие!
Делагерш стал опять говорить о пулях, о снарядах, которые осыпают дорогу. Жильберта схватила Генриетту за руки, стараясь удержать ее; старуха Делагерш всячески пыталась доказать, что при всей доблести Генриетты этот план - безумие. Но, как всегда, тихо и просто Генриетта повторила:
- Нет, не уговаривайте меня! Я иду туда!
Она заупрямилась, согласилась взять только черную кружевную косынку Жильберты, повязав себе голову. Все еще надеясь убедить Генриетту, Делагерш, наконец, объявил, что проводит ее хоть до Баланских ворот. Но вдруг он заметил часового, который среди сутолоки, вызванной устройством лазарета, не переставал ходить медленным шагом перед сараем, где заперли деньги 7-го корпуса; тут Делагерш вспомнил, испугался и пошел удостовериться, что миллионы на месте. Генриетта уже направилась к воротам.
- Да подождите меня! Честное слово! Вы такая же бешеная, как и ваш муж!
В ту минуту в ворота въехала еще одна санитарная повозка: им пришлось посторониться. Повозка была поменьше, обыкновенная двуколка; в ней везли двух тяжело раненных, лежавших на складных койках. Первого вынесли со всяческими предосторожностями, это оказался только комок кровавого мяса: рука была рассечена, бок весь разодран осколком снаряда… Второму раздробило правую ногу. Бурош сейчас же приказал положить второго на матрац, покрытый клеенкой, и начал первую операцию, а вокруг суетились санитары и помощники. Старуха Делагерш и Жильберта сидели на краю лужайки и свертывали бинты.
Делагерш догнал Генриетту на улице.
- Послушайте, дорогая госпожа Вейс, не совершайте этого безумства! Как вы разыщете мужа? Ведь его, наверно, там уже нет; он, должно быть, пошел домой прямо полями… Уверяю вас, в Базейль пробраться немыслимо!
Но она не слушала и, ускорив шаг, направилась по улице дю Мениль к Баланским воротам. Было около девяти часов, в Седане уже не чувствовался сумрачный трепет рассвета, безлюдное, слепое пробуждение в густом тумане. Под жгучим солнцем явственно вырисовывались тени домов; улицы запрудила испуганная толпа; то и дело скакали ординарцы. Жители особенно часто собирались вокруг нескольких безоружных солдат, которые в невероятном возбуждении размахивали руками и кричали. И все-таки у города был бы почти обычный облик, если бы не лавки с закрытыми ставнями, если бы не мертвые дома с опущенными жалюзи. И, не умолкая, гремели пушки, от выстрелов дрожали камни, земля, стены, даже черепица на крышах.
Делагерш переживал пренеприятную внутреннюю борьбу: долг смелого человека повелевал ему не покидать Генриетту, но при мысли о возвращении в Базейль, под пули, его охватывал ужас. Вдруг, когда они подходили к Баланским воротам, их разъединил отряд офицеров, возвращавшихся верхом в Седан. У ворот теснилась толпа в ожидании известий. Делагерш бросился на поиски Генриетты, но напрасно: она была, наверно, уже за городской стеной и торопливо шла по дороге. Не усердствуя больше, Делагерш невольно, неожиданно для самого себя, сказал вслух:
- Ну, что ж делать! Это слишком глупо!
Он принялся шнырять по Седану, как любопытный обыватель, не желающий упустить хоть что-нибудь из интересного зрелища, но его все больше мучило беспокойство: что из всего этого выйдет? Если армия будет разбита, не пострадает ли город? Ответы на эти вопросы оставались неясными: они слишком зависели от событий. Тем не менее Делагерш дрожал за свою фабрику, за свою квартиру на улице Мака; впрочем, он заблаговременно вывез все ценности и запрятал их в надежном месте. Теперь он отправился в ратушу, где беспрерывно заседал городской совет; Делагерш застрял там надолго, но узнал только, что дела на поле битвы принимают прескверный оборот. Армия не знает, кому повиноваться; генерал Дюкро за те два часа, что он командовал, отбросил ее назад; его преемник, генерал де Вимпфен, повел ее опять вперед; и эти непонятные колебания, необходимость отвоевывать покинутые позиции, отсутствие плана и твердого руководства ускоряли разгром.
Из ратуши Делагерш направился в префектуру узнать, не вернулся ли император. Но здесь могли сообщить только известия о маршале Мак-Магоне: рана не опасна, хирург сделал перевязку, и маршал спокойно лежит в постели. Часам к одиннадцати Делагерш опять стал бродить по городу, но ему пришлось остановиться на Большой улице у гостиницы «Европа» перед длинной вереницей запыленных всадников; понурые кони подвигались шагом. Во главе ехал император, возвращаясь с поля битвы, где он провел четыре часа. Смерть решительно отказалась от него. В этой поездке по пути поражения со щек императора от мучительного пота сошли румяна, нафабренные усы размякли, обвисли, землистое лицо исказилось смертной тоской. Свитский офицер, сойдя с коня у гостиницы, начал рассказывать кучке людей об этом путешествии от Монсели до Живонны, по небольшой долине, среди солдат 1-го корпуса, которых саксонцы оттеснили на правый берег реки; император вернулся по ложбине Фон-де-Живонн, попав в такую давку, что если б он даже пожелал снова отправиться на фронт, это стоило бы ему больших трудов. Да и к чему?
Пока Делагерш слушал эти подробности, весь квартал вдруг затрясся от сильного взрыва. На улице Сент-Барб, близ башни, снаряд сбил трубу. Люди бросились врассыпную, женщины подняли крик. Делагерш прижался к стене, но от нового залпа вылетели стекла в соседнем доме. Если начнут бомбардировать Седан, это будет ужасно; Делагерш побежал на улицу Мака; но ему так захотелось узнать, в чем дело, что он не зашел домой, а быстро поднялся на крышу: оттуда, с террасы, был виден город и окрестности.
Он сразу немного успокоился. Битва происходила над городом: немецкие батареи с холмов Марфэ и Френуа обстреливали поверх домов Алжирское плоскогорье. Делагерш заинтересовался даже полетом снарядов: от них над Седаном оставалась огромная дуга пушистого дыма, словно серые перья, - легкий след от пролетавших невидимых птиц. Сначала он был уверен, что несколько снарядов, пробивших крыши, попали сюда случайно, город еще не бомбардировали. Но, присмотревшись, он понял, что немцы послали их в ответ на редкие выстрелы французских крепостных пушек. Он повернулся на север, стал разглядывать цитадель, всю эту сложную, чудовищную груду укреплений, черноватые стены, зеленые плиты гласисов, геометрическое нагромождение бастионов, особенно три гигантских выступа - выступ Шотландцев, выступ Большого сада и выступ Ла-Рошетт с грозными углами; а дальше, на западе, как циклопическая пристройка, - форт Нассау и за ним, над предместьем дю Мениль, Палатинский форт. От всего этого у Делагерша осталось унылое впечатление чего-то огромного и вместе с тем ребяческого. К чему все это теперь, когда снаряды перелетают так свободно от одного края неба до другого? Да крепость и не была вооружена, не имела ни необходимого количества пушек, ни боеприпасов, ни людей. Только три недели назад комендант составил национальную гвардию из горожан-добровольцев для обслуживания нескольких еще исправных орудий. С Палатинского форта стреляли все три пушки, а у Парижских ворот их было полдюжины. На каждое орудие приходилось только семь или восемь зарядов, надо было их беречь; стреляли только по одному разу каждые полчаса, да и то только для виду: ведь снаряды не достигали цели, падали на луга. Неприятельские батареи отвечали тоже только время от времени, словно из милости.
Делагерша заинтересовали именно эти батареи. Своими зоркими глазами он всматривался в холмы Марфэ, как вдруг вспомнил о подзорной трубе, в которую когда-то для развлечения обозревал окрестности. Он пошел за ней, поднялся опять, установил ее, стал наводить, стараясь разобраться в местоположении; увидел поля, деревья, дома и вдруг заметил над большой батареей на Френуа, на опушке соснового леса, множество мундиров, которые Вейс разглядел из Базейля. Но в увеличительные стекла Делагерш видел их так отчетливо, что мог бы пересчитать всех штабных офицеров. Одни из них полулежали на траве, другие стояли кучками, а впереди стоял один-единственный человек, сухой и тонкий, в простом походном мундире, но в этом человеке Делагерш почувствовал властелина. Это был прусский король, ростом едва с полпальца, крошечный оловянный солдатик, детская игрушка. Впрочем, Делагерш убедился в этом только позднее; фабрикант больше не отрывался от него взглядом и все возвращался к этому бесконечно маленькому человечку, лицо которого, величиной с зернышко чечевицы, казалось только бледной точкой под огромным голубым небом.
Было около двенадцати часов. Король с девяти часов следил за математически точным, неумолимым продвижением своих армий. Войска все шли и шли по намеченным путям, завершая окружение, шаг за шагом смыкая вокруг Седана стену из людей и пушек. Левая армия, придя сюда по голой равнине Доншери, двигалась из ущелья Сент-Альбер, прошла Сен-Манж, достигла Фленье; Делагерш отчетливо видел, как за XI прусским корпусом, ожесточенно сражавшимся с войсками генерала Дуэ, продвигается V, пользуясь лесами, чтобы подойти к Крестовой горе Илли; за батареями следовали батареи, бесконечно тянулась вереница грохочущих орудий; весь горизонт мало-помалу охватывало пламя. Правая армия занимала теперь всю долину Живонны, XII корпус захватил Монсель, гвардия перешла Деньи и поднималась вдоль ручья тоже на Крестовую гору, принудив генерала Дюкро отступить за Гаренский лес. Еще одно усилие, и прусский кронпринц соединится с кронпринцем саксонским в этих голых полях, на самой опушке Арденского леса. К югу от города уже не видно было Базейля: он исчез в дыму пожаров, в бурой пыли яростного боя.
С утра король спокойно смотрел и ждал. Еще час, два, может быть, три: это был только вопрос времени; одна система колес приводила в движение другую; сокрушительная машина была пущена в ход и заканчивала свои обороты. Под необъятным сияющим небом поле битвы сужалось; вся эта бешеная свалка черных точек все больше и больше теснилась, скоплялась вокруг Седана. В городе сверкали стекла; налево, у предместья Кассин, казалось, горел дом. А дальше, в опустевших полях близ Доншери и Кариньяна, царил теплый, светлый покой: под могучим жарким дыханием полдня текли ясные воды Мааса, радовались жизни деревья, простирались необозримые плодородные земли, широкие зеленые луга.
Король о чем-то коротко спросил. Он хотел изучить всю огромную шахматную доску и держать в руке человеческий прах, которым повелевал. Справа, спугнутая грохотом пушек, взлетела стая ласточек, поднялась высоко-высоко и снова исчезла на юге.

IV

Сначала Генриетта шла по Баланской дороге быстрым шагом. Было не больше девяти часов; широкое шоссе с домами и садами по обочинам было еще свободно, но ближе к поселку его все больше наводняли беженцы и передвигавшиеся войска. При каждом новом натиске толпы Генриетта прижималась к стенам, затем потихоньку пробиралась и все-таки шла дальше. Тоненькая, незаметная в темном платье, прикрыв свои прекрасные золотистые волосы и бледное лицо черной кружевной косынкой, она ускользала от взоров, и ничто не замедляло ее легкого, неслышного шага.
Но в Балане дорогу преградил полк морской пехоты. Солдаты, ожидая приказаний, стояли сплошной стеной под прикрытием высоких деревьев. Генриетта привстала на цыпочки - им не видно было конца. Ее отталкивали локтями; она натыкалась на ружейные приклады. Не успела она пройти несколько шагов, как раздались возмущенные возгласы. Капитан обернулся и сердито крикнул:
- Эй! Женщина! Да вы с ума сошли!.. Куда вы идете?
- В Базейль.
- Как, в Базейль?
Все громко расхохотались. На нее показывали пальцами, над ней смеялись. Капитан тоже развеселился и сказал:
- Вы бы нас с собой захватили в Базейль, голубушка!.. Мы только что оттуда, надеемся туда вернуться, но, уверяю вас, дело там жаркое!
- Я иду в Базейль к мужу, - объявила Генриетта своим тихим голосом, и в ее светлых голубых глазах по-прежнему светилась спокойная решимость.
Смех умолк. Старый сержант выручил Генриетту и заставил ее отойти назад.
- Бедняжка! Сами видите, вам не пробраться… Пройти сейчас в Базейль - не женское дело! Еще успеете найти своего мужа. Ну, рассудите сами!
Генриетте пришлось уступить; она остановилась, ежеминутно поднимаясь на цыпочки, вглядываясь в даль, упорно стремясь идти дальше. Из разговоров этих военных она о многом узнала. Офицеры горько жаловались на приказ об отступлении, который принудил их оставить Базейль в четверть девятого, когда генерал Дюкро, заменив маршала, решил собрать все войска на плоскогорье Илли. Самое неприятное заключалось в том, что 1-й корпус отступил слишком рано, отдав немцам долину Живонны, а 12-й, уже стремительно атакованный с фронта, был опрокинут на левом фланге. И вот теперь, когда вместо генерала Дюкро назначен генерал де Вимпфен, первоначальный план опять одержал верх, и пришел приказ - сбросив баварцев в Маас, снова, любой ценой, занять Базейль. Ну, разве это не бессмыслица? Принудили оставить позицию, а теперь приходится ее отвоевывать? Люди готовы погибнуть, но зачем же зря идти на смерть!
Послышался конский топот, поднялась суматоха; привстав на стременах, подъехал генерал де Вимпфен; лицо у него горело, он возбужденно крикнул:
- Друзья! Нельзя отступать! Ведь конец всему!.. Если нам придется отойти, мы двинемся на Кариньян, никак не на Мезьер… Но мы победим! Вы разбили их сегодня утром, вы разобьете их снова!
Он поскакал дальше по дороге, которая вела вверх, к Монсели. Пронесся слух, что он крупно поспорил с генералом Дюкро; каждый из них отстаивал свой план, противореча другому: один заявлял, что отступление через Мезьер еще утром было немыслимо; другой предрекал, что, если не отступить на плоскогорье Илли, армия до вечера будет окружена. Они обвиняли друг друга в незнании местности и подлинного расположения войск. Весь ужас был в том, что оба оказались правы.
Вдруг Генриетта на миг позабыла о своем желании поскорей пробраться дальше. Она увидела на краю дороги знакомую семью бедных ткачей из Базейля - мужа, жену и трех дочерей, из которых старшей было всего девять лет. Все они чувствовали себя такими разбитыми, так обезумели от усталости и отчаяния, что не могли идти дальше и свалились у стены.
- Ах, милая госпожа Вейс, - говорила ткачиха, - у нас ничего не осталось!.. Знаете, у нас был домик на Церковной площади. Так вот, он загорелся от снаряда. Не знаю уж, как не погибли дети, да и мы сами…
При этом воспоминании все три девочки всхлипнули и завопили, а мать, неистово размахивая руками, принялась подробно рассказывать о постигшем их бедствии.
- Я видела: станок горел, словно вязанка хвороста. Кровать, мебель загорелись, как охапка сена… Я не успела захватить часы, даже часы!
- Разрази их гром! - воскликнул муж, удерживая крупные слезы. - Что с нами будет?
Успокаивая их, Генриетта сказала чуть дрожащим голосом:
- Вы все вместе, вы живы и невредимы, и ваши дочки с вами. На что же вам жаловаться?
Она стала их расспрашивать, хотела разузнать, что происходит в Базейле, видели ли они ее мужа, в каком состоянии был ее дом, когда они уходили. Но они так дрожали от страха, что отвечали противоречиво. Нет, господина Вейса они не видели. Тем не менее одна из девочек крикнула, будто видела его: он лежал на тротуаре и у него на голове была большая дырка; отец шлепнул ее, чтоб она замолчала: врет она, это уж верно. А дом Вейса, конечно, стоял на месте, когда они бежали; они даже заметили на ходу и запомнили, что дверь и окна были тщательно заперты, словно в доме не осталось ни души. Тогда баварцы занимали только Церковную площадь; им приходилось брать с боя улицу за улицей, дом за домом. Но с того времени ткачи прошли длинный путь; теперь, наверно, весь Базейль горит. Несчастные продолжали рассказывать, размахивая от ужаса руками, вызывая в памяти страшное зрелище - пылающие крыши, льющуюся кровь, груды трупов.
- А мой муж? - переспросила Генриетта.
Они ничего не ответили, они рыдали, закрыв лицо руками. Генриетта была в страшной тревоге, но не падала духом, только губы у нее судорожно подергивались. Чему верить? Как она ни убеждала себя, что ребенок ошибся, ей чудилось: Вейс лежит на мостовой и голова у него пробита пулей. Да и этот наглухо запертый дом беспокоил ее. Почему он заперт? Значит, Вейса там нет? Вдруг она решила, что муж убит, и вся похолодела. Но, может быть, он только ранен? Потребность пойти туда, быть там овладела ею так властно, что она снова попыталась бы пробиться вперед, если бы в эту минуту не раздался сигнал к выступлению.
Многие среди оказавшихся здесь молодых солдат прибыли из Тулона, Рошфора или Бреста; они были едва обучены и совсем не обстреляны, но с утра они сражались храбро и стойко, как ветераны. От Реймса до Музона они шли с большим трудом, им было тяжело с непривычки, а теперь, перед лицом неприятеля, они показали себя самыми дисциплинированными бойцами, братски объединенными чувством долга и самоотречения. Стоило горнистам затрубить, и эти юные солдаты шли снова в огонь, в атаку, хотя в их сердцах поднимался гнев. Им трижды обещали в подкрепление дивизию, а она так и не пришла. Они чувствовали, что брошены на произвол судьбы, принесены в жертву. От них требовали отдать жизнь, вели их обратно в Базейль, после того как принудили оставить его. Они это знали и безропотно отдавали свою жизнь, смыкая ряды, уходя из-под прикрытия деревьев навстречу снарядам и пулям.
Генриетта облегченно вздохнула. Наконец они двинулись! Она пошла за ними, надеясь добраться туда вместе со всеми; она готова даже бежать вперед, если они побегут. Но они опять остановились. Теперь снаряды сыпались дождем, и чтобы снова занять Базейль, пришлось бы отвоевывать каждую пядь земли, захватывать улицы, дома, сады справа и слева. В первых рядах солдаты открыли огонь, продвигались только рывками; при малейших препятствиях теряли много времени. Генриетта решила: если тащиться так, в хвосте, ожидая победы, никогда не доберешься. Она бросилась вправо и побежала между двух изгородей, по тропинке, которая вела вниз, к лугам.
Генриетта задумала добраться до Базейля широкими лугами по берегу Мааса. Впрочем, этот план был ей не вполне ясен. Внезапно она остановилась как вкопанная у маленького неподвижного моря, которое с этой стороны преграждало путь. Луга здесь были затоплены: в целях обороны низменность превратили в озеро; об этом она не подумала. Сначала она хотела повернуть назад, но потом, рискуя оставить в тине башмаки, пошла дальше у самой воды, по мокрой траве, увязая по щиколотку. Сотню метров еще можно было пройти, но вдруг она наткнулась на ограду сада; здесь оказался спуск; под оградой плескалась вода глубиной в два метра. Не пробраться! Генриетта сжала свои маленькие кулачки, изо всех сил удерживая слезы. Оправившись от первого потрясения, она пробралась вдоль ограды, нашла переулок, который извивался между редких домов. На этот раз она почувствовала, что спасена! Она знала этот лабиринт, сеть переплетающихся тропинок, их клубок все-таки приводил к деревне.
Но там падали снаряды. Генриетта застыла, смертельно побледнев при оглушительно грозном взрыве; ее обдало взрывной волной. В нескольких шагах от нее упал снаряд. Она обернулась, посмотрела на высокий берег, откуда поднимались дымки немецких батарей, сообразила, что надо делать, и двинулась дальше, не сводя глаз с горизонта, стараясь не попасть под снаряды. Свою безумную затею она приводила в исполнение с величайшим хладнокровием, со всей смелостью и спокойствием, на какое была способна душа этой хорошей жены и хозяйки. Она не хотела погибнуть, она хотела найти мужа, вернуть его, по-прежнему счастливо жить вместе с ним. Снаряды все сыпались, она быстро пробиралась, бросалась за выступы, пользовалась каждым прикрытием. Но вдруг Генриетта очутилась на открытом месте - это была часть изрытой дороги, уже усыпанной осколками; Генриетта остановилась за углом сарая и вдруг заметила, что из какой-то ямы высунул голову ребенок и с любопытством смотрит на нее. Мальчуган, лет десяти, босой, в одной рубахе и разодранных штанах, наверно бродяжка, очень развлекался сражением. Его небольшие черные глазенки так и сверкали; при каждом выстреле он восклицал:
- Ой, какие они потешные! Стойте! Вот летит еще один! Бац! Здорово бабахнул!.. Стойте! Стойте!
Как только раздавался выстрел, он нырял на дно ямы, потом вылезал, поднимал голову, как веселая птица, и снова нырял.
Генриетта заметила, что снаряды летят с холма Лири, что батареи Пон-Можи и Нуайе обстреливают только Балан. При каждом залпе она отчетливо видела дымок и почти тотчас лее слышала свист, за которым следовал взрыв. Наконец, наверно, наступила короткая передышка; медленно рассеивались легкие дымки.
- Должно быть, они там решили выпить! - закричал мальчуган. - Скорей! Скорей! Дайте руку! Побежим! Живо!
Он взял Генриетту за руку, потащил за собой, и, согнувшись, они пустились бежать по открытому пространству. Добежав до другого конца, они бросились за стог сена, обернулись и увидели, как летит новый снаряд; он попал прямо в сарай, в то самое место, где они недавно стояли. Раздался страшный грохот, крыша рухнула.
Мальчуган вдруг неистово заплясал от радости - все это казалось ему очень забавным.
- Здорово! Вот так раскокало! А-а? Небось, вовремя удрали!
Но Генриетта второй раз наткнулась на непреодолимое препятствие - на ограду сада; здесь не было никакой дороги. Ее маленький спутник все смеялся, говорил: «Захочешь - всегда пройдешь!» Он влез на ограду и помог перелезть Генриетте. Одним прыжком они очутились в огороде, среди грядок гороха и фасоли. Всюду заборы. Чтобы выбраться, надо пройти через домик садовника. Мальчуган свистел, болтал руками, шагая впереди, ничему не удивлялся. Он толкнул дверь, попал в комнату, прошел в другую; там у стола стояла старуха, - наверно, единственное оставшееся существо. Казалось, она ошалела от всего случившегося. Она смотрела, как два незнакомых человека проходят через ее дом, и не сказала им ни слова, а они тоже ничего не говорили. Они уже вышли с другой стороны в переулок; им удалось пройти несколько шагов. Но тут представились новые трудности, и на протяжении почти километра пришлось перепрыгивать через ограды, перелезать через заборы, бежать напрямик через ворота сараев, через окна жилищ, пробиваясь вперед, как удастся. Собаки выли; Генриетту и мальчугана чуть не сбила с ног корова, которая куда-то бешено мчалась. Они, наверно, уже подходили к Базейлю: доносился запах гари, высокие бурые дымки, похожие на мягкий развевающийся креп, ежеминутно застилали солнце.
Вдруг мальчуган остановился как вкопанный перед Генриеттой.
- Послушайте-ка, сударыня! Куда это вы идете? - Да ты ведь видишь… В Базейль.
Он засвистал и пронзительно расхохотался, как убежавший из школы сорванец.
- В Базейль?.. Ну, мне не туда!.. Я иду в другое место. Добрый вам вечер!..
Он повернулся и пропал так же неожиданно, как явился; Генриетта даже не знала, откуда он и куда идет. Впервые она нашла его в яме, а теперь потеряла на углу у стены, и больше ей никогда не привелось его встретить.
Оставшись одна, Генриетта почувствовала необычайный страх. Конечно, этот слабый ребенок не был защитой, но он развлекал ее своей болтовней. А теперь она, такая храбрая от природы, дрожала. Снаряды больше не сыпались; немцы прекратили обстрел Базейля, наверно, из опасения попасть в своих же солдат, овладевших этой деревней. Но уже несколько минут Генриетта слышала свист пуль, похожий на жужжание крупных мух, о чем ей рассказывали. Вдали бушевало столько неистовых звуков, что в этом гуле нельзя было даже различить треска перестрелки. Когда Генриетта повернула за угол дома, у самого ее уха раздался глухой звук: обвалился кусок штукатурки; Генриетта сразу остановилась; дом задела пуля; Генриетта побледнела. Не успела она подумать, хватит ли у нее смелости пойти дальше, как ее словно ударило молотком по лбу, оглушило, и она упала на колени. Вторая пуля чуть задела рикошетом лоб над левой бровью. Генриетта дотронулась обеими руками до лба; руки оказались в крови. Она ощупала голову, - была только большая ссадина, череп не пострадал, и, чтобы приободриться, Генриетта несколько раз сказала вслух:
- Это ничего, ничего!.. Да нет, я не боюсь, не боюсь! Она встала и пошла под пулями беспечно, как существо, отрешенное от себя, уже не рассуждающее, но отдающее свою жизнь. Она больше не старалась укрываться, шла напрямик, подняв голову, ускоряя шаг, только чтобы поскорей дойти. Вокруг разрывались снаряды; много раз ее чуть не убило, но она как будто ничего не замечала. Поспешность, легкость и деловитость, казалось, помогали идти этой молчаливой женщине, такой незаметной, такой гибкой; и вот она оставалась невредимой среди опасностей. Наконец она добралась до Базейля. Генриетта направилась через поле, засеянное люцерной, и вышла на дорогу, на главную улицу, пересекающую поселок. Справа, шагах в двухстах, показался ее дом; он горел, хотя на ярком солнце не было видно пламени; крыша уже почти обвалилась, из окон валили клубы черного дыма. Тут Генриетта пустилась бежать так, что у нее захватило дыхание.
С восьми часов Вейс оставался взаперти в своем доме и был отрезан от отходивших войск. Возвращение в Седан сразу стало невозможным: баварцы, ринувшись через парк Монтивилье, преградили путь к отступлению. Вейс был один, с винтовкой и последними патронами, как вдруг заметил у своей двери человек десять солдат, по-видимому отставших, отрезанных от товарищей; они взглядом искали прикрытия, чтобы по крайней мере дорого продать свою жизнь. Вейс стремительно спустился вниз, открыл им дверь, и в доме собрался целый гарнизон: капитан, капрал, восемь солдат; все они были вне себя, остервенели, решили не сдаваться.
- А-а! Лоран! И вы здесь? - крикнул Вейс, с удивлением заметив среди них высокого худого парня, который подобрал винтовку какого-то убитого солдата.
Этот парень в синей полотняной блузе работал по соседству садовником; ему было лет тридцать; он недавно потерял мать и жену: обе умерли от тифа.
- А почему бы мне здесь не быть? - ответил он. - У меня осталась только моя шкура, мне не жаль ее отдать… Да и забавно, знаете! Ведь я неплохо стреляю, и занятно будет ухлопать побольше этих сволочей, одного за другим, не потратив даром ни одного выстрела.
Капитан и капрал принялись осматривать дом. На первом этаже нечего делать; они только придвинули мебель к двери и к окнам, чтобы забаррикадировать их как можно прочней. Во всех трех комнатах второго этажа и на чердаке они подготовили оборону, впрочем, одобрив то, что уже устроил Вейс: он обложил жалюзи тюфяками, кое-где оставив щели для бойниц. Капитан отважился высунуться, чтобы обследовать окрестность, и вдруг услышал детский крик и плач.
- Что это? - спросил он.
Вейс снова увидал в соседней красильне маленького больного Огюста; весь красный от жара, мальчик лежал на белых простынях, просил воды, звал мать, а Она не могла ему ответить: она валялась на камнях, голова у нее была пробита. При этом воспоминании Вейс скорбно махнул рукой и ответил:
- Бедный малыш! Его мать убило снарядом, вот он и плачет.
- Черт подери проклятых немцев! - пробормотал Лоран. - Надо будет рассчитаться с ними за все это!
В дом пока попадали только шальные пули. Вейс и капитан в сопровождении садовника и двух солдат поднялись на чердак: оттуда удобней следить за дорогой. Она виднелась сбоку от Церковной площади. Теперь эта площадь была в руках баварцев, но они все еще продвигались с большим трудом и крайне осторожно. На углу переулка почти четверть часа их удерживала кучка французских пехотинцев таким частым огнем, что здесь уже высились груды трупов. На другом углу баварцам пришлось взять приступом дом, чтобы пройти дальше. По временам в дыму мелькала фигура женщины с винтовкой, стрелявшей из окна. Это был дом булочника; там оказались отставшие солдаты, смешавшиеся с обывателями; после взятия дома раздались крики, произошла страшная свалка, докатившаяся до противоположной стены; в этом потоке показалась женская юбка, мужская куртка, чьи-то седые взъерошенные волосы; потом прогремел залп: немцы расстреливали жителей; кровь забрызгала стену доверху. Немцы были неумолимы: каждого обывателя, захваченного с оружием в руках и не принадлежавшего к французским войскам, немедленно расстреливали как виновного в преступлении, ставившем его вне закона. Неистовое сопротивление этого села еще больше разжигало злобу немцев, и, терпя уже в продолжение пяти часов страшные потери, они жестоко мстили. Всюду текли красные ручьи, дорогу преграждали мертвецы, некоторые перекрестки превратились в кладбище, откуда доносился предсмертный хрип. В каждый дом, взятый после упорной борьбы, немцы бросали зажженную солому; одни бежали с факелами, другие поливали стены керосином, и скоро целые улицы охватил огонь. Базейль запылал.
Во всем селе остался только дом Вейса с закрытыми жалюзи, грозный, словно крепость, решившая не сдаваться.
- Внимание! Вот они! - крикнул капитан.
С чердака и со второго этажа грянул залп; он уложил трех баварцев, которые наступали, крадучись вдоль стен.
Остальные отбежали, укрываясь за всеми углами и выступами, и началась осада дома; пули так забарабанили, что, казалось, разразился ураган с градом. Стрельба не утихала около десяти минут, пробивая штукатурку и почти не причиняя вреда. Но один из солдат, которого капитан взял с собой на чердак, имел неосторожность высунуться в слуховое окно и был убит наповал: пуля попала ему прямо в лоб.
- Чертовщина! Одним меньше! - проворчал капитан. - Осторожней! Нас слишком мало! Нельзя погибать без толку!
Он сам взял винтовку, спрятался за ставень и принялся стрелять. Особенно восхищал его садовник Лоран. Стоя на коленях, просунув дуло своего шаспо в узкую щель бойницы, словно положив его на подпорку, Лоран стрелял только наверняка и даже заранее объявлял результат:
- В синего офицерика - прямо в сердце! В того, что подальше, в сухого верзилу - между глаз!.. В толстяка (у него рыжая борода, он мне надоел) - в брюхо!..
И при каждом выстреле падал убитый немец; пуля пробивала то самое место, на которое указывал Лоран, а Лоран продолжал спокойно, неторопливо стрелять; дела, как говорил он, было довольно: ведь понадобится много времени, чтобы перебить их всех, одного за другим.
- Эх, были бы у меня хорошие глаза! - в бешенстве повторял Вейс.
У него разбились очки; он был в отчаянии. Оставалось пенсне, но он никак не мог укрепить его на переносице; по его лицу градом катился пот; часто он стрелял наугад, лихорадочно, руки у него дрожали. Куда девалось его обычное хладнокровие? В нем возрастал гнев.
- Не торопитесь! Это ни к чему! - говорил Лоран. - Цельтесь хорошенько вот в этого! Он без каски… На углу, у бакалейной лавки… Здорово! Вы перебили ему лапу, вот он задрыгал ногами в луже собственной крови.
Вейс, слегка побледнев, посмотрел и сказал:
- Прикончите его!
- Что вы! Затратить даром заряд? Ну нет, шалишь! Лучше уложить еще одного.
Осаждавшие, наверно, заметили смертоносную стрельбу из слуховых окон чердака. При малейшей попытке двинуться с места каждого немца укладывала пуля. Но немцы ввели в строй свежие войска и изрешетили пулями всю крышу. На чердаке невозможно было оставаться: черепицу пробивало, словно тоненькие листки бумаги; пули сыпались со всех сторон, жужжа, как пчелы. Каждую секунду осажденным грозила смерть.
- Сойдем вниз! - сказал капитан. - Можно еще продержаться на втором этаже.
Он направился к лестнице, но вдруг пуля попала ему в пах, и он упал.
- Поздно, черт подери!
Вейс и Лоран с помощью уцелевшего солдата упорно старались снести капитана вниз, хотя он крикнул, чтоб они не теряли на него времени: с ним покончено, он может с таким же успехом подохнуть наверху, как и внизу. Но когда его положили на кровать во втором этаже, он еще попытался руководить обороной.

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Стреляйте прямо в кучу! Не обращайте внимания на остальное! Не прекращайте огня! Они слишком осторожны и не бросятся под пули.
И правда, осада домика продолжалась, тянулась до бесконечности. Не раз казалось, что его снесет хлещущей железной бурей, но под этим шквалом, в дыму, он показывался снова, он непоколебимо стоял, продырявленный, пробитый, растерзанный, и, наперекор всему, извергал пули через все щели. Осаждавшие были вне себя: так долго задерживаться, терять столько людей перед таким жалким домишком! Они рычали, тратили зря порох, стреляя на расстоянии, но не смели броситься вперед, взломать дверь и окна.
- Осторожней! - крикнул капрал. - Сейчас сорвется ставень!
От бешеных выстрелов ставень сорвался с петель. Но Вене стремительно приставил к окну шкаф, Лоран стал за шкаф и продолжал стрелять. У его ног валялся солдат с раздробленной челюстью, истекая кровью. Другому солдату пуля пробила горло; он откатился к стенке и все хрипел, судорожно дергаясь всем телом. Осталось только восемь человек, не считая капитана; он совсем ослабел, не мог говорить и, прислонившись к стене, отдавал приказания движением руки. Как и на чердаке, ни в одной комнате второго этажа больше нельзя было оставаться: тюфяки, обратившиеся в лохмотья, уже не предохраняли от пуль, со стен и потолка сыпалась штукатурка, мебель ломалась, бока шкафа были словно иссечены топором. И, что хуже всего, истощались запасы патронов.
- Экая досада! - буркнул Лоран. - Дело идет так хорошо!
Вдруг Вейс сказал:
- Погодите!
Он вспомнил, что на чердаке остался убитый солдат. Поднявшись туда, Вейс обшарил труп и достал патроны. Обрушился целый кусок крыши, Вейс увидел голубое небо и удивился веселому солнечному сиянию. Он пополз на коленях, чтобы его не убили. Взяв патроны, еще штук тридцать, он бегом пустился вниз.
Пока он делил новый запас с Лораном, один из солдат вдруг вскрикнул и упал ничком. Теперь их осталось семь человек, и тут же стало только шесть: пуля попала капралу в левый глаз и раздробила череп. С этой минуты Вейс больше ничего не сознавал. Вместе с пятью уцелевшими товарищами он стрелял, как сумасшедший, расходуя последние патроны, не допуская даже мысли, что он может сдаться. В комнатках весь пол был усыпан обломками мебели, в дверях валялись трупы, в углу, не умолкая, страшно; стонал раненый. Везде к подошвам прилипала кровь. По ступенькам лестницы потекла алая струя. Воздух был раскален, насыщен запахом пороха; все задыхались в дыму, в едкой зловонной пыли, почти в полном мраке, который рассекали вспышки выстрелов.
- Черт их подери! - вдруг воскликнул Вейс. - Они притащили пушку!
И в самом деле, отчаявшись справиться с кучкой остервенелых людей, которые их так задерживали, баварцы установили орудие на углу Церковной площади. Может быть, разрушив дом ядрами, они, наконец, пройдут. Честь, которую враг оказывал осажденным, направив на них артиллерию, всех развеселила; они с презрением подсмеивались: «А-а! Сволочи! Трусы! Пушку приволокли!» Все еще стоя на коленях, Лоран старательно целился в артиллеристов и каждым выстрелом убивал немца; им никак не удавалось наладить обслуживание орудия; первый залп грянул минут через пять или шесть. Впрочем, они нацелились слишком высоко, - снесло только кусок крыши.
Но конец приближался. Напрасно осажденные обшаривали мертвецов. Не оставалось больше ни одного патрона. Изнемогая, рассвирепев, шестеро осажденных нащупывали, искали, что можно бросить в окна, чтобы раздавить врага. Один из них высунулся, потрясая кулаками, из окна, но его изрешетил целый град свинца. Осталось только пять человек. Что делать? Сойти вниз, попытаться бежать через сад и луга? Вдруг внизу поднялся дикий шум, по лестнице хлынула бешеная волна: баварцы обошли, наконец, дом, взломали дверь с черного хода и ворвались. В комнатушках, среди трупов, среди искрошенной мебели, началась страшная свалка. Одному французскому солдату пробили грудь штыком, двух других взяли в плен, а капитан, испустив последний вздох, лежал с открытым ртом, с еще поднятой рукой, словно отдавая приказание.
Между тем вооруженный револьвером немецкий офицер, белобрысый толстяк, у которого глаза налились кровью и, казалось, вышли из орбит, заметил Вейса в штатском пальто и Лорана в синей полотняной блузе; он сердито спросил их по-французски:
- Кто вы такие? Чего вы здесь околачиваетесь?
Увидя, что они почернели от пороха, он понял нее и, заикаясь от бешенства, осыпал их бранью по-немецки. Он уже поднял револьвер, чтобы размозжить им голову, но тут его солдаты бросились на Вейса и Лорана, схватили их и вытолкали на лестницу. Обоих подняла, понесла эта волна немцев и швырнула на дорогу; они докатились до другой стены под гул таких криков, что не было уже слышно голоса начальников. За две - три минуты, пока белобрысый толстяк-офицер старался вытащить их из толпы, чтобы повести на расстрел, им удалось подняться на ноги и увидеть, что происходит.
Загорались и другие дома; Базейль превращался в сплошной костер. Из высоких окон церкви вырывались снопы пламени. Немецкие солдаты выгнали из дому старую женщину, заставили ее дать им спички, подожгли постель и занавески. От брошенных охапок пылающей соломы, от потоков керосина распространялись пожары: началась война дикарей, разъяренных долгой борьбой, мстящих за товарищей, за груды убитых, по которым они шагали. Банды немцев орали в дыму, среди искр, среди оглушительного гула, в котором смешались все звуки - стоны умирающих, выстрелы, треск обрушивающихся домов. Едва можно было разглядеть людей; поднимались клубы бурой пыли, заволакивая солнце, распространяя невыносимый запах сажи и крови, словно насыщенные всеми мерзостями бойни. Во всех углах убивали, разрушали еще и еще: это бушевал выпущенный на свободу зверь, исполненный дикой злобы, слепого гнева, буйного бешенства; человек пожирал человека.
Вейс, наконец, заметил, что его дом горит. Подбежали немецкие солдаты с факелами; некоторые разжигали огонь, бросая в него обломки мебели. Первый этаж быстро запылал; дым вырывался через все пробоины стен и крыши. Загорелась и соседняя красильня, - и - страшнее всего! - вдруг послышался голос маленького Огюста; мальчик лежал в постели, бредил в горячке и звал мать, а платье несчастной матери, простертой на пороге, уже горело.
- Мама! Пить хочу!.. Мама! Воды!..
Пламя затрещало, голос умолк, раздавалось только оглушительное «ура» победителей.
Но все звуки, все возгласы покрыл страшный крик. То была Генриетта. Она увидела мужа у стены перед взводом немецких солдат, заряжавших винтовки.
Генриетта бросилась мужу на шею.
- Боже мой! Что это? Они тебя не убьют!
Вейс тупо смотрел на нее. Она! Его жена! Обожаемая жена, которой он так долго добивался, поклонялся ей, словно кумиру! Он вздрогнул в отчаянии, будто очнулся от сна. Что он наделал? Зачем он остался здесь и стрелял, вместо того чтобы сдержать обещание и вернуться к ней? Словно ослепленный, он представил себе свое потерянное счастье, насильственную вечную разлуку. Вдруг он с ужасом увидел кровь на лбу Генриетты и, бессознательно, заикаясь, спросил:
- Как? Ты ранена?.. Да ведь это безумие! Зачем ты пришла сюда?..
Она нетерпеливо махнула рукой и перебила его:
- Ну, я… Это ничего, царапина! Но ты, ты! Почему он тебя держат? Я не хочу, чтобы они тебя убили!
Немецкий офицер пробивался сквозь толпу, чтобы очистить взводу пространство для прицела. Заметив, что на шею пленному бросилась женщина, он сердито крикнул по-французски:
- Ну нет, без глупостей! Слышите?.. Вы откуда? Чего вам надо?
- Отдайте мне мужа!
- Вашего мужа?.. Этого человека?.. Он осужден. Приговор должен быть приведен в исполнение!
- Отдайте мне мужа!
- Да будьте же рассудительны!.. Отойдите! Мы не хотим причинить вам вред!
- Отдайте мне мужа!
Потеряв надежду убедить Генриетту, немецкий офицер собирался уже отдать приказ вырвать ее из объятий пленного, как вдруг Лоран, который все время невозмутимо молчал, решился вмешаться в это дело.
- Послушайте, капитан! Это я перебил у вас столько народу. Меня и расстреливайте! Ладно! Тем более что у меня никого нет - ни матери, ни жены, ни ребенка… А этот господин женат… Послушайте, отпустите его! А со мной рассчитаетесь!..
Вне себя капитан заорал:
- Это что за новости? Да они смеются надо мной, что ли? Кто уберет эту женщину?
Ему пришлось повторить вопрос по-немецки. Вышел солдат, приземистый баварец с огромной головой, бородатый, заросший рыжей щетиной; виднелся только широкий квадратный нос и большие голубые глаза. Забрызганный кровью, чудовищный, он был похож на пещерного медведя, на обагренного кровью косматого зверя, который переломал кости добыче.
Испуская душераздирающие крики, Генриетта повторяла:
- Отдайте мне мужа! Убейте меня вместе с моим мужем! Но офицер бил себя в грудь кулаком и говорил, что он - не палач, что ежели другие и убивают невинных, то он не такой. Эта женщина не осуждена, и он скорее отрежет себе руку, чем коснется волоска на ее голове.
Солдат-баварец уже подходил. Генриетта всем телом неистово прижималась к Вейсу.
- Милый! Умоляю тебя, не отдавай меня, дай умереть вместе с тобой!
По лицу Вейса катились крупные слезы; не отвечая, он старался оторвать от своих плеч судорожно цеплявшиеся пальцы несчастной Генриетты.
- Значит, ты меня больше не любишь, хочешь умереть без меня?.. Не отдавай меня! Им надоест, они убьют меня вместе с тобой.
Он высвободился от одной ее руки, прижал к губам, поцеловал и в то же время старался оторваться от другой.
- Нет, нет! Не отдавай меня!.. Я хочу умереть!
Наконец с большим трудом он схватил ее за обе руки. До сих пор он молчал, стараясь не говорить, и вдруг сказал:
- Прощай, дорогая жена!
И сам бросил Генриетту на руки баварцу; баварец ее унес. Она отбивалась, кричала, а солдат, наверно, желая ее успокоить, разразился целым потоком хриплых слов. Неистовым усилием она высвободила голову и увидела все.
Это заняло не более трех секунд. При прощании с женой у Вейса упало с носа пенсне; он быстро надел его, словно желая взглянуть смерти в лицо. Он отступил на несколько шагов, прислонился к стене, скрестил руки; его пиджак был весь изодран; лицо этого мирного толстяка восторженно сияло чудесной мужественной красотой. Рядом с ним стоял Лоран; он только сунул руки в карманы. Он явно возмущался этой пыткой: гнусные дикари, они убивали мужа на глазах у жены. Он выпрямился, оглядел их с головы до ног и с презрением выкрикнул:
- Свиньи поганые!
Офицер поднял саблю, и оба пленника упали, как подкошенные; садовник уткнулся лицом в землю, счетовод рухнул на бок, у стены. Перед смертью лицо его свела судорога, дрогнули веки, исказился рот. Офицер подошел, толкнул его ногой, чтобы удостовериться, действительно ли он убит.
Генриетта видела все: умирающие глаза, которые искали ее, страшный рывок агонии, тяжелый сапог, которым офицер пнул тело Вейса. Она даже не вскрикнула, она молча, яростно, изо всех сил укусила руку солдата, нащупав ее зубами. Баварец взвыл от страшной боли. Он повалил Генриетту, чуть не убил ее. Их лица соприкасались; всю жизнь она не могла забыть эту рыжую бороду и волосы, забрызганные кровью, голубые глаза, расширенные и закатившиеся от бешенства.
Впоследствии Генриетта не могла точно вспомнить, что произошло дальше. У нее было только одно желание: вернуться к телу мужа, взять его, остаться около него. Но, словно в кошмаре, перед ней на каждом шагу возникали препятствия и останавливали ее. Опять завязалась ожесточенная перестрелка; среди немецких войск, занявших Базейль, произошло смятение: это, наконец, пришла французская морская пехота. Бой возобновился с такой силой, что Генриетту отбросило налево, в переулок, в гущу обезумевшей толпы обывателей. Исход борьбы не вызывал сомнений: слишком поздно было отвоевывать покинутые позиции. Еще около получаса пехота упорно стреляла, умирала в изумительном порыве самоотречения, но неприятель беспрестанно получал подкрепления, напирал отовсюду - с лугов, с дорог, из парка Монтивилье. Теперь уж ничто не могло выбить его из села, купленного такой дорогой ценой: здесь, в крови и в огне, валялись тысячи и тысячи немцев. Разрушение завершало свою работу; оставалось лишь кладбище разбросанных останков и дымящихся развалин; растерзанный, уничтоженный Базейль превращался в пепел.
В последний раз Генриетта увидела вдали свой домик; его стены рушились в вихре искр. Ей все чудилось у стены тело мужа. Но ее подхватила новая волна; горнисты заиграли сигнал к отступлению; сама не зная как, Генриетта утонула в потоке отступающих войск. Она стала вещью, обломком, ее поглотил глухой топот толп, которые текли во всю ширину дорог. Больше она уже ничего не сознавала; наконец она очнулась в Балане, среди незнакомых людей, на чьей-то кухне, уронила голову на стол и зарыдала.

V

В десять часов утра рота Бодуэна все еще лежала на Алжирском плоскогорье, в поле, среди кочнов капусты, так и не двинувшись с места. Батареи с холма Аттуа и полуострова Иж стреляли все яростней; перекрестным огнем убило еще двух солдат, а приказ наступать не приходил; неужели так и придется провести здесь целый день под картечью, не сражаясь?
Солдаты не могли даже отвести душу, стреляя из шаспо. Капитану Бодуэну удалось прекратить огонь, эту бешеную, бесполезную стрельбу по соседнему лесу, где как будто не осталось ни одного пруссака. Солнце жарило теперь вовсю; люди изнемогали, вытянувшись на земле, под пылающим небом.
Жан обернулся и с тревогой заметил, что Морис уронил голову, приник щекой к земле, закрыл глаза, смертельно побледнел и словно застыл.
- Ну, в чем дело?
Морис просто заснул. Его одолели ожидание и усталость, хотя со всех сторон реяла смерть. Вдруг он проснулся, широко открыл спокойные глаза, и сейчас же в них опять отразился смутный ужас перед битвой. Морис никак не мог определить, долго ли он спал. Казалось, он очнулся от безмерного, восхитительного небытия.
- Забавно! - пробормотал он. - Я заснул… Да, мне стало лучше.
И правда, он чувствовал, что его виски и грудь не так мучительно сжимает кольцо страха, от которого трещат кости.
Морис стал подшучивать над Лапулем, который беспокоился об исчезнувших Шуто и Лубе и готов был идти на поиски. «Ловко придумано, хочет где-нибудь укрыться за деревом и покуривать трубку!» Паш считал, что Шуто и Лубе задержаны в лазарете: там не хватает санитаров. Тоже невеселое дело - подбирать под огнем раненых! И, одержимый суевериями родного села, Паш прибавил, что нельзя прикасаться к покойникам: это приносит несчастье, накличешь смерть.
- Да замолчите, черт вас возьми! - закричал лейтенант Роша. - Подыхаем мы, что ли?
Полковник де Винейль обернулся. В первый раз с самого утра на его лице появилась улыбка. Потом он опять застыл верхом на своем коне, ожидая приказов, как всегда невозмутимый под огнем.
Морис заинтересовался санитарами и смотрел, как они ищут во всех рытвинах раненых. В конце ложбины, за косогором, наверно, был летучий лазарет для оказания первой помощи; служители обследовали плоскогорье и быстро поставили палатку; они выгрузили из фургона инструменты, аппараты, белье - все, что необходимо для спешных перевязок, перед отправкой, раненых в Седан, куда их посылали, как только удавалось достать повозки, которых уже не хватало.
Здесь были только низшие служащие. И особенно упорное, не увенчанное славой геройство проявляли санитары. Одетые в серое, с красным крестом на кепи и рукаве, они медленно, спокойно проникали под обстрелом всюду, где падали раненые. Они ползли на коленях, старались пользоваться рвами, плетнями, всеми неровностями почвы, не выставляя напоказ свою храбрость и не подвергая себя опасности без пользы. И как только находили упавших, сейчас же начиналась тяжелая работа: многие раненые теряли сознание, и надо было отличить раненых от убитых. Одни лежали, уткнувшись лицом в землю, в луже крови и могли погибнуть от удушья; у других рот был набит грязью, словно они кусали землю; некоторые валялись вповалку, кучей; руки и неги были сведены судорогой, грудь почти раздавлена. Санитары бережно высвобождали и подбирали тех, кто еще дышал, выпрямляли им руки и ноги, приподнимали голову и обмывали, как могли. У каждого санитара была фляга со свежей водой, которую они расходовали очень скупо. И часто они подолгу стояла на коленях, стараясь привести раненого в чувство и выжидая, пока он откроет глаза.
Шагах в пятидесяти, слева, Морис увидел, как санитар пытается определить, куда ранен солдат; кровь по капле сочилась из рукава. Человек с красным крестом, наконец, нашел причину кровотечения и остановил его, зажав артерию. В неотложных случаях санитары оказывали первую помощь, предохраняли раненых от резких движений при переломах, бинтовали руки и ноги, приводя их в неподвижное состояние, чтобы не повредить при переноске. А эта переноска сама по себе являлась трудным делом: санитары поддерживали тех, кто мог ходить, других несли на руках, как малых детей, или на спине, обвив их руками свою шею; иногда вдвоем, втроем или вчетвером, в зависимости от степени ранения, они составляли из своих оплетенных рук сиденье, а то несли раненых, держа их за ноги и за плечи. Кроме обычных носилок, пользовались еще изобретательно придуманными носилками из винтовок, связанных ремнями от ранцев. И повсюду на равнине, которую осыпали снаряды, они шли поодиночке или по нескольку человек, со своей ношей, опустив голову, нащупывая ногой землю, продвигаясь осторожно и вместе с тем героически смело.
Морис смотрел, как один из них, худой, тщедушный человек, нес повисшего у него на шее тяжелого сержанта, которому перебило ноги; казалось, трудолюбивый муравей несет слишком большое зерно; вдруг санитар споткнулся и вместе со своей ношей исчез в дыму разорвавшегося снаряда. Когда дым рассеялся, Морис снова увидел сержанта на спине у санитара; сержант не был ранен, но санитар упал: у него был вспорот бок. Тогда пришел другой трудолюбивый муравей; он перевернул, осмотрел погибшего товарища, взвалил раненого сержанта себе на спину и унес.
Морис шутливо сказал Лапулю:
- Гляди, если тебе больше нравится эта работа, подсоби-ка им!
С некоторого времени батареи в Сен-Манже неистовствовали; все сильней сыпался град снарядов; капитан Бодуэн по-прежнему раздраженно прогуливался перед своей ротой; наконец он не выдержал и подошел к полковнику. Какая досада! Так долго испытывать терпение войск и не посылать их в дело!
- Я не получил приказа, - стоически ответил полковник.
Мимо опять промчался генерал Дуэ в сопровождении своего штаба. Он только что виделся с генералом де Вимпфеном, который поспешил сюда и умолял его держаться стойко; генерал Дуэ счел возможным это обещать, но при определенном условии, что Крестовую гору Илли на правом фланге будут оборонять. Если французы потеряют позицию Илли, он не отвечает больше ни за что, - тогда отступление неизбежно. Генерал де Вимпфен ответил, что войска 1-го корпуса займут Крестовую гору; и правда, почти немедленно там расположился полк зуавов. Генерал Дуэ успокоился и согласился послать дивизию Дюмона на помощь 12-му корпусу, которому угрожала опасность. Но через четверть часа, удостоверившись в прочном положении своего левого фланга, он заметил, что Крестовая гора опустела: зуавов больше нет, плоскогорье оставлено; под адским огнем немецких батарей с холма Фленье здесь больше нельзя было держаться; он вскрикнул и поднял руки к небу. В отчаянии, предвидя поражение, генерал Дуэ помчался на правый фланг и вдруг попал в самую гущу разгромленной дивизии Дюмона, которая беспорядочно отступала, обезумев, смешавшись с остатками 1-го корпуса. Отступив, этот корпус уже не мог отбить свои прежние позиции. Оставив Деньи XII саксонскому корпусу, а Живонну - прусской гвардии, он вынужден был отойти на север через Гаренскйй лес, под обстрелом батарей, установленных неприятелем на всех высотах, от края до края долины. Грозный железный круг смыкался; часть прусской гвардии продолжала наступать на Илли с востока на запад, а с запада на восток вслед за XI корпусом, занявшим Сен-Манж, V, миновав Фленье, неустанно тащил свои пушки вперед и вперед, продвигался бесстыдно, дерзко, настолько уверенный в невежестве и беспомощности французского командования, что даже не стал ждать поддержки со стороны пехоты. Было двенадцать часов дня, все небо уже пылало, гремело; над 7-м и 1-м корпусами французской армии бушевал перекрестный огонь.
Пока неприятельская артиллерия вела подготовку к решительной атаке Крестовой горы Илли, генерал Дуэ смело предпринял последнюю попытку удержать ее. Он разослал приказы, сам ринулся в толпу беглецов из дивизии Дюмона, сумел составить колонну и бросил ее на плоскогорье. Несколько минут она держалась стойко, но пули сыпались таким частым дождем, и в пустых полях, лишенных даже деревца, проносился такой смерч снарядов, что войска тут же охватила паника; солдаты неслись по склонам, летели, как соломинки, подхваченные внезапной бурей. Однако генерал заупрямился и двинул другие полки.
Проскакавший ординарец, среди оглушительного шума, выкрикнул приказ полковнику де Винейлю. Полковник тотчас же привстал на стременах и, раскрасневшись от волнения, взмахнув саблей, указал на Крестовую гору.
- Ребята! Наконец очередь за нами!.. Вперед! Вверх!
106-й полк бодро двинулся. Рота Бодуэна поднялась одной из первых; послышались шутки; солдаты говорили, что они заржавели, что у них в суставы набилась земля. Но с первых же шагов пришлось броситься в ближайшую траншею - укрыться от жесточайшего огня. И все побежали, согнув спину.
-Осторожней, голубчик! - повторял Жан Морису. - Здоровая взбучка! Не высовывай носа, а то его наверняка отхватят!.. И побереги свои кости, если не хочешь оставить их по дороге. Кто на этот раз вернется, будет молодцом.
От гула и топота полчищ звенело в голове; Морис сам не знал, страшно ему или нет; он мчался, его куда-то несло; у него уже не было своей воли, ему только хотелось, чтобы все. поскорей кончилось. Теперь он был только волной в этом потоке; когда внезапно в конце траншеи солдаты попятились, очутившись перед открытым пространством, которое осталось пройти, он почувствовал дикий страх и готов был бежать. Инстинкт вырвался на волю, мускулы действовали сами собой, подчиняясь веянию слепого ужаса.
Солдаты уже поворачивали назад, как вдруг к ним бросился полковник.
- Что вы, ребята, не огорчайте меня, не будьте трусами!.. Вспомните! Никогда еще сто шестой полк не отступал; вы первые запятнаете наше знамя!..
Он тронул коня, преградил беглецам дорогу, находил для каждого нужные слова, говорил о Франции, и его голос дрожал от слез.
Лейтенанта Роша так взволновал поступок полковника, что он выхватил саблю и стал колотить ею солдат, словно палкой; бешеный гнев овладел им.
- Сволочи! Я загоню вас на гору пинками в зад! Слушай команду, не то я разобью морду первому, кто повернет оглобли!
Но применять насилие, вести солдат в бой пинками претило полковнику.
- Не надо, лейтенант! Они все пойдут за мной!.. Правда, ребята, вы не оставите своего старого полковника, вы будете с ним вместе отбиваться от пруссаков?.. Так вперед, наверх!
Он ринулся вперед, и все действительно пошли за ним; ведь он обратился к ним, как добрый отец, и только нестоящие люди могли его оставить. Впрочем, он один спокойно поехал по полю верхом на своем большом коне, а солдаты рассыпались в разные стороны и поднимались по склону вразброд, пользуясь малейшим прикрытием. До вершины Крестовой горы оставалось не меньше пятисот метров сжатого поля и грядок свеклы. Вместо классического штурма, какой бывает на маневрах, когда войска движутся стройными линиями, произошло нечто другое: солдаты крались, пригнувшись к земле, поодиночке или группами, ползли, внезапно прыгали, словно кузнечики, и добирались до вершины только благодаря проворству и хитрости. Неприятельские батареи, наверно, увидели их: снаряды непрестанно взрывали землю, и залпы не умолкали. Было убито пять солдат, одного лейтенанта разорвало на части. Морису и Жану посчастливилось найти плетень, и они бежали, укрывшись так, что их не было видно. И все-таки пуля пробила висок одному солдату, он упал им под ноги. Пришлось отпихнуть его. Но мертвые уже не принимались в расчет, их было слишком много. Вопил раненый, удерживая обеими руками вываливавшиеся кишки; дергался конь с перебитым крестцом; но вся эта страшная агония, весь ужас поля битвы никого уже не трогали. Солдаты страдали только от изнурительной полуденной жары.
- Эх, пить хочется! - пробормотал Морис. - Как будто в горле сажа. Чувствуешь, как пахнет паленым, горелой шерстью?
Жан кивнул головой.
- Так пахло и под Сольферино. Может быть, это и есть запах войны. Погоди, у меня еще осталась водка, мы с тобой сейчас выпьем!
За изгородью они на минутку спокойно остановились. Но вместо того чтобы утолить жажду, водка ожгла им внутренности. Вкус горелого во рту был нестерпим. Изнывая от голода, они охотно проглотили бы кусок хлеба, который был у Мориса в ранце. Но разве это мыслимо? За ними вдоль плетня беспрерывно бежали другие солдаты и подталкивали их вперед. Наконец одним прыжком они очутились по ту сторону склона на плоскогорье, у самого подножия распятия - старого креста, искрошенного ветрами и дождем, между двух тощих лип.
- А-а! Слава богу! Добрались! - крикнул Жан. - Но все дело в том, чтобы здесь удержаться.
Он был прав. Место было не из приятных, как жалобно заметил Лапуль, развеселив роту. Все опять залегли на сжатом поле, и тем не менее убило еще трех солдат. На вершине бушевал настоящий ураган; из Сен-Манжа, Фленье и Живонны снаряды сыпались в таком количестве, что земля дымилась, как будто под проливным дождем. Конечно, позицию невозможно удержать надолго, если войска, брошенные сюда так безрассудно, не поддержит артиллерия. Говорили, что генерал Дуэ приказал двинуть две резервные батареи; и каждую секунду солдаты встревоженно оборачивались в ожидании пушек, но пушки не появлялись.
- Это нелепо, нелепо! - твердил капитан Бодуэн, раздраженно шагая взад и вперед. - Нельзя посылать полк куда попало и не давать ему немедленно подкреплений!
Заметив слева ложбину, он крикнул лейтенанту Роша:
- Послушайте, лейтенант! Рота может укрыться там!
Роша не двинулся с места и, продолжая стоять во весь рост, только пожал плечами.
- Э, здесь или там, - право, капитан? везде одна и та же музыка!.. Пожалуй, лучше всего не двигаться.
Тут капитан Бодуэн, который обычно никогда не бранился, вдруг вспылил:
- Черт подери! Да нас всех здесь ухлопают! Нельзя же позволить, чтобы нас перебили так, здорово живешь!
Он заупрямился и решил своими глазами удостовериться, лучше ли та позиция, на которую он указал. Но, не пройдя и десяти шагов, он вдруг исчез в дыму от взрыва; осколком снаряда ему раздробило правую ногу. Он повалился на спину, пронзительно вскрикнув, словно испуганная женщина.
- Я так и знал, - буркнул Роша. - Не стоило ему суетиться: если уж суждено подохнуть, то подохнешь.
Увидя, что капитан упал, солдаты его роты встали; он звал на помощь, умоляя, чтоб его унесли; Жан и вслед за ним Морис подбежали к нему.
- Друзья! Ради бога! Не оставляйте меня! Отнесите в лазарет!
- Ну, господин капитан, это не так-то легко… Но все-таки можно попробовать.
Они стали совещаться, как его поднять, но вдруг заметили двух санитаров, которые укрылись за плетнем и как будто ждали работы. Жан и Морис стали настойчиво звать их, замахали руками, и санитары подошли. Если они доберутся до лазарета без злоключений, капитан будет спасен. Но дорога предстояла длинная, а железный град хлестал все сильней.
Санитары туго перевязали капитану ногу, переплели руки и посадили на них раненого; он обхватил каждого за шею. Узнав о случившемся, прискакал полковник де Винейль. Он знал капитана еще со дня его выпуска из Сен-Сирской школы, любил его и был потрясен.
- Мой бедный мальчик! Мужайтесь! Это ничего! Вас спасут…
Капитан махнул рукой, словно наконец снова набрался храбрости:
- Нет, нет, кончено! Но так лучше! Ужасней всего ждать неизбежного.
Его унесли. Санитарам посчастливилось благополучно добраться до изгороди, и они пустились в путь со своей ношей. Когда они исчезли в роще, где находился лазарет, полковник вздохнул с облегчением.
- Господин полковник! - внезапно вскрикнул Морис. - Да ведь вы тоже ранены!
Он заметил, что левый сапог полковника забрызган кровью. Каблук, должно быть, оторвало, и кусок голенища врезался в ногу.
Полковник де Винейль, удержавшись в седле, спокойно нагнулся и взглянул на ногу, которая, по-видимому, воспалилась и отяжелела.
- Да, да, - пробормотал он, - это, наверно, только что… Ничего, держаться в седле можно…
И, возвращаясь на свой пост, чтобы стать во главе полка, он прибавил:
- Пока еще сидишь верхом, все в порядке!
Наконец прибыли две батареи артиллерийского резерва. Для встревоженных солдат это явилось огромным подспорьем, словно пушки были крепостным валом, спасением и гром их заставит замолчать вражеские орудия. К тому же глазам представлялось великолепное зрелище: батареи ехали в строгом боевом порядке, за каждым орудием следовал зарядный ящик, ездовые на подседельных лошадях держали в поводу уносных, орудийная прислуга сидела на передках, бригадиры и фейерверкеры скакали каждый, где ему полагалось. Казалось, они едут на парад, старательно соблюдая установленные дистанции, но мчались при этом по сжатым полям с бешеной скоростью, с оглушительным грозовым грохотом.
Морис, улегшись снова на землю, приподнялся и с восторгом сказал Жану:
- А-а! Слева батарея Оноре. Я вижу по солдатам. Жан толкнул его и бросил опять на землю.
- Да ложись ты! И не шевелись!
Но оба, припав щекой к земле, больше не отрывали взгляда от батареи, с любопытством следя за ее передвижением, взволнованно наблюдая этих спокойных, деятельных и храбрых солдат, от которых они ждали победы.
Вдруг слева, на голой вершине, батарея остановилась; в мгновение ока канониры соскочили, отцепили передки; ездовые оставили орудия на позиции, повернули коней, отъехали на пятнадцать метров назад и застыли лицом к неприятелю. Все шесть орудий были уже наведены, установлены на большом расстоянии одно от другого, по два в трех подразделениях, под командой лейтенантов, вое шесть объединены под начальством худого долговязого капитана, который совсем некстати маячил вехой на плоскогорье. Быстро произведя вычисления, капитан крикнул:
- Прицел на тысячу шестьсот метров!
Мишенью была выбрана прусская батарея, налево от Фленье, за кустарниками; под ее страшным огнем на горе Илли невозможно было держаться.
203 - Смотри, - стал объяснять Жану Морис, который не мог молчать, - орудие Оноре в среднем подразделении. Вот он нагнулся вместе с наводчиком… Наводчик - это коротышка Луи; мы вместе с ним выпили в Вузье, помнишь?.. А левый ездовой, тот, что сидит так прямо на великолепном рыжем жеребце, - Адольф…

Предыдущая страница 13 Следующая страница


Разгром 14

Орудие с шестью канонирами и фейерверкером, за ними - передок и двое ездовых с четырьмя конями, еще дальше - зарядный ящик, шесть лошадей, трое ездовых, а затем - обозный фургон, фуражная подвода, походная кузница, - вся эта вереница людей, коней и орудий вытянулась по прямой линии на сотню метров вперед, не считая запасных лошадей, запасного зарядного ящика, солдат, предназначенных восполнять потери и стоявших справа, чтобы без нужды не подвергаться опасности под продольным огнем.
Оноре стал заряжать свое орудие. Два канонира уже несли орудийный патрон и снаряд; у зарядного ящика стояли наготове бригадир и фейерверкер; и сейчас же два канонира, обслуживающие жерло, ввели орудийный патрон - заряд пороха, завернутого в саржу, тщательно забили его с помощью пробойника и так же загнали снаряд; его ушки заскрипели вдоль нарезов. Помощник наводчика быстро обнажил порох ударом протравника и воткнул стопин в запал. Оноре пожелал самолично навести орудие для первого выстрела; полулежа на хоботе лафета, он передвигал винт регулятора, чтобы определить дистанцию, и безостановочным движением руки указывал направление наводчику, который чуть-чуть подвигал сзади орудие рычагом то вправо, то влево.
- Ну, кажется, готово! - вставая, сказал Оноре.
Долговязый капитан, согнувшись в три погибели, подошел проверить прицел. У каждого орудия помощник наводчика держал в руке шнур, готовясь дернуть зубчатое лезвие, от которого воспламеняется запал. И медленно по номерам отдавались приказы:
- Первое орудие! Огонь!.. Второе! Огонь!..
Раздалось шесть выстрелов; пушки откатились назад; их опять подвинули на прежнее место; между тем фейерверкеры установили недолет. Они исправили ошибку, и начался тот же самый маневр; тщательность и точность, механическая хладнокровная работа поддерживала в солдатах бодрость. Вокруг орудия, как вокруг любимого животного, собралась небольшая семья, объединенная общим делом. Орудие являлось для них связью, единственной заботой; ему предназначалось все - зарядный ящик, фуры, кони, люди. Так возникала великая согласованность всех артиллеристов батареи, прочность и спокойствие дружной семьи.
Солдаты 106-го полка приветствовали первый залп радостными возгласами. Наконец-то заткнут глотку прусским пушкам! Но люди сразу разочаровались, увидя, что снаряды не долетают до цели, большей частью разрываются в воздухе, не достигнул кустарников, где скрывалась неприятельская артиллерия.
- Оноре говорит, что, по сравнению с его пушкой, остальные - просто рухлядь… - сказал Морис. - Другой такой пушки не сыщешь! Он относится к ней, как к любимой женщине! Погляди, как он нежно на нее смотрит, как заставляет ее вытирать, чтобы ей не было слишком жарко!
Морис шутил с Жаном; обоих приободрила невозмутимая смелость артиллеристов. Между тем прусские батареи после трех залпов пристрелялись: сначала они били слишком далеко, но скоро достигли такой точности, что снаряды стали попадать прямо во французские орудия; а французы, как ни старались, не могли стрелять на более далекое расстояние. Один из помощников Оноре, канонир, стоявший у жерла слева, был убит. Его труп оттащили, и работа продолжалась с тою же тщательной точностью, так же неспешно. Со всех сторон дождем сыпались и разрывались снаряды, но у каждого орудия в таком же строгом порядке двигались люди, втыкали орудийный патрон и снаряд, устанавливали прицел, производили выстрел, подталкивали колеса на прежнее место и были так поглощены своей работой, что больше ничего не видели и не слышали.
Особенно поразило Мориса поведение ездовых: они неподвижно сидели верхом на конях, в пятнадцати метрах позади пушки, выпрямившись, лицом к неприятелю. Среди них находился широкогрудый, усатый, краснолицый Адольф; надо обладать незаурядной храбростью, чтобы, не моргнув глазом, смотреть, как снаряды летят прямо на тебя, и при этом не иметь возможности отвлечься, хотя бы покрутить усы. Канониры работали и были по крайней мере поглощены своим делом, но ездовые, не двигаясь, видели перед собой лишь смерть и могли вдоволь думать только о ней одной и ждать ее. Они были обязаны стоять лицом к неприятелю, потому что, повернись они спиной, солдатами и конями могла бы овладеть непреодолимая потребность бежать. Видя опасность лицом к лицу, ее презирают. В этом - наименее прославленное и величайшее геройство.
Еще одному артиллеристу оторвало голову; двум лошадям при зарядном ящике распороло брюхо: они хрипели; неприятельский огонь не утихал и был таким смертоносным, что, если бы французы остались на этой позиции, снесло бы всю батарею. Пришлось отойти вопреки неудобствам перемещения. Капитан больше не колебался и крикнул:
- Подать передки!
Опасный маневр был произведен с молниеносной быстротой: ездовые снова повернули и подвезли передки; канониры прицепили их к орудиям. Но, передвинув орудия, они развернули слишком протяженный фронт; неприятель этим воспользовался и усилил огонь. Было убито еще три солдата. Батарея помчалась рысью, описывая дугу, и расположилась метрах в пятидесяти правей, по другую сторону 106-го полка, на небольшом плоскогорье. Орудия отцепили; ездовые опять стали лицом к неприятелю, и батарея вновь открыла такой безостановочный огонь, что затряслась земля.
Морис вскрикнул. С трех залпов прусские батареи пристрелялись, и третий снаряд попал прямо в пушку Оноре. Видно было, как Оноре бросился к ней и дрожащей рукой нащупал ее свежую рану: от края бронзового жерла был отбит целый кусок. Но орудие еще можно было заряжать; из-под колес вытащили труп второго канонира, забрызгавшего лафет своей кровью, и огонь возобновился.
- Нет, это не коротышка Луи, - вслух размышлял Морис. - Вот он наводит, но он, должно быть, ранен: он работает только левой рукой… Эх, Луи! Он так дружил с Адольфом, хотя Адольф и требовал, чтобы пеший, канонир, пусть он даже и образованный, был смиренным слугой конного, ездового…
Жан все время молчал, но тут он с тоской перебил Мориса:
- Им здесь ни за что не продержаться! Гиблое дело!
И правда, не прошло и пяти минут, как на новой позиции уже невозможно было устоять. Снаряды сыпались с такой же точностью. Один из них разбил орудие, убил лейтенанта и двух солдат. Ни единый выстрел прусских батарей не пропадал даром, и если бы французы еще упорствовали, скоро не осталось бы ни одной пушки, ни одного артиллериста. Грозная сила все сметала.
Тогда во второй раз послышался крик капитана:
- Подать передки!
Снова произвели тот же маневр: прискакали ездовые, повернули, чтобы канониры могли прицепить орудия. Но при передвижении наводчику Луи осколком снаряда пробило горло и оторвало челюсть; Луи упал поперек хобота лафета, который он как раз приподнимал. В ту самую минуту, когда упряжки лошадей стояли боком, подъехал Адольф; снаряды посыпались бешеным градом; Адольф упал, раскинув руки, снаряд раздробил ему грудь. При последнем содрогании он обхватил Луи: они словно обнялись и застыли, неистово сплетясь, не разлучаясь даже после смерти.
Несмотря на то, что кони были убиты, что смертоносный шквал расстроил ряды, вся батарея поднялась по склону и расположилась впереди, в нескольких метрах от тога места, где лежали Морис и Жан. В третий раз отцепили орудия, ездовые стали лицом к неприятелю, а канониры немедленно, с непобедимым, геройским упрямством опять открыли огонь.
- Все кончено! - сказал Морис, но никто его не расслышал.
Казалось, земля и небо слились, камни трескались; густой дым иногда застилал солнце. Оглушенные страшным гулом, одуревшие кони стояли, понурив голову. Повсюду появлялся высоченный капитан. Вдруг его разорвало пополам; он переломился, словно древко знамени.
А неторопливая, упорная работа продолжалась, особенно вокруг орудия Оноре. Хоть он и был унтером, ему пришлось самому приняться за дело: оставалось только три канонира. Он наводил пушку, дергал зубчатое лезвие, а три других артиллериста ходили к зарядному ящику, заряжали, орудовали банником и пробойником. Затребовали еще людей и запасных лошадей, чтобы заменить убитых, но никто не являлся, и пока надо было довольствоваться тем, что есть. Всех бесило, что почти все снаряды разрываются в воздухе, не причиняя большого вреда грозным батареям противника, а он стреляет так метко. Внезапно Оноре разразился бранью, заглушив гул. Опять несчастье! Правое колесо орудия разлетелось на куски! К черту все! Бедная пушка со сломанной лапой упала набок, уткнулась в землю, хромая, никуда не годная! Оноре горько заплакал, обхватил руками ее шею, хотел поставить на ноги, отогреть теплом своей нежности. Ведь это было лучшее орудие батареи; только оно одно и выпустило несколько снарядов! И тут же он принял безумное решение заменить колесо другим немедленно, под огнем. В сопровождении канонира он направился к обозной фуре, сам нашел запасное колесо; и опять началась работа, опаснейшая из всех, какие можно производить на поле битвы. К счастью, прибыли запасные артиллеристы и запасные кони, и два новых канонира помогли ему.
Но и на этот раз батарея была разгромлена. Героическое безумство достигло предела. Скоро должен был прийти приказ отступить окончательно.
- Скорей, товарищи! - повторял Оноре. - Увезем хоть пушку; она им не достанется!
У него была только одна мысль: спасти орудие, как спасают знамя. Он еще говорил и вдруг грохнулся - ему оторвало руку и пробило левый бок. Он упал на орудие, простерся на нем, как на почетном ложе; его лицо осталось нетронутым, гневным и прекрасным; он держал голову прямо и, казалось, смотрел на врага. Из-под разодранного мундира выпало письмо; умирающий судорожно схватил его, и на листок бумаги по капле потекла кровь.
Единственный оставшийся в живых лейтенант скомандовал:
- Подать передки!
Один зарядный ящик взорвался с треском, как ракета от фейерверка, которая взлетает и лопается. Пришлось взять лошадей от другого ящика, чтобы спасти орудие, - вся упряжка была перебита. В последний раз ездовые повернули; четыре уцелевшие пушки были снова прицеплены, кони пустились вскачь и остановились только в тысяче метров, за первыми деревьями Гаренского леса.
Морис видел все. Он затрясся от ужаса и бессознательно повторял:
- Эх, бедняга! Бедняга!
От горя у него еще сильней заныло под ложечкой. В нем пробуждалось звериное чувство, он терял последние силы, изнывал от голода. В глазах помутилось, он уже не сознавал опасности, угрожавшей полку теперь, когда батарее пришлось отступить. С минуты на минуту плоскогорье могли атаковать значительные части неприятельских войск.
- Послушай! - сказал он Жану. - Я должен поесть… Лучше поесть, и пусть меня тогда сейчас же убьют!
Он открыл ранец, вынул дрожащими руками хлеб и стал его жадно глотать. Пули свистели, два снаряда разорвались в нескольких метрах. Но для него больше ничего не существовало, он хотел только одного: утолить голод.
- А ты, Жан, хочешь?
Жан смотрел на него, отупев, широко раскрыв глаза: ему тоже сводило живот от голода.
- Да уж давай, пожалуй! Тяжко мне, ох, как тяжко!
Они поделили хлеб и с жадностью доели его, позабыв обо всем на свете. После уже они увидели полковника; он сидел верхом на своем большом коне; сапог был в крови. 106-й полк пришел в полное расстройство. Несколько рот, наверно, уже бежало. Тогда, вынужденный отдаться течению, полковник поднял саблю и со слезами на глазах крикнул:
- Да хранит вас бог, ребята, раз он не пожелал взять нас к себе!
Его окружили беглецы; он исчез в ложбине.
Неизвестно как Жан и Морис очутились за плетнем вместе с остатками своей роты. Оставалось не больше сорока человек под командой лейтенанта Роша; с ними было знамя; младший лейтенант-знаменосец обернул его вокруг древка, пытаясь спасти. Они добежали до конца изгороди, бросились в кустарник, и Роша приказал снова открыть огонь. Солдаты рассыпались поодиночке под прикрытиями и могли еще держаться, тем более что справа началось крупное передвижение конницы и на помощь ей в действие вводились новые полки.
Тогда Морис понял, что завершается медленное, неотвратимое окружение. Утром он видел, как пруссаки вышли из ущелья Сент-Альбер, достигли Сен-Манжа, потом Фленье, а теперь он слышал, как за Гаренским лесом гремят пушки прусской гвардии, и заметил, что другие немцы спускаются с холмов Живонны. Еще несколько минут, и круг сомкнется, прусская гвардия соединится с V корпусом, охватит французскую армию живой стеной, громовым кольцом артиллерийского огня. И с отчаянным намерением произвести последнее усилие - прорвать эту движущуюся стену - резервная кавалерийская дивизия генерала Маргерита собралась за возвышенностью, готовясь броситься в атаку. Она шла на смерть, без всякой надежды на успех, только чтобы спасти честь Франции. И Морис, вспоминая о Проспере, присутствовал при страшном зрелище.
С раннего утра Проспер беспрерывно скакал на своем коне взад и вперед, с одного конца плоскогорья Илли до другого. Кавалеристов разбудили на заре, одного за другим, не проиграв зорю; кофе варили, изобретательно прикрыв все огни плащами, чтобы не заметил неприятель. Потом они уж больше ничего не знали, только слышали пальбу, видели дымки, отдаленное передвижение пехоты, но не имели никакого понятия о битве, об ее значении, исходе: генералы обрекли их на полное бездействие. Проспер еле держался на ногах от недосыпания. Он сильно страдал от тяжелых ночей, от давней усталости, от непобедимой дремоты в седле под мерный скок лошади. Ему являлись видения: то чудилось, что он лежит и храпит на земле, на подстилке из камней, то снилось, что он спит в хорошей постели, на белых простынях. На несколько мгновений он действительно засыпал в седле, был только движущимся неодушевленным предметом, несущимся по воле коня. Некоторые его товарищи иногда падали с лошади. Все так устали, что зоря уже не могла их разбудить, и приходилось поднимать их, пробуждать от небытия пинками.
- Да что они с нами делают, что с нами делают? - повторял Проспер, чтобы выйти из непреодолимого оцепенения.
Пушки гремели с шести часов. Когда Проспер поднимался на холм, в нескольких шагах снарядом убило двух товарищей, дальше упало еще трое, - их изрешетили пули, и нельзя было понять, откуда стреляют. Эта военная прогулка по полям сражений, бесполезная и опасная, раздражала. Наконец в час дня Проспер понял, что решено вести их на смерть и дать им возможность достойно умереть. В ложбине, чуть пониже Крестовой горы, слева от дороги, была собрана вся дивизия генерала Маргерита: три полка африканских стрелков, один полк французских стрелков и один гусарский. Трубы подали сигнал: «Спешиться!» Раздалась команда офицеров:
- Подтянуть подпруги! Укрепить вьюки!
Проспер слез с коня, размял ноги, погладил Зефира. Бедный Зефир так же ошалел, как его хозяин, и был изнурен нелепой работой, к которой его принуждали. Да еще он тащил на себе целый склад: за седлом - белье в седельных кобурах, сверху - свернутый плащ, куртка, рейтузы, сумка со скребницами, а поперек - еще мешок с довольствием, не считая бурдюка, фляги, котелка. С огромной нежностью и жалостью к коню Проспер подтягивал подпруги и проверял, все ли хорошо держится.
Мгновение было мучительное. Проспер был не трусливей других, но у него так пересохло во рту, что он закурил папиросу. Когда идешь в атаку, каждый может сказать: «На этот раз мне каюк!» Ждать пришлось добрых пять - шесть минут; говорили, что генерал Маргерит поехал вперед, ознакомиться с местностью. Войска ждали. Все пять полков построились в три колонны, по семи эскадронов в каждой: хватит пушечного мяса!
Вдруг трубы дали сигнал: «По коням!» И почти сейчас же раздался новый сигнал: «Сабли наголо!»
Командиры всех полков уже поскакали вперед, и каждый занял свой боевой пост в двадцати пяти метрах от передовой линии. Ротмистры находились на своем посту, во главе своих эскадронов. И опять началось ожидание в мертвой тишине. Ни звука, ни дыхания под жгучим солнцем. Только бились сердца. Еще один последний приказ, и вся эта застывшая лава двинется, ринется ураганом.
На вершине холма показался верхом на коне раненый офицер; его поддерживали два солдата. Сначала его не узнали. Но вдруг раздался неясный ропот и прокатился яростный гул. Это был генерал Маргерит; пуля пробила ему обе щеки, он был обречен. Он не мог говорить, только протянул руку в сторону неприятеля.
Гул все разрастался.
- Наш генерал!.. Отомстим за него! Отомстим!
Командир 1-го полка взмахнул саблей и громовым голосом крикнул:
- В атаку!
Заиграли трубы. Войска двинулись сначала рысью. Проспер ехал в первом ряду, почти на краю правого фланга. Главная опасность всегда угрожает центру: именно туда бессознательно бьет неприятель. Достигнув вместе со всеми вершины Крестовой горы и начав спускаться по ту сторону к широкой равнине, Проспер отчетливо увидел в тысяче метрах прусские каре, на которые они должны броситься. Но он несся, точно во сне, легкий, парящий, словно усыпленный; в голове была необычная пустота, не осталось ни одной мысли. Казалось, движется стремительная машина. Все повторяли: «Стремя к стремени!», чтобы как можно тесней сомкнуть ряды и придать им гранитную стойкость. По мере того как рысь ускорялась, переходила в бешеный галоп, африканские стрелки, по арабскому обычаю, стали испускать дикие крики, разъяряя ими коней. Скоро началась дьявольская скачка, адский напор, неистовый галоп; свирепый вой сопровождался треском пуль, словно шумом града, который барабанил по всем металлическим предметам: котелкам, флягам, медным пуговицам мундиров и насечкам сбруи. Вместе с градом проносился ураган ветра и грома, дрожала земля, и в духоте пахло паленой шерстью и звериным потом.
Промчавшись пятьсот метров в страшном водовороте, увлекавшем все за собой, Проспер чуть не свалился с коня. Он схватил Зефира за гриву и опять уселся в седло. Центр был прорван, пробит пулями, подался; оба фланга кружились в вихре, отступали, чтобы опять ринуться вперед. Это было неизбежное, заранее предусмотренное уничтожение первого эскадрона. Путь преграждали убитые кони; одни погибали сразу, другие бились в неистовой агонии; и, спешившись, всадники со всех ног бежали на поиски другого коня. Равнину уже усеяли трупы; много коней без седоков продолжали скакать сами, возвращались на свой боевой пост и опять бешено неслись в огонь, словно привлеченные запахом пороха. Атака возобновилась; второй эскадрон мчался все бешеней, всадники припали к шее коней, держа саблю на колене, готовясь рубить. Они пролетели еще двести метров под оглушительный рев бури. Но снова под пулями центр был прорван; люди и кони падали, задерживали скачку непроходимой горой трупов. Второй эскадрон был также скошен, уничтожен, уступив место тем, кто скакал за ним.
В третий раз с героическим упорством они помчались в атаку, и Проспер очутился среди гусар и французских стрелков. Полки смешались; теперь это была сплошная чудовищная волна; она беспрестанно разбивалась, восстанавливалась и уносила все, что попадалось на пути. Проспер больше ничего не сознавал, он предавался воле своего доброго коня, своего любимого Зефира. От раны в ухо конь, казалось, ошалел; теперь он скакал в центре; вокруг него кони вставали на дыбы, падали; всадников бросало оземь, словно порывом ветра; некоторые были убиты наповал, но еще держались в седле и с помертвелым взором мчались в атаку. И на этот раз через двести метров показалось жнивье, усеянное умирающими и убитыми. У одних голова вошла в землю, другие упали на спину и смотрели на солнце глазами, вылезшими из орбит. Дальше лежал большой вороной конь, офицерский конь, у него было распорото брюхо, он тщетно пытался встать - обе передние ноги запутались в кишках. Под нарастающим огнем фланги закружились еще раз и отступили, чтобы снова неистово броситься вперед.
Наконец только четвертый эскадрон во время четвертой атаки врезался в ряды пруссаков. Проспер взмахнул саблей и, как в тумане, принялся рубить по каскам, по темным мундирам. Лилась кровь; он заметил, что у Зефира губы в крови, и решил, что лошадь кусала врагов. Вокруг так орали, что он уже не слышал своего крика, от которого разрывалась его грудь.
За первой прусской линией находились вторая, и третья, и четвертая. Геройство было бесполезно: эти. огромные скопища людей поднимались, словно густая трава; в них исчезали и кони и всадники. Сколько их ни косили, оставалось еще много. Стреляли в упор; огонь свирепствовал с такой силой, что загорались мундиры. Все потонуло, все было поглощено; везде штыки, пробитые тела, рассеченные черепа. Полки потеряли здесь не меньше двух третей своего состава, - от этой отчаянной атаки осталось только славное воспоминание о безумии напрасного подвига.
Вдруг пуля угодила Зефиру прямо в грудь; он рухнул на землю и придавил правое бедро Проспера. От страшной боли Проспер потерял сознание.
Морис и Жан, следившие за героической скачкой эскадронов, гневно воскликнули:
- Черт возьми! Значит, храбрость ни к чему!
Они продолжали стрелять, присев на корточки за кустарниками, на бугре, где рассыпалась пехота. Сам Роша поднял винтовку и тоже стрелял. Но на этот раз плоскогорье Илли было окончательно потеряно; отовсюду его захватывали прусские войска. Было около двух часов, соединение немецких войск завершилось: V корпус и гвардия сошлись, смыкая кольцо.
Вдруг Жан повалился навзничь.
- Кончено дело! - пробормотал он.
Его словно хватил кто-то молотком по темени; кепи разорвалось, слетело с головы. Сначала он думал, что пробит череп и обнажился мозг. Несколько секунд он не смел прикоснуться к голове, в полной уверенности, что там дыра. Но, собравшись с духом, дотронулся, - с пальцев густой струей потекла кровь. Жан был так потрясен, что лишился чувств.
В эту минуту Роша отдал приказ отступать. Рота пруссаков находилась только в двухстах - трехстах метрах. Французов могли захватить в плен.
- Не торопитесь, оборачивайтесь и стреляйте! Мы построимся там, за стеной.
Но Морис с отчаянием сказал:
- Господин лейтенант! Нельзя ж бросить здесь нашего капрала!
- А что можно сделать, если его прихлопнули?
- Нет, нет! Он еще дышит… Унесем его!
Роша пожал плечами, словно желая сказать, что нельзя задерживаться ради каждого раненого. На полях сражений раненые не в счет. Тогда Морис умоляюще обратился к Пашу и Лапулю:
- Ну, помогите мне! У меня не хватит сил. Один я не донесу.
Они его не слушали, не слышали и с обостренным чувством самосохранения думали только о себе. Они поползли на коленях, потом стремительно побежали к стене. Пруссаки были уже в ста метрах.
Плача от ярости, Морис остался один с Жаном, лежавшим без чувств; он обхватил его, хотел унести, но действительно был слишком слаб, тщедушен, изнемог от усталости и муки. Он сразу зашатался и упал со своей ношей. Хоть бы встретить какого-нибудь санитара! Он стал искать безумным взглядом и, думая, что нашел санитара среди беглецов, замахал руками. Но никто не являлся. Он собрал последние силы, опять поднял Жана, кое-как прошел шагов тридцать; перед ним разорвался снаряд; Морис решил, что все кончено, - он тоже погибнет на трупе товарища.
Он медленно встал, ощупал себя. Ни царапины! Почему же ему не бежать? Время еще есть, в несколько прыжков он доберется до стены и будет спасен. Он опять обезумел от ужаса. Он уже рванулся прочь, но его удержали узы, которые были сильнее страха смерти. Нет! Нельзя! Как же покинуть Жана? Нет, сердце изошло бы кровью; чувство братской любви, возникшее между ним и этим крестьянином, проникло до самых глубин его существа, до самых корней жизни. Может быть, это чувство восходило к первым дням мироздания; казалось, во вселенной только два человека и ни один не может отречься от другого, не отрекаясь от самого себя.
Если бы час тому назад, под обстрелом, Морис не съел горбушку хлеба, у него никогда бы не хватило сил совершить то, что он совершил. Впрочем, впоследствии ему было трудно припомнить, как все произошло. Наверно, он взвалил Жана на плечи и потащился по сжатым полям, сквозь кустарники, раз двадцать останавливался, спотыкался о каждый камень, падал и снова вставал. Его поддерживала непобедимая стойкость, воля, которая движет горы. За стеной он нашел Роша и несколько солдат из своего взвода; они все еще стреляли, обороняя, полковое знамя, которое младший лейтенант держал под мышкой.
Французским корпусам не было указано ни одного пути к отступлению на случай неуспеха. При наличии такой непредусмотрительности и неразберихи каждый генерал был волен действовать, как ему вздумается, и теперь все оказались отброшенными к Седану, зажаты в чудовищные клещи победоносных немецких армий. Вторая дивизия 7-го корпуса отступала более или менее в порядке, но остатки других дивизий, смешавшись с остатками 1-го корпуса, уже неслись к городу потоком гнева и ужаса, в страшной давке, подхватывая людей и коней.
Вдруг Морис с радостью заметил, что Жан открывает глаза; чтобы обмыть лицо раненого, он побежал к соседнему ручью и справа, в глубине уединенной долины, защищенной крутыми склонами, с удивлением увидел того же крестьянина, что и утром: крестьянин все так же неторопливо пахал землю, шагая за плугом, в который была впряжена большая белая лошадь. Зачем терять хоть один день? Ведь даже если теперь война, хлеба не перестанут расти и люди не перестанут жить.

VI

Делагерш поднялся на высокую террасу, чтобы взглянуть, как идут дела; его опять охватило нетерпение. Он видел, что снаряды перелетают через город и что три или четыре снаряда, которые пробили крыши соседних домов, были только слабым ответом на редкие и недейственные выстрелы Палатинского форта. Но он никак не мог разглядеть поле битвы и чувствовал потребность в немедленных сведениях, тем более что опасался потерять в разразившейся катастрофе свое состояние и жизнь. Он оставил на террасе подзорную трубу, направленную на немецкие батареи, и сошел вниз.
Внизу он задержался на главном фабричном дворе. Было около часа дня; лазарет переполняли раненые. В ворота въезжали все новые и новые повозки. Обычных двухколесных и четырехколесных повозок уже не хватало. Появились артиллерийские запасные и фуражные подводы, фургоны для боеприпасов - все, что только можно найти на поле битвы; прибывали даже крестьянские одноколки и тележки, взятые на фермах и запряженные бродячими лошадьми. Туда втиснули перевязанных наспех людей, подобранных летучими лазаретами. Страшной была эта выгрузка несчастных раненых; одни зелено-бледные, другие багровые от прилива крови; многие лежали без сознания; иные пронзительно кричали, другие, казалось. были поражены столбняком и, озираясь испуганными глазами, отдавали себя в руки санитаров; некоторые при первом прикосновении к ним содрогались и тут же умирали. Везде было переполнено; все тюфяки в большом низком помещении были заняты, и военный врач Бурош приказал разложить в углу широкую подстилку из соломы. Он и его помощники пока справлялись с делом. Врач только потребовал еще один стол с тюфяком и клеенкой для операций, которые производились под навесом. Помощник быстро прикладывал к носу раненых салфетку, пропитанную хлороформом. Сверкали тонкие стальные ножи, пилы чуть скрипели, как терки; кровь лилась бурными струями, но ее тут же останавливали. То и дело приносили и уносили оперируемых, люди сновали взад и вперед, едва успевали протереть мокрой губкой клеенку. А на краю лужайки, за густым ракитником, пришлось устроить свалку: туда бросали трупы, а также отрезанные руки и ноги, куски человеческого мяса и осколки костей, оставшиеся на операционных столах. Старуха Делагерш и Жильберта сидели под большим деревом; они едва успевали сворачивать бинты. Прошел Бурош; его лицо пылало, халат был уже весь в крови; Бурош бросил Делагершу сверток белья и крикнул:
- Нате! Делайте хоть что-нибудь! Будьте полезны!
Но фабрикант возразил:
- Простите! Я должен пойти за известиями. Теперь уже не знаешь, жив ты или нет.
И, поцеловав жену в голову, он прибавил:
- Бедная моя Жильберта! Подумать, что от одного снаряда все может у нас сгореть! Ужасно!
Жильберта, бледная, подняла голову, обвела взглядом сад и вздрогнула. Но тут же на ее лице опять заиграла невольная, неудержимая улыбка.
- О да! Ужасно! Несчастные, их все режут и режут!.. Странно! Я осталась здесь и до сих пор не упала в обморок.
Старуха Делагерш видела, как ее сын целует жену, подняла руку, словно желая его отстранить, вспомнив о другом мужчине, который, наверно, тоже целовал эти волосы ночью. Но ее старые руки задрожали, она прошептала:
- Боже! Сколько горя! Забываешь и свое!
Делагерш сказал, что сейчас вернется с точными сведениями, и ушел. На улице Мака он с удивлением увидел, что в город возвращаются толпы безоружных солдат в изодранных, запыленных, грязных мундирах. Он пытался расспросить, что случилось, но не мог добиться толку: одни тупо отвечали, что ничего не знают, другие в ответ выпаливали столько слов и так возбужденно размахивали руками, что производили впечатление сумасшедших. Делагерш бессознательно направился к префектуре, решив, что все известия прибывают туда. Когда он переходил Школьную площадь, туда примчались и круто остановились у тротуара две пушки. На Большой улице ему пришлось убедиться, что город уже переполнен первыми беглецами; у ворот сидели три спешившихся гусара и делили хлеб; двое других медленно вели под уздцы коней, не зная, в какую конюшню их поставить; офицеры растерянно метались, по-видимому не зная, куда деться. На площади Тюренна какой-то лейтенант посоветовал Делагершу не задерживаться: там сыплются снаряды, одним осколком даже разбило решетку вокруг памятника великого полководца, завоевавшего Пфальц. И правда, быстро проходя по улице Префектуры, Делагерш увидел, как на Маасском мосту со страшным грохотом разорвались два снаряда.
Он остановился как вкопанный у швейцарской, подыскивая предлог, чтобы обратиться к одному из адъютантов и расспросить его, но вдруг раздался юный голос:
- Господин Делагерш!.. Войдите скорей! На улице опасно!
Это была Роза, работница с его фабрики; о Розе он и не подумал. Благодаря ей для него откроются все двери. Он вошел в швейцарскую и присел.
- Представьте, мама от всего этого расхворалась и слегла. Видите, я осталась одна; папа в национальной гвардии, в цитадели… Только что император пожелал опять показать свою храбрость: он вышел, доехал до угла, до моста. Перед ним даже упал снаряд; под одним придворным убило лошадь. Император вернулся… Что ему остается делать, правда?
- Значит, вы знаете, как идут дела?.. Что говорят?
Девушка с удивлением взглянула на него. Она была попрежнему свежа и весела, пышноволосая, светлоглазая, как ребенок, и суетилась среди этих ужасов, не совсем понимая их.
- Нет, я ничего не знаю… В двенадцатом часу дня я поднялась наверх и отнесла письмо маршалу Мак-Магону. У него был император… Они заперлись и беседовали около часа; маршал лежал в постели, император сидел рядом на стуле… Это я знаю, потому что видела их, когда открыли дверь.
- А о чем они говорили?
Она опять взглянула на него и не могла удержаться от смеха.
- Да я не знаю. Откуда мне знать? Никто в целом мире не знает, о чем они говорили.
Это была правда. Делагерш махнул рукой, словно извиняясь за свой глупый вопрос. Но его мучила мысль о беседе императора с маршалом. Как это интересно! Что же они в конце концов решили?
- Теперь император вернулся в свой кабинет. Он совещается с двумя генералами, которые прибыли с поля сражения…
Посмотрев на подъезд, она вскрикнула:
- Смотрите! Вот идет генерал!.. А вот и другой!
Делагерш быстро вышел; он узнал генералов Дуэ и Дюкро; их ждали кони. Оба генерала вскочили в седла и поскакали. После поражения на плоскогорье Илли они примчались, каждый со своего участка, чтобы уведомить императора, что битва проиграна. Они подробно и точно изложили положение дел: армия и Седан окружены, предстоит страшный разгром.
Несколько минут император ходил взад и вперед по кабинету, пошатываясь, как больной. При нем остался только адъютант, молча стоявший у двери. А император все ходил от камина до окна; его изможденное лицо подергивалось от нервного тика. Казалось, он еще больше сгорбился, словно под обломками рухнувшего мира; а мертвенный взор, полузакрытый тяжелыми веками, выражал покорность фаталиста, который проиграл року последнюю партию. И каждый раз, проходя мимо приоткрытого окна, он вздрагивал и останавливался.
Во время одной из кратких остановок он поднял дрожащую руку и прошептал:
- Ох, эти пушки! Эти пушки! Они гремят с самого утра!
И правда, гул батарей на холмах Марфэ и Френуа доносился с необычайной силой. От их громовых раскатов дрожали стекла и даже стены; это был упорный, беспрерывный, раздражающий грохот. Должно быть, император думал, что теперь борьба безнадежна, всякое сопротивление становится преступным… К чему проливать еще кровь? К чему раздробленные руки и ноги, оторванные головы, еще и еще трупы, кроме трупов, разбросанных в полях? Ведь Франция побеждена! Ведь все кончено! Зачем же убивать еще? И без того уже столько ужасов и мук взывает к небу!
Подойдя опять к окну, император снова задрожал и поднял руки.
- Ох, эти пушки! Эти пушки! Все стреляют и стреляют!
Быть может, ему являлась страшная мысль об ответственности, его преследовало видение - окровавленные трупы людей, которые по его вине пали там тысячами; а может быть, разжалобилось сердце мечтателя, одержимого гуманными бреднями. Под страшным ударом рока, разбившего и унесшего его счастье, словно соломинку, император плакал о других, обезумев, обессилев от ненужной, нескончаемой бойни. Теперь от этой злодейской канонады разрывалась его грудь, обострялась боль.
- Ох, эти пушки! Эти пушки! Заставьте их сейчас же замолчать!
И в этом императоре, который лишился трона, передав власть императрице-регентше, в этом полководце, который больше не командовал, передав верховное командование маршалу Базену, проснулось сознание могущества, непреодолимая потребность стать властелином в последний раз. После Шалона он отошел на задний план, не отдал ни одного приказания, смирился и стал безыменной, лишней вещью, докучным тюком, который тащат в обозе войск. В нем проснулся император только при поражении; и его первым, единственным приказом в минуту смятения - и жалости было - поднять на цитадели белый флаг, попросить перемирия.
- Ох, эти пушки! Эти пушки!.. Возьмите простыню, скатерть, что угодно! Бегите! Скорей! Скажите, чтоб их заставили замолчать!
Адъютант поспешно вышел; император снова принялся ходить, пошатываясь, от камина до окна, а пушки все гремели, и весь дом сотрясался.
Делагерш еще болтал внизу с Розой, как вдруг прибежал дежурный сержант.
- Барышня! Никого не доищешься! Я не могу найти горничной… Нет ли у вас тряпки, куска белого полотна?
- Хотите салфетку?
- Нет, салфетка слишком мала… Ну, хоть половину простыни.
Роза услужливо бросилась к шкафу.
- Дело в том, что у меня нет разрезанной простыни… Большой кусок белого полотна? Нет! Не знаю, что могло бы вас устроить… А-а! Вот! Хотите скатерть?

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

- Скатерть? Отлично! Как раз то, что надо! Уходя, он прибавил:
- Из нее сделают белый флаг и поднимут на цитадели, чтобы попросить мира… Спасибо, барышня!
Делагерш невольно привскочил от радости. Наконец можно успокоиться! Однако проявление такой радости показалось ему не патриотичным, и он ее подавил. Но от сердца у него все-таки отлегло; он взглянул на полковника и капитана, которые поспешно вышли из префектуры в сопровождении сержанта. Полковник нес под мышкой свернутую скатерть. Делагерш решил пойти за ними и попрощался с Розой. Она очень гордилась, что дала свою скатерть. Пробило два часа.
У ратуши Делагерша затолкала целая толпа ошалелых солдат; они шли из предместья Кассин. Он потерял полковника из виду и отказался от удовольствия посмотреть, как на цитадели поднимут белый флаг. На башню его, конечно, не пустят, к тому же в толпе говорили, что на школу сыплются снаряды. И его охватила новая тревога: может быть, пока его не было дома, загорелась фабрика? Он бросился туда; им опять овладело лихорадочное нетерпение; поспешность, с какой он бежал, действовала на него успокоительно. Каждую улицу преграждали толпы людей, на каждом перекрестке возникали препятствия. Только на улице Мака он вздохнул полной грудью: огромный дом стоял нетронутый, ни дымка, ни искры. Делагерш вошел и уже издали закричал матери и жене:
- Все идет хорошо! Поднимают белый флаг! Огонь прекратят!
Но тут же он остановился: вид лазарета был поистине страшен.
Дверь в большую сушильню была настежь открыта; на всех тюфяках лежали раненые; не оставалось места и на подстилке у стены. Начали стлать солому даже между тюфяками; раненых клали тесно в ряд. Их было уже больше двухсот, и все время прибывали новые. Из широких окон лился бледный свет, озаряя несчастных страдальцев. Иногда слишком резкое движение вызывало у какого-нибудь раненого невольный крик, в сыром воздухе проносились хрипы умирающих, в самой глубине не прекращался тихий, почти певучий стон. Молчание становилось глуше, царило какое-то покорное оцепенение, тоскливая мрачность, как в доме, где поселилась смерть, и тишину нарушали только шаги и шепот санитаров. Сквозь дыры шинелей и брюк видны были раны, наспех перевязанные на поле битвы или зияющие во всем своем ужасе. Торчали раздавленные и окровавленные, но еще обутые ступни; безжизненно висели руки и ноги, словно перебитые молотком в локтях и коленях; сломанные, почти оторванные пальцы чуть держались на лоскутках кожи. Больше всего было, кажется, раздробленных, одеревеневших от боли, свинцово-тяжелых рук и ног. Самыми страшными были раны в живот, грудь или голову. Из чудовищно разодранных тел лилась кровь; под вздувшейся кожей спутались узлом кишки; те, у кого была изрублена поясница, извивались в неистовых корчах. У некоторых были пробиты навылет легкие, у одних отверстие было таким маленьким, что даже не сочилась кровь, у других зияла огромная рана, из которой красной струей истекала жизнь; а от невидимого внутреннего кровоизлияния люди вдруг начинали бредить, чернели и умирали. Больше всего пострадали головы: разбитые челюсти, кровавая каша из зубов и языка, вышибленные из орбит, почти вылезшие глаза, вскрытые черепа, в которых виднелся мозг. Все, кому пуля попала в спинной или головной мозг, лежали как трупы, в полном оцепенении, в небытии, а те, у кого были переломы, метались в лихорадке, просили пить глухим, умоляющим голосом.
Рядом, под навесом, было не менее ужасно. В этой сутолоке производились только спешные операции, необходимые раненым, которые находились в тяжелом состоянии. Если угрожало сильное кровотечение, Бурош немедленно приступал к ампутации. Он также не откладывал дела, когда приходилось искать осколки снарядов в глубоких ранах и извлекать их, если они ползли в опасное место: в основание шеи, область подмышки, бедра, сгиб локтя или под колено. Другие раны он предпочитал оставить под наблюдением; санитары по его указаниям только перевязывали их. Он самолично произвел уже четыре ампутации, но не подряд, - после каждой трудной операции он, для отдыха, извлекал несколько пуль: он начал уставать. Здесь было два стола: один - его, другой - помощника. Между столами повесили простыню, чтобы оперируемые не могли друг друга видеть. И как ни мыли эти столы губкой, они оставались красными; вода, которую санитар выплескивал ведрами в нескольких шагах, на клумбу маргариток, казалась кровью: ведь достаточно стакана крови, чтобы чистая вода заалела и цветы на лужайке были как будто залиты кровью. Хотя под навес свободно проникал воздух, от этих столов, тряпок, инструментов поднималось тошнотворное зловоние и приторный запах хлороформа.
Делагерш был довольно жалостливый человек; он содрогался от сострадания; вдруг он заметил, что в ворота въезжает ландо, и полюбопытствовал. Наверно, нашли только эту частную коляску и набили ее ранеными. Их было восемь; они лежали один на другом. Делагерш вскрикнул от удивления и ужаса: в последнем раненом, которого вынесли, он узнал капитана Бодуэна.
- Мой бедный друг!.. Подождите! Я сейчас позову мать и жену!
Они прибежали, предоставив служанкам свертывать бинты. Санитары подхватили капитана и понесли в лазарет; они собирались положить его на охапку соломы, но Делагерш заметил; что на одном тюфяке неподвижно лежит землисто-бледный солдат и что у него остекленели глаза.
- Послушайте! Да ведь этот умер!
- А-а! Правда, - пробормотал санитар. - Надо его убрать отсюда, он только мешает!
Санитары взяли труп и потащили на свалку, за ракитники. Там уже лежало в ряд с десяток трупов, застывших с последним хрипом; у одних ноги словно удлинились от боли; другие скрючились в ужасных позах. Некоторые как будто подсмеивались, закатили глаза, оскалили зубы, обнажив десны; у многих вытянулось лицо, и казалось, они еще плачут горькими слезами в безмерной скорби. Один малорослый и худой юноша, которому снесло полголовы, судорожно сжимал обеими руками фотографию жены, бледную дешевую фотографию, забрызганную кровью. А у ног трупов валялась груда отрубленных рук и ног - все отрезанное, все отсеченное на операционных столах, славно метла мясника выкинула в угол отбросы, мясо и кости.
Увидев капитана Бодуэна, Жильберта затрепетала. Боже мой! Как он бледен на этом матраце, совсем белый под корой грязи! И при мысли, что еще несколько часов тому назад он держал ее в объятиях, надушенный, полный жизни, Жильберта похолодела от ужаса. Она стала на колени.
- Друг мой! Какое несчастье! Но это ничего, правда?
Она бессознательно вынула платок и вытерла лицо капитана: она не могла примириться с тем, что он весь в поту, черный от пыли и пороха. Ей казалось, если она хоть немного приведет в порядок раненого, ему станет легче.
- Правда? Это ничего? Только нога!
Капитан словно очнулся от дремоты и с трудом открыл глаза. Он узнал друзей и старался улыбнуться.
- Да, только нога… Я даже ничего не почувствовал, думал, что споткнулся, и упал…
Но он говорил с трудом.
- Пить! Пить!
Старуха Делагерш, склонившаяся над капитаном с другой стороны, заторопилась и побежала за графином и стаканом. В воду налили немного коньяку. Капитан жадно выпил; оставшуюся воду пришлось разделить между ранеными, лежавшими рядом; сии протягивали руки, страстно умоляли дать и им попить. Одному зуаву ничего не досталось, и он заплакал.
Между тем Делагерш старался поговорить с врачом, чтобы капитана осмотрели вне очереди. Бурош как раз вошел в сушильню; его халат был весь в крови, широкое лицо в поту, от рыжей львиной гривы голова казалась огненной; когда он проходил, раненые привставали, старались его остановить: каждый жаждал, чтобы его сейчас же осмотрели, спасли, сказали, что с ним. «Ко мне! Господин доктор! Ко мне!» Вслед за Бурошем неслись бессвязные мольбы, чьи-то руки ощупью старались схватить его за халат. Но врач, поглощенный своим делом, тяжело дыша от усталости, работал, никого не слушая. Он говорил вслух сам с собой, пересчитывал раненых пальцем, нумеровал, распределял: «Сначала этого, потом того, потом вот этого; первый, второй, третий; челюсть, рука, бедро», - а сопровождавший его помощник прислушивался, стараясь все запомнить.
- Доктор! - сказал Делагерш. - Здесь капитан, капитан Бодуэн…
Бурош его перебил:
- Как? Бодуэн?.. Эх, бедняга!
Он остановился перед раненым капитаном. С одного взгляда он, наверно, определил, что случай тяжелый: даже не нагибаясь, чтобы осмотреть ногу, он сразу сказал:
- Ладно! Пусть мне его принесут немедленно, как только я закончу операцию, которую сейчас готовят.
Он вернулся под навес; Делагерш пошел за мим, опасаясь, что врач забудет свое обещание.
На этот раз предстояло вылущивание плеча по методу Лифранка - то, что хирурги называют «красивой операцией», нечто элегантное и быстрое, в целом - не больше сорока секунд. Раненого уже усыпляли; помощник обеими руками схватил его за плечо, придерживая четырьмя пальцами под мышкой, большим пальцем сверху. Бурош, вооруженный большим длинным ножом, крикнул: «Усадите его!», обхватил дельтовидный мускул и, проколов руку, перерезал его; потом, при обратном движении, отделил одним ударом сочленение, и вся рука, отсеченная в три приема, упала на стол. Помощник скользнул большим пальцем вниз и зажал плечевую артерию. «Положите его!» Накладывая повязку, Бурош невольно усмехнулся: он кончил все в тридцать пять секунд. Оставалось только загнуть кусок кожи на ране, словно эполет. Эта операция тем и красива, что приходится преодолеть много опасностей: раненый может в три минуты истечь кровью через плечевую артерию, не говоря уже о том, что каждый раз, когда усыпленного хлороформом усаживают, ему грозит смерть.
Делагерш похолодел и хотел бежать. Но не успел: рука уже лежала на столе. Искалеченный солдат, новобранец, крепкий крестьянин, пришел в себя, заметил, как санитар уносит его руку за ракитник. Быстро взглянув на плечо и увидя, что рука отрублена и течет кровь, раненый бешено закричал:
- А-а! Черт вас дери! Что вы наделали?
Бурош в полном изнеможении ничего не ответил, потом добродушно сказал:
- Я сделал как лучше, я не хотел, чтобы ты помер, голубчик… Ведь я тебя спросил, ты мне ответил: «Да!»
- Я сказал: «Да!» Я сказал: «Да!» А почем я знал?
Его гнев утих; он заплакал горючими слезами.
- Что мне делать? Куда я теперь гожусь?
Его отнесли обратно на солому, старательно вымыли стол, и вода, которую снова выплеснули на лужайку, забрызгала кровью клумбу белых маргариток.
Делагерш удивлялся, что все еще слышны пушечные выстрелы. Почему ж они не замолкают? Ведь скатерть Розы должна уже развеваться над цитаделью. Казалось, прусские батареи стали стрелять еще сильней. Грохот заглушал слова; от сотрясения самые спокойные люди вздрагивали с головы до ног и все больше волновались. На хирургов и раненых эти толчки, от которых замирало сердце, действовали не очень-то хорошо. Весь лазарет отчаянно шатало; все метались в лихорадке.
- Ведь дело кончено! Чего они палят? - воскликнул Делагерш, испуганно прислушиваясь и каждую секунду думай, что это последний выстрел.
Он направился к Бурошу, чтобы напомнить ему о капитане, и с удивлением увидел, что врач плашмя лежит на охапке соломы, заголив обе руки по самые плечи и опустив их в два ведра ледяной воды. Изнемогая душой и телом, Бурош отдыхал здесь, измученный, сраженный печалью, безысходной скорбью: это была одна из тех минут отчаяния, когда врач чувствует свое бессилие. А между тем Бурош был крепышом, выносливым и стойким. Но его мучил вопрос: «К чему?» и парализовало сознание, что он никогда не справится со всей работой. К чему? Ведь смерть сильней!..
Между тем два санитара принесли капитана Бодуэна.
- Доктор! - позволил себе сказать Делагерш. - Вот капитан.
Бурош открыл глаза, вынул руки из воды, стряхнул и вытер о солому. Привстав на колени, он сказал:
- Ах, да! Тьфу! Следующий!.. Да, да, день еще не кончен. Он встал, освеженный, потряс своей львиной гривой, выпрямился в силу привычки и требовательной дисциплины.
Жильберта и старуха Делагерш прошли вслед за носилками и, когда капитана положили на тюфяк, покрытый клеенкой, остановились в нескольких шагах.
- Так! Над правой щиколоткой, - сказал Бурош и намеренно принялся болтать, чтобы отвлечь раненого. - Ну, тут не страшно! Обойдется… Посмотрим!
Его явно беспокоило оцепенение Бодуэна. Врач взглянул на перевязку, сделанную наспех: простой жгут, наложенный поверх штанины и затянутый ножнами от штыка. Сквозь зубы Бурош проворчал: «Какой прохвост это сделал?» Вдруг он умолк. Он понял: конечно, во время перевозки в ландо, набитом ранеными, повязка ослабела, соскользнула, больше не стягивала рану, и это вызвало обильное кровотечение.
Вдруг Бурош яростно набросился на помогавшего санитара:
- Экий чурбан! Да разрежьте скорей!
Санитар разрезал штанину и кальсоны, башмак и носок. Показалась нога и ступня, голая, мертвенно-белая, забрызганная кровью. Над щиколоткой виднелась страшная дыра, в которую осколком снаряда вогнало лоскут красного сукна. Из раны кашей вытекало искромсанное мясо. Жильберта прислонилась к столбу навеса. Ах! Это тело, такое белое тело, теперь окровавленное и растерзанное! Ее охватил ужас, но она не могла оторвать от него глав.
- Тьфу! Ну и разделали же они вас! - заметил Бурош. Он ощупывал ногу, чувствовал, что она холодная, что в ней больше не бьется пульс. Он стал мрачен; у губ легла складка, как всегда при опасных операциях.
- Тьфу! - повторил он. - Нехорошая, нехорошая нога! Капитан, очнувшись, внимательно посмотрел на него и наконец с тревогой спросил:
- Да? Вы находите, доктор?
Но у Буроша была своя тактика - никогда не спрашивать прямо у раненых обычного разрешения, когда представлялась необходимость ампутации. Он предпочитал, чтобы раненый соглашался на это сам.
- Скверная нога! - пробормотал он, словно размышляя вслух. - Мы ее не спасем!
Бодуэн возбужденно сказал:
- Ну, тогда надо с этим покончить. Как вы думаете?
- Я думаю, капитан, что вы храбрец и позволите мне сделать, что полагается.
Глаза Бодуэна померкли, заволоклись какой-то бурой дымкой. Он понял. Но, преодолевая душивший его невыносимый страх, он просто, смело ответил:
- Пожалуйста, доктор!
Приготовления были несложные. Помощник уже держал пропитанную хлороформом салфетку и сейчас же приложил к носу раненого. В минуту недолгого возбуждения перед анестезией два санитара осторожно подвинули капитана на тюфяка так, чтобы его ноги лежали свободно: один стал поддерживать левую, помощник схватил правую и сильно стиснул обеими руками у ляжки, чтобы зажать артерии.
Увидя, что Бурош подходит с ножом, Жильберта не выдержала.
- Нет! Нет! Это ужасно!
Она почувствовала себя дурно, оперлась о старуху Делагерш, которой пришлось протянуть руку, чтобы поддержать ее.
- Так зачем же вы здесь остаетесь?
И все-таки обе остались. Они отвернулись от операционного стола, чтобы ничего больше не видеть, не двигались, только вздрагивали и, несмотря на взаимную неприязнь, прижимались друг к другу.
Именно в это время пушки загремели пуще прежнего. Было три часа. Делагерш разочарованно, с раздражением твердил, что не понимает, в чем дело. Теперь уже не оставалось сомнения, что прусские батареи не только не умолкают, но еще усиливают огонь. Почему? Что там происходит? Бомбардировка была адская; земля дрожала, небо воспламенялось. Седан охватило бронзовое кольцо: восемьсот орудий немецких армий стреляли одновременно, громили соседние поля безостановочно; огонь, направленный в одну точку со всех окрестных высот, бил в центр и мог сжечь, испепелить город в каких-нибудь два часа. Хуже всего было то, что снаряды стали снова попадать в дома. Все чаще раздавался треск. Один снаряд разорвался на улице Вуайяр. Другой задел высокую трубу фабрики, и перед навесом посыпался щебень.
Бурош поднял голову и проворчал:
- Что же они хотят, - прикончить наших раненых, что ли? Ну и грохот! Невыносимо!
Между тем санитар вытянул ногу капитана; врач быстрым круговым движением надрезал кожу под коленом, пятью сантиметрами ниже того места, где он рассчитывал перепилить кости. И тем же тонким ножом, которого он не менял, чтобы работа шла скорей, он отделил кожу и отогнул вокруг, словно корку апельсина. Когда он собирался отсечь мускулы, подошел санитар и на ухо сказал ему:
- Номер второй сейчас кончился.
От оглушительного шума Бурош не расслышал.
- Да говорите громче, черт возьми! От этих проклятых пушек можно оглохнуть!
- Номер второй сейчас кончился.
- Кто это номер второй?
- Рука.
- А-а! Ладно!.. Так принесите номер третий - челюсть!
И с необыкновенной ловкостью, не прерывая работы, хирург одним взмахом перерезал мускулы до костей. Он обнажил большую и малую берцовые кости, ввел между ними плотный тампон, чтобы они держались, потом сразу отсек их пилой. И нога осталась в руках санитара, который ее держал.
- Крови вытекло мало благодаря тому, что помощник сжимал ляжку. Быстро были перевязаны три артерии. Но врач качал головой; когда помощник разжал пальцы, врач осмотрел рану и, уверенный, что раненый еще не может его услышать, буркнул:
- Досадно! Маленькие артерии не дают крови.
Он закончил диагноз, молча махнув рукой: еще один пропащий человек! И на его потном лице снова появилось выражение страшной усталости и грусть, безнадежный вопрос: «К чему?» Ведь из десяти не спасешь и четырех. Он отер лоб, принялся разглаживать кожу и накладывать швы.
Жильберта обернулась. Делагерш сказал ей, что все закончено и она может смотреть. Все же она увидела отрезанную ногу капитана, которую санитар уносил за ракитник. Свалочное место пополнялось; там уже валялось два новых трупа; у одного был непомерно открыт рот, словно покойник еще кричал; другой весь съежился в чудовищной агонии и казался тщедушным, уродливым ребенком. Куча обрубков разрослась до соседней аллеи. Не зная, куда приличней положить ногу капитана, санитар заколебался и наконец решил бросить ее в общую кучу.
- Ну, готово! - сказал Бурош, приводя Бодуэна в чувство. - Вы вне опасности!
Но капитан не испытывал радости, которая обычно появляется после удачных операций. Он чуть приподнялся, упал опять и слабым голосом пробормотал:
- Спасибо! Лучше уж совсем покончить!
Он почувствовал, что его жжет спиртовая перевязка. Когда санитары подходили с носилками, чтоб унести его, вся фабрика затряслась от страшного залпа: за навесом, в небольшом дворике, где стоял насос, разорвался снаряд. Стекла разбились вдребезги, и лазарет наполнился густым дымом. В сушильне раненые приподнялись на соломе; все закричали от ужаса, все хотели бежать.
Делагерш вне себя бросился узнать, есть ли повреждения. Неужели теперь разрушат, сожгут его дом? Что там происходит? Ведь император хотел это прекратить, зачем же они опять начинают?
- Черт подери! Да пошевеливайтесь! - прикрикнул Бурош на санитаров, застывших от ужаса. - Вымойте мне стол! Принесите номер третий!
Они вымыли стол, еще раз вылили ведра красной воды на лужайку. Клумба маргариток была уже сплошной кровавой кашей из зелени и растерзанных цветов, плавающих в крови. А врач, которому принесли «номер третий», принялся, чтобы немного отдохнуть, искать пулю, которая раздробила нижнюю челюсть и, наверно, застряла под языком. Кровь лилась ручьями, пальцы врача слиплись.
Капитана Бодуэна опять положили на тюфяк в сушильне. Жильберта и старуха пришли вслед за носилками. Даже сам Делагерш, при всех своих заботах, забежал сюда поболтать.
- Отдохните, капитан! Мы приготовим для вас комнату, перенесем вас к себе.
Простертый в изнеможении, капитан очнулся; мгновенно он понял все.
- Нет, я, видно, умру.
И он взглянул на всех расширенными от ужаса глазами.
- Что вы говорите, капитан? - пробормотала Жильберта, силясь улыбнуться, но вся леденея. - Через месяц вы встанете.
Он покачал головой; он смотрел только на нее, и в его глазах было безмерное сожаление о жизни, страх умереть таким молодым, не исчерпав всех радостей бытия.
- Нет! Я умру, умру… А-а, это ужасно!..
Вдруг он заметил, что его мундир выпачкан и разорван, руки в грязи; казалось, для него было мучительно лежать в таком виде перед женщинами. Ему стало стыдно, что он так забылся; при мысли, что это неприлично, он окончательно набрался храбрости. Ему удалось весело прибавить:
- Но если я умру, я хочу отправиться на тот свет с чистыми руками… Будьте так любезны, сударыня, намочите, пожалуйста, полотенце и дайте мне!
Жильберта побежала, принесла полотенце и захотела сама вымыть ему руки. С этой минуты капитан обнаружил большое мужество, стараясь кончить жизнь, как полагается воспитанному человеку. Делагерш его ободрял, помогал жене приводить его в приличный вид. И, видя, как супруги ухаживают за умирающим, старуха Делагерш почувствовала, что ее гнев утих. Она решила промолчать и на этот раз, хотя знала все и дала себе клятву рассказать обо всем сыну. Зачем разрушать семью? Ведь вместе с этим человеком исчезнет и содеянный грех.
Все кончилось почти сразу. Капитан Бодуэн ослабел, снова впал в тяжелое забытье. На лбу и шее выступил холодный пот. На мгновение он открыл глаза, стал ощупью искать воображаемое одеяло и тихо, упрямо натягивать скрюченными пальцами до подбородка.
- Мне холодно! Очень холодно!
Он догорел, скончался без предсмертной икоты, и на его спокойном исхудавшем лице застыло выражение бесконечной печали.
Делагерш позаботился, чтобы тело капитана не выбросили на свалку, а положили в соседний сарай. Он уговаривал жену уйти. Но потрясенная, плачущая Жильберта сказала, что теперь ей будет слишком страшно одной и лучше остаться со свекровью в лазарете, где можно отвлечься в суматохе. Она побежала, дала напиться воды африканскому стрелку, бредившему в лихорадке, и помогла санитару перевязать руку двадцатилетнему солдату-новобранцу, который пришел пешком с поля битвы, - ему оторвало большой палец; это был милый и забавный юноша, он подшучивал над своей раной беспечно, как парижский балагур. В конце концов Жильберта тоже повеселела.
Во время агонии капитана канонада как будто еще усилилась; второй снаряд разорвался в саду и разбил одно из вековых деревьев. Обезумевшие люди кричали, что весь Седан горит: большой пожар возник в предместье Кассин. Если бомбардировка не скоро утихнет, все будет кончено.
- Это немыслимо! Я опять пойду туда! - вне себя объявил Делагерш.
- Куда это? - спросил Бурош.
- Да в префектуру, узнать, смеется, что ли, над нами император: ведь он велел поднять белый флаг!
Буроша на несколько мгновений ошеломила мысль о белом флаге, о поражении, капитуляции, как раз теперь, когда он чувствовал свое бессилие спасти столько истерзанных людей, которых ему приносили. Он безнадежно и гневно махнул рукой.
- Идите к черту! Что ни делай, - все равно нам крышка!
На улице Делагершу стало еще трудней пробираться сквозь растущую толпу. С каждой минутой на улицах скоплялось все больше бежавших солдат. Делагерш расспрашивал встречных офицеров, но ни один из них не заметил на цитадели белого флага. Наконец какой-то полковник ответил, что видел мельком, как белый флаг подняли и спустили. Наверно, этим все и объяснялось: либо немцы его не видели, либо, заметив, что он появился и тут же исчез, усилили огонь, понимая, что приближается агония. В толпе уже повторяли какую-то выдумку: при появлении белого флага один генерал в безумном гневе бросился вперед, собственноручно сорвал его, переломил древко, растоптал полотнище. А прусские батареи продолжали стрелять; снаряды сыпались дождем на крыши и улицы; дома горели; на площади Тюренна женщине раздробило голову.
В швейцарской префектуры Делагерш не нашел Розы. Все двери были открыты: началось бегство. Делагерш поднялся, натыкаясь только на испуганных служащих, и никто даже не задал ему ни одного вопроса. На втором этаже он остановился в нерешительности и вдруг встретил Розу.
- А-а! Господин Делагерш! Дела идут все хуже… Вот! Если хотите видеть императора, смотрите скорей!
И правда, слева дверь была закрыта неплотно, сквозь широкую щель можно было видеть императора; он опять стал ходить, пошатываясь, от камина до окна. Он еле волочил ноги, но не останавливался, хоть и страдал от невыносимых болей.
Вошел адъютант, тот, что так плохо закрыл дверь; послышался раздраженный, скорбный голос императора:
- Так почему же, сударь, они все еще стреляют? Ведь я приказал поднять белый флаг!
Пушки не замолкали, залпы раздавались сильней, и это стало для него пыткой. Каждый раз, как он подходил к окну, грохот отдавался в его сердце. Еще кровь! Еще люди погибают по его вине! Каждую минуту падают новые мертвецы - и напрасно! И этот жалостливый мечтатель с возмущением, с отчаянием спрашивал своих приближенных:
- Так почему же они все еще стреляют? Ведь я приказал поднять белый флаг!
Адъютант что-то пробормотал в ответ, но Делагерш не расслышал. К тому же император не остановился, его неудержимо влекло опять к окну, где он изнемогал от беспрерывного гула канонады. Хотя на его вытянувшемся мрачном лице еще не стерлись следы румян, он еще больше побледнел, в нем чувствовалась смертельная мука.
Вдруг по площадке лестницы пробежал подвижной человечек в запыленном мундире; Делагерш узнал генерала Лебрена. Генерал толкнул дверь и вошел без доклада. И опять послышался тревожный вопрос императора:
- Так почему же они все еще стреляют? Ведь я приказал поднять белый флаг!
Адъютант вышел, дверь закрылась, и Делагерш не мог расслышать ответа генерала. Все исчезло.
- Ох! Дела идут все хуже! - повторила Роза. - Я это понимаю, вижу по лицам этих людей… А скатерть-то моя! Пропала она: говорят, ее разорвали… Но больше всего мне жалко императора; его болезнь опасней, чем у маршала; ему бы лучше лечь в постель, чем ходить по комнате, а он мучается и все ходит и ходит.
Она была очень взволнована, ее красивое лицо, обрамленное белокурыми волосами, выражало искреннюю жалость. Но за последние два дня бонапартистские чувства Делагерша странно охладели, и он решил, что Роза - дура. Тем не менее он немного посидел с ней в швейцарской, поджидая генерала Лебрена. И когда генерал появился, Делагерш пошел за ним.
Генерал Лебрен объяснил императору, что для перемирия необходимо вручить главнокомандующему немецкими армиями письмо за подписью главнокомандующего французской армией. Тут же генерал вызвался составить это письмо, отправиться на поиски генерала де Вимпфена и получить его подпись. Он повез письмо, только опасался не найти де Вимпфена, не зная, в каком месте поля битвы его искать. В Седане была такая давка, что Лебрену пришлось ехать шагом, и Делагершу удалось дойти вслед за ним до Менильских ворот.
Выехав на дорогу, генерал Лебрен пустил коня вскачь; ему посчастливилось встретить генерала де Вимпфена при въезде в Балан. За несколько минут до этого де Вимпфен написал императору: «Ваше величество! Станьте во главе ваших войск. Они будут считать честью пробить вам путь сквозь неприятельские ряды!» При одном только слове «перемирие» Вимпфеном овладело бешенство. Нет! Нет! Он ничего не подпишет! Надо сражаться. Было половина четвертого. И вскоре французы предприняли героическую, отчаянную попытку последним натиском прорваться сквозь баварские войска, еще раз пойти на Базейль. На улицах Седана, в окрестных полях, чтобы обманом поднять дух войск, кричали: «Базен идет! Базен идет!» С утра многие мечтали об этих подкреплениях; каждый раз, как немцы выдвигали новую батарею, думали, что это стреляют пушки французской армии, прибывшей из Метца. Было собрано около тысячи двухсот человек отставших солдат из всех корпусов, все роды оружия смешались, и маленькая колонна доблестно бросилась вперед по дороге, осыпаемой картечью. Сначала это было великолепное зрелище; падавшие солдаты не останавливали натиска уцелевших; войска пробежали около пятисот метров с неистовой отвагой. Однако скоро ряды поредели; даже самые храбрые солдаты отступили. Что поделаешь против подавляющего численного превосходства? В этой попытке обнаружилась только безумная смелость командующего армией, который не хотел признать себя побежденным. В конце концов генерал де Вимпфен остался один с генералом Лебреном на дороге между Баланом и Базейлем, и им пришлось окончательно бросить ее. Оставалось только отступить к стенам Седана.
Потеряв из виду генерала Лебрена, Делагерш тотчас же поспешил обратно на фабрику, одержимый одним желанием - снова подняться в свою обсерваторию, чтобы издали следить за событиями. Но, подходя к дому, он был вынужден остановиться: в ворота въезжала повозка зеленщика; на дне ее, устланном соломой, в полуобморочном состоянии лежал полковник де Винейль; его сапог был в крови. На поле сражения он упорно старался собрать остатки своего полка, пока не свалился с лошади.
Его немедленно понесли в комнату на втором этаже; прибежавший Бурош нашел только трещину в щиколотке, вынул из раны куски голенища и ограничился перевязкой. Бурош был завален работой, разъярен; он сошел вниз, крича, что предпочел бы отрезать ногу самому себе, чем заниматься своим делом в таких гнусных условиях, без приличного материала, без необходимых помощников. И правда, уже не знали, куда девать раненых; решили укладывать их в траву на лужайку. Они валялись там уже в два ряда; стонали, ждали перевязки под открытым небом, под снарядами, которые все еще сыпались дождем. Раненых свозили в лазарет с двенадцати часов дня; их набралось уже больше четырехсот; Бурош потребовал еще хирургов, а ему прислали только молодого городского врача. Бурош не мог справиться один со всей работой; он исследовал раны зондом, резал, пилил, зашивал; он был вне себя, в отчаянии, что работы все больше и больше. Жильберта, ошалев от ужаса и отвращения при виде всей этой крови, сидела теперь у постели дяди - полковника де Винейля, а старуха Делагерш осталась внизу, подавала пить раненым, метавшимся в лихорадке, и вытирала пот с лица умирающих.

Предыдущая страница 15 Следующая страница


Разгром 16

Поднявшись на террасу, Делагерш попытался разобраться в положении дел. Город пострадал меньше, чем думали; в предместье Кассин возник единственный пожар, и от него поднимался густой черный дым. Палатинский форт больше не стрелял, наверно, за неимением боеприпасов. Только у Парижских ворот изредка постреливали орудия. Но Делагерш сразу обратил внимание на другое: на башне снова подняли белый флаг; однако с поля битвы его, наверно, не заметили, пальба продолжалась с такой же силой. Соседние крыши закрывали Балансную дорогу; Делагерш не мог следить за передвижением войск, но в подзорную трубу он разглядел немецкий генеральный штаб на том же самом месте, что и в двенадцать часов дня. Начальник, крошечный оловянный солдатик, ростом с полмизинца, - по мнению Делагерша, прусский король, - все еще стоял в темном мундире впереди других офицеров; большей частью они лежали на траве, сверкая золотым шитьем. Здесь были иностранные офицеры, адъютанты, генералы, гофмаршалы, принцы, все с биноклями; они с утра наблюдали агонию французской армии, словно смотрели спектакль. И чудовищная драма завершалась.
С лесистого холма Марфэ король Вильгельм наблюдал за соединением своих войск. Все было кончено: третья армия под начальством его сына, кронпринца прусского, пройдя через Сен-Манж и Фленье, заняла плоскогорье Илли; четвертая, под начальством кронпринца саксонского, прибыла через Деньи и Живонну, обойдя Гаренский лес. XI и V корпуса, таким образом, соединились с XII и с прусской гвардией. Последнее усилие французов прорвать кольцо в ту минуту, когда оно смыкалось, бесполезная, доблестная атака дивизии генерала Маргерита вызвала у прусского короля восхищение, и он воскликнул: но! Храбрецы!» Теперь математически рассчитанное, неумолимое окружение заканчивалось, челюсти тисков сомкнулись; король мог окинуть взглядом огромную стену людей и пушек, которая зажала побежденную армию. На севере охват все сужался, оттесняя беглецов к Седану под ураганным огнем немецких батарей, выстроившихся сплошной цепью на горизонте. На юге завоеванный Базейль, пустынный и мрачный, догорал, все еще извергая клубы дыма и крупные искры; овладев Баланом, баварцы наводили пушки на Седан, в трехстах метрах от городских ворот. А батареи, установленные на левом берегу в Пон-Монжи, Нуайе, Френуа, Ваделинкуре, безостановочно стреляли уже двенадцать часов, гремели еще сильней, дополняя непроходимую огненную цепь внизу, у самых ног короля.
Но король Вильгельм устал, опустил бинокль и продолжал смотреть невооруженным глазом. Солнце косо спускалось за леса, заходило в безоблачно-чистом небе. Вся ширь золотилась, омытая таким прозрачным светом, что малейшие подробности вырисовывались необыкновенно четко. Король различал седанские дома с маленькими черными переплетами окон, валы, крепость - все сложное построение защитных укреплений, грани которых вырисовывались резкими очертаниями. А вокруг, в полях, рассыпались деревни, яркие, блестящие, похожие на игрушечные фермы: налево, на краю голой равнины, - Доншери, направо, среди лугов, - Дузи и Кариньян. Казалось, можно пересчитать деревья Арденского леса; океан его зелени простирался до самой границы. Озаренный скользящим светом, Маас с его медлительными извивами казался рекой из чистого золота. И с этой высоты, под прощальными лучами солнца, жестокая, кровавая битва становилась нежной живописью: убитые всадники, кони с распоротым брюхом усеяли плоскогорье Флуэн веселыми пятнами; направо, у Живонны, последняя давка при отступлении радовала глаз вихрем черных, бегущих, теснящихся точек, а слева, на полуострове Иж, чуть виднелись баварские пушки величиной со спичку, и вся батарея была похожа на хорошо сделанную заводную игрушку, которая может стрелять с точностью часового механизма. Это была победа, неожиданная, молниеносная победа, и король не чувствовал угрызений совести при виде крошечных трупов тысяч людей, которые занимали меньше места, чем пыль на дороге, при виде огромной долины, где базейльские пожары, иллийские избиения, седанские муки не мешали природе быть прекрасной на закате прекрасного дня.
Вдруг Делагерш заметил, как по склону Марфэ, верхом на вороном коне, поднимается французский генерал в голубом мундире; перед ним ехал гусар с белым флагом. Это генерал Рейль, уполномоченный французского императора, вез прусскому королю письмо:

«Августейший брат мой! Так как мне не удалось умереть среди моих войск, мне остается только вручить Вашему Величеству мою шпагу.
Остаюсь Вашего Величества преданным братом
Наполеон».

Не являясь больше властелином и спеша прекратить бойню, император сдавался, надеясь смягчить победителя. Делагерш увидел, как генерал де Рейль остановился в десяти шагах от короля, сошел с лошади, приблизился и передал письмо; при нем не было оружия, он держал в руке только хлыст. Солнце опускалось в розовом сиянии; король сел на стул, оперся о спинку другого стула, за которым стоял секретарь, и ответил, что принимает шпагу, в ожидании офицера, уполномоченного обсудить условия капитуляции.

VII

Со всех концов, со всех потерянных позиций - с Флуэна, с плоскогорья Илли, из Гаренского леса, из долины Живонны, с Базейльской дороги - к Седану испуганно катился поток людей, коней и пушек. Все опрометчиво рассчитывали на эту крепость; она стала гибельным соблазном, кажущимся прикрытием для беглецов, спасением, к которому влекло даже храбрейших людей в тот час всеобщего разложения и паники. Там, за крепостными валами, как воображали все, можно будет наконец спрятаться от страшной артиллерии, гремевшей почти двенадцать часов; и больше ничего не сознавали, больше не рассуждали; в человеке пробудилось звериное чувство самосохранения; неистовствовал инстинкт; все мчались, искали нору, куда бы забиться, где бы заснуть.
Уложив Жана на землю у низенькой ограды, Морис омыл ему свежей водой лицо; увидев, что Жан открывает глаза, он радостно воскликнул:
- А-а! Бедняга! Я уж думал, тебе крышка!.. Не в укор тебе будь сказано, и тяжелый ты!
Еще оглушенный, Жан, казалось, очнулся от сна. Потом, по-видимому, понял, вспомнил; по его щекам скатились две крупные слезы. Значит, хрупкий Морис, которого он любил и охранял, словно ребенка, теперь, во имя дружбы, нашел в себе достаточно сил, чтобы донести его сюда!
- Постой! Я осмотрю твою башку!
Рана оказалась пустяковой, но вытекло много крови. Из слипшихся волос образовалось нечто вроде пробки. Морис предусмотрительно не стал их мочить, чтобы рана не открылась.
- Так! Вот ты и чистенький! Ты приобрел человеческий вид… Погоди! Я надену на тебя кепи.
Он поднял кепи убитого солдата и осторожно надел на голову Жана.
- Как раз впору… Теперь, если ты сможешь ходить, мы с тобой будем молодцами!
Жан встал, тряхнул головой, чтобы увериться, что она цела.
Он только чувствовал в ней некоторую тяжесть. Дело пойдет на лад! В порыве простодушного умиления он обнял Мориса, прижал его к сердцу и мог только сказать:
- А-а! Голубчик ты мой! Дорогой мой мальчик!..
Пруссаки подходили, нельзя было прохлаждаться за стеной. Лейтенант Роша уже отступал с несколькими солдатами, спасая знамя, которое младший лейтенант все еще нес под мышкой, обернув его вокруг древка. Долговязый Лапуль, приподнимаясь на цыпочки, еще отстреливался из-за стены, а Паш перекинул свое шаспо через плечо, считая, что достаточно повоевал и теперь пора поесть и поспать. Жан и Морис, согнувшись в три погибели, побежали за ними. Винтовок и патроноз было достаточно - стоило только нагнуться. Они снова вооружились; ведь ранцы и все остальное они бросили, когда Морису пришлось взвалить Жана на плечи. Стена доходила до Гаренского леса, и маленький отряд, считая себя спасенным, тотчас же укрылся за фермой и оттуда добежал до деревьев.
- Ну, - сказал Роша, все еще непоколебимо веря в победу, - отдохнем минутку здесь, а потом перейдем в наступление!
С первых же шагов все почувствовали, что попали в ад, но выйти уже не могли; надо было во что бы то ни стадо пробираться дальше: здесь единственный путь к отступлению. Теперь этот лес стал страшным, исполненным безнадежности и смерти. Поняв, что французские войска отходят именно в лес, пруссаки осыпали его пулями, забросали снарядами. Его словно хлестала буря; он весь бушевал и гудел от оглушительного треска ветвей. Снарядами рассекало деревья; под пулями облетали дождем листья; из расколотых стволов как будто исторгались жалобные стоны; при падении сучьев, влажных от сока, словно слышались рыдания. Казалось, вопила закованная толпа, точно ужас и отчаяние охватили тысячи пригвожденных к земле существ, которые не могли сдвинуться с места под этой картечью. Нигде еще не веяло такой смертной мукой, как в этом обстреливаемом лесу!
Догнав товарищей, Морис и Жан ужаснулись. Они шли под высокими столетними деревьями, могли бы даже бежать. Но пули свистели, сталкиваясь в воздухе; невозможно было ни угадать, куда они летят, ни укрыться, перебегая от дерева к дереву. Убило двух солдат, одного ранило в спину, другого в лоб. Перед Морисом раздробило снарядом ствол; столетний дуб рухнул с трагическим величием героя и раздавил все вокруг. И как раз в ту минуту, когда Морис отскочил назад, слева, другим снарядом, снесло вершину громадного бука; бук раскололся, обвалился, словно колонна собора. Куда бежать? Куда повернуть? Со всех сторон сыпались ветки; создавалось впечатление, что рушится огромное здание и в каждом зале обваливаются потолки. Солдаты бросились в кустарники, чтобы спастись от больших деревьев; тут Жана чуть не убило снарядом, но, к счастью, снаряд не разорвался. Дальше они не могли продвигаться сквозь непроходимую чащу кустарника. Тонкие стебли обвивались вокруг плеч, высокие травы цеплялись за щиколотки, внезапно возникавшие стены кустов останавливали их, а вокруг, под гигантской косою, которая косила весь лес, облетали листья. Рядом солдату пуля пробила голову; он был убит, но не упал; труп застрял между двух березок. Много раз пленники этого леса чувствовали, как совсем рядом проносится смерть.
- Черт подери! - сказал Морис. - Мы отсюда живыми не выберемся!
Он был мертвенно-бледен и опять затрясся. Жан, ободрявший его утром, теперь, при всей своей смелости, тоже побледнел и похолодел от ужаса. Это был страх, заразительный, непреодолимый страх. Снова их стала томить жестокая жажда, невыносимая сухость во рту; судорожно, мучительно, как при удушье, сжималось горло. Это ощущение сопровождалось недомоганием, тошнотой; ноги, казалось, были исколоты острыми иголками. И при этом чисто физическом страдании что-то сжимало виски, в глазах мелькали тысячи черных точек, словно можно было различить каждую пролетавшую пулю.
- Эх! Проклятая доля! - пробормотал Жан. - Все-таки обидно, мы здесь подыхаем ради других, а они в это время гденибудь спокойно покуривают трубку!
Морис, рассвирепев, прибавил:
- Да, почему я, а не кто-нибудь другой?
В нем восставало это «я», распалялось себялюбивое чувство личности, которая не хочет жертвовать собой неизвестно во имя чего.
- Если б хоть знать, в чем причина, если бы это могло чему-нибудь помочь! - продолжал Жан.
Он взглянул на небо и воскликнул:
- Да еще это окаянное солнце не хочет убраться к черту! Когда оно сядет, когда стемнеет, может быть, сражение кончится!
Он уже давно не знал, который час, не имел даже понятия о времени и следил за медленным заходом солнца, которое, казалось ему, больше не двигалось, остановившись там, над лесами, на левом: берегу. И это было даже не малодушие, а властная, растущая потребность больше не слышать ни воя снарядов, ни свиста пуль, уйти, зарыться в землю и там исчезнуть. Если бы не боязнь осрамиться, не стремление показать товарищам, Что выполняешь долг, они потеряли бы голову и, против воли, пустились бежать опрометью. И все же Морис и Жан стали привыкать к создавшейся обстановке, и в самом их неистовстве появилась какая-то бессознательность, опьянение, которое и было храбростью. Они даже не спешили пробраться сквозь этот проклятый лес. Вокруг бомбардируемых деревьев, которые погибали на своем посту, валились со всех сторон, как неподвижные солдаты-великаны, царил ужас. Под сенью листвы, в восхитительном зеленоватом сумраке, в глубине таинственных приютов, заросших мхом, проносилась безобразная смерть. Уединенные ручьи были осквернены; умирающие хрипели даже в затерянных уголках, куда прежде заходили только влюбленные. Одному солдату пулей пробило грудь; он только успел крикнуть: «Попала!», повалился лицом вниз и умер. Другому перебило осколком снаряда обе ноги, но он продолжал смеяться, не сознавая, что ранен, думая, что просто споткнулся о корень. Прошенные пулей, смертельно раненные солдаты еще бормотали что-то, пробегали несколько метров, потом падали в неожиданной судороге. В первую минуту самые тяжкие раны едва чувствовались, и только поздней начинались страшные муки, вырывались крики, исторгались слезы.
О коварный лес, искалеченный лес! Среди рыданий умирающих деревьев он мало-помалу наполнялся отчаянными воплями раненых людей. У подножия дуба Морис и Жан заметили зуава, который не умолкая выл, как истерзанный зверь: у него был вспорот живот. Другой зуав горел: его синий кушак вспыхнул, огонь захватил и уже опалил бороду, но у зуава была прострелена поясница, он не мог двигаться и только плакал горючими слезами. Еще дальше какому-то капитану оторвало левую руку, пробило правый бок; он лежал ничком, пытался ползти, упираясь локтями, и пронзительным, страшным голосом умолял прикончить его. Все эти люди чудовищно мучились; умирающие в таком количестве усеяли тропинки, заросшие травой, что приходилось ступать осторожно, чтобы не раздавить их. Но раненые и убитые больше не принимались в расчет. Упавшего товарища покидали, забывали. Даже не оглядывались. Упал? Значит, так суждено! Очередь за другим, может быть, за мной!
Они добрались до опушки, как вдруг раздался призывный крик:
- Ко мне!
Это был младший лейтенант, знаменосец; пуля пробила ему левое легкое. Он упал, харкая кровью. Видя, что никто не останавливается, он собрал силы и крикнул:
- Знамя!
Роша повернул назад, стремительно подбежал и схватил знамя за раздробленное древко; захлебываясь кровавой пеной, лейтенант заплетающимся языком пробормотал:
- Со мной покончено! Наплевать!.. Спасите знамя!
Он остался один в этом восхитительном уголке леса, извиваясь на мху, судорожно вырывая траву скрюченными пальцами; грудь приподнималась от предсмертного хрипа; и это продолжалось несколько часов.
Наконец они выбрались из леса ужасов. Вместе с Морисом и Жаном от небольшого отряда остались только лейтенант Роша, Паш и Лапуль. Вдруг да чащи выскочил исчезнувший горнист Год и бегом догнал товарищей; его рожок висел за плечом. Очутившись в открытом поле, все вздохнули свободно. В этой части долины пули больше не свистели, снаряды не сыпались.
У ворот фермы они сразу услышали ругань: сердился генерал, сидевший на взмыленном коне. Это оказался генерал Бурген-Дефейль, командир их бригады; весь в пыли, он изнемогал от усталости. Жирное, красное лицо генерала, любившего хорошо пожить, выражало ярость: он воспринимал разгром армии как личную неудачу. Солдаты не видели его с утра. Наверно, он заблудился на поле битвы, скакал за остатками своей бригады и был способен подставить лоб под пули, гневаясь на прусские батареи, которые сметали Империю и губили карьеру его, придворного любимца!
- Черт подери! - кричал он. - Что ж это, все разбежались? Некого даже расспросить в этой проклятой дыре!
Обитатели фермы, должно быть, бежали в чашу лесов. Наконец на пороге появилась глубокая старуха, какая-нибудь забытая служанка, которая не могла двигаться и была прикована к дому.
- Эй! Бабушка! Сюда!.. Где тут Бельгия?
Она тупо смотрела на генерала и, казалось, не понимала, о чем ее спрашивают. Тогда он разъярился, забыл, что говорит с крестьянкой, и заорал, что не желает возвращаться в Седан, чтобы попасть немцам в лапы, как простофиля, а в два счета махнет прямиком за границу.
К нему подошли солдаты.
- Да ведь, господин генерал, - заявил какой-то сержант, - туда уж не пройти: везде пруссаки!.. Вот сегодня утром еще можно было бежать.
И правда, уже передавались россказни о том, что некоторые роты были отрезаны от своих полков и нечаянно перешли границу, а некоторые даже успели отважно прорваться сквозь неприятельские линии, не дожидаясь полного окружения.
Бурген-Дефейль вне себя пожимал плечами.
- Да что вы! Разве не пройдешь куда хочешь с такими молодцами, как вы? Еще найдется полсотни молодцов, готовых сложить голову!
И, повернувшись к старой крестьянке, он опять заорал:
- Эй! Черт тебя возьми, бабушка, да отвечай же!.. Где тут Бельгия?
На этот раз она поняла и показала тощей рукой на большие леса.
- Там, там!
- Как? Что ты говоришь?.. Эти дома там, на краю поля?
- Нет, дальше, много дальше! Там, вот там!
Генерал чуть не задохся от бешенства.
- Да это не местность, а черт знает что! Не знаешь, что к чему!.. Бельгия была в той стороне, мы боялись попасть туда нечаянно, а теперь, когда хочешь туда пробраться, Бельгии нет!.. Так нет же! Это уж слишком. Пусть меня схватят, пусть делают со мной, что хотят, я отправляюсь спать!
Он толкнул коня и, подпрыгивая в седле, как бурдюк, надутый гневным ветром, поскакал в Седан.
Дорога поворачивала, они спустились в Фоя-де-Живонн - предместье, зажатое между холмов, где виднелись домишки и сады вдоль дороги, которая вела к лесам. Ее преградил такой поток беглецов, что лейтенанта Роша вместе с Пашем, Лапулем и Годом притиснуло на перекрестке к трактиру. Жат и Морис с трудом догнали их. И все с удивлением услышали, как кто-то их окликнул хриплым, пьяным голосом:
- А-а! Вот так встреча!.. Эй, компания!.. Ну и встреча, надо сказать!
Они узнали Шуто. Он сидел в трактире у окна первого этажа. Совсем пьяный, он бормотал, икая:
- Эй, коли хотите пить, не стесняйтесь!.. Для товарищей еще найдется…
Помахивая рукой через плечо, он кого-то звал:
- Иди сюда, бездельник!.. Налей господам!..
Из глубины трактира появился Лубе, держа в каждой руке по бутылке; он потрясал ими и смеялся. Он был немного трезвей Шуто и весело, как парижский балагур, гнусаво, словно торговец лакричной водой на народном гулянье, выкрикивал:
- Свеженькой! Свеженькой! Кому угодно выпить?
С тех пор как Шуто и Лубе ушли как будто для того, чтобы отнести сержанта Сапена в лазарет, их и след простыл. Наверно, они потом бродили, разгуливали, избегая мест, где сыпались снаряды. И наконец попали сюда, в разграбленный трактир:
Лейтенант Роша возмутился:
- Погодите, бандиты! Вы у меня наплачетесь! Как? Пьянствовать, когда мы все подыхаем?..
Но на Шуто угроза не подействовала.
- Ну, знаешь, старое чучело, теперь больше нет лейтенантов. Есть только свободные люди!.. Видно, пруссаки тебе мало всыпали, еще хочешь?
Лейтенанта пришлось удержать силой. Он хотел размозжить Шуто голову. Но Лубе и сам с бутылками в руках старался водворить мир:
- Бросьте! Не стоит грызться! Все мы братья!
И, обращаясь к товарищам по взводу, Лапулю и Пашу, сказал:
- Не валяйте дурака! Входите! Промочите глотку!
Минуту Лапуль колебался, смутно сознавая, что стыдно кутить, когда у стольких несчастных еще не было маковой росинки во рту. Но он так устал, так изнемог от голода и жажды! Вдруг он решился и, ни слова не говоря, одним прыжком нырнул в трактир, подтолкнув Паша, который тоже молча уступил соблазну. Обратно они уже не вышли.
- Шайка разбойников! - твердил Роша. - Надо бы всех их расстрелять!.
Теперь с ним остались только Жан, Морис и Год; все четверо, тщетно сопротивляясь, мало-помалу попали в поток беглецов, который катился во всю ширину дороги. Они оказались уже далеко от трактира. Беспорядочная толпа валила к седанским рвам грязной волной, подобно смеси земли и камней, которую бушующая гроза уносит с высот на дно долин. Со всех окрестных плоскогорий, по всем склонам. по всем ложбинам, по Флуэнской дороге, Пьермону, кладбищу, Марсову полю, как и по Фон-де-Живонн, стремилось растущим потоком такое же перепуганное скопище людей. И как упрекнуть этих несчастных, которые уже двенадцать часов стояли неподвижно под убийственным артиллерийским огнем и ждали невидимого врага, против которого они были бессильны? Теперь батареи обстреливали их спереди, сбоку и сзади; огонь все больше и больше бил в одну точку, по мере того как армия отступала к городу; то было всеобщее истребление, и на дне предательской ямы, куда несло отступающих, образовалось человеческое месиво. Несколько полков 7-го корпуса, особенно со стороны Флуэна, отходили в некотором порядке. Но близ Фон-де-Живонн уже не осталось ни рядов, ни начальников; войска теснились, обезумев; смещались остатки всех полков: зуавы, тюркосы, стрелки, пехотинцы, большей частью безоружные, в испачканных, изодранных мундирах; лица и руки у всех почернели; налившиеся кровью глаза вылезали из орбит, губы распухли от крика и брани. Иногда конь без седока бросался вперед, скакал, опрокидывал солдат, пробивая толпу, и вслед за ним неслась огромная волна ужаса. С бешеной быстротой мчались пушки, разбитые батареи, и артиллеристы, словно пьяные, не кричали: «Берегись!», а давили все и всех. Топот не утихал, это был сплошной поток, люди бежали бок о бок, все вместе, пустоты сейчас же заполнялись, все бессознательно спешили под прикрытие, за стену.
Жан снова поднял голову и обернулся к закату. Солнце еще озаряло потные лица сквозь густую пыль, поднятую тысячами ног. Погода была прекрасная, небо восхитительно голубое.
- Экая досада! Это окаянное солнце так и не хочет убраться к черту! - повторил Жан.
Вдруг Морис увидел молодую женщину, - толпа прижала ее к стене и чуть не раздавила. Он остолбенел: это была его сестра Генриетта. Он смотрел на нее, разинув рот. Она как будто не удивилась и заговорила первая:
- Они его расстреляли в Базейле!.. Да, я была там… Так вот, я хочу, чтобы мне отдали тело; я решила…
Она не называла ни пруссаков, ни Вейса. Но все было понятно. И Морис понял. Он обожал сестру. Зарыдав, он воскликнул:
- Бедняжка! Дорогая моя!..

Часа в два Генриетта очнулась в Балане, на кухне у незнакомых людей; опустив голову на стол, она плакала. Но вскоре вытерла слезы. В этой молчаливой хрупкой женщине проснулась героиня. Она ничего не боялась; у нее была стойкая, непобедимая душа. Подавленная скорбью, она стремилась только получить тело мужа для погребения. Сначала она просто хотела опять отправиться в Базейль. Но все ее отговаривали, доказывали, что это немыслимо. В конце концов она решила найти человека, который мог бы проводить ее или предпринять необходимые хлопоты. Ее выбор пал на двоюродного брата, который был помощником директора сахарного завода в Шене в те времена, когда там служил Вейс. Двоюродный брат очень любил Вейса и не откажет в помощи. Два года назад его жена получила наследство, и он переехал в прекрасное имение «Эрмитаж», которое возвышалось уступами близ Седана, по ту сторону Фон-де-Живонн. Генриетта шла теперь в «Эрмитаж», останавливаясь на каждом шагу перед новым препятствием, под непрестанной угрозой смерти.
Она кратко объяснила свой план Морису, и Морис его одобрил.
- Кузен Дюбрейль был к нам всегда добр… Он тебе поможет…
Тут ему пришла в голову другая мысль. Лейтенант Роша хотел спасти знамя. Кто-то предложил разрезать и унести каждому по куску шелка под рубахой или закопать под деревом и поставить на коре отметины, чтобы можно было впоследствии его вырыть. Но изрезать знамя, похоронить его, как мертвеца? При мысли об этом у них сжималось сердце. Хотелось придумать что-нибудь другое.
И вот Морис предложил оставить знамя в надежных руках: Дюбрейль его спрячет, будет в случае необходимости защищать и вернет в сохранности. Все на это согласились.
- Так вот! - сказал Морис сестре. - Мы пойдем вместе с тобой в «Эрмитаж» к Дюбрейлю… Да я и не хочу больше с тобой расставаться.
Нелегко было выбраться из толпы. Но им это удалось; они бросились в ложбину, которая вела налево. Тут они попали в настоящий лабиринт тропинок и переулков, в предместье, где оказалось много огородов, садов, дач, маленьких переплетающихся участков, и эти тропинки, переулки извивались между стен, внезапно сворачивали, заводили в тупики; это был великолепно укрепленный лагерь, пригодный для засад; в этих уголках десять человек могли бы долго отбиваться.от целого полка. Здесь уже потрескивали выстрелы: предместье находилось над Седаном; с другой стороны долины приближалась прусская гвардия.
Морис и Генриетта шли за остальными; повернув налево, потом направо, между двух бесконечных стен, они вдруг вышли к распахнутым воротам «Эрмитажа». Усадьба с маленьким парком возвышалась тремя широкими уступами, и на одном из них стояло главное здание, большой четырехугольный дом, к которому вела аллея вековых вязов. Напротив, по ту сторону узкой, замкнутой долины, у опушки леса, находились другие усадьбы.
Увидя раскрытые настежь ворота, Генриетта встревожилась.
- Их нет дома; они, наверно, уехали.
В самом деле, накануне Дюбрейль покорился необходимости увезти жену и детей в Буйон, считая катастрофу неизбежной. Тем не менее дом не был пуст; уже издали между деревьев замелькали люди. Генриетта направилась было в аллею, но вдруг попятилась перед трупом прусского солдата.
- Э-э! - воскликнул Роша. - Да здесь уже дрались!
Им захотелось узнать, что там такое; они пошли к дому и все поняли: двери и окна на первом этаже были выбиты ружейными прикладами и зияли; комнаты - разграблены, а выброшенная мебель валялась на гравии у подъезда. Здесь была главным образом голубая мебель из гостиной, кушетка и дюжина кресел; они стояли как попало вокруг столика с потрескавшейся белой мраморной доской. Зуавы, стрелки, солдаты линейных полков и морской пехоты пробегали позади строений и по аллее, стреляя по леску через долину.
- Господин лейтенант! - доложил лейтенанту Роша зуав. - Мы накрыли здесь сволочей-пруссаков; они тут все разграбили. Видите, мы с ними рассчитались… Но эти сволочи идут опять, десятеро на одного. Дело будет нелегкое.
Перед домом на площадке валялось еще три трупа прусских солдат. Генриетта всмотрелась внимательно, наверно, вспоминая мужа, который тоже лежал далеко отсюда, обезображенный, в крови и пыли; вдруг у самой ее головы в дерево, перед которым она стояла, впилась пуля. Жан бросился к Генриетте.
- Отойдите! Скорей! Скорей! Спрячьтесь в доме!
Он заметил, как она изменилась, как обезумела от муки со дня их последней встречи; его сердце разрывалось от жалости, когда он представил себе, какой она явилась ему впервые, как она ласково улыбалась. Сначала он не находил слов, даже на был уверен, узнала ли она его. Но ему хотелось пожертвовать собой для нее, вернуть ей покой и радость.
- Подождите нас в доме!.. Как только будет угрожать опасность, мы вынесем вас через окно.
Она равнодушно отмахнулась.
- К чему?
Морис тоже торопил сестру, и ей пришлось подняться в дом по лестнице, но она остановилась в передней, откуда могла окинуть взглядом аллею. И она увидела бой.
За одним из первых вязов стояли Морис и Жан. За гигантскими столетними стволами могли свободно укрыться два человека. Горнист Год подошел к лейтенанту Роша, который упорно старался сохранить знамя; не доверяя его никому, лейтенант приставил знамя к дереву и стрелял. Да и за каждым стволом стояли французы. Во всех концах аллеи притаились зуавы, стрелки, солдаты морской пехоты и высовывали голову, только когда стреляли.
В лесок, видимо, прибывали пруссаки: перестрелка усилилась. Никого не было видно; иногда лишь мелькал какой-нибудь солдат, перебегавший от дерева к дереву. Дача с зелеными ставнями тоже была занята пруссаками; они стреляли из приоткрытых окон первого этажа. Было около четырех часов; пушки палили не так часто, мало-помалу утихая; здесь, в этой уединенной норе, откуда нельзя было заметить белый флаг, поднятый на башне, люди убивали друг друга, словно из личной вражды. До самой темноты, вопреки перемирию, в некоторых уголках упрямо бились; перестрелка слышалась в предместье Фон-де-Живонн и в садах Пти-Пон.
Долго еще от края до края долины люди решетили друг друга пулями. Время от времени, чуть только какой-нибудь солдат неосторожно высовывался, пуля пробивала ему грудь, и он падал. В аллее было убито еще три солдата. Один раненый упал ничком и страшно хрипел, но никто не подумал перевернуть его на спину, чтобы облегчить предсмертные муки.
Жан поднял голову и увидел Генриетту: она спокойно подошла к несчастному солдату, перевернула его и подложила ему под голову ранец. Жан подбежал к ней и силой потащил к дереву, за которым он укрылся вместе с Морисом.
- Что ж, вы хотите, чтобы вас убили?
Она как будто не сознавала своей безумной смелости.
- Да нет… Мне страшно оставаться одной в доме… На воздухе лучше.
Она осталась с ними. Они усадили ее у своих ног, спиной к стволу, и продолжали стрелять последними патронами направо и налево с таким неистовством, что уже не чувствовали ни усталости, ни страха. Они действовали бессознательно, без всякой мысли, утратив даже чувство самосохранения.
- Морис! Погляди! - внезапно сказала Генриетта. - Этот убитый, наверно, солдат прусской гвардии?
Она всматривалась в один из трупов, оставленных неприятелем: это был коренастый усатый парень; он лежал на боку посреди дорожки. Остроконечная каска свалилась с головы и откатилась на несколько шагов: у нее оторвался ремешок. На трупе действительно был мундир прусской гвардии, синий с белыми галунами, и темно-серые штаны; скатанная шинель была перекинута через плечо.
- Уверяю тебя, это гвардеец!.. У нас дома есть картинка… Да еще фотография, которую прислал нам кузен Гюнтер.
Генриетта замолчала и, как всегда, невозмутимо подошла к трупу, прежде чем Морис и Жан успели ее удержать. Она нагнулась.
- Погоны красные! - закричала она. - А-а! Я так и знала.
Она вернулась; у самых ее ушей свистели пули.
- Да, погоны красные… Так и есть! Значит, здесь полк Гюнтера!

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Теперь уж ни Морис, ни Жан не могли добиться, чтобы она не двигалась. Она высовывала голову, хотела непременно взглянуть на лесок, одержимая какой-то мыслью. Жан и Морис все стреляли и, когда она слишком высовывалась, отстраняли ее коленом. Наверно, пруссаки считали, что теперь их много и можно броситься в атаку: они выходили, целый поток их колыхался и лился между деревьев; но они несли страшные потери: все французские пули попадали в цель.
- Смотрите! - сказал Жан. - Может быть, это ваш двоюродный брат?.. Офицер, что вышел из дома, где зеленые ставни.
И правда, около дома появился капитан; его можно было отличить по расшитому золотом воротнику мундира и по золотому орлу, сверкавшему на каске под косыми лучами солнца. Он был без эполет; взмахивая саблей, он что-то приказывал хриплым голосом; он стоял всего в двухстах метрах, так близко, что его можно было отлично разглядеть: тонкая талия, жесткое красное лицо, светлые усики.
Генриетта всматривалась в него пронзительным взглядом.
- Да, конечно, это он! - ответила она без удивления. - Я отлично узнаю его.
Морис уже злобно прицелился.
- Кузен? А-а! Черт его возьми! Он заплатит за Вейса!
Но Генриетта, вся дрожа, вскочила и отвела рукой дуло шаспо; пуля исчезла в небе.
- Нет, нет! Только не в родственников и не в знакомых!.. Это мерзко!
Она стала опять слабой женщиной, упала за деревом и разрыдалась. Ее охватил ужас, пронизала боль.
Между тем Роша торжествовал. Он подбодрял солдат громовым голосом, и они стреляли теперь вокруг него так ожесточенно, что пруссаки отступили и побежали обратно в лесок.
- Держись, ребята! Не уступай!.. А-а! Трусы! Удирают… Мы с ними разделаемся!
Он веселился, казалось, он снова беззаветно верил в победу. Поражений словно и не бывало! Эта кучка людей там, напротив, - немецкие армии; он опрокинет их в два счета. Его большое костлявое тело, длинное сухое лицо, нос с горбиной, нависший над резко очерченными добрыми губами, все его существо смеялось в хвастливом ликовании; в его лице радовался солдат, который покорил мир, деля в походах досуг между своей красоткой и бутылкой доброго вина.
- Черт подери, ребята! Мы здесь только для того, чтобы задать им трепку!.. А ведь это не может кончиться иначе. А-а? Мы не привыкли быть битыми!.. Битыми? Да разве это мыслимо? Поднажмем еще, ребята! И они улепетнут, как зайцы!
Он орал, размахивал руками, ослепленный мечтой благодаря своему невежеству, и так радовался, что солдаты тоже развеселились. Вдруг он закричал:
- Пинками в зад! Пинками в зад до самой границы!.. Победа! Победа!
Но как раз, когда по ту сторону лощины неприятель начал действительно отступать, слева завязалась яростная перестрелка. Это было обычное обходное движение: сильный отряд прусской гвардии обошел их через Фон-де-Живонн. Больше нельзя было оборонять «Эрмитаж»; десяток солдат, защищавших эту площадку, оказался между двух огней, их могли отрезать от Седана. Несколько французов упало; на миг воцарилось смятение. Пруссаки уже перелезали через ограду парка, бежали по аллеям густыми рядами, и завязался штыковой бой. Красивый чернобородый зуав, без фески, в разодранной куртке, занимался особенно страшной работой: колол штыком груди, вспарывал животы и свой штык, красный от крови одного убитого пруссака, вытирал, всадив его в бок другого; а когда штык сломался, он стал дробить черепа ружейным прикладом; споткнувшись и уронив винтовку, он ринулся вперед, схватил за горло жирного пруссака, и оба покатились по гравию, до выбитой двери кухни, в смертельном объятии. Между деревьев парка, на каждой лужайке, после других стычек громоздились груды трупов. Но особенно неистовая борьба завязалась у подъезда, вокруг кушетки и голубых кресел; это была бешеная свалка, - стреляли прямо в лицо, в упор и, не имея под рукой ножа, чтобы пронзить им грудь, раздирали друг друга зубами и ногтями.
Горниста, скорбного Года, всегда таившего давние страдания, охватило героическое безумие. Хорошо зная, что его рога уничтожена и ни один солдат не может явиться на его призыв в этом последнем поражении, он схватил рожок, поднес к губам и протрубил сбор так неистово, будто хотел воскресить мертвецов. Пруссаки подходили, а он не двигался, трубил все сильней, во всю мочь. Вдруг под градом пуль он повалился, и его последний вздох отлетел в медном звучании, от которого содрогнулось небо.
Роша не мог ничего понять; он не тронулся с места и не думал бежать. Он все ждал, бормоча:
- Ну, в чем дело? В чем дело?
Он не допускал мысли, что это опять поражение. Все меняется; теперь даже воюют по-другому. Ведь эти пруссаки должны ждать по ту сторону долины, пока их не победят! А сколько их ни убиваешь, они все идут! Что за проклятая война! Идут по десять человек на одного; неприятель предусмотрительно показывается только вечером и сначала громит вас целый день осторожной канонадой! Ошалев, ничего не понимая в этой войне, он чувствовал, что над ним берет верх какая-то новая сила, и он больше не сопротивлялся, но бессознательно, упрямо повторял:
- Смелей, ребята! Победа за нами!
Он опять схватил знамя. Последней его мыслью было спрятать его от пруссаков. Но древко переломилось, он запутался в полотнище и чуть не упал. Пули свистели; он почувствовал приближение смерти, оторвал шелк, разодрал на куски, стараясь его уничтожить. В эту минуту его ударило в шею, в грудь, в ноги, и он рухнул среди трехцветных лоскутьев, которые накрыли его как одежда. Он жил еще минуту и, широко раскрыв глаза, быть может, увидел, как в небе поднимается истинное видение войны, жестокая борьба за жизнь, борьба, которую надо принять покорным, строгим сердцем, словно закон. Роша чуть слышно икнул и скончался, с детским изумлением; он жил и умер как бедное, ограниченное существо, как веселое насекомое, раздавленное неизбежностью, необъятной, бесстрастной природой. Вместе с ним умерла целая легенда.
При появлении пруссаков Жан и Морис сразу стали отступать от дерева к дереву, стараясь заслонить собой Генриетту. Не переставая отстреливаться, они перебегали от прикрытия к прикрытию. Морис знал, что в верхней части парка есть калитка; к счастью, она оказалась открытой. Они выбежали и попали на узкую поперечную улицу, которая извивалась между высоких стен. Но как раз, когда они дошли почти до конца улицы, раздались выстрелы, и они бросились влево, в другой переулок; на беду, это был тупик. Пришлось бежать обратно, повернуть направо под градом пуль. И впоследствии они никак не могли вспомнить, по какой дороге прошли. В этом запутанном клубке проулков перестрелка еще продолжалась на каждом углу. Сражались в воротах, каждое препятствие обороняли и брали приступом с неистовой яростью. Вдруг Жан, Морис и Генриетта вышли на дорогу Фон-де-Живонн под Седаном.
В последний раз Жан поднял голову, взглянул на запад, где разливался розовый свет, и, наконец, вздохнул свободно.
- А-а! Окаянное солнце! Наконец-то оно садится!
Все трое бежали, бежали, не переводя дух. Вокруг во всю ширину дороги еще неслись толпы последних беглецов, все быстрей, как выступивший из берегов поток. Жан, Морис и Генриетта очутились у Баланских ворот, но здесь пришлось ждать в отчаянной давке. Цепи подъемного моста оборвались, пользоваться можно было только мостками для пешеходов; кони и пушки не могли пройти. У подземного хода в замок у Кассинских ворот толчея, как говорили, была еще ужасней. Безумная, всепоглощающая пропасть! Остатки армии катились по склонам, вливались в город, низвергались, как в сточную канаву, гулко, словно воды, прорвавшие плотину. Гибельный притягательный соблазн этих стен окончательно развратил даже храбрейших людей.
Морис обхватил Генриетту и, дрожа от нетерпения, сказал:
- Хоть бы ворот не заперли, пока мы не войдем в город!
Этого опасалась вся толпа. Справа, слева, на откосах уже расположились солдаты, а во рвах смешались орудия, зарядные ящики и кони.
Раздались повторные призывы горнистов, и вскоре - звонкий сигнал к отступлению. Созывали последних солдат. Многие прибегали бегом; в предместье слышались одинокие выстрелы, но они становились все реже. На внутренней банкетке парапета были оставлены отряды для защиты подступов, и, наконец, ворота закрылись. Пруссаки были уже в каких-нибудь ста метрах. Видно было, как они снуют взад и вперед по Баланской дороге и спокойно занимают дома и сады.
Морис и Жан, проталкивая вперед Генриетту, чтобы предохранить ее от давки, вошли в Седан в числе последних. Пробило шесть часов. Канонада прекратилась уже почти час назад, мало-помалу затихли и отдельные выстрелы. И от оглушительного гула, от проклятого грома, грохотавшего с раннего утра, осталось только могильное небытие. Наступала ночь, мрачная, страшная тишина.

VIII

К половине шестого, до закрытия городских ворот, Делагерш снова пошел в префектуру, зная, что сражение проиграно, и опасаясь последствий. Он часа три топтался во дворе, поджидая и расспрашивая всех проходивших офицеров; так он узнал о стремительно развивающихся событиях: генерал де Вимпфен подал прошение об отставке, но взял его обратно, получив от императора неограниченные полномочия добиться от прусской главной квартиры наименее тягостных условий для побежденной армии; созван военный совет с целью решить, можно ли попытаться продолжать борьбу, оборонять крепость. На заседание совета собралось около двадцати высших офицеров; Делагершу казалось, что оно продолжается целую вечность, и он десятки раз поднимался по ступенькам подъезда. Вдруг в четверть девятого он увидел, как выходит, весь красный, с распухшими глазами, генерал де Вимпфен в сопровождении двух других генералов и одного полковника. Они вскочили на коней и поскакали по Маасскому мосту. Значит, неизбежная капитуляция решена.
Делагерш успокоился, вспомнил, что умирает с голоду, и решил вернуться домой. Но на улице он остановился в нерешительности: в чудовищной толчее окончательно нельзя было пробраться. Улицы, площади были так запружены, забиты, переполнены людьми, лошадьми, пушками, что, казалось, все эго скопище вогнали сюда силой, с помощью некоего гигантского тарана. У крепостных валов расположились полки, отступившие в полном порядке, но город наводнили остатки всех корпусов, беглецы всех родов оружия; то был настоящий водоворот, сгустившийся остановленный поток; уже нельзя было пошевельнуть ни рукой, ни ногой. Колеса бесчисленных пушек, зарядных ящиков, фур, повозок переплелись; коней беспрерывно подхлестывали, тянули во все стороны, а им некуда было двинуться, ни вперед, ни назад. Солдаты, не обращая внимания на угрозы, врывались в дома, поедали все, что попадалось под руку, ложились спать в комнатах, в погребах, везде, где только могли. Многие свалились у входа, преграждая дорогу в переднюю. У некоторых не хватило сил идти дальше; они распростерлись на тротуарах, спали мертвым сном, не просыпаясь даже, когда их топтали, словно хотели, чтобы их раздавили, лишь бы не трудиться перелечь на другое место.
Тут Делагерш понял властную необходимость капитуляции. На некоторых перекрестках зарядные ящики стояли так тесно, что достаточно было бы упасть одному прусскому снаряду на один из них, чтобы взорвались все остальные и весь Седан запылал бы, как факел. А что делать с такой уймой несчастных солдат, изнемогших от голода и усталости, без патронов, без провианта? Для того только, чтобы расчистить улицы, понадобился бы целый день. Да и крепость не была вооружена; в городе не было припасов. На военном совете эти доводы приводились благоразумными людьми, которые при всей своей патриотической скорби все-таки ясно представляли себе положение дел; и даже храбрейшим офицерам, тем, которые с содроганием кричали, что армия не должна сдаться, пришлось покориться: ведь они не знали, как возобновить борьбу. На площади Тюренна и на площади Риваж Делагерш с трудом пробрался сквозь толпу. Проходя мимо гостиницы Золотой крест, он увидел мрачную столовую; там, за пустым столом, молча сидели генералы. Не было даже куска хлеба. Но генерал Бурген-Дефейль, поорав на кухне, наверно, что-то раздобыл: он умолк и стремительно поднялся по лестнице, держа в руках съестное, завернутое в жирную бумагу; На площади, глазея в окна на этот зловещий опустошенный табльдот, собралось столько народу, что Делагершу пришлось пустить в ход локти; он словно увяз в толпе и под ее напором иногда терял дорогу, на которую уже пробился. На Большой улице стена стала непроницаемой; на мгновение он отчаялся пройти. Казалось, сюда были сброшены в кучу все орудия батареи. Он взбирался на лафеты, перелезал через пушки, перепрыгивал с колеса на колесо, рискуя переломать ноги. Дальше путь преградили кони; он нагнулся и был вынужден проползти между ног, под брюхом несчастных лошадей, полумертвых от истощения. Промучившись четверть часа, он добрался до улицы Сен-Мишелй, но здесь его испугали новые преграды, и он решил пройти обходным путем, по улице Лабурер, надеясь, что в отдаленных кварталах меньше народу. Делагершу не повезло: здесь оказался подозрительный дом, который осаждали пьяные солдаты, и, опасаясь попасть в свалку, Делагерш вернулся. Решив пробиться во что бы то ни стало, он прошел до конца всю Большую улицу, то с трудом удерживая равновесие, ступая по оглоблям повозок, то перелезая через фургоны. На Школьной площади шагов тридцать его несло на чьих-то плечах. Он упал, чуть не переломал себе ребра и спасся, только ухватившись за решетку ограды. Наконец, весь потный, в изодранном костюме, он добрался до улицы Мака, потратив целый час на короткий путь от префектуры, который обычно занимал минут пять.
Чтобы предохранить сад и лазарет от вторжения, Бурош предусмотрительно поставил у ворот двух часовых. Это успокоило Делагерша: он так опасался, что его дом могут разграбить. Проходя по саду, он опять похолодел при виде лазарета, едва освещенного несколькими фонарями и распространявшего зловоние. У сарая он споткнулся о солдата, заснувшего на земле, и вспомнил о казенных деньгах 7-го корпуса; часовой охранял их с утра, но, видно, забытый начальством, так устал, что свалился с ног. Дом казался пустым; на первом этаже совсем темно, двери открыты. Горничные, наверно, остались в лазарете: на кухне никого, там коптила печальная лампочка. Делагерш зажег свечу, тихонько поднялся по лестнице, чтобы не разбудить мать и жену, которых он просил лечь после трудового, мучительного дня.
Войдя в свой кабинет, Делагерш удивился: на кушетке, где накануне несколько часов спал капитан Бодуэн, теперь лежал солдат; Делагерш понял, в чем дело, только когда увидел, что это Морис. Обернувшись, он заметил под одеялом на ковре еще одного военного; то был Жан, которого он встретил перед сражением. Оба, свалившись от усталости, спали мертвым сном. Делагерш не остался здесь, а направился в соседнюю комнату, к жене. На столике в трепетной тишине горела лампа. Жильберта лежала поперек постели одетая; по-видимому, она опасалась какой-нибудь катастрофы. Она спала невозмутимым сном, а рядом на стуле сидела Генриетта и, положив голову на край матраца, тоже дремала; но ее мучили кошмары, на ресницах повисли крупные слезы. Делагерш посмотрел на спящих, и сначала у него явился соблазн разбудить Генриетту и узнать, ходила ли она в Базейль. Может быть, она расскажет об его красильне? Но ему стало жалко будить ее; он уже собирался уйти, как вдруг в дверях появилась мать и знаками позвала его.
В столовой он с удивлением спросил:
- Как? Вы еще не легли?
Она отрицательно покачала головой и вполголоса ответила:
- Я не могу заснуть, я устроилась в кресле, у постели полковника… У него сильный жар, он все просыпается и расспрашивает меня… А я не знаю, что ответить. Зайди к нему!
Полковник де Винейль снова уснул. На подушке едва можно было различить его длинное красное лицо, перечеркнутое белоснежными усами. Мать Делагерша завесила лампу газетой, и весь этот угол комнаты находился в полумраке, а на старуху падал яркий свет; она сидела в глубоком кресле, опустив руки, и, уставившись строгим взглядом в одну точку, предавалась мрачным размышлениям.
- Постой! - шепнула она. - Мне кажется, он тебя услышал. Вот он просыпается.
Полковник открыл глаза и, не поворачивая головы, пристально посмотрел на Делагерша, узнал его и спросил дрожащим от волнения голосом:
- Все кончено? Правда? Капитуляция?
Заметив взгляд матери, Датагерш готов был уже солгать. Но к чему? Он безнадежно махнул рукой.
- А что делать? Если б вы видели, что творится на улицах!.. Генерал де Вимпфен недавно отправился в прусскую штаб-квартиру обсудить условия.
Полковник закрыл глаза, вздрогнул, и у него вырвался глухой стон:
- Господи!… Господи!..
И, не открывая глаз, он сказал прерывающимся голосом:
- Да, то, чего я хотел, надо было сделать вчера!.. Я знаю эту местность, я высказал мои опасения генералу, но никто не слушал даже его… Надо было занять все высоты над Сен-Манжем до Фленье; армия должна была стоять под Седаном, овладеть ущельем Сент-Альбер… Мы бы ждали там неприятеля, наши позиции были бы неприступны, а дорога на Мезьер оставалась бы открытой.
У него заплетался язык; он пробормотал еще несколько невнятных слов, и видения битвы, вызванные лихорадкой, мало-помалу помутились и исчезли. Полковник заснул; может быть, ему опять приснилась победа.
- Врач ручается за его жизнь? - шепотом спросил Делагерш.
Старуха кивнула головой.
- Все равно! Ранения в ногу ужасны, - сказал Делагерш. - Ему придется долго пролежать, правда?
Она промолчала, словно тоже погрузившись в великую скорбь поражения. Старая г-жа Делагерш принадлежала к другому поколению, она была из той старинной крепкой буржуазии пограничных местностей, которая некогда так пламенно защищала родные города. В ярком свете лампы ее суровое лицо с острым носом и тонкими губами явно выражало гнев, боль и возмущение, которые не давали ей спать.
Делагерш почувствовал себя одиноким, его охватила страшная тоска. Опять невыносимо захотелось есть; он решил, что теряет бодрость от голода, вышел на цыпочках из комнаты и опять спустился со свечой на кухню. Но там было еще печальней: печь потухла, буфет был пуст, тряпки валялись в беспорядке, словно здесь тоже бушевал ветер бедствия и унес всю живую радость, все, что можно есть и пить. Сначала Делагерш не надеялся найти даже сухую корку: ведь все остатки хлеба пошли на похлебку для раненых. Но в углу буфета он неожиданно обнаружил забытую накануне фасоль. Он съел ее без масла, без хлеба, даже не присев, не решаясь подняться в комнаты с таким убогим ужином, торопясь уйти из этой мрачной кухни, где от мигающей лампочки воняло керосином.
Было не больше десяти часов; Делагерш праздно ждал известий - будет ли, наконец, подписана капитуляция. Его по-прежнему мучила тревога, боязнь, что борьба возобновится; он трепетал от ужаса при мысли, что тогда произойдет; об этой опасности он не говорил, только сердце его сжималось. Вернувшись в кабинет, где все еще спали Морис и Жан, он тщетно старался вытянуться в глубоком кресле, но не мог заснуть; как только ему удавалось задремать, он внезапно вздрагивал от разрыва снарядов: ему чудилось, что все еще грохочет неистовая дневная канонада; он испуганно прислушивался и дрожал в наступившей глубокой тишине. Он так и не смог заснуть, встал, принялся бродить по темному дому, намеренно не входя в комнату, где бодрствовала его мать: ее пристальный взгляд стеснял Делагерша. Дважды он ходил взглянуть, не проснулась ли Генриетта, и останавливался, всматриваясь в спокойное лицо жены. До двух часов ночи, не зная, что предпринять, он спускался, поднимался, переходил с места на место.
Так не могло продолжаться. Он решил пойти снова в префектуру, чувствуя, что не успокоится, пока не узнает о положении дел. Улица кишела народом; и Делагерш впал в отчаяние: у него не хватит сил пройти туда и обратно через все преграды; при одном воспоминании о них он чувствовал боль во всем теле. Он остановился в нерешительности, как вдруг увидел Буроша; врач пыхтел и бранился:
- Черт их подери! Все лапы отдавили!
Он ходил в ратушу, умолял мэра реквизировать хлороформ и прислать ему на рассвете; запасы Буроша истощились, предстояли срочные операции, и он опасался, как бы не пришлось, по его выражению, «резать раненых, словно колбасу», кромсать их, не усыпляя.
- Ну и как? - спросил Делагерш.
- Ну, они даже не знают, есть ли еще хлороформ в аптеках!
Но Делагершу было наплевать на хлороформ. Он воскликнул:
- Да нет!.. Кончилось там? Подписали перемирие?
Врач яростно отмахнулся и крикнул:
- Ничего еще не сделано! Вимпфен только что вернулся… Кажется, эти разбойники предъявили такие требования, что надо им надавать оплеух… Эх, лучше начать все сызнова и подохнуть всем вместе!
Делагерш слушал и бледнел.
- А это верно?
- Я слышал от членов муниципального совета; они заседают там без перерыва… Из префектуры прибыл офицер и все им рассказал.
Бурош сообщил подробности. В замке Бельвю близ Доншери состоялась встреча генерала де Вимпфена с генералом фон Мольтке и Бисмарком. Страшный человек, этот генерал фон Мольтке, - сухой и черствый, с гладко выбритым лицом, он похож на химика или математика; не выходя из своего кабинета, он выигрывает сражения при помощи алгебраических вычислений. Он сразу стал доказывать, что положение французской армии отчаянное: ни продовольствия, ни боеприпасов, беспорядок и полное разложение, абсолютная невозможность прорвать железное кольцо, в которое она зажата, тогда как немецкие армии занимают сильнейшие позиции и могут сжечь Седан за два часа. Фон Мольтке бесстрастно продиктовал свою волю: вся французская армия с оружием и обозами сдается в плен. Бисмарк, похожий на добродушного дога, только поддакивал. Генерал де Вимпфен, выбиваясь из сил, боролся против тягчайших условий, каких еще никогда не навязывали побежденной армии. Он говорил о своей неудаче, о геройстве французских солдат, об опасности для Германии довести гордый народ до отчаяния; в течение трех часов он угрожал, молил, говорил с исключительным, неистовым красноречием, требуя, чтобы немцы удовлетворились интернированием побежденных где-нибудь в глубине Франции, даже в Алжире; но единственной уступкой немцев явилось разрешение вернуться домой тем французским офицерам, которые дадут слово и письменно обязуются не служить больше в армии. Перемирие продлено до следующего утра, до десяти часов. Если к этому часу условия не будут приняты, прусские батареи опять откроют огонь, и Седан будет сожжен.
- Это нелепо! - крикнул Делагерш. - Нельзя сжигать ни в чем неповинный город!
Он окончательно вышел из себя, когда Бурош прибавил, что офицеры, которых он встретил в гостинице «Европа», хотят предпринять до рассвета всеобщую вылазку. С тех пор как стали известны требования немцев, в городе царило крайнее возбуждение; строились самые невероятные проекты. Мысль, что было бы нечестно воспользоваться темнотой и нарушить перемирие без всякого предупреждения, никого не смущала, возникали безумные планы: под прикрытием ночи пробиться сквозь ряды баварцев на Кариньян, отвоевать внезапной атакой плоскогорье Илли, очистить дорогу на Мезьер или, в непреодолимом порыве, одним прыжком, ринуться в Бельгию. Но многие молчали, чувствовали неизбежность разгрома, готовы были согласиться на все и подписать что угодно, лишь бы покончить с войной и вздохнуть свободно.
- Спокойной ночи! - сказал в заключение Бурош. - Постараюсь поспать часа два; мне это необходимо.
Оставшись один, Делагерш чуть не задохся от злости. Как? Значит правда? Снова начнут воевать, жечь и разрушать Седан? Роковое, страшное дело произойдет непременно, как только солнце поднимется над холмами и осветит весь ужас бойни. Бессознательно Делагерш опять взобрался по крутой лестнице на чердак и очутился среди труб, на краю узкой террасы, возвышавшейся над городом. Но теперь он стоял здесь в полном мраке, словно среди безмерного моря, катившего огромные черные волны, и не мог ничего различить. Первыми стали вырисовываться фабричные трубы, знакомые неясные громады: машинное отделение, мастерские, сушильни, склады; и при виде невообразимого скопления построек, которое было его гордостью и богатством, он преисполнился жалости к самому себе: ведь через несколько часов от них останется только пепел!
Он поднял голову, окинул взглядом горизонт, эту черную бесконечность, где притаилась угроза завтрашнего дня. На юге, у Базейля, дома рушились раскаленными углями, над ними летали искры, а на севере все еще горела зажженная вечером декорация Гаренского леса, и деревья были обагрены алым сиянием. Почти полный мрак, только два этих зарева; бездонная пропасть сотрясалась то тут, то там от ужасающего гула. Далеко-далеко, может быть на крепостных валах, кто-то плакал. Делагерш тщетно старался проникнуть взглядом во мрак, увидеть Лири, Марфэ, батареи на Френуа и Ваделинкуре, это кольцо, этих бронзовых зверей, которые, как он чувствовал, стояли там, вытянув шею, разинув пасть. И, взглянув опять на город, лежавший вокруг него, он услышал дыхание смертной тоски. То был не только тяжелый сон солдат, упавших на улице, приглушенный шум от скопища людей, коней и пушек. Нет, это мучились тревожной бессонницей горожане, соседи; они тоже не могли заснуть и лихорадочно метались, ожидая наступления дня. Все, наверно, знали, что капитуляция не подписана, все считали часы, тряслись при мысли, что, если ее не подпишут, им остается только спрятаться в свои подвалы, и там их раздавят, замуруют, похоронят под обломками. Делагершу казалось, что с улицы Вуайяр доносится безумный крик: «Караул!» и внезапный лязг оружия. Он нагнулся, но его окружала такая же непроницаемая темь; он был затерян в туманном беззвездном небе, охвачен таким страхом, что волосы вставали дыбом.
Морис проснулся на рассвете. Разбитый усталостью, он не двигался и не спускал глаз с окон, мало-помалу светлевших от свинцово-бледной зари. В этот час пробуждения с необычайной ясностью возникли отвратительные воспоминания о проигранной битве, о бегстве, о разгроме. Перед ним предстало все до мельчайших подробностей; он терзался мыслью о последствиях поражения, и эта обостренная событиями боль проникла до корней его существа, словно виноват во всем был он. Он стал разбирать причины бедствия, исследуя себя, и склонен был, как обычно, грызть себя самого. Разве он не случайный прохожий на дорогах своего века, получивший блестящее образование, но потрясающе невежественный во всем, что надо знать, при этом тщеславный до слепоты, развращенный неутолимой жаждой наслаждений и мнимым благоденствием Империи? Потом перед ним встало прошлое: он вспомнил деда, родившегося в 1780 году, одного из героев большой наполеоновской армии, победителей при Аустерлице, Ваграме и Фридланде; отца, родившегося в 1811 году, опустившегося до положения мелкого чиновника, заурядного служащего, сборщика податей в Шен-Попюле, где он и состарился. Наконец он сам, Морис; он родился в 1841 году, получил барское воспитание, принят в адвокатскую корпорацию, способен на злейшие безрассудства и высокие порывы, побежден под Седаном, в этой катастрофе, по-видимому, огромной и завершающей целую эпоху; при мысли о вырождении расы, которым объясняется, почему Франция, побеждавшая при дедах, могла быть побеждена при внуках, у него сжималось сердце; это - некая родовая болезнь, она медленно ухудшалась и, когда пробил час, привела к роковому крицу. В случае победы он чувствовал бы себя таким бесстрашным и торжествующим! А теперь, после поражения, он, слабонервный, как женщина, поддавался безысходному отчаянию, словно рушился целый мир. Все кончено! Франция погибла! Мориса душили слезы; он зарыдал, сложил руки и, всхлипывая, стал молиться, как в детстве:
- Господи! Возьми меня!.. Господи! Возьми всех несчастных страдальцев!
Жан, лежавший под одеялом на полу, заворочался, сел и с удивлением спросил:
- Что с тобой, голубчик?.. Ты болен?
Но поняв, что Мориса снова обуревают мысли, от которых, по его выражению, можно спятить, он по-отечески сказал:
- Ну, что с тобой? Не стоит так расстраиваться по пустякам!
- Эх! - воскликнул Морис. - Все пропало! Теперь нас превратят в пруссаков!
Жан, человек необразованный, туго соображавший, удивился; тогда Морис стал ему объяснять, что означает истощение расы, ее вырождение, необходимость притока новой крови. Крестьянин упрямо качал головой и не соглашался.
- Как? Моя земля больше не будет моей? Я позволю пруссакам ее отобрать? Да ведь я еще не помер, у меня еще обе руки целы!.. Нет! Как бы не так!
Он тоже стал излагать свою мысль, с трудом подбирая слова. Нам задали здоровую трепку, это, конечно, верно! Но ведь не все перебиты; многие остались в живых, и людей хватит, чтобы сызнова построить дом, если они крепкие ребята, если они упорно работают и не пропивают заработка. Когда трудишься всей семьей и откладываешь про черный день, всегда можно свести концы с концами, даже если чертовски не везет. Иногда полезно получить хорошую взбучку, это заставляет призадуматься. Да боже мой! Если правда, что где-то завелась гниль, попортилась, скажем, рука или нога, - ну что ж, лучше отсечь их топором и выбросить, чем подохнуть от них, как от холеры!
- Все пропало? Ну, нет! Нет! - несколько раз повторил он. - Я не пропал, я этого не чувствую!
И хоть он был ранен, хотя волосы его слиплись от крови, он выпрямился, охваченный жаждой жизни, потребностью взяться опять за инструмент или за плуг и, как он выражался, сызнова отстроить дом. Он был сыном земли, старой, упрямой земли, в стране благоразумия, труда и бережливости.
- Все-таки мне жалко императора… Дела шли как будто на лад, хлеб продавался хорошо… Только император, конечно, глуп; зачем он ввязался в такую историю?
Морис слушал, потрясенный, и опять с отчаянием воскликнул:
- Да, император! В сущности, я его любил, при всей моей приверженности к свободе и Республике!.. Эта любовь была у меня в крови, наверно, от деда… И вот это тоже прогнило. Что еще будет?
Он смотрел безумным взглядом и так мучительно застонал, что Жан встревожился и решил встать, но тут вошла Генриетта. Услыша из соседней комнаты голоса, она проснулась. Комнату озарял белесый свет.
- Вы пришли кстати, надо его пожурить, - сказал Жан, притворно смеясь, - он ведет себя совсем нехорошо.
Появление сестры, бледной, скорбной, вызвало в Морисе благотворный приступ умиления. Он раскрыл объятия, она бросилась ему на шею; он проникся глубокой нежностью. Генриетта сама заплакала, их слезы смешались.
- Ах, бедненькая, дорогая моя сестренка! Как мне тяжело, что я не могу тебя утешить!.. Славный Вейс! Он так тебя любил! Что с тобой теперь будет? Ты всегда была жертвой, хотя никогда не жаловалась… Я сам уже причинил тебе столько горя и, кто знает, может быть, причиню еще!
Она хотела, чтобы он замолчал, зажимала ему рот рукой; вдруг вошел взволнованный, потрясенный Делагерш. Он, наконец, спустился с террасы; его опять стал мучить нестерпимый голод, нервный голод, обостренный усталостью; чтобы выпить чего-нибудь горячего, Делагерш снова зашел на кухню; там сидела кухарка и ее родственник, базейльский столяр, которого она как раз угощала подогретым вином. Столяр, один из последних жителей, остававшихся в Базейле, объятом пожарами, сообщил Делагершу, что красильня совсем разрушена, от нее осталась только груда обломков.
- А-а! Разбойники! Подумайте! - запинаясь, сказал он Жану и Морису. - Все погибло! Они сегодня утром сожгут Седан так же, как сожгли вчера Базейль… Я разорен, разорен!
Заметив ссадину на лбу у Генриетты, он встревожился и вспомнил, что еще не расспросил ее.
- Да, правда, вы ведь там побывали! Это там вас хватили?.. Эх, бедняга Вейс!
И вдруг, поняв по заплаканным глазам Генриетты, что она знает о смерти мужа, он сообщил ужасную подробность, о которой сейчас только узнал от столяра.
- Бедняга Вейс! Говорят, они его сожгли… Да, они облили дом керосином, подпалили и бросили туда трупы расстрелянных жителей.
Генриетта слушала с ужасом. Боже мой! Ее лишили даже последнего утешения: получить тело и похоронить дорогого покойника; его пепел развеет ветер! «Морис опять сжал ее в объятиях, ласково называл своей бедной Золушкой, умолял ее не убиваться: ведь она такая стойкая!
Делагерш молчал и смотрел в окно, на рассвет; вдруг он обернулся и сказал Морису и Жану:
- Кстати, я забыл… Я хотел вам сказать, что в сарае, куда положили казенные деньги, какой-то офицер раздает их солдатам, чтобы ничего не досталось пруссакам… Вы бы сошли вниз! Деньги могут пригодиться, если мы все не подохнем сегодня вечером.
Это был хороший совет. Морис и Жан пошли вниз, а Генриетта согласилась прилечь на кушетку, где ночевал ее брат. Делагерш направился в соседнюю комнату; там все еще невозмутимо спокойным, детским сном спала Жильберта; ни голоса, ни рыдания не разбудили ее; она даже не пошевельнулась. Делагерш просунул голову в дверь комнаты, где его мать сидела у изголовья полковника де Винейля; старуха задремала в кресле; полковник не поднимал век, не двигался, изнуренный лихорадкой.
Вдруг он широко открыл глаза и спросил:
- Ну, как? Кончено, правда?
Досадуя, что этот вопрос задерживает его, как раз когда он надеялся ускользнуть, Делагерш сердито отмахнулся и, понизив голос, ответил:
- Какое там «кончено»! Того и гляди, начнется опять!.. Ничего еще не подписано!
Тихо-тихо, начиная бредить, полковник заговорил:
- Господи! Дай мне умереть, лишь бы не увидеть конца!.. Я не слышу пушек. Почему больше не стреляют?.. Там, в Сен-Манже, во Фленье, в наших руках все дороги, мы сбросим пруссаков в Маас, если они вздумают обойти Седан, чтобы атаковать нас. Город у наших ног; это преграда, она укрепляет наши позиции… Вперед! Седьмой корпус выступит первым, двенадцатый будет прикрывать отступление…
Его руки метались на простынях, двигались, словно в лад рыси коня, на котором он будто бы мчался в бреду. Мало-помалу движения замедлились, язык стал заплетаться; полковник снова заснул. Он оцепенел, бездыханный, словно мертвец.
- Отдыхайте! - прошептал Делагерш. - Я еще приду, когда узнаю что-нибудь новое.
И, убедившись, что не разбудил мать, он незаметно вышел.
В сарае Жан и Морис действительно нашли офицера; он сидел на кухонном табурете, за некрашеным деревянным столиком, и без расписки, без всяких бумажек раздавал уйму денег. Он просто брал их из седельных сумок, доверху набитых золотыми монетами, и, не давая себе даже труда пересчитать, пригоршнями бросал в кепи сержантов 7-го корпуса, которые по очереди подходили к нему. Было решено, что сержанты разделят деньги между солдатами своих подразделений. Каждый брал это золото неловко, словно паек кофе или мяса, смущенно отходил и пересыпал из кепи в карманы, чтобы не показываться с такими большими деньгами на улице. Все молчали; слышался только кристальный звук монет; бедняги-сержанты оторопели, получив это обременительное богатство: ведь в городе больше не осталось ни куска хлеба, ни литра вина.
Когда подошли Жан и Морис, офицер сначала потянул горсть луидоров обратно к себе.
- Вы не сержанты, ни тот, ни другой… Получить имеют право только сержанты…
Но уже устав и торопясь покончить с этим делом, он прибавил:
- А, все равно! Нате, капрал! Берите!.. Скорей, следующий!
Он бросил золотые монеты в кепи Жана. Оказалось почти шестьсот франков. Потрясенный такой суммой, Жан решил сейчас же дать половину Морису. Кто знает, может быть, их внезапно разъединят.
Они произвели дележ в саду, у лазарета, и вошли туда, увидя на соломе, возле двери, барабанщика своей роты - веселого толстяка Бастиана; ему не повезло. Около пяти часов дня, когда сражение уже кончилось, шальная пуля угодила ему в пах. С вечера он умирал.
Увидя лазарет при белесом утреннем свете, в час пробуждения, Морис и Жан похолодели от ужаса. За ночь умерло еще трое раненых, и никто этого не заметил; теперь санитары спешили очистить место для других и уносили трупы. Те, кому произвели операцию накануне, просыпались от дремоты, широко открывали глаза и тупо оглядывали этот дом страданий, где на соломе валялось целое скопище истерзанных людей. Сколько ни подметали вечером, сколько ни убирали кровавую кухню операций, - на плохо вытертом полу оставались следы крови, в ведре плавала большая окровавленная губка, похожая на мозг, у входа, под навесом, валялась забытая рука с переломанными пальцами. Мрачный рассвет обнаруживал остатки бойни, страшные отбросы вчерашней резни. Первоначальное возбуждение, неистовая жажда жизни сменились подавленностью, тяжелой лихорадкой. Нарушая тишину, в сыром воздухе иногда раздавался слабый стон, заглушенный сном. Остекленелые глаза с ужасом смотрели на новый день; губы слиплись; изо ртов исходило зловонное дыхание; все покорялись однообразному течению бесконечных свинцовых, тошнотворных дней, которые заканчивались агонией; а если этим несчастным калекам суждено выжить, - может быть, через два или три месяца они кое-как выберутся из беды, оставив здесь руку или ногу.
После нескольких часов отдыха Бурош начал осмотр, остановился перед барабанщиком Бастианом и пошел дальше, чуть заметно пожав плечами. Ничем не поможешь! Но барабанщик открыл глаза и, словно воскреснув, пристально следил за сержантом, которому явилась счастливая мысль принести сюда кепи, полное золота, и взглянуть, нет ли среди раненых кой-кого из его солдат. Он нашел двоих и дал каждому по двадцати франков. Пришли и другие сержанты; на солому дождем посыпалось золото. Бастиан с трудом приподнялся и протянул дрожащие руки:
- Мне! Мне!
Сержант хотел пройти мимо, как прошел Бурош. К чему? Но, движимый состраданием, добряк, не считая, бросил несколько монет в холодеющие руки Бастиана.
- Мне! Мне!
Бастиан опять откинулся назад. Он старался поймать ускользавшее золото, долго нащупывал его цепенеющими пальцами. И умер.

Предыдущая страница 17 Следующая страница


Разгром 18

- Спокойной ночи! Скончался, парень! - сказал сосед, маленький черный зуав. - Досадно! Как раз, когда было чем заплатить за винцо!
У зуава нога была в лубках. Но он все-таки ухитрился привстать, пополз на локтях и коленях, дотащился до умершего, загреб все монеты, обшарил руки, обшарил складки шинели. Вернувшись на свое место и заметив, что на него смотрят, он только сказал:
- Не пропадать же им зря, правда?
Морис задыхался в этом воздухе, насыщенном человеческим страданием; он поспешил уйти и потащил за собой Жана. Проходя под навесом, где производились операции, они снова увидели Буроша; врач был вне себя оттого, что не смог достать хлороформа, но решил все-таки отрезать ногу несчастному двадцатилетнему солдату. Морис и Жан убежали, чтобы не слышать воплей.
Делагерш как раз возвращался домой. Он знаками позвал их и крикнул:
- Скорей! Скорей! Идите наверх!.. Позавтракаем! Кухарка раздобыла молока! Право, это очень кстати, давно пора выпить чего-нибудь горячего!
Как он ни старался, ему не удавалось скрыть радость, ликование. Он понизил голос и, сияя, прибавил:
- Ну, на этот раз кончено! Генерал де Вимофен поехал подписывать капитуляцию!
О! Какое облегчение! Его фабрика спасена, чудовищный кошмар рассеялся, опять начинается жизнь, пусть мучительная, но жизнь, все-таки жизнь! Пробило девять часов. На улицах стало чуть меньше народу. Роза прибежала в этот квартал за хлебом к своей тетке-булочнице и рассказала Делагершу, что произошло утром в префектуре. Уже в восемь часов генерал де Вимпфен вновь созвал военный совет из тридцати с лишним генералов и сообщил им результаты переговоров, рассказал о своих бесплодных усилиях, о жестких требованиях победителя. У генерала дрожали руки, от волнения глаза наполнились слезами. Он еще говорил, как вдруг от имени генерала фон Мольтке явился парламентер - полковник прусского генерального штаба - и напомнил, что, если к десяти часам они не примут решения, по городу Седану снова откроют огонь. Перед лицом страшной неизбежности совет мог только уполномочить генерала де Вимпфена снова отправиться в замок Бельвю и принять все условия. Генерал, наверно, уже прибыл туда; вся французская армия с оружием и обозами сдается в плен.
Роза рассказала во всех подробностях о небывалом волнении, вызванном в городе этим известием. В префектуре она видела, как офицеры срывали с себя погоны и плакали, точно дети. На мосту кирасиры бросали свои сабли в Маас; прошел целый полк, и каждый солдат, кидая саблю, смотрел, как вода всплескивает и затихает. На улицах солдаты хватали винтовки за дуло и разбивали приклады об стены; артиллеристы вынимали из митральез механизмы и бросали их в сточные канавы. Некоторые сжигали или зарывали знамена в землю. На площади Тюренна старый сержант влез на тумбу и, словно в припадке внезапного помешательства, ссылал начальников бранью, называл их трусами. Другие, казалось, отупели и молча проливали слезы. Но, надо сознаться, многие, большинство, сияли от радости: весь их облик выражал восхищение. Конец страданию! Они - пленники, они больше не воюют! Столько дней приходилось шагать, голодать! Да и к чему сражаться, раз немцы сильней? Если начальники их предали, наплевать! По крайней мере все кончено! Так приятно подумать, что снова можно есть белый хлеб и спать в постели!
Делагерш вошел с Морисом и Жаном в столовую, но его окликнула мать:
- Иди сюда! Полковник очень плох!
Де Винейль, открыв глаза, задыхаясь, бредил:
- Все равно! Если пруссаки отрежут нас от Мезьера… Вот они обходят Фализетский лес, другие поднимаются вдоль ручья по долине Живонны… Позади граница, и мы перемахнем туда, но сначала перебьем как можно больше немцев… Вчера я это и предлагал…
Но тут его горящий взгляд упал на Делагерша. Полковник узнал фабриканта, казалось, пришел в себя, очнулся от забытья и галлюцинаций и, вернувшись к страшной действительности, в третий раз спросил:
- Кончено? Правда?
Фабрикант не мог сдержать своей радости.
- Да, да, слава богу! Все кончено!.. Сейчас капитуляция, наверно, уже подписана!
Полковник порывисто встал, хотя его нога была забинтована; он схватил свою шлагу, лежавшую на стуле, и хотел ее переломить. Но его руки дрожали; клинок выскользнул.
- Осторожней! Он порежется! - крикнул Делагерш. - Это опасно! Отбери у него!
Шпагу схватила старуха Делагерш. Она видела отчаяние полковника и, вместо того чтобы спрятать шпагу, как советовал сын, переломила ее сухим ударом о колено с неожиданной силой, не предполагая сама, что ее слабые руки способны на это. Полковник снова улегся и заплакал, с бесконечной нежностью глядя на свою саблю - верную боевую подругу.
Кухарка принесла в столовую большие чашки кофе с молоком и подала всем. Генриетта и Жильберта проснулись; хорошо поспав, Жильберта отдохнула; у нее было ясное лицо, веселые глаза; она нежно поцеловала Генриетту, сказала, что жалеет ее от всего сердца. Морис сел рядом с сестрой, а Жан, вынужденный принять приглашение, стесняясь, очутился напротив Делагерша. Старуха ни за что не хотела прийти в столовую, ей отнесли кофе, и она согласилась выпить его. В столовой пятеро завтракавших сначала молчали, но скоро оживились. Все были измучены, все очень проголодались. Как же не радоваться, что они здесь, целы, невредимы, здоровы, когда все окрестности города усеяны тысячами трупов? В большой прохладной столовой белоснежная скатерть радовала глаз, а горячий кофе с молоком казался восхитительным.
Завязалась беседа. К Делагершу уже вернулась обычная самоуверенность богатого промышленника и добродушного хозяина, любящего популярность, строгого только к неудачникам; он снова заговорил о Наполеоне III: образ императора уже два дня подстрекал любопытство этого зеваки. Под рукой оказался только простой парень - Жан, и Делагерш обратился к нему:
- Да, сударь, можно сказать, император меня здорово надул!.. Ведь как: ни будут кричать окружающие его льстецы о смягчающих обстоятельствах, он, конечно, первая и единственная причина всех наших бедствий.
Он уже забыл, что сам был пламенным бонапартистом и несколько месяцев назад способствовал торжеству плебисцита. А теперь он даже не жалел того, кому суждено било стать плачевным героем Седана, и обвинял его во всяческих пороках.
- Бездарность! Мы теперь вынуждены это признать; но это было бы еще с полбеды… Мечтатель! Забитая химерами голова! Пока ему везло, дела, казалось, шли на лад… Нет, пусть не пробуют разжалобить нас его участью, пусть не говорят, что его обманывали, что оппозиция отказала ему в необходимом количестве войск и в кредитах! Это он нас обманул; его пороки и ошибки ввергли нас в теперешнюю страшную неразбериху.
Морис не хотел ему возражать, но не мог сдержать улыбки, а Жан, смущенный этой речью о политике, опасался сказать глупость и только ответил:
- Все-таки, говорят, он честный человек.
Услышав эти скромные слова, Делагерш даже привскочил. Весь его былой страх, все его тревоги прорвались в крике страстного возмущения, которое перешло в ненависть.
- Честный человек! Нечего сказать!.. Знаете ли вы, сударь, что в мою фабрику попало три снаряда, и если она не сгорела, то во всяком случае не благодаря императору!.. Знаете ли вы, что ваш покорный слуга потеряет сотню тысяч франков на этом идиотском деле! Нет, нет! Франция захвачена, сожжена, уничтожена, промышленность доведена до полного застоя, торговля сведена на нет! Это уж слишком! Честный человек? Довольно с нас таких! Упаси бог! Он весь в грязи и в крови, так пусть же идет ко дну.
Делагерш потряс кулаком, как будто погрузил в воду какого-то отбивающегося негодяя, и, облизываясь, допил кофе.
Жильберта, невольно посмеиваясь над рассеянностью печальной Генриетты, ухаживала за подругой, как за ребенком. Все кончили завтрак, но продолжали сидеть в большой прохладной столовой, наслаждаясь покоем.
А в этот самый час Наполеон III сидел в убогом домике ткача на дороге в Доншери. Уже в пять часов утра он пожелал уехать из префектуры, тяготясь Седаном, который вставал перед ним со всех сторон, словно укор и угроза; к тому же императора томила потребность успокоить свое чувствительное сердце, добиться менее тягостных условий для своей несчастной армии. Он хотел увидеться с прусским королем, сел в наемную коляску и на утреннем холодке поехал по широкой дороге, обсаженной высокими тополями, особенно остро чувствуя на этом первом этапе своего изгнания утрату былого величия. На дороге он встретил Бисмарка в старой фуражке, в грубых смазных сапогах, спешившего ему навстречу; единственной целью Бисмарка было отвлечь императора, помешать ему увидеться с королем, пока капитуляция не будет подписана. Король находился еще в Вандресе, в четырнадцати километрах от Доншери! Куда деться? Под какой крышей ждать? Тюильрийский дворец исчез, затерялся вдали, в грозовой туче. Седан, казалось, отступил на несколько миль, словно отрезанный рекой крови. Во Франции больше не было ни императорских дворцов, ни государственных зданий, ни даже уголка в доме последнего, захудалого чиновника, где Наполеон III посмел бы отдохнуть. И он пожелал остановиться в домишке ткача на краю дороги, в жалком полутораэтажном домишке с угрюмыми оконцами и небольшим огородом, обнесенным изгородью. Наверху в комнате стены были выбелены известкой, а пол выложен плитками; стоял один лишь некрашеный деревянный стол и два соломенных стула. Император прождал здесь немало часов, сначала в обществе Бисмарка, который улыбался, слушая его речи о великодушии, потом один со своей безысходной тоской, прижимаясь землисто-бледным лицом к оконным стеклам, все еще глядя на французскую землю и на прекрасный Маас, протекавший по широким плодородным полям.
На другой день и в последующие дни были другие мучительные остановки: замок Бельвю - сияющий дом над рекой, где он провел ночь, где плакал после своего свидания с королем Вильгельмом; полный горечи отъезд подальше от Седана, подальше от гнева побежденных, изголодавшихся людей; понтонный мост, который пруссаки навели в Иже; большой крюк на север от города; окольные пути, проселочные дороги на Флуэн, Фленье, Илли, жалкое бегство в открытой коляске; а там, на трагическом плоскогорье Илли, усеянном трупами, - легендарная встреча: несчастный император не мог больше вынести тряскую рысцу лошади; он обессилел от бешеного приступа боли и, может быть, машинально курил свою вечную папиросу, а толпа изможденных, запыленных, окровавленных пленников, которых гнали из Оленье в Седан, выстроилась по краям дороги, чтобы пропустить коляску; одни молчали, другие подняли ропот; мало-помалу, рассвирепев, они засвистали, загикали, сжали кулаки, оскорбляя, проклиная Наполеона. Потом - бесконечный путь по полю битвы, еще целая миля по размытым дорогам, среди обломков, среди трупов, глядящих открытыми, грозными глазами, еще и еще голые пространства, огромные немые леса, граница на вершине перевала - и конец всему, спуск, дорога между сосен в глубине тесной долины.
А первая ночь изгнания в Буйоне, в «Почтовой гостинице», которую окружила такая толпа французских беженцев и просто зевак, что император счел нужным показаться под ропот и свистки! Банальная комната в три окна выходила на площадь и на реку Семуа; в ней стояли стулья, обитые красным шелковым штофом, зеркальный шкаф красного дерева, цинковые часы на камине с искусственными цветами в вазах, под стеклянным колпаком и раковинами по бокам. Справа и слева от двери две одинаковые узкие кровати. На одну из них лег адъютант и от усталости уже в девять часов заснул мертвым сном. На другой долго ворочался император; он никак не мог заснуть, и если он вставал и принимался ходить от боли, у него было только одно развлечение: смотреть на гравюры, висевшие на стене по обе стороны камина; первая изображала Руже де Лиля, поющего «Марсельезу», вторая - Страшный суд: на яростный призыв архангельских труб из недр земли вставали все мертвецы, воскресали все убитые в боях, чтобы свидетельствовать перед богом.
Обоз императорской ставки - громоздкая, проклятая поклажа - остался в Седане, за кустами сирени в саду префекта. Не знали, как упрятать все это, убрать подальше от несчастных людей, подыхавших с голоду; в дни поражения вызывающий, наглый облик этих вещей казался страшной, невыносимой насмешкой. Пришлось дождаться самой темной ночи. Лошади, экипажи, повозки, фургоны, нагруженные серебряными кастрюлями, вертелами, корзинами тонких вин, выехали из Седана и тоже направились в Бельгию по мрачным дорогам, втихомолку, тайком, словно везли награбленное.

ЧАСТЬ ТРЕТЬЯ

I

Весь бесконечный день битвы Сильвина, не отрываясь, смотрела с холма Ремильи, где находилась ферма старика Фушара, на Седан, окутанный дымом грохочущих пушек, и трепетала при мысли об Оноре. На следующий день она еще больше встревожилась, не зная, как добиться точных сведений от прусских караульных, которые отказывались отвечать, да и сами ничего не знали. Солнце, сиявшее накануне, скрылось, хлынул дождь, и долину покрыл белесый туман.
Старик Фушар упорно молчал, но тоже томился, беспокоясь отнюдь не о сыне, а о том, как несчастья, постигшие страну, обернутся для него самого; к вечеру он вышел на порог, выжидая событий, и вдруг заметил рослого молодца в блузе, который уже некоторое время растерянно слонялся по дороге. Узнав его, старик так удивился, что, не остерегаясь трех проходивших пруссаков, громко крикнул:
- Как? Это ты, Проспер?
Африканский стрелок замахал рукой, чтобы он замолчал, подошел и вполголоса ответил:
- Да, эго я. С меня довольно воевать неизвестно за что; я удрал… Дядя Фушар, не нужен ли вам батрак?
Старик сразу насторожился. Он как раз искал батрака. Однако не стоило это обнаруживать.
- Батрак? Да нет! Пока не нужен… А ты все-таки войди, выпьем по стаканчику! Уж, конечно, я не оставлю тебя в беде на улице!
Сильвина ставила суп на огонь; маленький Шарло цеплялся за ее юбки, играя и смеясь. Сначала она не узнала Проспера, хотя он когда-то служил вместе с ней, и, только принеся бутылку вина и два стакана, она присмотрелась и вскрикнула. Все мысли ее были с Оноре.
- А-а! Вы оттуда, правда?.. Как Оноре? - Проспер хотел было ответить, но не решился. Уже два дня он жил словно во сне, среди неистово мелькавших смутных событий, о которых у него не оставалось никаких точных воспоминаний. Он, кажется, видел, как Оноре упал на пушку и умер, но утверждать это он не мог; так зачем же огорчать людей, если сам не знаешь наверно? Он только пробормотал:
- Оноре? Не знаю… Не могу сказать…
Но Сильвина пристально смотрела на него, настаивала: - Значит, вы его не видели?
Проспер медленно развел руками и покачал головой.
- Вы думаете, там можно что-нибудь разобрать? Чего только не было, чего только не было! Обо всем этом проклятом сражении я не мог бы рассказать вот столечко!.. Даже о тех местах, где мы побывали… Там ведь совсем дуреешь, честное слово!
Он залпом выпил стакан вина и угрюмо умолк, блуждая мысленно во мраке воспоминаний.
- Я помню только одно: уже темнело, я очнулся… А когда я свалился с седла во время атаки, солнце стояло очень высоко. Я лежал, наверно, несколько часов; правую ногу мне придавил мой добрый Зефир: пуля угодила ему прямо в грудь… Уверяю вас, невесело было лежать в таком положении; кругом груды убитых товарищей и ни одной живой души, и все думаешь, что и ты подохнешь, если никто не подберет!.. Я попробовал тихонько высвободить ногу, но куда там! Зефир лежал на ней, тяжелый, как пятьсот тысяч чертей. Он был еще теплый. Я его гладил, ласково окликал. И никогда не забуду: он открыл глаза и силился поднять голову. Мы заговорили. Я сказал: «Бедняга! Не в укор будь тебе сказано, что ж ты хочешь, чтоб я подох вместе с тобой? Ты так меня давишь!» Ну, конечно, он не сказал: «Да!» Но я все-таки заметил в его мутных глазах, как ему тяжело расставаться со мной. И не знаю уж, как случилось, сделал ли он это намеренно или его свела судорога, но вдруг рывком его отбросило в сторону. Я кое-как встал, но, будь она проклята, - нога стала как свинцовая!.. Ну да все равно! Я обнял голову Зефира и опять принялся выкладывать ему все, что у меня было на сердце: что он - добрый конь, что я его люблю и всегда буду помнить. Он слушал и словно радовался! Потом еще один рывок, и он кончился, а все не сводил с меня больших, пустых глаз… И что ж, пусть надо мной смеются, не верят мне, но, истинная правда, у него в глазах стояли крупные слезы!.. Мой бедный Зефир! Он плакал, как человек…
Задыхаясь от горя, Проспер замолчал и сам заплакал. Он выпил еще стакан вина и отрывочно, бессвязно принялся рассказывать дальше.
Становилось все темней, только один багряный луч света на краю поля битвы еще отбрасывал в бесконечность, огромные тени от павших коней. Проспер, наверно, долго сидел у трупа своего Зефира, не имея сил пошевельнуть ногой. Но в конце концов он поднялся и побрел: ему было страшно оставаться одному, захотелось вернуться к товарищам. И отовсюду, из рвов, кустарников, из всех глухих уголков, потащились забытые раненые; они старались объединиться, составляли отряды в четыре - пять человек, маленькие дружины: ведь вместе не так мучительно умирать. В Гаренском лесу Проспер встретил двух солдат 43-го полка, у них не было и царапины, но они укрылись здесь, как зайцы, ожидая ночи. Услыша, что Проспер знает местность, они открыли ему свой план бежать в Бельгию, до рассвета пробраться сквозь леса к границе. Сначала Проспер отказался вести их: ему хотелось пройти в Ремильи; он был уверен, что найдет там приют; но где добыть штатскую куртку и штаны? Не говоря уже о том, что было почти безнадежно пройти от Гаренского леса до Ремильи, через всю долину, сквозь многочисленные линии пруссаков. Поэтому Проспер в конце концов согласился проводить этих двух солдат. Ноге стало легче; им посчастливилось получить на какой-то ферме хлеб. Вдали на колокольне пробило девять часов; они тронулись в путь. Большой опасности они подверглись только в Ла-Шапели, наткнувшись на неприятельский пост: часовые стали стрелять в темноту, беглецы припали к земле, поползли на четвереньках и под свист пуль скрылись в чаще. После этого они уж не выходили из лесов, прислушивались, продвигались ощупью. На повороте тропинки они снова поползли, набросились сзади на часового, стоявшего в секрете, и ножом перерезали ему горло. Тут дорога оказалась свободной; они пошли дальше, смеясь и посвистывая. И к трем часам ночи добрались до бельгийской деревушки, постучались к честному фермеру, разбудили его; этот добрый малый сразу открыл им амбар, и они заснули и а охапках сена как убитые.
Проспер проснулся, когда солнце стояло уже высоко. Спутники еще спали; открыв глаза, он заметил, что хозяин запрягает лошадь в большую двуколку, нагруженную хлебом, рисом, кофе, сахаром, всяким продовольствием, спрятанным под мешками с углем; оказалось, у бельгийца живут во Франции, в Рокуре, две замужние дочери; им-то он и везет припасы: с приходом баварцев дочери лишились самого необходимого. Утром хозяин уже добыл себе пропуск. Проспера сразу охватило безумное желание тоже усесться в двуколку и поехать на родину, Б тот уголок, по которому он тосковал. Дело проще простого! Он сойдет в Ремильи: ведь фермеру придется проехать через эту деревню. И все быстро уладилось. Просперу одолжили столь желанную куртку и штаны; фермер выдавал его всюду за своего батрака; немецкие посты остановили их всего раза два - три, и к шести часам он вышел у церкви в Ремильи.
- Да, мне надоело! - помолчав, повторил Проспер. - Если бы нас хоть посылали в дело, как там, в Африке! Но идти без толку налево да опять направо и чувствовать, что ты никому ни на что не нужен? В конце концов это не жизнь!.. Да у меня теперь нет и Зефира, я совсем один; остается только заняться хозяйством. Правда? Это лучше, чем быть в плену у пруссаков… Дядя Фушар, у вас есть лошади, вы увидите, как я их люблю и холю!
У старика заблестели глаза. Он снова чокнулся с Проспером и, не торопясь, сказал:
- Ну что ж! Раз я могу оказать тебе такую услугу, ладно, я тебя возьму… Только о жалованье мы уж потолкуем, когда кончится война; ведь, по правде сказать, мне совсем не нужны работники, а времена теперь трудные.
Сильвина сидела, держа Шарло на коленях, и не сводила глаз с Проспера. Он встал, чтобы тут же пойти на конюшню и осмотреть лошадей; она переспросила:
- Так вы не видели Оноре?
При неожиданном вопросе Сильвины Проспер вздрогнул, словно темный уголок в, его памяти вдруг озарился светом. Он не решался ответить, но потом сказал:
- Послушайте, мне не хотелось вас огорчать, но, кажется, Оноре остался там.
- Как это «остался»?
- Да, кажется, пруссаки с ним рассчитались… Я видел, как он упал на пушку; голова держалась прямо, под сердцем была дыра.
Наступило молчание. Сильвина страшно побледнела; пораженный старик Фушар поставил на стол стакан, в который вылил остатки вина.
- Вы уверены? - сдавленным голосом спросила Сильвина.
- Еще бы! Ведь я видел своими глазами… Дело было на пригорке, у трех деревьев, и, кажется, я бы с закрытыми глазами нашел это место.
Для нее это было крушение всей жизни. Оноре все простил ей, связал себя с ней клятвой, хотел на ней жениться, как только вернется после войны домой. И вот его убили; он лежит с простреленным сердцем! Никогда еще она не чувствовала, что любит его так страстно! И, охваченная жаждой увидеть его снова, обладать им вопреки всему, хотя бы мертвым, она рванулась, вышла из обычного состояния покорности.
Резким движением Сильвина спустила Шарло с колен и воскликнула:
- Ладно! Я поверю, только когда увижу сама, собственными глазами. Раз вы знаете, где это, вы меня и проводите! И если это правда, если мы его найдем, мы привезем его сюда.
Ее душили слезы, она опустила голову на стол и затряслась от рыданий, а малыш, обиженный непривычной суровостью матери, тоже разразился слезами. Она взяла его на руки, прижала к себе и, как безумная, бормотала:
- Мой бедный мальчик! Мой бедный мальчик!
Старик Фушар остолбенел. Все-таки по-своему он любил сына. Наверно, вспомнилось то далекое время, когда жена была еще жива и Оноре ходил в школу; в красных глазах старика блеснули две крупные слезы, покатились по его огрубелым щекам. А ведь он не плакал уже больше десяти лет! Он невольно стал браниться, ему стало до боли досадно, что его сын, его собственный сын, никогда не вернется.
- Черт подери! Обидно: был всего один сын, и того отняли!
Кое-как водворилось спокойствие, и старик Фушар с большим неудовольствием услышал, что Сильвина непременно хочет поехать за телом Оноре. Она перестала рыдать, но упорствовала, храня безнадежное, непобедимое молчание; старик ее не узнавал: ведь она была такая исправная служанка, покорно исполняла всю работу, а теперь в ее больших, прекрасных глазах, которые так украшали лицо, появилось выражение непреклонной решимости, лоб ее под густыми прядями черных волос был бледен. Она сорвала с плеч красную косынку и оделась в черное, как вдова. Напрасно старик говорил ей, как трудны поиски, какие опасности ей угрожают, как мало надежды найти тело. Сильвина даже не отвечала; старик понял, что она готова поехать одна, способна на безумство, если ей не помочь, и это еще больше обеспокоило его: он опасался осложнений с прусскими властями. В конце концов он решил обратиться к мэру, с которым был в дальнем родстве, и они вместе придумали целую историю: Сильвину выдали за настоящую вдову Оноре, а Проспера - за брата. Баварский полковник, расположившийся на окраине деревни в гостинице Мальтийского креста, подписал вдове и брату пропуск и разрешение привезти тело, если они его найдут. Между тем стемнело, и от Сильвины добились только согласия отложить поездку до рассвета.
На следующее утро старик Фушар наотрез отказался запрячь лошадь, опасаясь, что больше не увидит ее. Кто ему поручится, что пруссаки не отберут и лошадь и повозку? Наконец, хоть и очень неохотно, он согласился дать осла, маленького серого ослика, и узкую тележку, куда все-таки можно было положить покойника. Старик долго давал наставления Просперу; выспавшись и отдохнув, Проспер был озабочен мыслью о поездке, стараясь припомнить, где убили Оноре. В последнюю минуту Сильвина вернулась в дом за своим одеялом и разложила его на дне тележки. Перед самым отъездом она сбегала поцеловать на прощание Шарло.
- Дядя Фушар! Присмотрите за ним, чтобы он не играл со, спичками!
- Ладно, ладно! Будь спокойна!
Сборы затянулись; было уже часов семь, когда Сильвина и Проспер стали спускаться по крутым склонам холма Ремильи, шагая за тележкой, которую ослик тащил понуря голову. Ночью прошел сильный дождь, дороги превратились в потоки грязи; по небу угрюмо тянулись большие свинцовые тучи.
Проспер хотел пробраться кратчайшим путем и решил направиться через Седан. Но не успели они дойти до Пон-Можи, как их остановил прусский сторожевой пост и задержал на целый час; только когда пропуск перебывал в руках четырех или пяти начальников, Проспер и Сильвина получили разрешение двинуться дальше, но только окольным путем, через Базейль, свернув влево, на проселочную дорогу. Пруссаки не объяснили своего приказа: наверно, они опасались переполнения Седана. Проходя по железнодорожному мосту через Маас - злосчастному мосту, который не был взорван французами и, тем не менее, так дорого стоил баварцам, Сильвина заметила труп артиллериста: он плыл по течению, словно купаясь. Он зацепился за пучок травы, на мгновение остановился, покружился на одном месте и поплыл дальше.
Через Базейль ослик шел шагом из конца в конец. Здесь все было разрушено, везде торчали омерзительные развалины, какие остаются после войны, пронесшейся опустошительным, яростным ураганом. Убитых уже подобрали, на мостовой не валялось больше ни одного трупа; дождь смывал следы крови, но лужи все еще алели; в них плавали подозрительные отбросы, обрывки, лохмотья, и можно было еще различить волосы. Сердце сжималось от ужаса при виде этого разгрома; еще три дня тому назад Базейль, с его веселыми домиками и садами, сиял, а теперь он был повержен, уничтожен, остались только обломки почерневших, обугленных стен. Среди площади все еще горела церковь - большой костер из дымящихся балок; над ними беспрерывно поднимался огромный столб черного дыма, расстилаясь по небу траурным султаном. Исчезли целые улицы; ни справа, ни слева не осталось ничего, кроме кучи обгоревших кирпичей вдоль канав в месиве пепла и сажи; все тонуло в густой чернильно-черной грязи. На каждом углу, на всех перекрестках дома были срыты до основания, словно их унес отшумевший огненный вихрь. Другие дома пострадали меньше, но уцелел только один, а все остальные, справа и слева, были иссечены картечью, их остовы высились подобно обглоданным скелетам. Отовсюду тянуло нестерпимым запахом, тошнотворной гарью пожарища, в особенности едким запахом керосина, разлившегося ручьями по полу. И немую скорбь являло все, что пытались спасти, - жалкий скарб, выброшенный через окна и разбившийся о тротуар, искалеченные столы со сломанными ножками, шкафы с пробитыми боками и рассеченными дверцами, валяющееся изодранное, перепачканное белье, все жалкие отбросы, оставшиеся после грабежа и гниющие под дождем!. Сквозь зияющую пробоину в одном из фасадов, сквозь обвалившиеся половицы, на самом верху, на камине, виднелись нетронутые часы.
- Эх! Свиньи! - ворчал Проспер.
При виде этой мерзости в нем закипала кровь: ведь еще два дня назад он был солдатом.
Он сжимал кулаки; Сильвина бледнела и взглядом успокаивала его каждый раз, как они проходили мимо часовых. У догоравших домов баварцы поставили стражу; солдаты с заряженными ружьями, с примкнутыми штыками, казалось, охраняли пожары, чтобы пламя совершило свою работу. Угрожающим взмахом руки, гортанным окриком они отгоняли зевак и всех, кто бродил здесь с корыстной целью. Жители стояли кучками, держались на расстоянии, молчали, дрожа от сдержанной ярости. Молоденькая простоволосая женщина в испачканном платье упорно стояла у дымящейся кучи камней, желая раскопать горящие угли, а часовой ее не подпускал. Говорили, что у этой женщины в сгоревшем доме погиб ребенок. Баварец грубо оттолкнул ее; вдруг она обернулась и, взглянув ему прямо в лицо, с бешенством, с отчаянием осыпала его грязной бранью, гнусными ругательствами и тут почувствовала некоторое облегчение. По-видимому, баварец ничего не понял; он смотрел на нее с опаской и отступал. Прибежали трое других баварцев и избавили его от этой женщины, куда-то потащив ее, а она все орала. Перед обломками другого дома рыдал мужчина и две маленькие девочки; они валились с ног от усталости и не знали, куда деться, они видели, как все их добро развеялось пеплом. Но пришел патруль, разогнал любопытных, и дорога опять опустела; остались только часовые, угрюмые и суровые, они искоса поглядывали вокруг, следя за соблюдением своего злодейского приказа.
- Свиньи! Свиньи! - сквозь зубы повторял Проспер. - Эх, задушить бы хоть одного!
Сильвина снова велела ему замолчать. Вдруг она вздрогнула. В сарае, уцелевшем от пожара, выла собака, уже два дня запертая и забытая здесь, выла не умолкая, так протяжно, так жалобно, что под нависшим небом повеяло ужасом; стал накрапывать мелкий серый дождик. В эту минуту у парка Монтивилье показались три большие телеги, нагруженные трупами; на такие телеги по утрам сваливают лопатами нечистоты, накопившиеся на улицах за день, а теперь их набили трупами, останавливали перед каждым мертвецом, подбирали его и ехали дальше под грохот колес; так они исколесили весь Базейль, пока телеги не переполнились, а сейчас ждали, когда их двинут на соседнюю свалку. Торчали задранные ноги, болталась почти оторванная голова. Когда все три телеги, трясясь по лужам, снова тронулись в путь, чья-то длинная-длинная мертвая рука повисла, задела колесо, и мало-помалу с нее сорвало всю кожу, а мясо содрало до кости.
В деревне Балан дождь перестал. Проспер уговорил Сильвину съесть кусок хлеба, который он предусмотрительно захватил с собой. Было уже одиннадцать часов. Когда они подъезжали к Седану, их остановил еще один прусский сторожевой пост. На этот раз дело приняло скверный оборот: офицер вспылил, не хотел даже вернуть им пропуск, объявил его подложным, изъясняясь, кстати сказать, вполне правильно по-французски. По его приказанию солдаты поставили осла и тележку под навес. Что теперь делать? Как проехать дальше? Сильвина была в отчаянии, но вдруг вспомнила о родственнике Фушаров - Дюбрейле, которого хорошо знала; его усадьба «Эрмитаж» находилась поблизости, в конце переулка, за предместьем. Может быть, офицер послушает Дюбрейля: ведь он человек богатый. Сильвина повела туда Проспера; их оставили на свободе, задержав тележку и ослика. Сильвина и Проспер побежали к воротам «Эрмитажа»; ворота были настежь открыты. Вдали, при входе в аллею вековых вязов, открылось удивительное зрелище.
- Вот так штука! - воскликнул Проспер. - Да здесь люди живут в свое удовольствие!
У подъезда, на площадке, усыпанной мелким гравием, собралась веселая компания. Вокруг мраморного столика стояли голубые атласные кресла и диван; эта старинная гостиная под открытым небом уже второй день мокла на дожде. Развалясь справа и слева на диване, два зуава как будто смеялись; сидевший в кресле маленький пехотинец согнулся и, казалось, хохотал, держась от смеха за живот; трое других небрежно облокотились о ручки кресел, а стрелок протягивал руку, словно собираясь взять со столика стакан. Они, наверно, разграбили погреб и теперь кутили.
- Как это наши могут быть еще здесь? - пробормотал Проспер, подходя и все больше удивляясь. - Вот молодцы! Значит, им наплевать на пруссаков?
Но Сильвина широко открыла глаза, вскрикнула и в ужасе отшатнулась. Солдаты не двигались. Это были мертвецы. Казалось, у обоих зуавов не было лица: носы были оторваны, глаза вышли из орбит, пальцы скрючились. А тот, кто держался за живот, смеялся только оттого, что пуля рассекла ему губу и выбила зубы. Это было поистине страшное зрелище: несчастные, казалось, болтали, сидя в неестественных позах, как истуканы со стеклянными глазами, открытыми ртами, застывшие, навек неподвижные. Дотащились ли они сюда, когда были еще живы, чтобы умереть всем вместе? Или, верней, это пруссаки шутки ради подобрали их и усадили в кружок, издеваясь над старинным французским балагурством.
- Забавная шутка, нечего сказать! - бледнея, сказал Проспер.
Он всмотрелся в другие трупы, лежавшие на лужайках поперек аллеи, у подножия деревьев, - трупы тридцати храбрецов, среди которых виднелось тело лейтенанта Роша, изрешеченное пулями и завернутое в знамя.
- Наши здорово дрались! - прибавил Проспер с чувством глубокого уважения. - Мы вряд ли найдем здесь хозяина.
Сильвина уже входила в дом; из сырого сада видны были зияющие проломы окон и дверей. Действительно, в комнатах не было никого: хозяева уехали, наверно, еще до сражения. Сильвина пошла дальше, проникла в кухню и вдруг опять вскрикнула от ужаса. Под раковиной для мытья посуды лежали два трупа: зуав, красивый чернобородый мужчина, и огромный ярко-рыжий пруссак; они яростно обхватили друг друга. Один впился зубами в щеку другого, окоченевшие руки не выпускали добычи, казалось, еще трещат переломанные кости. Враги обвили друг друга таким узлом вечной ненависти, что пришлось бы похоронить их вместе.
Проспер поспешил увести Сильвину: им нечего было делать в этом жилище смерти. Они в отчаянии вернулись к прусскому посту, который задержал осла и тележку, но, на их счастье, там, рядом с грубым офицером, оказался генерал, приехавший осмотреть поле битвы. Он соблаговолил проверить их пропуск, отдал его Сильвине и из жалости приказал «пропустить бедную женщину, дать ей возможность найти труп мужа». Сильвина и Проспер вместе с тележкой и ослом сейчас же направились к Фон-де-Живонн, подчиняясь новому, неожиданному запрещению пруссаков проходить через Седан.
Они свернули влево, чтобы добраться до плоскогорья Илли по дороге, пересекающей Гаренский лес. Но там они опять задержались; не раз им казалось, что сквозь эту чащу не пройти: возникали все новые и новые препятствия. На каждом шагу дорогу преграждали деревья, подкошенные снарядами, подобные павшим великанам. Это был обстрелянный лес, где, словно в тесном каре старой гвардии, стояли вековые деревья, неподвижные и стойкие, как ветераны, которых подсекла канонада. Со всех сторон лежали стволы, обнаженные, пробитые, рассеченные, словно человеческая грудь; и от этого разрушения, этого побоища, от веток, истекавших соком, на них пахнуло раздирающим душу ужасом и мукой, как от поля человеческой битвы. Здесь были и трупы солдат, братски павших рядом с деревьями. У одного лейтенанта рот был в крови, обе руки впились в землю, словно вырывая пучки травы. Дальше плашмя лежал убитый капитан, приподняв голову и как будто еще вопя от боли. Другие, казалось, спали в зарослях, а у зуава истлел синий кушак и совсем обгорели борода и волосы. И на узкой лесной дороге много раз приходилось оттаскивать тела, чтобы ослик мог пробраться дальше.
В маленькой лощине ужас внезапно прекратился. По-видимому, битва перенеслась в другое место, не затронув этого чудесного уголка. Ни одно дерево не было задето, ни одна рана не омочила кровью мох. Затянутый ряской, протекал ручей, а по берегу, в тени высоких буков, тянулась тропинка. Свежесть живых вод, трепетная тишина листвы были проникнуты очарованием, восхитительным покоем.
Проспер остановил ослика, чтобы дать ему напиться из ручья.
- Как здесь хорошо! - воскликнул он с невольным вздохом облегчения.
Сильвина удивленно озиралась, ее поразило, что она тоже как будто отдохнула и успокоилась. Но к чему мирная радость этого затерянного уголка, когда везде только скорбь и смерть? Она безнадежно махнула рукой и заторопилась:
- Скорей! Скорей! Пойдемте!.. Где это? Где вы видели Оноре?
Когда они наконец дошли до плоскогорья Илли, перед ними в пятидесяти шагах внезапно развернулась открытая равнина. Это было настоящее поле битвы - голые пространства, достигавшие горизонта, под необъятным, тусклым небом, откуда непрерывно низвергались ливни. Трупы не валялись здесь грудами; всех своих пруссаки, наверно, уже похоронили: ни одного из них не осталось среди разбросанных трупов французов, усеявших дороги, сжатые поля, ложбины. Первым Сильвина и Проспер увидели убитого у плетня сержанта - красивого, молодого и сильного мужчину; казалось, он улыбался, полуоткрыв губы, его лицо было спокойно. Но в сотне шагов, поперек дороги, они заметили другого; он был чудовищно изуродован: голова почти оторвана, плечи забрызганы мозгами. Дальше, за одиноко лежавшими телами, виднелись целые взводы; один за другим семь мертвецов стояли, припав на одно колено, приложив ружья к плечу, убитые во время стрельбы, а рядом, казалось, еще командовал убитый унтер-офицер. Дорога вела дальше вдоль узкого оврага, и здесь Проспера и Сильвину опять охватил ужас: в ров свалилась под картечью целая рота; здесь было полно трупов - лавина упавших, сплетенных, изувеченных людей, которые судорожно цеплялись за желтую землю руками и не могли удержаться. Каркая, взлетела черная стая ворон; над телами жужжали рои мух, тысячами садясь на свежую кровь.
- Где ж это? - снова спросила Сильвина.
Они проходили вдоль участка земли, сплошь покрытого ранцами. Их, наверно, выбросил здесь какой-нибудь полк, теснимый неприятелем и отступавший в панике. По усеявшим землю предметам можно было восстановить происшествия битвы. На свекловичном поле там и сям валялись кепи, похожие на большие алые маки; обрывки мундиров, погоны, портупеи свидетельствовали о свирепой рукопашной схватке, какие редко бывают даже на войне, о чудовищной артиллерийской дуэли, которая продолжалась не менее двенадцати часов. Но чаще всего на каждом шагу они натыкались на обломки оружия, сабли, штыки, шаспо, валявшиеся в таком количестве, что, казалось, они выросли из земли, словно огромная жатва, возникшая в некий чудовищный день. Дорогу усеяли также котелки, фляги, все, что вывалилось из выпотрошенных ранцев, - рис, щетки, патроны. Всюду в полях и на дорогах видны были следы невероятного опустошения: сорванные изгороди, деревья, словно сгоревшие от пожара, сама земля, развороченная гранатами, вытоптанная, окаменелая под пятою пронесшихся толп и такая истерзанная, что казалась обреченной на вечное бесплодие. Лил дождь, все тонуло в белесом тумане, от всего исходил неистребимый запах, запах полей сражения, от которых веет прелой соломой, горелым сукном, смрадом гнили и пороха.
Сильвина устала глядеть на эти поля смерти; ей казалось, что она прошла по ним целые мили, она озиралась с возрастающей тоской.
- Где ж это? Где ж это?
Но Проспер не отвечал; его охватило волнение. Еще больше, чем трупы товарищей, на него угнетающе действовали трупы лошадей, несчастных лошадей, лежавших на боку. Их было много. У некоторых был особенно жалкий вид, они лежали в ужасных позах: головы оторваны, бока вспороты, кишки вылезли. Многие валялись на спине; брюхо у них непомерно вздулось, все четыре ноги скорбно торчали в воздухе, словно колья. Вся необъятная равнина была усеяна ими, как буграми. Одни после двухдневной агонии еще не околели и при малейшем шуме страдальчески приподнимали голову, покачивали ею в стороны и снова опускали; другие не двигались, но внезапно начинали дико ржать, испуская стон, свойственный только подыхающим лошадям, такой страшный, мучительный стон, что от него содрогалось небо. У Проспера сжалось сердце; он вспомнил Зефира и подумал, что, может быть, увидит его.
Внезапно Проспер почувствовал, что земля затряслась от бешеной скачки. Он обернулся и успел только крикнуть своей спутнице:
- Кони!.. Кони!.. Бегите за эту стену!
С вершины соседнего склона сотня вольных коней без всадников, - некоторые еще навьюченные снаряжением, - неслись вниз, мчались прямо на них с адской быстротой. Это были заблудившиеся лошади, которые остались на поле битвы и чутьем объединялись в табуны. Уже два дня, лишенные овса и сена, они щипали редкую траву, грызли изгороди, глодали древесную кору. И когда голод, пришпоривая, словно стегал их по брюху, они все вместе бросались бешеным галопом вперед и мчались по безлюдным, безмолвным полям, давя мертвецов, приканчивая раненых.
Смерч приближался. Сильвина успела только оттащить осла с тележкой под прикрытие стены.
- Боже мой! Они все раздавят.
Кони перескочили преграду; раздался как бы раскат грома, они скакали уже дальше, по ту сторону стены, промчались по ложбине к самой опушке леса и исчезли.
Сильвина снова вывела ослика на дорогу и потребовала от Проспера ответа:
- Ну, где ж это?
Он стоял и смотрел во все стороны.
- Там было три дерева. Надо найти три дерева… Эх! Ведь в бою не разберешь, а потом не очень-то легко вспомнить, по какой дороге шел.
Вдруг слева он заметил двух мужчин и женщину; он хотел их расспросить, но при его приближении женщина убежала, а мужчины, пригрозив ему кулаком, отогнали его. Он заметил еще других, но все его избегали и, словно пресмыкающиеся, уползали в чащу; у этих оборванных, невероятно грязных людей были подозрительные бандитские рожи. Проспер заметил, что там, где побывал этот сброд, на мертвецах не оставалось башмаков, везде торчали голые посиневшие ноги; и в конце концов он понял, что эти бродяги идут вслед за немецкими войсками и грабят трупы; это целая свора хищников, последняя сволочь, появившаяся после нашествия неприятеля. Мимо Проспера прошмыгнул худой верзила с мешком за плечами; в его карманах звенели краденые часы и монеты.
Какой-то мальчишка лет тринадцати - четырнадцати все ж подпустил к себе Проспера. Проспер, узнав, что это француз, осыпал его бранью, но мальчик возразил: «В чем дело? Разве нельзя зарабатывать на хлеб?» Он подбирает шаспо, ему дают по пяти су за каждое. Утром он бежал из своей деревни; в брюхе у него пусто уже второй день; его подрядил люксембургский предприниматель, который вошел в сделку с пруссаками на поставку им собранных с поля битвы винтовок. Ведь пруссаки опасались, что, если оружие подберут пограничные крестьяне, французы переправят его в Бельгию, а оттуда оно вернется во Францию. И целая свора оборванцев рыскала в поисках ружей, добывая монеты в пять су, шаря в траве, подобно тому, как на лугах женщины собирают одуванчики.
- Ну и работа, нечего сказать! - проворчал Проспер.
- А что же делать? Есть-то ведь надо! - ответил мальчуган. - Я никого не обкрадываю.
Он был не из этих мест и не мог ничего сообщить; он только указал на соседнюю ферму, где остались люди.
Проспер поблагодарил и пошел обратно к Сильвине, но вдруг заметил шаспо, почти зарывшееся в борозду. Сначала он не хотел показывать его мальчику. Но внезапно вернулся и, словно против воли, крикнул:
- Эй! Гляди, шаспо! Заработаешь еще пять су!

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

Сильвина подошла к ферме и заметила несколько крестьян; они рыли кирками длинные рвы. Ими непосредственно командовали прусские офицеры с простым хлыстиком в руке; держась прямо, словно аршин проглотив, они молча следили за работой. Крестьян заставили зарывать мертвецов, из боязни, что от дождливой погоды ускорится разложение. Здесь стояли две телеги, полные трупов, и их выгружала целая партия рабочих, быстро укладывала тесными рядами, не обшаривая, даже не заглядывая им в лица; потом три человека с большими лопатами обходили ряд и покрывали его таким тонким слоем земли, что под ливнями она уже трескалась. Все делалось наспех, и через каких-нибудь две недели сквозь эти трещины неминуемо должна была проникнуть зараза. Сильвина невольно остановилась на краю рва и стала разглядывать несчастных мертвецов, которых все приносили. Перед каждой окровавленной головой она содрогалась от ужаса при мысли, что это Оноре. Не этот ли бедняга без левого глаза? Или, может быть, тот, с рассеченной челюстью? Если она не успеет найти Оноре на этой туманной, бесконечной равнине, его, наверно, отнимут у нее и зароют вместе с другими в общей могиле.
Она побежала к Просперу, который дошел с осликом до ворот фермы.
- Боже мой! Где ж это?.. Узнайте, спросите!
На ферме оказались только пруссаки и с ними француженка-работница, которая вернулась со своим ребенком из лесу, где они чуть не умерли от голода и жажды. В этом уголке царила атмосфера патриархального добродушия; люди честно отдыхали после недавних трудов. Солдаты тщательно чистили щеткой свои мундиры, развесив их на веревках, где обычно сохло белье. Один искусно латал штаны, а повар этого караульного поста развел среди двора большой огонь; в котле кипела похлебка, и от нее вкусно пахло капустой и салом. Завоеватели уже устраивались, соблюдая полное спокойствие и дисциплину. Казалось, вернулись домой мирные жители и покуривают свои длинные трубки. У дверей на скамье сидел рыжий толстяк и, взяв на руки ребенка работницы, шестилетнего мальчугана, подбрасывал его, что-то ласково приговаривал по-немецки и очень забавлялся, что ребенок смеется, вслушиваясь в незнакомую речь, непонятные, резкие звуки.
Проспер тотчас же повернул назад, опасаясь какого-нибудь нового злоключения. Но эти пруссаки были положительно славные ребята. Они улыбнулись при виде ослика и даже не подумали потребовать у Проспера пропуск.
Сильвина и Проспер стремительно побежали дальше. На миг между туч, уже низко над горизонтом, показалось солнце. Неужели скоро наступит темнота и застигнет их на этом бесконечном кладбище? Снова хлынул ливень; солнце потонуло в нем, их окутала пелена дождя, водяной пыли, в которой исчезло все: дороги, поля, деревья. Проспер заблудился, он ничего не понимал и сознался в этом. За ними все так же семенил ослик и, понуря голову, покорно тащил тележку. Они пошли на север, вернулись к Седану. Сбились совсем с пути, дважды возвращались, заметив, что проходят по тем же самым местам. Они явно кружили и в конце концов, измученные, в отчаянии, остановились на перекрестке трех дорог, под хлещущим дождем, - у них не было сил идти дальше.
Вдруг они услышали стоны и пошли к уединенному домику, стоявшему слева; там оказалось двое раненых. Двери были настежь открыты. Уже два дня раненые тряслись в лихорадке, и никто не перевязал им раны, никто даже не заглянул к ним. Больше всего мучила их жажда, хотя по стеклам хлестал и барабанил ливень. Но они не могли двигаться. При виде Проспера и Сильвины они сразу закричали: «Пить! Пить!», мучительно и жадно, как кричат прохожим раненые, пробуждаясь от дремоты при малейшем звуке шагов.
Сильвина принесла им воды. Проспер узнал в тяжело раненном солдате однополчанина, африканского стрелка, и понял, что теперь уже недалеко до тех мест, где бросилась в атаку дивизия генерала Маргерита. Раненый в конце концов дал неопределенное указание: да, это там, налево, за большим полем люцерны. Сильвина решила тотчас же отправиться дальше. На помощь раненым она позвала партию крестьян, подбиравших трупы. Она взяла ослика под уздцы и потянула по скользкой земле, спеша перейти поле люцерны. Внезапно Проспер остановил ее:
- Постойте! Это, должно быть, здесь. Вот направо три дерева!.. Видите следы колес? Там разбитый зарядный ящик. Наконец-то добрались!
С трепетом Сильвина бросилась туда и вглядывалась в лица двух убитых артиллеристов, лежавших на краю дороги.
- Да его здесь нет, его здесь нет!.. Вам, наверно, померещилось!.. Да! Вы, наверно, ошиблись, вам показалось!
Мало-помалу ею овладела безумная надежда, неистовая радость.
- Ах! Если бы вы ошиблись! Если он жив! Да и, конечно, он жив, ведь его здесь нет!
Но вдруг она глухо вскрикнула. Она обернулась; именно здесь, на этом самом месте, стояла раньше батарея. Ужасно! Земля разворочена, словно после землетрясения, везде валяются обломки, мертвецы разбросаны во все стороны, застыли в чудовищных положениях, руки скрючены, ноги сведены, головы запрокинуты; из широко раскрытых ртов, сквозь белые зубы, как будто вырываются вопли. Убитый бригадир лежит, судорожно закрыв глаза руками от ужаса, чтобы ничего не видеть. У лейтенанта из-под пояса выпали золотые монеты, рассыпались среди вывалившихся внутренностей, залитых кровью. Один на другом застыли ездовой Адольф и наводчик Луи - вечная пара; глаза у них вышли из орбит, они неистово обнялись, неразлучные даже в смерти. И вот наконец простертый на охромевшей пушке, словно на почетном ложе, Оноре, смертельно раненный в бок и в плечо, убитый наповал; его лицо не тронуто и прекрасно в гневе; он все еще глядит туда, на прусские батареи.
- О мой милый! Мой милый!.. - вскрикнула Сильвина и зарыдала.
Она упала на колени на мокрую землю, сжав руки в порыве безумной скорби. Она нашла только одно слово: «Милый!», но оно выражало всю ее нежность к утраченному человеку, который был так добр, простил ее, хотел, вопреки всему, на ней жениться. Теперь конец ее надеждам! Зачем ей жить? Она никогда не любила никого другого и будет любить всегда только его одного. Дождь стихал; стая ворон кружилась и каркала; они пугали Сильвину как угроза. Неужели у нее хотят отнять дорогого покойника, найденного с таким трудом? Она подползла на коленях, дрожащей рукой стала отгонять прожорливых мух, жужжавших над широко открытыми глазами, в которые она старалась заглянуть.
Вдруг она заметила в скрюченных пальцах Оноре окровавленный листок бумаги. Она с волнением попробовала выдернуть его мелкими, осторожными рывками. Но мертвец не хотел отдавать, сжимал бумажку так крепко, что ее можно было бы вырвать только по клочкам. Это было письмо Сильвины, он хранил его на груди, он сжимал этот листок в последней судороге, словно прощаясь с любимой. Узнав письмо, Сильвина, несмотря на свою скорбь, прониклась великой радостью, была потрясена, видя, что он умер с мыслью о ней. Да, да! Конечно! Надо оставить ему это дорогое письмо! Ведь Опоре так упорно хочет унести его с собой в могилу. Она опять залилась слезами, но теперь от этих теплых, тихих слез ей стало легче. Она встала, принялась целовать руки, целовать лоб мертвеца, с бесконечной нежностью твердя только одно слово:
- Милый!.. Милый!..
Между тем солнце клонилось к закату. Проспер принес одеяло, разостлал его на земле и вместе с Сильвиной медленно, благоговейно приподнял тело Оноре, положил на одеяло, завернул и понес к тележке. Снова собрался хлынуть дождь. Маленькая похоронная процессия хмуро двинулась в дорогу вместе с осликом по этой проклятой равнине, как вдруг вдали раздался как бы раскат грома.
Проспер закричал:
- Кони! Кони!
Снова мчались бродячие, вольные и голодные кони. Они неслись по широкому сжатому полю сплошным табуном; гривы развевались по ветру, ноздри покрылись пеной, а косой луч багрового солнца отбрасывал на другой конец плоскогорья тень этих исступленно скачущих коней. Сильвина бросилась вперед, загородила собой тележку и в ужасе подняла руки, словно стараясь остановить табун. К счастью, кони повернули влево по склону. Иначе они бы все раздавили. Земля дрожала; из-под копыт посыпались камни, словно град картечи; осла ранило в ухо. Кони исчезли в глубине оврага.
- Они скачут потому, что голодны! - сказал Проспер. - Бедняги!
Сильвина перевязала платком ухо ослика и опять взяла его под уздцы. Она направилась с Проспером по плоскогорью обратно; им предстояло пройти те же две мили до Ремильи. На каждом шагу Проспер останавливался, с тяжелым сердцем смотрел на павших коней, горюя, что уходит, не найдя Зефира.
Чуть пониже Гаренского леса, когда они сворачивали влево, на дорогу, по которой уже шли утром, немецкий патруль потребовал у них пропуск. И вместо того чтобы направить их подальше от Седана, приказал, под страхом ареста, пройти через город. Возражать было нечего: таков новый приказ. К тому же это сокращало путь на два километра; Проспер и Сильвина очень обрадовались; их одолела усталость.
Но в Седане идти стало значительно трудней. Как только они перешли за стены укреплений, на них пахнуло смрадом; до самых колен поднимался слой навоза. Город стал гнусной клоакой; здесь уже три дня скоплялись всякие отбросы и испражнения ста тысяч человек. Эту подстилку из человеческих нечистот уплотнял всяческий мусор, солома, сено, гниющие от лошадиного помета. Особенно отравляли воздух остовы коней, которых резали и свежевали прямо на улицах. Кишки гнили на солнце, головы, кости валялись на мостовой, кишели мухами. Угрожала неминуемая зараза, если спешно не вымести в сточные канавы весь этот пласт чудовищных нечистот, который на улице де Мениль, на улице Мака, даже на площади Тюренна достигал двадцати сантиметров. Впрочем, на белых афишах, вывешенных прусскими властями, объявлялся приказ всем без исключения жителям - рабочим, торговцам, буржуа, чиновникам - явиться на следующий день с метлами и лопатами и приняться за работу под угрозой строжайших наказаний: город должен быть вычищен к вечеру; и председатель суда уже скоблил у своего дома мостовую и бросал в тачку всю эту грязь лопатой для угля.
Сильвина и Проспер направились по Большой улице, но могли продвигаться по этой зловонной грязи только шагом. В городе был переполох, и ежеминутно на пути возникали преграды. Пруссаки обыскивали дома, вылавливая укрывшихся французских солдат, упорно не желавших сдаться. Накануне, часа в два, когда генерал де Вимпфен вернулся из замка Бельвю, подписав капитуляцию, пронесся слух, что французская армия будет заключена на полуостров Иж, пока не составят эшелоны для отправки пленных в Германию. Только немногие французские офицеры рассчитывали воспользоваться пунктом капитуляции, по которому они получат свободу при условии, что дадут письменное обязательство не служить больше в армии. По слухам, из всех генералов один только Бурген-Дефейль, сославшись на ревматизм, подписал такое обязательство, и в то же утро, садясь в коляску перед гостиницей Золотого креста, был освистан толпой. С раннего утра началось разоружение; солдаты должны были пройти по площади Тюренна и бросать, каждый по очереди, оружие - винтовки, штыки - в общую кучу, и куча на углу площади росла, подобно свалке железного лома. Здесь стоял прусский отряд под начальством молодого офицера, и этот бледный верзила, затянутый в голубой мундир, в шапочке с петушиным пером, в белых перчатках, надменно и вежливо следил за разоружением. Когда один зуав в порыве возмущения отказался бросить свое шаспо, офицер приказал увести его и невозмутимо произнес: «Расстрелять!» Другие французские солдаты все шли и шли так же угрюмо и бросали ружья механически, торопясь с этим покончить. Но сколько солдат уже разоружилось! Их винтовки валялись в полях. А сколько солдат уже второй день пряталось, мечтая скрыться в невероятной сутолоке! Эти упрямцы врывались в дома, не отвечали на вопросы, забивались в угол. Немецкие патрули шарили по всему городу, находили и таких, которые залезли под кровати и столы. Многие французы, даже после того как их обнаружили, упрямо не выходили из погребов, тогда немцы стреляли в отдушины. Это была настоящая охота, мерзкая облава на человека.
На Маасском мосту ослик не мог пройти сквозь огромную толпу. Недоверчивый начальник караула, охранявшего мост, увидя тележку, заподозрил тайную торговлю хлебом или мясом и пожелал проверить груз; приподняв одеяло, он взглянул на покойника и отпрянул; движением руки он пропустил Сильвину и Проспера. Но продвигаться было все-таки немыслимо; толпа росла; проходил один из первых эшелонов пленных, которых прусский отряд вел на полуостров Иж. Эшелону, казалось, не будет конца; солдаты толкались, наступали друг другу на ноги, - шли, оборванные, понуря голову, исподлобья поглядывая по сторонам, сгорбившись, болтая руками, шли, как побежденные, у которых нет даже ножа, чтобы перерезать себе горло. Конвойный подгонял их грубыми окриками, словно подхлестывал бичом безмолвную, беспорядочную толпу, и слышалось только хлюпанье тяжелых башмаков по густой грязи. Опять хлынул ливень. Жалкий вид представляло собой это скопище бывших солдат, утративших свой облик, уподобившихся нищим и бродягам с большой дороги.
Сердце Проспера, старого африканского стрелка, готово было разорваться от затаенного бешенства; внезапно Проспер подтолкнул локтем Сильвину, показывая на двух проходивших солдат. Он узнал Мориса и Жана; их уводили вместе с товарищами, они шли рядом, как братья; наконец тележка двинулась дальше вслед за эшелоном, и Проспер мог следить за ними взглядом до предместья Торси, на ровной дороге, которая ведет в Иж между садов и огородов.
- Эх, может быть, мертвым легче, чем живым! - взглянув на тело Оноре, прошептала Сильвина, потрясенная всем, что ей пришлось увидеть.
Ночь застала их в Ваделинкуре; уже давно стемнело, когда они вернулись в Ремильи. Увидя труп сына, старик Фушар остолбенел: он был уверен, что тело не найдут. За этот день старик успел обделать выгодное дельце. Офицерские лошади, пойманные на поле битвы, легко продавались по двадцать франков, а он купил трех лошадей за сорок пять.

II

Когда колонна пленных выходила из Торси, произошла такая давка, что Морис потерял Жана. Он стал его искать, кидался во все стороны и окончательно заблудился. Дойдя, наконец, до моста, переброшенного через канал, разделяющий полуостров Иж у перешейка, Морис очутился среди африканских стрелков и не мог догнать свой полк.
Переход по мосту охраняли две пушки, наведенные на полуостров. Прямо за каналом, в городском доме, прусский штаб поставил караул под начальством майора, уполномоченного принимать и сторожить пленных. Впрочем, все происходило просто: людей пересчитывали, как баранов, наугад, в толчее, не особенно обращая внимание на выпушки и номера полков; толпы пленных шли в глубь полуострова, располагаясь на стоянку где попало.
Морис вздумал обратиться к баварскому офицеру, который спокойно курил, сидя верхом на стуле.
- Скажите, пожалуйста, сударь, где сто шестой линейный полк? Как к нему пройти?
Может быть, этот офицер, в виде исключения, не понимал французского языка? Или, потехи ради, хотел обмануть бедного французского солдата? Он улыбнулся, поднял руку и показал, что надо идти прямо.
Морис был местным жителем, но он никогда еще не бывал на этом полуострове; он пошел наудачу, словно буря забросила его на отдаленный остров. Сначала он прошел влево, мимо прекрасного поместья Ла-Тур-а-Глер; там маленький парк на берегу Мааса таил бесконечное очарование. Дорога вела дальше вдоль реки, протекавшей направо, у подножия высоких крутых откосов. Она шла постепенно в гору, лениво извиваясь, огибая холм, занимавший середину полуострова; здесь находилась заброшенная каменоломня - пещеры, к которым вели узкие тропинки. Дальше, на реке, стояла мельница. Потом дорога поворачивала, снова вела вниз к деревне Иж, расположенной на склоне и сообщавшейся при помощи парома с другим берегом, у сент-альберской бумагопрядильни. Еще дальше расстилались возделанные земли, обширные равнины, большие голые пространства, без единого деревца, заключенные в округлую излучину реки. Тщетно Морис глядел на неровный скат холма: там виднелись только кавалерия и артиллерия; они располагались лагерем. Он снова стал расспрашивать, где 106-й полк, обратился к бригадиру африканских стрелков, но и бригадир ничего не знал. Темнело; усталый Морис присел на придорожный камень.
Внезапно его охватило отчаяние: он заметил напротив, на другом берегу Мааса, проклятые поля, где еще недавно сражался. На исходе дождливого дня угрюмые дали, затопленные грязным месивом, простирались свинцовым, мертвенным видением. Ущелье Сент-Альбер; узкая тропа, по которой пришли пруссаки, вилась вдоль излучины до беловатой осыпавшейся каменоломни. По ту сторону идущей в горы Сеньонской дороги курчавились вершины Фализетского леса. А прямо перед ним, чуть левей, виднелся Сен-Манж, и оттуда дорога вела вниз, к парому; посредине высился округлый холм Аттуа; совсем вдали, в глубине - Илли; за косогором - Фленье; ближе, направо - Флуэн. Морис узнал поле, где он часами ждал боя, лежа среди кочнов капусты; плоскогорье, которое пробовал оборонять артиллерийский резерв; холм, где Оноре упал на разбитую пушку. И ему вновь представился весь ужас бедствия, наполняя душу мукой, вызывая отвращение, доходившее до тошноты.
Опасаясь, что скоро совсем стемнеет, Морис опять пошел на поиски Жана.
Может быть, 106-й полк расположился в нижней части полуострова, за деревней? Но там Морис встретил только бродяг и решил обойти весь полуостров вдоль излучины Мааса. Проходя по полю, засаженному картофелем, он предусмотрительно вырыл несколько штук и набил ими карманы; картошка еще не созрела, но больше нечего было есть: к довершению всех бед, Жан унес оба хлеба, которые дал им на прощание Делагерш. Морис с изумлением заметил множество лошадей на полях, отлого спускавшихся от главного холма к Маасу, по направлению к Доншери. Зачем пригнали сюда столько коней? Как их кормить? Между тем совсем стемнело; он дошел до прибрежного леска и, к своему удивлению, увидел императорских лейб-гвардейцев; они уже расположились на ночлег и сушились перед большими кострами. Они устроились в сторонке, у них были хорошие палатки, котелки с горячим супом, корова, которую привязали к дереву. Морис сразу почувствовал, что лейб-гвардейцы поглядывают на него косо: ведь он - пехотинец, оборванный, опустившийся, покрытый грязью. Тем не менее они разрешили ему испечь в золе картофель, но поесть он отошел к дереву на сто метров. Дождь перестал, небо прояснилось, звезды ярко сияли в синей глубине ночи. Морис решил переночевать здесь, а наутро снова отправиться на поиски. Он чувствовал себя разбитым от усталости; если польет дождь, можно будет кое-как укрыться под деревом.
Но он не мог заснуть: его преследовала мысль, что полуостров - большая тюрьма под открытым небом, и он чувствовал себя в заточении. Пруссаки поистине ловко придумали загнать сюда восемьдесят тысяч человек, оставшихся от Шалонской армии. Полуостров Иж занимал милю в длину и полтора километра в ширину, достаточное место для огромного, рассыпавшегося войска побежденных. Морис отлично сознавал, что их окружает вода; с трех сторон - излучина Мааса, а дальше у основания - отводный канал, соединявший оба сближающихся русла реки. И только там единственный выход - мост под охраной двух пушек. Поэтому пруссакам будет очень легко стеречь пленных, хоть лагерь и велик. Морис уже заметил на другом берегу цепь немецких часовых; через каждые пятьдесят шагов стоял солдат, которому было приказано стрелять в любого пленного, который попытается спастись вплавь. Дальше скакали уланы, неся службы связи между различными постами, а еще дальше можно было пересчитать разбросанные по широкому полю черные линии прусских полков, тройную живую и подвижную ограду, в которой была заключена пленная армия.
Мориса томила бессонница; не смыкая глаз, он глядел в темноту, где зажигались костры бивуаков. А за бледной лентой Мааса он еще различал неподвижные силуэты часовых. При свете звезд маячили прямые и черные фигуры; равномерно доносилась гортанная перекличка, грозная перекличка ночных караулов, и замирала далеко, в глухом клокотании реки. Эти грубые чужеземные звучания, врывавшиеся в прекрасную звездную ночь Франции, вновь вызывали у Мориса кошмарные воспоминания обо всем, что он видел за час до этого: плоскогорье Илли, еще усеянное трупами, проклятое предместье Седана, где рухнул старый мир. Здесь, на опушке пропитанного сыростью леса, прислонясь головой к выступавшему из земли корню, Морисом снова овладело отчаяние, как накануне, когда он лежал на кушетке у Делагерша; теперь его гордость особенно унижал болезненный вопрос о завтрашнем дне, его мучила потребность измерить всю глубину падения, узнать, в какую бездну низвергся мир, в котором он жил еще вчера. Раз император отдал свою шпагу королю Вильгельму, значит, война кончилась? Но Морис вспомнил ответ двух баварских солдат, которые вели пленных на полуостров: «Мы все во Францию, мы все на Париж!» В полусне ему внезапно открылся смысл событий: Империя будет сметена, снесена в порыве всеобщей ненависти; в буре патриотического восторга провозгласят Республику; легенда 92-го года вызовет к жизни былые тени - солдат народного ополчения, армии добровольцев, которые очистят родную землю от чужеземцев. И в измученном воображении Мориса смешалось все: требования победителей, упорное желание побежденных бороться до последней капли крови, плен для восьмидесяти тысяч человек, которые будут томиться сначала здесь, на этом полуострове, потом в германских крепостях, недели, месяцы, быть может, годы. Все трещало, все рушилось навсегда в пучину безмерной беды.
Мало-помалу приближаясь, раздался совсем рядом окрик часовых и замер вдали. Морис проснулся, заворочался на голой земле. Вдруг глубокую тишину разодрал выстрел. Сквозь мрак сейчас же донесся предсмертный хрип, всплеск воды, недолгое барахтанье тонущего тела. Наверно, какому-то несчастному французу пуля угодила прямо в грудь, когда он пытался спастись вплавь через Маас.
На следующий день Морис встал с зарей. Небо было чистое; он торопился найти Жана и товарищей по роте. Он хотел было снова осмотреть внутреннюю часть полуострова, но передумал и решил закончить обход. Выйдя на берег канала, он вдруг заметил остатки 106-го полка - около тысячи человек, расположившихся на откосе, под тенью тощих тополей. Если бы накануне он свернул влево, вместо того чтобы идти прямо, он бы сразу догнал свой полк. Почти все полки теснились здесь, вдоль этого откоса, между Ла-Тур-а-Глер и другим буржуазным поместьем - замком Виллет, окруженным несколькими лачугами, близ Доншери; все расположились у моста, у единственного выхода, побуждаемые потребностью вырваться на волю, подобно огромному стаду, которое бессознательно теснится у ворот загона.
Жан радостно воскликнул:
- А-а! Наконец-то! Я уж думал, ты утонул!
Жан был здесь с остатками взвода - Пашем и Лапулем, Лубе и Шуто. Поспав в Седане у какого-то подъезда, эти солдаты опять очутились вместе, подхваченные общим движением. К тому же в роте из всех начальников уцелел только капрал Жан: смерть скосила сержанта Сапена, лейтенанта Роша и капитана Бодуэна. И хотя победители отменили во французской армии чины, постановив, что пленные обязаны повиноваться только немецким офицерам, тем не менее все четыре солдата этого взвода собрались вокруг Жана, зная, что он человек осторожный, опытный и в затруднительных случаях может дать полезный совет. В то утро здесь царили согласие и довольство, хотя среди них были и глупцы и забияки. Прежде всего Жан нашел для ночлега почти сухое место между двумя канавами; они растянулись все вместе, покрывшись оставшимся полотнищем парусины. Потом Жан достал хворосту и котелок, а Лубе сварил кофе, и все, выпив горячего, повеселели. Дождь перестал, день предстоял великолепный; оставалось еще немного сухарей и сала, а кроме того, как говорил Шуто, приятно было никому не подчиняться, слоняться где вздумается. Хоть они и в неволе, но места всем хватит. К тому же дня через два они отсюда уйдут. И этот первый день, воскресенье 4 сентября, прошел весело.
Даже Морис, найдя товарищей, приободрился, но его раздражали прусские военные оркестры, которые играли почти весь день по ту сторону канала. К вечеру послышалось хоровое пение. За цепью часовых медленно прогуливались немецкие солдаты, громко пели, справляя воскресный день.
- Проклятая музыка! - в конце концов раздраженно воскликнул Морис. - Она мне выматывает душу.
Жан, менее нервный, пожал плечами.
-А как же им не радоваться? Да и, может быть, они хотят нас позабавить… День неплохой. Нечего нам жаловаться!
В сумерки опять полил дождь. Беда! Одни захватили редкие покинутые дома, другие ухитрились поставить палатки. Но у большинства не было никакого пристанища, не было даже одеяла, и пришлось провести ночь под открытым небом; дождь лил как из ведра.
Морис задремал от усталости; около часа ночи он проснулся - вокруг него разлилось настоящее озеро. Из переполненных канав поднялась вода и затопила клочок земли, где он лежал. Шуто и Лубе яростно бранились; Паш будил и тряс Лапуля, который спал мертвым сном среди этого потопа. Тут Жан вспомнил о тополях, растущих на берегу канала, и побежал туда укрыться со своими солдатами; они провели остаток ужасной ночи, свернувшись в комок, прислонясь к стволам деревьев, поджав ноги, чтобы не вымочить их под дождем.
Два последующих дня были поистине отвратительны: беспрерывно лил дождь, такой частый и сплошной, что одежда не успевала просохнуть. Стало голодно: съели последний сухарь, прикончили сало и кофе. Эти два дня, понедельник и вторник, пленные ели только картошку, украденную на соседних полях, но уже к концу второго дня картошки осталось так мало, что солдаты, у которых были деньги, покупали ее по пяти су за штуку. Горнисты подавали сигнал к раздаче довольствия, Жан даже бегал к большому амбару в Ла-Тур-а-Глер, где, по слухам, выдавали паек хлеба. В первый раз он понапрасну прождал там три часа, а во второй - поссорился с баварцем. Обреченные на бездействие французские офицеры не могли ничего поделать. Значит, немецкий генеральный штаб загнал сюда побежденных намеренно, чтобы держать их под проливным дождем и уморить голодом? Казалось, не принимались никакие меры, не производилось никаких попыток накормить восемьдесят тысяч человек, уже близких к смерти в этом страшном аду, который французские солдаты прозвали «Гиблым лагерем»; впоследствии при одном упоминании о нем даже храбрейшие из них содрогались.
После бесполезного ожидания перед амбаром Жан, при всем своем обычном спокойствии, вышел из себя:
- Смеются они над нами, что ли? Трубят, а ничего нет! Разрази меня гром, если я еще двинусь с места!
И все же, как только раздавался звук рожка, он снова спешил к амбару. В этих установленных сигналах было что-то бесчеловечное, и они вызывали еще другие последствия, от которых у Мориса разрывалось сердце. Каждый раз, как начинали играть зорю, кони французской кавалерии, брошенные на произвол судьбы, оставшиеся на свободе по ту сторону канала, кидались в воду, чтобы добраться вплавь до своих полков, ошалев от знакомых фанфар, которые действовали на них, как удары шпор. Кони были истощены, их подхватывало течение, и только немногие достигали берега. Злосчастные барахтались, тонули в таком количестве, что их распухшие трупы, всплывая, запрудили канал. А те, что добрались до берега, скакали, словно взбесившись, теряясь в пустынных полях полуострова.
- Еще мясо для воронья! - с тоской говорил Морис, вспоминая, как много он видел лошадей. - Если мы пробудем здесь еще несколько дней, мы сожрем друг друга… Эх! Бедные кони!
Ночь со вторника на среду была особенно мучительна. Жан не на шутку всполошился, заметив лихорадочное состояние Мориса, и заставил его закутаться в обрывок одеяла, который они купили за десять франков у зуава; сам он в шинели, впитавшей воду, словно губка, мокнул под непрекращавшимся проливным дождем. Под тополями больше невозможно было держаться: здесь протекала целая река грязи, на обильно политой земле не просыхали глубокие лужи. И, что хуже всего, в желудке было пусто: ужин состоял только из двух штук сырой свеклы на шесть человек; за неимением хвороста они не могли даже сварить эту свеклу, и ее сладковатая свежесть вызвала нестерпимую изжогу, не говоря уже о том, что обнаружилась дизентерия, явившаяся следствием изнурения, плохого питания и постоянной сырости. Раз десять Жан, прислонясь к стволу того же дерева, увязая ногами в жидкой грязи, протягивал руку, чтобы нащупать, не сбросил ли Морис одеяло, беспокойно ворочаясь во сне. С тех пор как Морис унес его на руках с плоскогорья Илли и спас от пруссаков, Жан старался воздать ему сторицей. Из любви к Морису он бессознательно жертвовал всем своим существом, до полного самозабвения; какая-то непонятная, но живучая привязанность влекла к товарищу этого крестьянина, подлинного землепашца, даже не находившего слов для выражения своих чувств. Для Мориса он вырывал у себя куски изо рта, как говорили солдаты его взвода; теперь он готов был отдать свою шкуру, чтобы закутать в нее Мориса, прикрыть его плечи, согреть ему ноги. И среди всеобщего звериного себялюбия в этом уголке страждущего человечества, где голод разжигал аппетиты, он был обязан своему полному самоотречению неожиданным преимуществом: он сохранил спокойствие духа и цветущее здоровье; ведь из всех только он один еще не ослабел и не потерял головы.
После этой ужасной ночи Жан решил привести в исполнение замысел, который неотступно занимал его воображение.
- Послушай, голубчик, раз нам не дают ничего есть, бросив нас в эту проклятую дыру, значит, надо что-нибудь придумать, если мы не хотим подохнуть, как собаки!.. Можешь еще передвигать ноги?
К счастью, опять появилось солнце, и Морис совсем согрелся.
- Да, конечно, я могу передвигать ноги!
- Тогда пойдем на розыски!.. У нас есть деньги, кой черт, мы что-нибудь да найдем и купим. И не будем заботиться о других! Они не очень-то хорошие ребята; пусть выпутываются сами!
И правда, Лубе и Шуто возмущали его своим угрюмым эгоизмом: они воровали все, что могли, и ничем не делились с товарищами; ничего хорошего нельзя было ожидать и от скотины Лапуля и от ханжи Паша.
Жан и Морис пошли по дороге вдоль Мааса, уже знакомой Морису: Парк и жилой дом в поместье Ла-Тур-а-Глер были опустошены, разграблены, лужайки изрыты, словно после грозы, Деревья вырублены, постройки захвачены. Оборванные, грязные, истощенные солдаты, с ввалившимися щеками, с глазами, блестевшими от лихорадки, толпою расположились здесь, как цыгане, жили, как волки, в загаженных комнатах, не смея выйти, опасаясь потерять свое место на ночь. Дальше, по склонам, Морис и Жан прошли мимо кавалерии и артиллерии, которые держались еще недавно так подтянуто, а теперь тоже опустились, разложились, терзаясь муками голода, от которого кони ярились, а люди бросались в поля опустошительными бандами. Направо, у мельницы, стояла бесконечная очередь артиллеристов и африканских стрелков, которые медленно подвигались вперед: мельник продавал им муку, высыпая в платок каждому по две пригоршни за франк. Решив, что ждать придется слишком долго, Жан и Морис отправились дальше в надежде найти что-нибудь получше в деревне Иж, но, добравшись туда, они оторопели, - там было пустынно и мрачно, как в алжирской деревне после нашествия саранчи: ни кусочка хлеба, ни овощей, ни мяса; в жалких домишках, казалось, выскребли все. По слухам, у мэра остановился генерал Лебрен. Тщетно он старался установить систему чеков, подлежащих оплате после войны, чтобы облегчить снабжение войск продовольствием. Ничего не осталось, деньги были уже бесполезны! Еще накануне платили за сухарь десять франков, за бутылку вина - семь, за рюмочку водки - двадцать су, за горсточку табаку - десять су. А теперь дом, где остановился генерал, и соседние лачуги приходилось охранять офицерам с саблей наголо: банды бродячих солдат постоянно взламывали двери, воровали все, вплоть до лампового масла, и пили его.
Мориса и Жана окликнули три зуава. Впятером можно обделать дело.
- Пойдем!.. Подыхает много лошадей… Были бы только дрова.
Они бросились к крестьянскому дому, выломали дверцы от шкапов, сорвали солому с крыши. Но подоспели офицеры и, угрожая револьверами, обратили их в бегство.
Заметив, что немногие оставшиеся местные жители так же голодны и убоги, как и солдаты, Жан пожалел, что пренебрег мукой на мельнице.
- Идем назад! Может, еще добудем муки.
Но Морис так устал, так изнемог от истощения, что Жан оставил его в каменоломне, на скале, откуда открывался широкий вид на Седан. А сам, простояв в очереди три четверти часа, принес наконец в тряпке муку. За неимением лучшего они принялись пригоршнями есть сырую муку. Она была недурна, ничем не пахла и напоминала пресное тесто. Завтрак слегка подкрепил их. Им даже повезло: они нашли в скале естественный водоем, полный довольно чистой дождевой воды, и с наслаждением утолили жажду. Жан предложил остаться тут до вечера, но Морис гневно воскликнул:
- Нет, нет! Только не здесь!.. Я заболею, если все это будет торчать у меня перед глазами!..
Дрожащей рукой он указал на холм Аттуа, плоскогорья Флуэн и Илли, Гаренский лес - на эти ненавистные места кровопролития и поражения.
- Сейчас, пока я тебя ждал, мне пришлось повернуться туда спиной: иначе я бы в конце концов завыл от бешенства, да, завыл, как разъяренный пес… Ты не можешь себе представить, как мне больно на это смотреть, я прямо с ума схожу!
Жан глядел на него, удивляясь уязвленной гордости Мориса, с тревогой замечая в его глазах то же исступленное, безумное выражение, что и раньше. Притворно-шутливым тоном он сказал:
- Ну что ж, ладно! Дело нетрудное! Махнем в другие края!
Они бродили до вечера, выбирая наудачу тропинки. Обошли низменную часть полуострова, надеясь найти там картошку, но артиллеристы уже успели разворотить плугами поля и все подобрали. Морис и Жан отправились обратно, снова прошли сквозь толпу праздных, чуть живых солдат; везде слонялись или падали сотнями от истощения голодные люди, устилая землю на самом солнцепеке. Да и Жан с Морисом ежеминутно чуть не теряли сознание и садились на траву. Но тут же вставали в глухом раздражении, принимались снова ходить, словно побуждаемые животным инстинктом, как звери, которые ищут пропитания. Казалось, это тянется месяцами, а между тем приходили лишь стремительно минуты. В глубине полуострова, близ Доншери, им пришлось укрыться за стеной: они испугались скакавших лошадей. Там они оставались долго, выбившись из сил, глядя мутными глазами на ошалелых животных, мчавшихся под красным закатным небом.
Как и предвидел Морис, тысячи коней, заточенных здесь вместе с армией и обреченных на голод, угрожали опасностью, которая возрастала с каждым днем. Сначала они съели древесную кору, потом накинулись на плетни, на изгороди, на все доски, попадавшиеся им на пути, а теперь грызлись между собой. Они бросались друг на друга, вырывали пучки волос из хвостов и ожесточенно жевали их, покрываясь пеной. Но особенно страшными становились лошади ночью, как будто во мраке их преследовали кошмары. Они собирались в табуны и, привлеченные соломой, кидались на немногие уцелевшие палатки. Тщетно солдаты разводили костры, чтобы отогнать их, это еще больше разъяряло лошадей. Они ржали так жалобно, так страшно, что казалось, это рычат дикие звери. Их отгоняли; они возвращались еще многочисленней, еще свирепей. И часто во мраке раздавался протяжный предсмертный крик заблудившегося солдата, раздавленного бешеной скачкой.
Солнце еще не село, когда Жан и Морис, возвращаясь в лагерь, с удивлением увидели четырех товарищей по взводу, которые забились в канаву и как будто что-то замышляли. Лубе тотчас же окликнул их, а Шуто сказал:
- Мы толкуем тут, как бы пообедать… Ведь уже больше суток мы ничего в рот не брали… с голоду подыхаем. Но раз здесь лошади, а конина штука недурная, то…
- Правда, господин капрал? Вы ведь составите нам компанию? - продолжал Лубе. - Чем больше нас будет, тем лучше: ведь зверь-то крупный… Видите, там лежит коняга, большой рыжий жеребец. Мы караулим его уже целый час, он, кажется, хворый. Его будет легче прикончить.
Лубе показал на коня, который свалился от голода на краю опустошенного свекловичного поля. Конь упал на бок, он изредка приподнимал голову, мрачно озирался и тяжело дышал.
- Ох! Как долго! - ворчал Лапуль, которого мучил, как всегда, ненасытный голод. - Я его прикончу, хотите?
Но Лубе остановил его. Ну, нет, спасибо! Не хватает только попасть в скверную историю! Ведь пруссаки запретили под страхом смертной казни убивать лошадей, опасаясь, что брошенный остов распространит заразу. Надо дождаться глубокой ночи. Вот почему все четверо сидели в канаве и караулили, не сводя с лошади горящих глаз.
- Капрал! - дрожащим голосом сказал Паш. - Вы всегда ловко придумываете! Если бы вы могли убить ее так, чтобы ей не было больно!
Жан с возмущением отказался от такой жестокой работы. Бедная лошадь и так подыхает! Нет, нет! Сначала он хотел бежать, увести Мориса, чтобы не принимать с ним участия в гнусном убое. Но, заметив, что Морис очень бледен, он упрекнул себя в чрезмерной чувствительности. Боже мой! В конце концов животные на то и созданы, чтобы кормить человека. Нельзя же подыхать с голоду, когда здесь лежит мясо. Он обрадовался, увидя, что Морис немного повеселел в надежде пообедать. И добродушно ответил:
- Честное слово! Не могу придумать, как убить лошадь, чтобы ей не было больно…
- Ну! Мне на это наплевать! - перебил его Лапуль. - Сейчас увидите!
Жан и Морис тоже засели в канаву; и все опять принялись ждать. Время от времени кто-нибудь из них вставал, убеждался, что лошадь все еще лежит на том же самом месте, вдыхая свежее дуновение с Мааса, вытягивая шею навстречу заходящему солнцу, чтобы испить исходящую от него жизнь. Наконец, когда медленно спустились сумерки, все шестеро выскочили из своей дикой засады, с нетерпением ожидая, когда же наконец наступит медлящая ночь, тревожно озираясь по сторонам, не видит ли их кто-нибудь.
- А-а! К черту! Чего там! - воскликнул Шуто. - Пора!
Было все еще довольно светло, ни день ни ночь. Лапуль побежал первый, за ним остальные. Он поднял в канаве большой круглый камень, ринулся на лошадь и принялся разбивать ей череп обеими руками, словно дубиной. Но уже со второго удара лошадь попыталась встать. Шуто и Лубе навалились ей на ноги, старались ее удержать, кричали, чтоб другие помогли им. Лошадь ржала почти человеческим голосом, исступленно и скорбно, отбивалась и легко могла бы перебить их всех, если бы не была уже полумертвой от истощения. Она дергала головой, удары не достигали цели. Лапуль не мог ее прикончить.
- Черт подери! Ну и твердые у нее кости!.. Да держите! Я ее доконаю!
Похолодев от ужаса, Жан и Морис не слышали, что их зовет Шуто, стояли праздно, не решаясь вмешаться в это дело.
Внезапно Паш, в бессознательном порыве жалости, упал на колени, благоговейно сложил руки и принялся бормотать отходную, как над умирающим человеком:
- Господи! Сжалься над ней!..
Еще раз Лапуль промахнулся и оторвал несчастной лошади ухо; она запрокинула голову и пронзительно заржала.
- Постой! Постой! - проворчал Шуто. - Надо с ней покончить, а то попадемся… Держи ее, Лубе!
Он вынул из кармана небольшой ножик, лезвие которого было не больше пальца, и, навалившись на лошадь, обхватил ее шею, вонзил ножик, стал им тыкать в живое мясо, выхватывая целые куски, пока не нашел и не перерезал артерию. Одним прыжком он отскочил в сторону; кровь хлынула фонтаном, а лошадь задергала ногами в последних судорогах. Но околела она только минут через пять. Ее большие расширенные глаза, полные скорби и ужаса, остановились на одичавших людях, которые дожидались ее смерти. Наконец глаза ее помутнели и померкли.
- Господи! - бормотал Паш, все еще стоя на коленях. - Спаси ее, прими под свой святой покров!..
Когда лошадь замерла, возникло новое затруднение: каким образом вырезать хороший кусок? Лубе, перепробовавший на своем веку все ремесла, объяснял, как взяться за дело, чтобы получить филей. Но он был неумелым мясником и без толку кромсал теплое мясо, еще трепетавшее жизнью. Лапуль принялся ему помогать, и от нетерпения они без всякой надобности распороли лошади брюхо; бойня стала омерзительной. Казалось, волки свирепо и торопливо роются в окровавленных внутренностях и вгрызаются клыками в остов добычи.
- Не знаю, что это за часть, - сказал наконец Лубе, поднимаясь и держа в руках огромный кусок мяса. - А все-таки наесться можно до отвала.
Жан и Морис в ужасе отвернулись. Но их тоже мучил голод; они побежали вслед за бандой, которая помчалась дальше, чтобы не оказаться застигнутой врасплох у трупа зарезанной лошади. Шуто нашел в поле три крупные свеклы, которые до него забыли выкопать. Желая избавиться от ноши, Лубе взвалил мясо на плечи Лапуля; Паш нес котелок, который они захватили с собой на случай удачной охоты. И все шестеро мчались, мчались, не переводя дыхания, словно спасаясь от погони.
Вдруг Лубе остановил их:
- Ну и глупо! А где же мы сварим мясо?
Успокоившись, Жан предложил отправиться в каменоломню: она - в каких-нибудь трехстах метрах, там можно найти укромный уголок и незаметно развести огонь. Однако, когда они пришли туда, возникли новые затруднения. Прежде всего, вопрос о дровах; к счастью, они обнаружили старую тачку, и Лапуль расколол ее каблуком. Но здесь не оказалось ни капли питьевой воды. Днем, на солнцепеке, высохли естественные водоемы. Водокачка находилась слишком далеко, при замке Ла-Тур-а-Глер; там стояла очередь до двенадцати часов ночи, каждый был еще доволен, если в толчее товарищ не опрокидывал локтем его котелок. А несколько ближайших колодцев иссякли уже два дня назад, из них можно было зачерпнуть лишь жидкую грязь. Оставалось только взять воду из Мааса, а берег находился по ту сторону дороги.
- Я пойду туда с котелком! - предложил Жан.
Тут все возразили:
- Ну, нет! Мы не хотим отравиться: там полно мертвецов!
И правда, по Маасу плыли трупы людей и лошадей. Они мелькали ежеминутно, они уже распухли, позеленели, разлагались. Многие застряли в прибрежных травах, распространяя зловоние, беспрерывно вздрагивая под напором течения. Почти все, кто пил эту отвратительную воду, заболели: у них начались страшные рези в желудке, рвота и понос.
Тем не менее приходилось с этим мириться. Морис объяснил, что прокипяченная вода уже безвредна.
- Ну, я иду, - повторил Жан и увел с собой Лапуля.
Когда в котелок налили воду, поставили на огонь и положили мясо, совсем стемнело. Лубе очистил свеклу, чтобы сварить похлебку. «Настоящее угощение с того света», - говорил он. Все принялись разжигать огонь, подкладывая под котелок обломки тачки. В глубине расщелины, среди скал, причудливо плясали большие тени людей. Но им стало больше невтерпеж ждать; они накинулись на омерзительную похлебку, исступленно раздирали мясо дрожащими руками, не давая себе труда резать его ножом. Скоро их затошнило. Особенно противно было есть без соли; желудок отказывался принимать пресное месиво из свеклы, куски полусырого липкого мяса, похожего по вкусу на глину. Почти сразу у всех началась рвота. Паш не мог больше есть; Шуто и Лубе осыпали бранью «проклятую клячу»: с таким трудом сварили из нее похлебку, а теперь у них рези в животе. Один только Лапуль наелся до отвала, но, вернувшись с тремя товарищами на ночь под береговые тополя, он чуть не умер.
По дороге Морис молча схватил Жана за руку и потащил его в сторону на боковую тропинку. Товарищи внушали ему невероятное отвращение, и он решил отправиться на ночлег в лесок, где уже провел первую ночь. Это была хорошая мысль: Жан ее вполне одобрил, когда вытянулся на покатом и сухом склоне под прикрытием густой листвы. Они остались там до самого утра, хорошо выспались, и это их немного подкрепило.
Следующий день был четверг. Но времени для них не существовало, они не сознавали, как им живется, и только радовались, что опять устанавливается хорошая погода. Жан убедил Мориса вернуться, вопреки его отвращению, на берег канала, чтобы узнать, не угоняют ли их полк в тот день дальше. Теперь ежедневно отправляли пленных колоннами в тысячу - тысячу двести человек и пересылали их в германские крепости. Два дня назад они видели у прусского караульного поста эшелон из офицеров и генералов, который направлялся в Понт-аМуссон, чтобы сесть там в поезд. Все нетерпеливо, страстно желали выбраться из страшного «Гиблого лагеря». Хорошо, если бы очередь дошла и до них! Но 106-й полк оказался на том же самом месте, у канала, и, казалось, еще больше измучился. Жан и Морис впали в отчаяние.
Однако в тот день они рассчитывали поесть. С утра через канал установилась настоящая торговля между пленными и баварцами: пленные бросали баварцам деньги, завязанные в платок, а баварцы возвращали платок с солдатским хлебом или грубым, почти сырым табаком. Даже те французские солдаты, у которых не было денег, ухитрялись что-то покупать, кидая баварцам свои белые перчатки, до которых победители, видно, были большие охотники. Целых два часа продолжался этот варварский обмен, и через канал перелетали узелки. Но когда Морис перебросил монету в сто су, завязанную в шейный платок, баварец по неловкости или ради злой шутки швырнул в обмен хлеб так, что он упал в воду. Немцы злорадно расхохотались. Морис дважды упрямо бросал монету, и дважды хлеб тонул. Услыша громкий хохот, прибежали немецкие офицеры и под страхом строгих наказаний запретили своим солдатам продавать что бы то ни было пленным. Торговля прекратилась; Жану пришлось успокаивать Мориса, который грозил этим жуликам кулаками, кричал и требовал, чтобы они вернули ему деньги.
День был солнечный, но тяжелый. Дважды подавали сигнал, дважды трубили горнисты, и Жан бегал к амбару, надеясь, что вот-вот будут раздавать довольствие. Но оба раза его только затолкали в давке. Пруссаки, поддерживая замечательный порядок у себя, по-прежнему намеренно не заботились о побежденной армии. По требованию генералов Дуэ и Лебрена, они приказали доставить несколько баранов и возы хлеба, но не приняли никаких мер предосторожности; баранов расхитили, возы разграбили уже у моста, и французские войска, расположенные в ста с лишним метрах, так ничего и не получили. Наелись только бродяги, грабители обозов. Жан, как он выражался, «раскусил, в чем тут штука», и в конце концов повел Мориса к мосту, чтобы подкараулить доставку продовольствия.
Это происходило в тот самый четверг, солнечный день клонился к вечеру, было уже четыре часа, а они еще ничего не ели; вдруг, на их счастье, они заметили Делагерша. Дело в том, что несколько седанских обывателей, хоть и с большим трудом, добились разрешения навестить пленных и принесли им съестное. Морис уже не раз говорил Жану, что удивляется, почему от сестры нет никаких известий. Узнав издали Делагерша, нагруженного корзиной и державшего под мышкой по хлебу, они бросились навстречу, но прибежали слишком поздно; в толкотне корзина и один хлеб мгновенно исчезли: их выхватили, и Делагерш не успел даже сообразить, как это случилось.
- Ах! Бедные друзья мои! Какая жалость! - пролепетал он, совершенно ошеломленный; он был искренне огорчен, ведь он пришел сюда без всякой гордости, с добродушной улыбкой, руководимый вечным желанием приобрести популярность.
Жан схватил уцелевший хлеб и никому его не отдавал. Пока он с Морисом, присев на краю дороги, уплетал большие куски хлеба, Делагерш сообщил им новости. Его жена, слава богу, чувствует себя отлично. Но он опасается за здоровье полковника, который находился в угнетенном состоянии, хотя мать Делагерша неотлучно сидела при нем с утра до вечера.
- А как моя сестра? - спросил Морис.
- Ваша сестра? Ах да, я и забыл!.. Она пришла вместе со мной. Это она несла оба хлеба. Но ей пришлось остаться там, по ту сторону канала. Караульный пост ни за что не хотел ее пропустить… Знаете, пруссаки строго запретили женщинам приходить на полуостров.
Он принялся рассказывать, как Генриетта тщетно старалась навестить брата и помочь ему. Случайно она встретилась в Седане лицом к лицу с двоюродным братом, капитаном прусской гвардии Гюнтером. По обыкновению чопорный и жесткий, он хотел пройти мимо, притворяясь, что не узнает ее. Генриетта сначала почувствовала омерзение к нему, как к одному из убийц мужа, и ускорила шаг. Но потом, внезапно изменив свое намерение, она, не понимая сама зачем, повернула обратно и сурово, укоризненно рассказала ему про смерть Вейса. Узнав о страшной гибели родственника, он только неопределенно пожал плечами: «Ничего не поделаешь, теперь война, меня тоже могли убить». Его солдатское лицо чуть дрогнуло. Когда же она заговорила о своем брате-пленнике, умоляя похлопотать, чтобы ей разрешили повидать его, Гюнтер наотрез отказался от всякого вмешательства. Свидания строго запрещены. Он говорил: о немецких приказах, словно о священных законах. Уходя от него прочь, Генриетта всем своим существом почувствовала, что он считает себя призванным творить во Франции суд и расправу, что он спесив и непримирим, как наследственный враг, вскормленный в ненависти к народу, который он теперь карает.
- Ну, во всяком случае сегодня вы поели, - заключил Делагерш. - Но увы! Вряд ли мне удастся получить разрешение еще раз.
Он спросил, нет ли у них поручений, и любезно взялся передать написанные карандашом письма других солдат: ведь баварцы, пообещав передать письма, часто раскуривали ими свои трубки и при этом посмеивались. Морис и Жан проводили Делагерша до моста; вдруг Делагерш воскликнул:
- Да вот она! Вот Генриетта!.. Видите, она машет платком.
И правда, за цепью часовых в толпе показалось тонкое лицо и белая точка, трепетавшая на солнце. Морис и Жан, взволнованные до слез, подняли руки и тоже неистово замахали ей в ответ.

Предыдущая страница 19 Следующая страница


Разгром 20

Следующий день, пятница, был для Мориса самым ужасным из всех, проведенных на полуострове. Правда, он провел спокойно еще одну ночь в роще и, к счастью, мог поесть хлеба благодаря тому, что Жан нашел в замке Виллет женщину, которая продавала хлеб по десяти франков за фунт. Но в тот день Морис и Жан присутствовали при страшном зрелище, и впоследствии их долго преследовало кошмарное воспоминание о нем.
Накануне Шуто заметил, что Паш больше не жалуется на голод, - у него беспечный и довольный вид, как у человека, который досыта наелся. Шую сразу сообразил, что скрытный Паш, наверно, припрятал где-нибудь в укромном уголке съестное; тем более что в то утро он где-то пропадал почти целый час и вернулся, усмехаясь исподтишка, набив чем-то брюхо. Ясно, ему кое-что перепало, он подобрал съестное в какой-нибудь свалке. Шуто не давал покоя Лапулю и Лубе, особенно Лапулю. «Ну и сукин сын этот Паш! А-а! Сам поел, а с товарищами не поделился!»
- Знаете что? Сегодня вечером мы его выследим!.. Посмотрим, посмеет ли-он нажраться один, когда рядом бедняги-товарищи подыхают с голоду!
- Да, да! Ладно! Выследим! - злобно повторил Лапуль. - Посмотрим!
Он сжимал кулаки. Надежда наконец поесть сводила его с ума. Непомерный аппетит мучил его больше, чем остальных; он стал так томиться, что попробовал жевать траву. Уже два дня, с той ночи, когда от конины и свеклы он заболел страшной дизентерией, ему ни разу не удалось поесть: этот великан и силач был так неловок, что в толкотне, когда грабили продовольствие, никак не мог ничего урвать. Он готов был заплатить за фунт хлеба своей кровью.
Темнело. Паш прокрался между деревьев парка Ла-Тур-а-Глер, а Шуто, Лубе и Лапуль осторожно пошли за ним.
- Лишь бы он не заметил! - повторял Щуто. - Осторожней! Как бы не обернулся!
Пройдя сотню шагов, Паш явно почувствовал себя вне опасности: он ускорил шаг и даже ни разу не оглянулся. Они без всяких затруднений прошли за ним до соседней каменоломни и остановились за его спиной, когда он отвалил два больших камня, чтобы достать из-под них полхлеба. Это все, что осталось от его припасов, он ел в последний раз.
- А-а, проклятый ханжа! - заорал Лапуль. - Вот почему ты прячешься!.. Отдавай! Это моя доля!
Черта с два! Отдать свой хлеб? Как Паш ни был тщедушен, он гневно выпрямился, изо всех сил прижимая хлеб к сердцу. «Мне тоже хочется есть!»
- Отвяжись! Слышишь? Не дам!
Лапуль замахнулся на него кулаком; Паш пустился бежать во весь дух от каменоломни вниз, к равнинам, по направлению к Доншери. Шуто, Лубе и Лапуль, задыхаясь, бросились за ним со всех ног. Но он бежал легче их, охваченный таким страхом, так упрямо желая сохранить свое добро, что, казалось, его несло ветром. Он отмахал около километра, приближался уже к прибрежному леску, как вдруг встретил Жана в Мориса, которые возвращались к себе на ночлег. На бегу Паш что-то отчаянно крикнул им, а они, пораженные этой охотой на человека, остановились как вкопанные на краю поля и оказались невольными свидетелями происшедшего. Мимо них бешеным галопом промчались Шуто, Лубе и Лапуль.
На свою беду, Паш споткнулся о камень и упал. Шуто, Лубе и Лапуль подбежали, бранясь, вопя, остервенев от погони, подобно волкам, бросающимся на добычу.
- Отдай! Черт тебя дери! - крикнул Лапуль. - Или я с тобой расправлюсь!
Он опять замахнулся кулаком, а Шуто подал ему раскрытый узкий нож, которым резал лошадь.
- На! Вот нож!
Жан бросился к ним, чтобы предотвратить несчастье; он тоже потерял голову, угрожал, что отдаст всех под суд, но Лубе, злобно смеясь, обозвал его «пруссаком»: ведь начальства больше нет, командуют теперь пруссаки.
- К черту! - рычал Лапуль. - Отдай!
Паш побледнел от ужаса, но еще сильней прижал к груди хлеб, упорствуя, как изголодавшийся крестьянин, который не отдаст ни крохи из своего добра.
- Нет!
Тут произошла развязка: скотина Лапуль, озверев, всадил Пашу нож в горло с такой силой, что несчастный даже не успел вскрикнуть. Его руки разжались, хлеб покатился на землю, прямо в хлынувшую кровь.
При виде этого нелепого, безумного убийства Морис, до тех пор стоявший неподвижно, внезапно тоже впал в исступление. Он стал грозить Лапулю, Шуто и Лубе, кричал им: «Убийцы!» - и весь дрожал от ярости. Но Лапуль как будто и не слышал. Сидя на корточках у трупа Паша, он рвал зубами хлеб, забрызганный кровью; отупев, он совершенно рассвирепел, словно был оглушен своим чавканьем, а Шуто и Лубе, видя, какой он страшный, когда утоляет голод, даже не смели потребовать свою долю.
Между тем наступила полная темнота, звездное небо было прекрасно; Морис и Жан дошли до леска; вдали бродил вдоль Мааса Лапуль. Шуто и Лубе исчезли, - наверно, вернулись на берег канала, боясь оставаться у тела убитого Паша. Лапуль, наоборот, как будто боялся идти к товарищам. Опомнясь после убийства, отяжелев от непереваренной краюхи хлеба, проглоченного наспех, он затосковал, метался, не смея пройти по дороге, которую преграждал труп, без конца нерешительно топтался на берегу. Пробуждались ли угрызения совести в его темной душе? Или то был лишь страх, что его разоблачат? Он ходил взад и вперед, словно дикий зверь за решеткой клетки, в нем внезапно возникла потребность бежать, мучительная, как физическая боль, и он чувствовал, что умрет, если не удовлетворит ее. Скорей, скорей! Надо сейчас же вырваться из этой тюрьмы, где он совершил убийство. Но он повалился на землю и долго лежал в прибрежных травах.
Морис тоже потерял терпение и говорил Жану:
- Послушай! Я больше не могу здесь оставаться, честное слово! Я сойду с ума… Удивительно, как еще выносит тело, я чувствую себя не очень плохо. Но с головой неладно, да, да, неладно. Если ты оставишь меня в этом аду еще хоть на один день, я пропал… Прошу тебя, уйдем отсюда, уйдем сейчас же!
Он принялся излагать невероятнейшие планы бегства. Переплыть Маас, броситься на часовых, задушить их веревкой, которую он носит в кармане, или прихлопнуть камнем, или подкупить, одеться в их мундиры и пробраться сквозь прусские линии!
- Голубчик, да замолчи! - в отчаянии твердил Жан. - Страшно слушать этакую чушь. Ну посуди сам! Разве это мыслимо?.. Завтра увидим! Замолчи!
Он сам задыхался от гнева и отвращения, но, даже ослабев от голода, не терял рассудка в этом кошмарном существовании, достигшем предела человеческих бед. А Морис все больше безумствовал, хотел броситься в Маас, и Жану приходилось удерживать его силой и чуть не плача умолять и бранить его. Вдруг Жан воскликнул:
- Вот! Полюбуйся!
Послышался всплеск воды. Они увидели Лапуля; он решил переплыть реку, сняв шинель, чтобы она не стесняла его движений, но его рубаха слишком заметно белела на черной зыби реки. Он тихонько плыл вверх по течению, наверно, подыскивая место, куда бы пристать, а на другом берегу отчетливо виднелись тонкие силуэты неподвижных часовых. Внезапно мрак прорезала огневая вспышка, и выстрел прокатился до Монтимонских скал. Только забурлила вода, словно от неистового удара весел. И все. Белое пятно - тело Лапуля, отяжелевшее, размякшее, - поплыло вниз по течению.
На следующий день, в субботу, на заре, Жан опять повел Мориса к стоянке 106-го полка, надеясь, что в этот день их наконец отправят дальше. Но приказа не было; полк словно забыли. Многие уже ушли, полуостров пустел, а те, кто остался, впали в безысходное уныние. Уже целую неделю в этом аду зарождалось и возрастало безумие. Дожди прекратились, наступила тяжкая жара, но от этого пытка только видоизменилась. Нестерпимый зной вконец изнурял людей, придавал заболеваниям дизентерией опасный эпидемический характер. Отбросы, испражнения всей этой больной армии отравляли воздух зловонными испарениями. Нельзя уже было пройти вдоль Мааса и канала: так смердели трупы утонувших солдат и лошадей, загнивая в травах. А в полях разлагались лошади, околевшие от истощения; это так грозило заразой, что пруссаки, опасаясь за свою жизнь, принесли кирки и лопаты и заставили пленных зарыть падаль.
Впрочем, в субботу голод прекратился. Пленных стало меньше, отовсюду прибывало продовольствие, и все сразу перешли от крайних лишений к великому изобилию. Получили вдоволь хлеба, мяса, даже вина, ели с утра до вечера, до потери сил. Наступила ночь, а они все ели и ели до следующего утра. Многие от обжорства отправились на тот свет.
Целый день Жан не отходил от Мориса и заботливо следил за ним, чувствуя, что тот способен на самые безрассудные поступки. Выпив, Морис собрался надавать пощечин немецкому офицеру, чтобы уйти отсюда: пусть ведут хоть на расстрел! Вечером Жан нашел в пристройках к замку Ла-Тур-а-Глер свободный уголок в подвале и счел благоразумным повести туда Мориса на ночлег, надеясь, что спокойная ночь его утихомирит.
Но это оказалась самая страшная ночь за все время их пребывания на полуострове - ночь ужасов, в продолжение которой они не сомкнули глаз. Подвал был набит солдатами; двое, вытянувшись в том же углу, умирали от дизентерии, и, как только совсем стемнело, послышались беспрерывные глухие стоны, невнятные вопли; все громче раздавался предсмертный хрип. Несчастные так жутко хрипели во мраке, что солдаты, лежавшие рядом и пытавшиеся заснуть, злобно кричали на них, требуя, чтобы они замолчали. Но больные не слышали, хрип не умолкал, все заглушая, а со двора доносился пьяный галдеж их здоровых товарищей, которые продолжали есть и не могли насытиться.
Тогда для Мориса наступило предельное «мучение. Он попытался бежать от этих страшных стонов, обливаясь холодным потом; но, встав и ощупью продвигаясь вперед, он наступил на чьи-то руки или ноги, опять упал на землю, словно замурованный вместе с этими умирающими. Больше он и не пробовал вырваться отсюда. Он вновь переживал чудовищное бедствие, от выступления из Реймса и до разгрома под Седаном. Ему казалось, что крестный путь Шалонской армии завершается только в эту ночь, в беспросветную, темную ночь, в этом подвале, где хрипят два солдата, не давая спать товарищам. При каждой остановке армия отчаяния, стадо искупительных жертв, посланное на заклание, платило за совершенные всеми ошибки алыми потоками своей крови. И теперь, бесславно уничтоженное, оплеванное, оно дошло до последнего предела мученичества, претерпевая незаслуженно суровое возмездие. Нет, это уж слишком! Мориса обуял гнев, жажда справедливости, жгучая потребность отомстить року.
На заре один солдат в подвале скончался, другой все еще хрипел.
- Ну, голубчик! - тихо сказал Жан. - Выйдем на воздух! Там лучше.
Было прекрасное, уже теплое утро; пройдя по берегу к деревне Иж, Морис еще больше взволновался и, сжав кулаки, показал на широкое, залитое солнцем поле битвы: плоскогорье Илли - напротив, Сен-Манж - налево, Гаренский лес - направо.
- Нет! Нет! Я больше не могу, не могу видеть это! Как только взгляну, у меня сердце разрывается и голова вот-вот лопнет… Уведи меня, уведи сейчас же!
Снова было воскресенье; из Седана доносился колокольный звон; вдалеке слышалась немецкая музыка. А 106-й полк все еще не получал приказа выступать; и Жан, боясь, что Морис окончательно помешается, решил попытаться привести в исполнение план, который созрел у него уже накануне. У прусского караульного поста, на дороге, готовили к отправке 5-й линейный полк. В колонне царил полный беспорядок; прусский офицер, плохо говоривший по-французски, никак не мог составить списки пленных. Тогда Жан и Морис сорвали со своих мундиров и шинелей погоны и пуговицы, чтобы их не выдал номер полка, пробрались в толпу, перешли мост, очутились за пределами полуострова. Так же поступили Шуто и Лубе; они появились за спиной Жана и Мориса, встревоженно озираясь, как убийцы.
О, какое они почувствовали облегчение в первую счастливую минуту! За мостом, казалось, они воскресли к жизни, - яркий свет, простор без конца и без края, пробуждение, расцвет всех надежд. Теперь они уже не боялись никакого несчастья, смеялись над ним, избавившись от страшного кошмара - «Гиблого лагеря».

III

Утром, в последний раз, Жан и Морис слышали веселую зорю, которую играли французские горнисты; теперь они шли в Германию в толпе пленных; спереди и сзади шагали солдаты прусского конвоя, справа и слева за ними следили другие пруссаки, вооруженные винтовками с примкнутым штыком. У каждого караульного поста слышались теперь резкие и унылые звуки немецких труб.
Морис с радостью заметил, что колонна сворачивает влево и, значит, пройдет через Седан. Быть может, ему посчастливится увидеть еще разок, хоть издали, сестру. Но не успел он пройти и пяти километров от полуострова Иж до города, как омрачилось радостное чувство избавления от клоаки, где он изнывал в течение девяти дней. Начиналась новая пытка: жалких пленных, безоружных солдат, гнали, как баранов, и они торопливо, с опаской семенили, опустив праздные руки. Оборванные, извалявшиеся в грязи, исхудавшие после недельной голодовки, они были похожи на бродяг, на подозрительных нищих, подобранных на дороге жандармами во время облавы. Уже в предместье Торси при их появлении мужчины останавливались, женщины выходили на порог дома, смотрели на них с мрачным состраданием, и Морис стал задыхаться от стыда, опустил голову, почувствовал горечь во рту.
Жан, более приспособленный к жизни, более толстокожий, думал только о том, как глупо они поступили, не захватив с собой даже хлеба. В суматохе, торопясь выбраться, они вышли натощак, и теперь у них опять подкашивались ноги от голода. Другие пленные находились в таком же положении; многие протягивали жителям деньги, умоляли хоть что-нибудь продать. Один рослый французский солдат, по-видимому, совсем больной, размахивал длинной рукой, протягивая золотую монету через головы конвойных, и с отчаянием убеждался, что купить нечего. Вдруг Жан, приглядываясь, заметил издали, на лотке у булочной, груду хлебов. Он тотчас же, опередив других, бросил булочнику сто су и хотел взять два хлеба. Шагавший рядом с ним пруссак грубо оттолкнул его; тогда Жан с упорством бросился за монетой. Но подбежал прусский капитан, начальник всей колонны, лысый человек с наглым лицом. Он замахнулся на Жана револьвером и поклялся раскроить череп первому же французу, который посмеет шевельнуться. Пленные, ссутулившись, опустили глаза и, глухо топоча, покорной толпой пошли дальше.
- Ох, дать бы ему по морде! - со жгучей ненавистью прошептал Морис. - Дать по морде, выбить все зубы!
С той минуты он уже не мог выносить этого капитана с надутой физиономией, которая так и напрашивалась на оплеуху. Впрочем, они вступали в Седан, переходили Маасский мост; здесь опять разыгрались, одна за другой, дикие сцены. Какая-то женщина хотела поцеловать совсем юного сержанта - наверно, сына, но пруссак так сильно отпихнул ее прикладом, что она упала. На площади Тюренна пруссаки отталкивали горожан, бросавших пленным съестное. На Большой улице пленный, пытаясь взять бутылку, которую протягивала ему дама, споткнулся и упал; его пинками заставили встать. Целую неделю Седан видел, как угоняют жалкие толпы побежденных, и все-таки не мог к этому привыкнуть; каждая новая колонна, появлявшаяся в городе, вызывала глубокий порыв жалости и сдержанного возмущения.
Меж тем Жан также подумал о Генриетте; вдруг он вспомнил о Делагерше. Он локтем подтолкнул Мориса.
- Если пройдем по той улице, гляди в оба, слышишь?
И правда, дойдя до улицы Мака, они уже издали заметили несколько голов, высунувшихся из огромных окон фабрики. Тут же они узнали Делагерша и Жильберту, а за ними высокую, строгую старуху Делагерш. Все держали хлебы; фабрикант кидал их голодным солдатам, которые с мольбой протягивали дрожащие руки.
Морис сразу заметил, что его сестры здесь нет; Жан с тревогой увидел, что летящие хлебы достаются другим, и испугался, что для него с Морисом ничего не останется. Он замахал рукой и крикнул:
- Нам! Нам!
Делагершей обрадовала эта встреча. Побледнев от волнения, они просияли и невольно закивали головами, замахали руками. Жильберте непременно захотелось собственноручно бросить последний хлеб Жану, и она это сделала так неумело, что сама расхохоталась, и вышло очень мило.
Не имея права остановиться, Морис обернулся и на ходу взволнованно спросил:
- А Генриетта? Где Генриетта?
Делагерш ответил какой-то длинной фразой. Но топот маршировавших пленных заглушил его голос. Наверно, поняв, что Морис не расслышал, Делагерш стал что-то объяснять знаками и несколько раз показал на юг. Колонна уже дошла до улицы дю Мениль, фабрика исчезла из виду и вместе с ней три головы; только платок еще трепетал в чьей-то руке.
- Что он сказал? - спросил Жан.
Морис беспокойно оглядывался.
- Не знаю, я не понял… Теперь я буду беспокоиться, пока не получу известий.
По-прежнему слышался топот; победители грубо подгоняли пленных; они вышли из Седана через Менильские ворота, вытянувшись узкой вереницей, ускоряя шаг, словно опасаясь собак.
Проходя по Базейлю, Жан и Морис вспомнили Вейса, старались отыскать обломки домика, который он так доблестно оборонял. В «Гиблом лагере» рассказывали о разгроме этой деревни, о пожарах, убийствах; но то, что они здесь увидели, превзошло все их ожидания. Базейль был взят уже двенадцать дней назад, а груды развалин еще дымились, стены рухнули, не уцелело и десятка домов. Жан и Морис немного утешились, заметив тачки и тележки, полные баварских касок и ружей, подобранных после битвы. Убедившись, что много душегубов и поджигателей убито, они вздохнули с облегчением.
В Дузи была назначена стоянка, чтобы пленные могли позавтракать. Дошли не без труда. Пленные, изнуренные голодом, быстро устали. Те, кто накануне наелся до отвала, чувствовали головокружение, отяжелели, шатались: обжорство не только не подкрепило их, но еще больше ослабило. Остановившись на лугу, слева от деревни, несчастные повалились на траву, у них не хватило сил поесть. Вина не было: несколько женщин из сострадания хотели было передать пленным бутылки вина, но их отогнали часовые. Одна из женщин испугалась, упала и вывихнула себе ногу; послышались крики, рыдания; разыгралась возмутительная сцена, а пруссаки, отобрав бутылки, распили вино сами. На каждом шагу проявлялась жалость крестьян к несчастным солдатам, которых враг уводил на чужбину, но к французским генералам местное население, по слухам, относилось грубо и злобно. В этой же деревне Дузи два-три дня назад жители освистали нескольких генералов, отпущенных немцами под честное слово в Понт-а-Муссоне. Для офицеров дороги были небезопасны: люди в блузах, беглые солдаты, может быть, дезертиры, бросались на них с вилами, хотели их убить, как трусов и предателей, веря басне об измене, которая и двадцать лет спустя внушала жителям этих деревень ненависть ко всем офицерам, служившим в ту войну.
Морис и Жан съели половину своего хлеба и даже запили его несколькими глотками водки: их флягу ухитрился наполнить какой-то добряк-фермер. Но двинуться дальше было тягостно. Ночевать предстояло в Музоне, и хотя переход был короткий, он оказался неимоверно трудным. Солдаты не могли встать без стона, при малейшей остановке ноги у них деревенели. Многие стерли ступни до крови и, чтобы идти дальше, разулись. По-прежнему свирепствовала дизентерия; один больной упал на первом же километре; его пришлось бросить на откосе. Дальше у забора свалилось еще двое, и только вечером их подобрала какая-то старуха. Все шатались, опираясь на палки, которые пруссаки, может быть ради издевки, разрешили им вырезать в кустах. Теперь это была только беспорядочная толпа покрытых язвами, исхудалых, задыхающихся оборванцев. Пруссаки опять стали применять насилия; французов, которые отходили в сторону даже для отправления естественной надобности, загоняли обратно в ряды дубинкой. Конвойным в хвосте колонны было приказано подталкивать отстающих штыками. Один французский сержант обессилел и отказался идти дальше; тогда прусский капитан приказал двум солдатам подхватить его под руки и тащить, пока несчастный не согласился идти сам. Но особенно мучительно было видеть гнусную рожу лысого прусского офицерика, который злоупотреблял своим умением свободно говорить по-французски и бранил пленных на их родном языке, выкрикивая короткие сухие фразы, стегавшие, словно плеть.
- Эх! - в бешенстве твердил Морис. - Схватить бы его и выпустить из него всю кровь по капле!
Он совсем обессилел, больше страдая от затаенного гнева, чем от истощения. Его раздражало все, вплоть до резких звуков прусских труб, от которых он готов был завыть, как израненный зверь. Нет, он ни за что не дойдет до конца этого жестокого пути: его укокошат. Проходя через какую-нибудь деревеньку, он терзался уже оттого, что женщины смотрели на них с глубокой жалостью. А что же будет, когда их привезут в Германию и жители немецких городов сбегутся глазеть на них и встретят их оскорбительным смехом? Он представлял себе вагоны, куда их загонят, как скот, все мерзости и муки в пути, унылое прозябание в крепостях под зимним, хмурым небом. Нет, нет! Лучше сейчас же умереть, лучше рискнуть шкурой на повороте дороги, на французской земле, чем гнить, быть может, месяцами, где-нибудь в глубине черного каземата!
- Послушай! - тихонько сказал он Жану, который шел рядом. - Дойдем до леса и одним махом - туда!.. Бельгийская граница недалеко, мы всегда найдем проводника.
Жан вздрогнул; он был рассудительней и хладнокровней Мориса; но он тоже возмущался и тоже мечтал о бегстве.
- Да ты спятил! Они будут стрелять и убьют нас обоих. Но знаками Морис возразил, что в них могут не попасть, если и убьют - в конце концов наплевать!
- Ладно! - продолжал Жан. - А что с нами будет потом? Ведь мы в военной форме! Ты видишь, что везде расставлены прусские караулы. По крайней мере надо достать другую одежду… Нет, голубчик, это слишком опасно! Я ни в коем случае не позволю тебе сделать такую глупость.
Он стал удерживать Мориса, схватил его под руку, прижал к себе, словно они поддерживали друг друга, и продолжал успокаивать, как всегда ворчливо и нежно.
Вдруг они услышали за своей спиной шепот и обернулись: это переговаривались Шуто и Лубе, которые тоже покинули полуостров Иж. До сих пор Жан и Морис их избегали. Теперь эти два молодца шли как раз вслед за ними. Наверно, услыша, как Морис предлагал Жану бежать через лес, Шуто подхватил этот план и зашептал сзади:
- Послушайте! И мы с вами! Задать стрекача - ловко придумано! Некоторые товарищи уже сбежали. Не позволим же мы, чтобы нас тащили, как собак, в эту свинскую страну!.. А-а? Двинем-ка вчетвером, ладно?
Морис опять взволновался, но Жан обернулся и ответил искусителю:
- Если ты уж так торопишься, беги первый!.. Чего ж ты ждешь?
От взгляда светлых глаз капрала сам Шуто несколько смутился. Он невольно выдал истинную цель своего настойчивого предложения:
- Да ведь вчетвером удобней!.. Одному или двум удастся улизнуть.
Решительно тряхнув головой, Жан отказался наотрез. По его выражению, он не доверял «этому типу», опасаясь подвоха. Ему пришлось использовать все свое влияние, чтобы воспрепятствовать Морису привести план в исполнение; как раз представлялся случай: они проходили мимо густого леска, который отделяло от дороги только поле, поросшее частым кустарником. Перебежать это поле, исчезнуть в чаще - и дело в шляпе!
Лубе все еще молчал. Он беспокойно принюхивался, присматривался своими живыми глазами и выжидал удобного случая, твердо решив не плесневеть в Германии. Этот ловкий парень надеялся на свое проворство и хитрость, которые всегда его выручали. Внезапно он решился.
- А-а, к черту! Хватит с меня! Я удираю!
Одним прыжком он бросился в соседнее поле; вслед за ним ринулся Шуто. Тотчас же два пруссака пустились в погоню, но ни один из них не подумал стрелять. Все произошло так быстро, что сначала нельзя было разобрать, в чем дело. Лубе петлял среди кустарников и наверняка бы спасся; Шуто был менее проворен, и пруссаки уже настигали его. Но вдруг последним усилием он рванулся вперед и бросился под ноги Лубе; Лубе упал; пруссаки накинулись на упавшего, схватили его, а Шуто нырнул в чащу и скрылся. Раздалось несколько выстрелов: только теперь вспомнили о винтовках. Попытались даже произвести в лесу облаву, не тщетно.
Между тем пруссаки стали избивать Лубе. Обозлившись, капитан подбежал с криком: «Надо его примерно наказать!» Подбодренные этими словами, пруссаки еще усердней принялись осыпать Лубе ударами, избивать прикладами, и когда несчастного подняли, у него оказалась сломана рука и пробит череп. Не доехав до Музона, он умер в тележке крестьянина, который согласился его повезти.
- Видишь? - шепнул Жан Морису.
Они гневно смотрели на непроницаемый лес, возмущаясь бандитом Шуто, который теперь вырвался на свободу; они почувствовали глубокую жалость к несчастной жертве: обжора и пройдоха Лубе, конечно, ничего не стоил, но это был веселый парень, ловкач и не дурак. Вот и выходит: как ни хитри, а когда-нибудь тебя перехитрит другой!
В Музоне, вопреки этому страшному уроку, Морисом снова овладела неотступная мысль о бегстве. Пленные были в таком изнеможении, что пруссакам пришлось помочь им поставить несколько предназначенных для них палаток. Лагерь находился за городом, в низменной болотистой местности, и, что хуже всего, накануне там отдыхал другой эшелон; вся земля была покрыта невероятной грязью и нечистотами - настоящая клоака. Чтобы предохранить себя от грязи, пришлось положить на землю большие плоские камни, которые пленным посчастливилось найти поблизости. Вечером стало легче: пруссаки ослабили надзор; капитан исчез - наверно, расположился в какой-нибудь харчевне. Деревенским детям было разрешено бросать через головы конвойных яблоки и груши пленным. Потом в лагерь пустили окрестных жителей; скоро туда набилась целая толпа доморощенных торговцев, мужчин и женщин; они стали продавать хлеб, вино, даже сигары. Пленные, у которых были деньги, поели, выпили, покурили. В легких сумерках лагерь казался шумным, оживленным уголком ярмарки.
Меж тем Морис неистовствовал в палатке и твердил Жану:
- Я больше не могу; как только совсем стемнеет, я удеру… Завтра мы отойдем уже далеко от границы, будет поздно!
- Ну ладно! Удерем! - в конце концов сказал Жан, не имея уже сил сопротивляться неотступному желанию бежать. - Там видно будет; может, нас и не ухлопают.
Тут он стал присматриваться к торговцам. Несколько пленных солдат приобрели блузы и штаны; пронесся слух, что сострадательные жители приготовили целые склады одежды, чтобы облегчить пленным бегство. И почти сразу внимание Жана привлекла красавица-девушка, высокая блондинка лет шестнадцати, с великолепными глазами; она несла в корзине три хлеба. Она не выкрикивала свой товар, как другие, а только ободряюще и беспокойно улыбалась, нерешительно двигаясь. Жан пристально посмотрел на нее; они встретились взглядом и на миг не отрывались друг от друга. Она подошла, смущенно улыбнулась, как красавица, готовая отдаться любимому человеку, и спросила:
- Хотите хлеба?
Жан не ответил, вопросительно взглянув на нее. Она кивнула головой. Тогда он решился прошептать:
- Одежда?
- Да, под хлебами.
И она стала громко выкрикивать: «Хлеба! Хлеба! Кому хлеба?» Морис хотел сунуть ей двадцать франков, но она быстро отдернула руку и убежала, оставив корзину. И все-таки они увидели ее еще раз: она нежно и взволнованно улыбнулась им своими прекрасными глазами.
Получив корзину, Жан и Морис пришли в смятение: они отошли от своей палатки и теперь в испуге не могли ее найти. Куда спрятаться? Как переодеться? Жан неловко нес корзину; им казалось, будто все внимательно смотрят на нее и отлично видят, что в ней лежит. Наконец они решились, вошли в первую попавшуюся пустую палатку, стремительно надели каждый блузу и штаны и положили свои военные пожитки под хлебы. Все это они оставили в палатке. Но в корзине оказался только один картуз. Жан заставил Мориса надеть его, а сам вышел с непокрытой головой, преувеличивая опасность и считая себя погибшим. Он медлил, стараясь найти какой-нибудь головной убор; вдруг ему пришла в голову мысль купить шляпу у грязного старика, продававшего сигары.
- Брюссельские сигары! Три су штука, пять пара!
После Седанского сражения таможни больше не существовало; бельгийские товары хлынули во Францию беспрепятственно, и оборванный старик здорово заработал; это не помешало ему заломить немалую цену, когда он понял, зачем понадобилась его засаленная, дырявая шляпа. Он уступил ее только за две монеты по сто су и еще хныкал, что теперь непременно простудится.
Но Жану пришла новая мысль: скупить у него все три дюжины еще не проданных сигар. Жан так и поступил; потом, недолго думая, надвинул шляпу на глаза и протяжно закричал:
- Брюссельские сигары! Три су пара! Три су пара!
Ну, теперь они спасены! Он подал знак Морису идти вперед. Морису посчастливилось подобрать валявшийся на земле зонтик: как раз начал моросить дождь; Морис спокойно открыл зонтик и прошел сквозь ряды часовых.
- Брюссельские сигары! Три су пара! Три су пара!
В несколько минут Жан распродал весь свой товар. Солдаты покупали нарасхват, смеялись: вот хоть один честный торговец, не обирает бедняков! Привлеченные дешевкой, подошли и пруссаки; Жану пришлось вести торговлю и с ними. Он двигался так, чтобы пройти за ограду, охранявшуюся часовыми; две последние сигары он продал толстому бородатому пруссаку-фельдфебелю, который ни слова не понимал по-французски.
- Да не торопись ты, черт подери! - повторял Жан, следуя за Морисом. - А не то нас поймают!
Но ноги несли их помимо воли. Беглецы с большим трудом остановились на перекрестке двух дорог перед кучкой людей, которые стояли у харчевни. Жители мирно беседовали с немецкими солдатами; Жан и Морис притворились, будто слушают, даже отважились вставить свое словцо, сказав, что ночью, пожалуй, опять польет дождь. Какой-то толстый мужчина пристально на них посмотрел, и они задрожали от страха. Но он добродушно улыбнулся, и Жан тихонько спросил:
- А что, дорогу на Бельгию охраняют, сударь?
- Да. А вы сначала пройдите лесом, потом сверните влево, через поля!
В лесу, в глубокой тишине, среди неподвижных темных деревьев, когда все стихло, все застыло, они решили, что спаслись, и с небывалым волнением бросились друг другу в объятия.
Морис рыдал; по щекам Жана катились крупные слезы. Это был отдых после долгих мучений, радостная надежда, что судьба наконец сжалится над ними. Они исступленно обнялись, братски объединенные всем, что выстрадали вместе; и поцелуй, которым они обменялись, показался им нежней и крепче всех других поцелуев: такого поцелуя никогда не получить от женщины; это была бессмертная дружба, непреклонная уверенность, что их сердца навсегда слились в единое целое.
- Голубчик! - дрожащим голосом сказал Жан, когда они разомкнули руки. - Конечно, очень хорошо, что мы уже здесь, только мы еще не добрались до места!.. Надо осмотреться.
Морис не знал этой пограничной полосы, но уверял, что надо идти все прямо. Один за другим они стали осторожно пробираться к опушке леса. И там, вспомнив указания любезного обывателя, они хотели свернуть влево, чтобы пройти прямиком через сжатые поля. Но они вышли на дорогу, обсаженную тополями, и увидели костер прусского поста, преграждавшего путь. Сверкнул штык часового; солдаты болтали, доедая похлебку. Жан и Морис повернули назад, кинулись в чащу леса, опасаясь погони. Им чудились голоса, шаги; почти целый час они рыскали в зарослях, совсем заблудились, кружили, иногда неслись во весь опор, словно звери, убегающие в дебри, иногда, обливаясь холодным потом, вдруг останавливались перед неподвижными дубами, которые они принимали за пруссаков. Наконец они снова вышли на дорогу, обсаженную тополями, шагах в десяти от часового и от солдат, которые спокойно грелись у костра.
- Не везет! - проворчал Морис. - Да это заколдованный лес!
На этот раз пруссаки их услышали: захрустели ветки, покатились камни. На окрик часового «Кто идет?» они не ответили и пустились бежать; тогда караульные схватили ружья, стали стрелять и осыпали чащу пулями.
- А-а, черт! - глухо выругался Жан, удерживаясь, чтобы не вскрикнуть от боли.
Его словно ожгло плетью по левой ноге и швырнуло о дерево.
- Ранен? - испуганно спросил Морис.
- Да, в ногу. Мне крышка!
Они стали прислушиваться, затаив дыхание, боясь услышать за спиной шум погони. Но выстрелы прекратились; все застыло в глубокой трепетной тишине, которая воцарилась снова. Пруссакам, наверно, не хотелось забираться в лес.
Жан, силясь встать, застонал. Морис подхватил его под руку.
- Не можешь идти дальше?
- Кажется, нет.
Обычно спокойный, Жан на этот раз рассвирепел. Он сжал кулаки, готов был себя избить.
- Эх! Тысяча чертей! Ну и невезение! Повредить себе лапу, как раз когда надо бежать! Честное слово! Куда я теперь гожусь? На помойку бросить меня… Беги один!
Морис только коротко и притворно весело ответил:
- Дурак!
Он взял Жана под руку, стал его поддерживать; оба торопились уйти подальше. Ценой невероятных усилий Жан с трудом прошел несколько шагов и остановился; они опять испугались, заметив на опушке леса домик, похожий на маленькую ферму. В окнах было совсем темно, ворота настежь открыты, дом пуст и черен. Они решились пробраться во двор и с удивлением увидели оседланную лошадь; ничто не указывало, почему и как она очутилась здесь. Может быть, хозяин должен был вернуться, а может быть, он лежал где-нибудь под кустом с простреленной головой. Так они этого и не узнали.
Внезапно у Мориса возник новый план, и он повеселел.
- Послушай! Граница слишком далеко, туда не добраться, да и нужен проводник… А вот если отправиться в Ремильи, к дяде Фушару, я уверен, что доставлю тебя туда; ведь я знаю все проселочные дороги и дойду с закрытыми глазами. Ловко придумано, а-а? Я усажу тебя на эту лошадь, а дядя Фушар нас, конечно, не прогонит.
Морис хотел сначала осмотреть ногу Жана. Она была пробита навылет: пуля, наверно, задела большую берцовую кость. Кровотечение было незначительное; Морис крепко перевязал икру своим носовым платком.
- Беги один! - повторил Жан.

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

- Замолчи, дурак!
Прочно усадив Жана в седло, Морис взял лошадь под уздцы, и они отправились. Было около одиннадцати часов; Морис рассчитывал добраться до Ремильи за три часа, даже если лошадь пойдет шагом. Но на мгновение он впал было в отчаяние при мысли о неожиданном затруднении: как переправиться через Маас на левый берег? Музонский мост безусловно охраняют пруссаки. Вдруг он вспомнил, что ниже по течению реки, в Вилье, есть паром, и наудачу, рассчитывая, что им наконец повезет, они направились к этой деревне через луга и пашни на правом берегу. Сначала все шло неплохо; пришлось только раз скрываться от кавалерийской разведки; почти четверть часа они стояли неподвижно, прижавшись к стене. Опять полил дождь; стало очень трудно идти, ведь Морису приходилось шагать по размытой земле, рядом с лошадью; к счастью, она была совсем смирная.
В Вилье им действительно повезло: паром совсем недавно, в этот поздний час, перевез баварского офицера, и сейчас же без всяких затруднений их переправили на другой берег. Но в деревне возникли опасности, начались страшные мытарства: Жан и Морис чуть не попали в лгпы часовых, расставленных вдоль дороги на Ремильи. Они опять бросились в поля, двинулись наугад по маленьким ложбинам, по узким, чуть заметным тропинкам. Малейшие препятствия вынуждали их сворачивать в сторону. Они пробирались через живые изгороди и канавы, прокладывали себе путь сквозь непролазные кустарники. Жан продрог под мелким дождем; его стало лихорадить; почти потеряв сознание, он лег поперек седла, ухватился обеими руками за гриву лошади; а Морис, переложив узду в правую руку, левой поддерживал его за ноги, чтобы он не свалился. Они подвигались так целую милю с лишним, еще почти два часа, изнывая, спотыкаясь, скользя, теряя равновесие; на каждом шагу и лошадь, и Жан, и Морис чуть не падали. Они выбились из сил; их забрызгало грязью, у лошади дрожали ноги; Жан полулежал неподвижно, словно мертвый; Морис исступленно шел дальше, движимый только силой братского сострадания. Светало; наконец часов в пять они прибыли в Ремильи.
Старик Фушар во дворе своей фермы, расположенной над Деревней, при выходе из ущелья Арокур, грузил на тележку двух баранов, зарезанных накануне. Увидя племянника в таком жалком состоянии, он был ошеломлен и при первых же словах Мориса грубо воскликнул:
- Приютить тебя с твоим другом?.. Чтобы - влопаться в историю? А пруссаки? Ну, нет! Лучше сейчас же подохнуть!
Тем не менее он не посмел воспрепятствовать Морису и Просперу снять Жана с лошади и положить его на большой кухонный стол. Сильвина побежала за своей подушкой и подложила ее под голову раненого, который все не приходил в себя. Но старик ворчал, возмущаясь, что на его столе лежит чужой человек, говорил, что раненому здесь очень неудобно, и спрашивал, почему Жана не хотят отнести сейчас же в лазарет: ведь, к счастью, в Ремильи открыли лазарет рядом с церковью, в бывшем помещении школы, оставшемся от монастыря, и там имеется большая, вполне удобная палата.
- В лазарет? - воскликнул Морис. - Чтобы пруссаки после излечения отправили его в Германию? Ведь им принадлежит каждый раненый!.. Да что вы, дядя, смеетесь надо мной, что ли? Я привез Жана сюда не для того, чтобы отдать его пруссакам!
Дело принимало скверный оборот; дядюшка грозил выставить их за дверь, как вдруг кто-то произнес имя Генриетты.
- А как Генриетта? - спросил Морис.
Тут он, наконец узнал, что сестра уж третий день в Ремильи; она так убивалась о муже, что оставаться в Седане, где она когда-то жила счастливо, было для нее невыносимо. Встретившись со знакомым врачом Далишаном из Рокура, она решила поселиться на ферме старика Фушара и целиком посвятить себя заботам о раненых, лежащих в соседнем лазарете. Она говорила, что только работа может отвлечь ее от черных мыслей. Она платила за комнату и стол и являлась на ферме источником всяких благ; поэтому старик взирал на нее благосклонно. Прибыль есть, ну и ладно!
- А-а! Так сестра здесь! - повторил Морис. - Это и хотел сказать мне господин Делагерш, когда показывал куда-то рукой; а я не понимал!.. Ну, если она здесь, все устроится само собой, мы остаемся!
Превозмогая усталость, он тотчас же пошел за Генриеттой в лазарет, где она дежурила ночью, а старик сердился, что не может повезти в тележке своих баранов на продажу по деревням, пока не закончится это проклятое дело, которое свалилось на него, как снег на голову.
Когда Морис вернулся с Генриеттой, они заметили, что старик Фушар тщательно осматривает лошадь, которую Проспер повел на конюшню. Конечно, лошадь изнуренная, но чертовски крепкая! Хороша! Морис, смеясь, сказал дяде, что дарит ему лошадь. Генриетта отвела старика в сторонку и объяснила, что Жан заплатит, а уж она сама позаботится о нем, будет ухаживать за ним в комнатушке за хлевом: туда, конечно, не догадается заглянуть ни один пруссак. И старик Фушар, еще не убежденный, что в конце концов действительно заработает на этом деле, угрюмо уселся в тележку и уехал, предоставив Генриетте свободу действий.
Тогда в несколько минут Генриетта с помощью Сильвины и Проспера убрала комнату и велела перенести туда Жана; его уложили в чистую постель, но он почти не подавал признаков жизни, только бормотал что-то невнятное. Он открывал глаза, смотрел, но, казалось, никого не видел. Морис выпил стакан вина, съел остатки мяса и вдруг почувствовал невероятную усталость после стольких мытарств; тут приехал, как обычно, доктор Далишан для утреннего обхода лазарета; Морис собрал последние силы и потащился вслед за ним и Генриеттой к постели Жана, желая поскорее узнать о здоровье друга.
Доктор был коротышка, с большой круглой головой, с седыми волосами и бородкой. Его красное лицо огрубело, уподобилось лицам крестьян: он проводил много времени на воздухе, всегда спеша облегчить страдания больных; по его живым глазам, упрямому носу, добродушному складу губ угадывалась вся жизнь этого честного, сострадательного человека, иногда сумасбродного, не очень даровитого, но благодаря многолетнему опыту научившегося превосходно лечить все болезни.
Осмотрев Жана, который все еще не очнулся, врач пробормотал:
- Боюсь, что понадобится ампутация. Морис и Генриетта огорчились. Врач прибавил:
- Может быть, удастся сохранить ему ногу, только потребуется усердный уход, это будет долгая история… Сейчас у него такой упадок физических и душевных сил, что надо оставить его в покое… Дайте ему поспать! А завтра увидим!
Сделав Жану перевязку, он внимательно посмотрел на Мориса, которого знал ребенком.
- А вам, голубчик, лучше лечь в постель, чем сидеть здесь.
Словно ничего не слыша, Морис уставился в одну точку. Он одурел от усталости; его бросало в жар, он пришел в необычайное нервное возбуждение, вспомнил все страдания, в нем вспыхнул гнев, накопившийся за время войны. Он видел, что друг умирает, чувствовал, что сам потерпел поражение, обезоружен, гол, никуда не годен, сознавал, что все героические усилия только привели к страшной беде, и это вызывало в нем неистовую потребность восстать против рока. Наконец он заговорил:
- Нет, нет! Еще не все кончено! Нет! Я должен уехать… Нет! Раз ему придется пролежать целые недели, а может быть месяцы, я не могу остаться, я хочу уехать сейчас же!.. Доктор! Ведь вы мне поможете, вы дадите мне возможность бежать и вернуться в Париж?
Генриетта, дрожа, обхватила его руками.
- Да что ты! Ты ведь так ослабел, так настрадался! Нет, я тебя не отпущу, я не позволю тебе уехать!.. Разве ты не выполнил своего долга? Подумай и обо мне! Что ж, ты хочешь оставить маня совсем одну? Ведь у меня теперь никого нет, кроме тебя!
Оба заплакали и обнялись с глубокой нежностью, свойственной близнецам, словно возникшей еще до их рождения, - они обожали друг друга. Но Морис говорил все возбужденней:
- Мне надо уехать, уверяю тебя!.. Меня ждут, я умру от тоски, если не уеду!.. Ты не можешь себе представить, как все во мне клокочет при мысли, что надо сидеть сложа руки. Нет, нет, война не может так кончиться, мы должны отомстить! Кому, чему? Не знаю, но должны наконец отомстить за столько бед, чтобы иметь еще мужество жить!
Доктор Далишан с любопытством следил за этой сценой и подал Генриетте знак не отвечать. Морис выспится и, наверно, успокоится. Он действительно проспал мертвым сном весь день, всю следующую ночь, больше двадцати часов. Но, проснувшись на следующее утро, он остался непоколебим в своем решении уехать. Его больше не лихорадило; он был мрачен, взволнован, стремился прочь от всех соблазнов покоя. Генриетта проливала слезы, но поняла, что настаивать бесполезно. Доктор Далишан в день посещения обещал способствовать бегству Мориса, снабдить его бумагами младшего санитара, недавно умершего в Рокуре. Морис наденет серую куртку, перевязь с красным крестом и проберется в Бельгию, а оттуда в Париж: путь еще свободен.
Целый день Морис не выходил из дому, прятался, ждал ночи. Он почти не открывал рта. Но у него было сильное желание захватить с собой Проспера.
- Послушайте, вас не тянет еще раз взглянуть на пруссаков?
Бывший африканский стрелок, доедая хлеб с сыром, поднял нож.
- Эх, видели их уже, не стоит!.. Ведь когда все кончено, кавалерия годится только на то, чтобы подыхать! Зачем мне туда возвращаться?.. Ну, нет! Мне надоело лодырничать!
Они помолчали, и, наверно, чтобы заглушить угрызения солдатской совести, Проспер сказал:
- А здесь теперь столько работы. Скоро начнется пахота, потом сев. Надо подумать и о земле, правда? Воевать - хорошее дело, но все-таки что с нами будет, если не пахать землю?.. Сами понимаете, я не могу бросить работу. Конечно, дядя Фушар - старик прижимистый, и вряд ли я когда-нибудь получу от него деньги, но лошади меня уже полюбили, и - честное слово! - сегодня утром, когда я был во Вье-Кло и глядел издали на проклятый Седан, я радовался, что вот совсем один, с конями, на воле иду за плугом!
Как только стемнело, приехал в своем кабриолете доктор Далишан. Он хотел сам отвезти Мориса до границы. Дядя Фушар, довольный тем, что уезжает хоть один непрошеный гость, вышел сторожить дорогу, посмотреть, не рыщет ли вокруг патруль; Сильвина заканчивала починку старой куртки санитара, к рукаву которой была пришита перевязь с красным крестом. Перед отъездом врач еще раз осмотрел ногу Жана, но пока не мог обещать, что удастся ее сохранить. Раненый все время был в забытьи, никого не узнавал, ничего не говорил. Морис уже собирался уехать, не прощаясь, и нагнулся, чтобы поцеловать Жана, но вдруг Жан широко открыл глаза, пошевелил губами и слабым голосом спросил:
- Ты уезжаешь? Все удивились.
- Я слышал все, что вы говорили, но не мог двигаться… Так вот, Морис, возьми все деньги! Поройся в карманах моих брюк!
Из полковых денег, которые они поделили, у каждого осталось франков по двести.
- Деньги?! - воскликнул Морис. - Да ведь тебе они нужней, чем мне: у меня обе ноги целы! На возвращение в Париж мне двухсот франков хватит, а погибнуть там можно бесплатно… Ну, до свидания, дружище, и спасибо за все разумное и хорошее, что ты для меня сделал: если бы не ты, я, наверно, уже валялся где-нибудь в поле, как дохлый пес!
Жан прервал его движением руки:
- Ты мне ничего не должен, мы квиты! Не унеси ты меня в тот раз на спине, меня бы схватили пруссаки. Да еще вчера ты вырвал меня из их лап… Ты заплатил вдвойне; теперь мой черед отдать за тебя жизнь… Как я буду тревожиться, когда ты уедешь!
Голос его задрожал, на глазах выступили слезы.
- Поцелуй меня, голубчик!
Они поцеловались, и, как накануне, в этом поцелуе было чувство братства, возникшее в эти недели совместной героической жизни среди опасностей, которые объединили их тесней, чем целые годы обычной дружбы. Дни без хлеба, ночи без сна, чудовищные мытарства, вечная близость смерти - все воплотилось в их нежности. Разве могут когда-нибудь разъединиться два сердца, слитые воедино самопожертвованием? Но в поцелуе, которым они обменялись в лесной темноте, была новая надежда на спасение, а теперь в этом прощальном поцелуе было томление разлуки. Увидятся ли они еще когда-нибудь? И как? При каких обстоятельствах? Печальных или радостных?
Доктор Далишан уже сел в кабриолет и позвал Мориса. Морис от всего сердца обнял сестру, а она смотрела на него молча, сквозь слезы, бледная в своем вдовьем черном платье.
- Поручаю тебе Жана, моего брата… Заботься о нем хорошенько, люби его, как люблю его я!

IV

Комната была большая, выложенная плитками, грубо побеленная; когда-то она служила кладовой для фруктов - до сих пор в ней еще пахло яблоками и грушами; из мебели стояла только железная кровать, некрашеный деревянный стол, два стула и старый ореховый шкаф, вмещавший в своей огромной утробе всякую всячину. Здесь царил глубокий, сладостный покой; доносились лишь приглушенные звуки из соседнего хлева: слабые удары копыт, мычание коров. В окно, выходившее на юг, проникало яркое солнце. Отсюда виднелся только скат холма да пшеничное поле вдоль леса. И эта уединенная, таинственная комната была так скрыта от всех глаз, что никто на свете не мог бы догадаться об ее существовании.
Генриетта все предусмотрела: было решено, что только она и врач будут входить в комнату Жана, чтобы не возбуждать подозрений. Сильвина не должна появляться, пока ее не позовут. Рано утром Генриетта вместе с нею убирала комнату, а потом Жан на целый день был словно замурован. Ночью, в случае надобности, он мог постучать в стену: в соседней комнате жила Генриетта. Так Жан был внезапно отрезан от внешнего мира; после многих недель, проведенных в бешеной сутолоке, он видел теперь только эту тихую женщину, ступавшую неслышным шагом. Она казалась ему такой же, как и в первый раз, в Седане, - подобной видению; у нее был немного большой рот, мелкие черты лица, прекрасные волосы цвета спелого овса; она ухаживала за ним с бесконечно доброй улыбкой.
Первые дни раненого так лихорадило, что Генриетта от него не отходила. Каждое утро, как будто для того, чтобы вместе с ней отправиться в лазарет, приезжал доктор Далишан, осматривал Жана и делал ему перевязку. Пуля, пробив большую берцовую кость, вышла, и врач удивлялся скверному состоянию раны, опасаясь, что застрявший осколок кости, который невозможно было нащупать зондом, вызовет необходимость удалить часть кости. Он сказал об этом Жану, но тот при мысли, что одна нога будет короче другой и он охромеет, возмутился: «Нет! Нет! Лучше умереть, чем стать калекой!» Врач оставил рану под наблюдением, он только перевязывал ее, прикладывая корпию, пропитанную оливковым маслом и карболовой кислотой, и ввел в глубь раны резиновую трубочку для истекания гноя. Но он предупредил Жана: если не произвести операцию, заживление будет очень длительным. Однако уже на второй неделе температура упала, общее состояние улучшилось, надо было только неподвижно лежать.
Между Жаном и Генриеттой установились дружеские отношения. Они привыкли друг к другу; им казалось, что они никогда не жили по-другому и всегда будут жить так же. Генриетта проводила у изголовья Жана все время, свободное от работы в лазарете, следила за тем, чтобы раненый ел и пил в определенные часы, помогала ему переворачиваться, обнаруживая при этом силу, которой нельзя было ожидать от ее тонких рук. Иногда они беседовали, но чаще всего молчали, особенно в первые дни.
Они никогда не скучали вместе; это была сладостная жизнь, глубокий покой; Жан был еще совершенно истерзан боями, Генриетта измучена понесенной утратой. Сначала он испытывал некоторое смущение, чувствуя, что она выше его, ведь она - чуть ли не дворянка, а он - только крестьянин и солдат. Он едва умел читать и писать. Скоро Жан немного успокоился, заметив, что Генриетта обращается с ним не свысока, а как с равным; это его приободрило, и он показал себя, каким был на самом деле: умным на свой лад, спокойно-рассудительным. К тому же он, к своему удивлению, чувствовал, что восприятия его стали как-то более утонченны, у него появились новые мысли, быть может, вызванные страшной жизнью за последние два месяца. После стольких физических и моральных страданий он обтесался. Но окончательно он поддался ее очарованию, когда понял, что она знает немногим больше его. Ведь после смерти матери юная Генриетта стала Золушкой, маленькой хозяйкой, заботилась, как она говорила, «о своих трех мужчинах»: о дедушке, об отце и о брате; ей некогда было учиться. Она умела только читать, писать, знала кое-что из правописания и арифметики, - большего требовать от нее не приходилось. Она внушала ему робость, казалась выше других женщин лишь потому, что он знал, сколько великой доброты, необыкновенного мужества таилось в этой маленькой, незаметной женщине, довольствовавшейся самым скромным существованием.
Они сразу столковались, поговорив о Морисе. Генриетта преданно заботилась о Жане за то, что он друг, брат Мориса, славный, сострадательный человек, которому она платила добром за добро. Она была исполнена благодарности, все больше привязывалась к Жану, по мере того как узнавала этого простого, мудрого, стойкого человека; она ухаживала за ним, как за ребенком; а он чувствовал бесконечную признательность, готов был целовать ей руки за каждую чашку бульона, которую она ему подавала. Узы нежного участия связывали их с каждым днем все тесней, и в этом полном уединении их волновали одни и те же заботы. Перебрав все воспоминания, все подробности мучительного перехода из Реймса до Седана, они возвращались к одному и тому же вопросу: «Что сейчас делает Морис? Почему он не пишет? Значит, Париж окружен, раз они не получают больше известий?» От Мориса пришло только одно письмо из Руана, через три дня после отъезда; в нескольких строках он сообщал, как окольными путями прибыл в этот город, чтобы оттуда добраться до Парижа. И вот уж неделя - ничего, полное молчание.
По утрам, сделав Жану перевязку, доктор Далишан любил посидеть у него несколько минут. Иногда он приходил вечером и оставался подольше; он один связывал Жана с внешним миром, огромным миром, потрясенным катастрофами. Известия получались лишь через него; он был пламенным патриотом, при каждом поражении его сердце исходило кровью от горя и гнева. Он говорил только о нашествии пруссаков, которые после Седана мало-помалу наводнили всю Францию, как грозный прилив. Каждый день приносил новую утрату; врач сидел, подавленный, на стуле у кровати и, разводя дрожащими руками, говорил, что положение все ухудшается. Часто его карманы были набиты бельгийскими газетами, и он оставлял их Жану. Отзвуки поражений доносились до этой уединенной комнаты через много недель, и два заточенных здесь страждущих существа еще тесней сближались в единой тоске.
Так Генриетта прочла Жану в старых газетах известия о событиях в Метце, с великих героических боях, возобновлявшихся трижды, через день. Эти бои произошли уже пять недель назад, но Жан о них еще ничего не знал; он слушал, и сердце его сжималось: такие же беды и поражения он испытал сам. В трепетной тишине Генриетта чуть нараспев, как прилежная школьница, отчеканивала каждую фразу, и перед Жаном развертывались печальные события. После Фрешвиллера, после Шпикерена, когда за разбитым 1-м корпусом бежал и 5-й, другие корпуса, расположенные между Метцем и Битчем, заколебались, отхлынули в полном смятении и в конце концов собрались перед укрепленным лагерем, на правом берегу Мозеля. Но вместо того чтобы успешно отступать к Парижу, они потеряли много драгоценного времени, а теперь отступление будет чрезвычайно затруднительным! Император вынужден был передать верховное командование маршалу Базену, от которого ждали победы. И вот 14-го произошла битва под Борни, где французскую армию атаковали как раз, когда она наконец решилась перейти на левый берег; против нее стояли две немецкие армии: армия Штейнмеца угрожала укрепленному лагерю, расположившись перед ним и не двигаясь с места, армия Фридриха-Карла переправилась через реку немного выше и шла по левому берегу, чтобы отрезать Базена от остальной части Франции. Первые выстрелы грянули только в три часа дня; это была бесплодная победа: французские корпуса удержали свои позиции, но были обречены на бездействие по обоим берегам Мозеля, в то время как вторая немецкая армия завершила свое обходное движение. Через два дня, 16-го, произошла битва под Резонвилем, когда все корпуса оказались наконец на левом берегу, только 3-й и 4-й остались позади, задержавшись в невероятной толчее на перекрестке дорог в Этен и Марс-ла-Тур. Смелой атакой прусская кавалерия и артиллерия с утра перерезали эти дороги, битва развивалась медленно; до двух часов маршал Базен мог бы ее выиграть, так как против него действовала только кучка пруссаков, но в конце концов он проиграл сражение, почему-то опасаясь, что его отрежут от Метца; на протяжении многих миль, на холмах и равнинах, французы, атакованные с фронта и с фланга, казалось, сделали в этой крупнейшей битве все, чтобы не двигаться вперед, давая неприятелю время собрать свои силы, сами способствуя осуществлению прусского плана принудить их к отступлению на другой берег. Наконец 18-го, по возвращении в укрепленный лагерь, разразился бой под Сен-Прива - последний бой; фронт атаки растянулся на тринадцать километров, двести тысяч немцев с семьюстами пушками против ста двадцати тысяч французов, у которых было только пятьсот орудий; произошло какое-то необычайное вращательное движение, при котором немцы повернулись лицом к Германии, а французы - к Франции, словно завоеватели стали завоеванными. С двух часов началась чудовищная бойня; прусская гвардия была оттеснена, изрублена; Базен долго оставался победителем, опираясь на непоколебимый левый фланг, но к вечеру более слабый правый фланг после страшного кровопролития был вынужден оставить Сен-Прива, и вся армия обратилась в бегство, была разбита, отброшена к Метцу и зажата в железное кольцо.
Пока Генриетта читала, Жан ежеминутно прерывал ее восклицаниями:
- Вот тебе на! А мы-то от самого Реймса все ждали Базена!
Депеша маршала от 19 августа, после битвы под Сен-Прива, о его намерении отступать через Монмеди - депеша, которая вызвала выступление Шалонской армии, оказалась лишь рапортом побежденного военачальника, желающего ослабить впечатление от своей неудачи. И только позднее, 29 августа, получив через прусские линии известие, что на помощь ему идет эта армия, он сделал последнюю попытку прорваться на правом берегу, в Нуазвилле, но так вяло, что 1 сентября, в тот самый день, когда Шалонская армия была разбита под Седаном, Метцская армия отступила, окончательно парализованная, она погибла для Франции. До этого времени маршала можно было, пожалуй, считать посредственным полководцем, - сначала он пренебрегал возможностью пройти по открытым дорогам, потом на самом деле был отрезан превосходящими силами неприятеля, - но теперь, под давлением политических соображений, он становился заговорщиком и предателем.
Однако в газетах, которые приносил доктор Далишан, Базена по-прежнему восхваляли как великого человека и храброго солдата, от которого Франция еще ждет спасения. Жан просил Генриетту перечитать некоторые строки, чтобы хорошенько понять, как третья немецкая армия под командованием прусского кронпринца могла преследовать французов, пока первая и вторая осаждали Метц, обладая таким количеством людей и пушек, что из них стало возможно составить четвертую армию, которая, под командованием кронпринца саксонского, завершила седанский разгром французской армии. Разобравшись наконец в положении дел, Жан, хоть и прикованный к ложу страданий, все еще хотел надеяться.
- Значит, мы были слабей!.. Ничего! Здесь указаны цифры: у Базена сто пятьдесят тысяч человек, триста тысяч винтовок и пятьсот пушек; конечно, он готовит здоровый удар.
Генриетта кивала головой, соглашалась, чтобы не огорчать его. Она путалась в этих крупных передвижениях войск, но чувствовала, что бедствие неизбежно. Она по-прежнему читала звонким голосом, могла бы читать так часами, простодушно радуясь, что это развлекает Жана. Но иногда, при описании кровопролитий, она запиналась, и глаза ее внезапно наполнялись слезами. Наверно, она вспоминала о расстрелянном муже, которого баварский офицер отпихнул ногой к стене.
- Если вам так тяжело, - говорил Жан, замечая ее состояние, - не надо больше читать о войне.
Но она тотчас же превозмогала себя и мягко, приветливо отвечала:
- Нет, нет, простите! Уверяю вас, мне тоже интересно читать.
Однажды вечером в первых числах октября, когда на дворе бушевал яростный ветер, она вернулась из лазарета, вошла в комнату Жана и взволнованно сказала:
- Письмо от Мориса! Мне передал доктор.
С каждым днем Генриетта и Жан все больше тревожились, что Морис не подает никаких признаков жизни; и особенно всю последнюю неделю, когда пронесся слух о полном окружении Парижа, они отчаивались получить от него известие, не зная, что с ним стало после отъезда из Руана. Теперь это молчание объяснилось: письмо Мориса из Парижа, посланное на имя доктора Далишана 18-го, в тот самый день, когда отправлялись последние поезда в Гавр, шло длиннейшим обходным путем, много раз блуждая в дороге, и дошло только чудом.
- А! Голубчик мой! - радостно воскликнул Жан. - Прочитайте мне поскорей!
Ветер дул еще яростней, окно трещало, словно под ударами тарана. Генриетта поставила лампу на стол у кровати и принялась читать, сидя так близко от Жана, что их волосы соприкасались. На дворе свирепствовала буря, а в этой укромной комнате было тихо и уютно.
В длинном письме, на восьми страницах, Морис сначала сообщал, как по приезде ему сейчас же удалось поступить в линейный полк, состав которого пополнялся. Потом он излагал события, с чрезвычайным волнением рассказывая обо всем, что узнал, что произошло за этот страшный месяц: оправившись после мучительных известий о Виссенбурге и Фрешвиллере, Париж успокоился, опять окрыленный надеждой на отмщение, тешил себя новыми мечтаниями; возникла легенда о победоносной армии под командованием Базена, о поголовном ополчении, о воображаемых победах, об истреблении пруссаков, о котором говорили даже министры с трибуны. И вдруг, как сообщал Морис, 3 сентября над Парижем грянул гром: надежды разбиты, доверчивый, ничего не знавший город словно повержен роком; с вечера на бульварах раздаются крики: «Долой Империю! Долой Империю!» На продолжавшемся недолго мрачном ночном заседании Жюль Фавр огласил предложение о низложении императора, которого требовал народ. На следующий день, 4 сентября, рухнул целый мир. Вторая Империя лала среди разгрома, от своих пороков и ошибок. Весь народ вышел в воскресенье на улицу; на залитую ярким солнцем площадь Конкорд хлынул поток в полмиллиона человек и докатился до ограды Законодательного корпуса, куда путь преграждала только горсть солдат; толпа взломала двери ружейными прикладами, наводнила зал заседаний, и оттуда Жюль Фавр, Гамбетта и другие левые депутаты отправились в ратушу провозгласить Республику, а на площади Сен-Жермен-л'Окзеруа в Луврском дворце приоткрылась дверца, и, вся в черном, вышла императрица-регентша в сопровождении единственной подруги; обе дрожали и, забившись в проезжавшую извозчичью карету, поспешили уехать подальше от Тюильри, кишевшего толпой. В тот же день Наполеон III покинул буйонскую харчевню, где провел первую ночь изгнания по дороге в Вильгельмсгее.
Жан перебил Генриетту и торжественно сказал:
- Значит, у нас теперь Республика?.. Тем лучше, если это поможет нам разбить пруссаков!
Но он покачивал головой; когда он крестьянствовал, его всегда пугали Республикой. Да еще ему казалось, что перед лицом врага нехорошо враждовать между собой. Но в конце концов, раз Империя на самом деле прогнила и никто больше не хочет ее, пусть придумают что-нибудь другое!
Генриетта дочитала письмо, в конце которого Морис сообщал о приближении немцев. 13-го, в тот самый день, когда делегация правительства Национальной обороны обосновалась в Туре, немцев видели на востоке от Парижа; они двигались на Ланьи. 14-го и 15-го они были у ворот столицы, в Кретейле и Жуанвиль-ле-Пон. Но 18-го, в то утро, когда Морис писал, он, казалось, еще не допускал мысли, что немцы могут окружить Париж, опять чувствовал себя вполне уверенно, считая осаду дерзкой и опасной попыткой, которая потерпит неудачу через каких-нибудь три недели: провинция непременно пришлет подкрепления, а через Верден и Реймс идет армия из Метца. Но звенья железной цепи сомкнулись, зажали Париж, и теперь, отрезанный от мира, он стал огромной тюрьмой, где заточено два миллиона человек, где царит мертвая тишина.
- Боже мой! - прошептала подавленная горем Генриетта. - Сколько времени это будет еще продолжаться, и увидим ли мы когда-нибудь Мориса?
От порыва ветра гнулись деревья, скрипели старые балки фермы. Если зима будет суровая, сколько страданий придется вынести бедным солдатам: ведь они будут сражаться в снегу, без огня, без хлеба!
- Чего там! Письмо очень хорошее! - сказал в заключение Жан. - И приятно получить весточку… Никогда не нужно отчаиваться.
День за днем прошел октябрь; небо было серое, грустное, ветер утихал только для того, чтобы снова нагнать стаи еще более темных туч. Рана больного заживала очень медленно; через дренажную трубочку все еще выделялся зловонный гной, и поэтому врач не мог ее вынуть; раненый очень ослабел, но упорно отказывался от операции, боясь остаться калекой. Покорное ожидание, иногда прерываемое внезапной беспричинной тревогой, казалось, усыпляло теперь уединенную комнату, куда доходили только издалека смутные известия, словно посла пробуждения от кошмарных снов. Омерзительная война, бойня, поражения - все это где-то продолжалось, никто не знал настоящей правды, слышался только глухой стон истерзанной родины. Ветер уносил листья, над обнаженными полями пролетали лишь вороны, возвещая карканьем суровую зиму, и под свинцовым небом надолго воцарялась глубокая тишина.
Генриетта и. Жан часто говорили теперь о лазарете. Генриетта выходила оттуда только, чтобы посидеть у Жана. По вечерам, когда она возвращалась из лазарета, он ее расспрашивал, узнавал о каждом раненом, - кто умер, кто выздоровел, да и она сама без умолку говорила о дорогих ее сердцу делах, сообщала в мельчайших подробностях о всех происшествиях дня.
- Ах, бедные ребята, бедные ребята! - повторяла она.
Это был не полевой лазарет, куда раненых приносят в разгаре боя, лазарет, где льется свежая кровь, где ампутации подвергаются здоровые красные тела. Это была больница, отдающая гнилью, лихорадкой и смертью, вся пропитавшаяся потом за время медленного выздоровления раненых и бесконечных агоний. Доктор Далишан с величайшим трудом достал необходимые койки, тюфяки, простыни, и каждый день, чтобы содержать больных, доставать хлеб, мясо, сухие овощи, не говоря уже о бинтах, компрессах, хирургических инструментах и перевязочном материале, ему приходилось совершать чудеса. Пруссаки, которые обосновались в Седанском военном госпитале, отказали ему во всем, даже в хлороформе, он выписал все из Бельгии. А между тем он принимал раненых немцев так же, как и раненых французов; он лечил и человек десять баварцев, подобранных в Базейле. Враги, которые недавно бросались друг на друга, теперь лежали рядом, в добром согласии, объединенные общим страданием. В какое жилище ужаса и беды превратились эти два больших класса бывшей школы, где бледный свет, проникавший сквозь высокие окна, озарял в каждом пятьдесят коек.
Через десять дней после битвы привезли еще раненых, забытых, найденных в разных местах; четверо оставались без всякой медицинской помощи в пустом доме в Балане, жили неизвестно как, - наверно, благодаря милосердию какого-нибудь соседа; их раны кишели червями; вскоре они умерли от заражения крови, отравленные омерзительными язвами. Гнойные раны, с которыми бессильны были бороться врачи, опустошали ряды коек. Уже в дверях от запаха мертвечины захватывало дыхание. Дренажи сочились зловонным гноем, стекавшим капля за каплей. Нередко приходилось снова вскрывать живое мясо, извлекать осколки костей. У иных появлялись нарывы, опухоли, они разрастались, лопались и возникали в другом месте. Изможденные, исхудалые, землисто-бледные, несчастные люди претерпевали все муки. Одни, распластанные, бездыханные, по целым дням лежали на спине, закрыв глаза, опустив почерневшие веки, и были уже похожи на разлагавшиеся заживо трупы. Другие, измученные бессонницей, метались, обливаясь потом, неистовствовали, словно обезумев от страданий; Но когда, при заражении крови, их начинала трясти злокачественная лихорадка, - наступал конец, яд торжествовал, переносясь от одних к другим, унося всех, и неистовых, и спокойных, в едином потоке гноя.
Была еще палата - палата обреченных, заболевших дизентерией, тифом, оспой. У многих была черная оспа. Они ворочались, кричали в беспрестанном бреду, вскакивали, вставали во весь рост, словно призраки. Раненные в грудь страшно кашляли и умирали от воспаления легких. Другие кричали от боли и чувствовали облегчение лишь от холодной воды, которой им постоянно освежали раны. Только долгожданный час, час перевязки, приносил некоторое успокоение; постели проветривались, тела, оцепеневшие от неподвижности, распрямлялись. Но это был и грозный час: не проходило дня, чтобы врач, осматривая раны, не обнаруживал синеватые точки на коже какого-нибудь несчастного солдата - признаки начинающейся гангрены. На следующий день происходила операция. Отсекали еще кусок руки или ноги. Иногда гангрена распространялась, и тогда снова оперировали, пока не отрезали всю конечность. Наконец гангрена охватывала всего человека, все тело покрывалось свинцовыми пятнами; приходилось уносить больного, дрожащего, обезумевшего, в палату обреченных, и там он погибал; уже до агонии вся его плоть была мертва и пахла трупом!
Каждый вечер, вернувшись из лазарета, Генриетта на расспросы Жана отвечала дрожащим от волнения голосом:
- Ах, бедные ребята, бедные ребята!..
Она перечисляла все те же подробности, повседневные мучения этого ада: вылущили плечо, отрезали ногу, рассекли плечевую кость. Но пощадит ли раненого гангрена или гнойное воспаление? Или: еще одного похоронили, чаще всего француза, иногда немца. Редко случалось, чтобы в сумерки из лазарета не выносили украдкой гроба, наспех сколоченного из четырех досок; за гробом шел только санитар, а часто и сама Генриетта, чтобы покойника не закопали в землю, как собаку. На маленьком кладбище в Ремильи вырыли две ямы, и там покоились рядом - слева немцы, справа французы - враги, примиренные в могиле.
В конце концов Жан заинтересовался некоторыми ранеными, хотя никогда их не видел. Он спрашивал:
- А как сегодня «бедный мальчик»?
Это был солдатик 5-го линейного полка, доброволец; ему еще не исполнилось и двадцати лет. За ним осталось прозвище «бедный мальчик», потому что он вечно повторял эти слова, рассказывая о себе; а когда у него спросили, что это значит, он ответил, что так всегда его называла мать. Действительно бедный мальчик! Он умирал от плеврита, вызванного раной в левом боку.
- Ах, милый мальчик! - говорила Генриетта, которая по-матерински полюбила его. - Ему нехорошо, он кашлял весь день… Когда я слышу его кашель, у меня сердце разрывается.
- А как ваш медведь, Гутман? - усмехаясь, спрашивал Жан. - Доктор надеется его вылечить?
- Да, может быть, его спасут. Но он ужасно мучается.
При всей своей жалости к нему они не могли говорить о Гутмане без какой-то веселой и умиленной улыбки.
В первый же день, когда Генриетта вошла в лазарет, она с ужасом узнала в одном из раненых баварского солдата, человека с рыжими волосами, рыжей бородой, голубыми глазами и широким квадратным носом, того самого, что в Базейле унес ее на руках, когда расстреливали Вейса. Баварец тоже узнал ее, но не мог говорить: пуля, попав навылет в затылок, оторвала половину языка. Два дня Генриетта в испуге сторонилась, невольно содрогаясь каждый раз, как проходила мимо его койки, но он следил за ней безнадежным, кротким взглядом, и это ее покорило. Неужели это то самое чудовище, косматое, забрызганное кровью, вращающее глазами от ярости, чудовище, о котором она вечно вспоминала с ужасом? Трудно было поверить, что этот несчастный добродушный человек, который так покорно переносит жестокие страдания, действительно тот самый человек. Его ранение - редкий случай - вызывало сострадание у всех раненых. Никто даже не был уверен, что его фамилия Гутман; так его называли только потому, что единственными звуками, которые ему удавалось произнести, было какое-то ворчание из двух слогов, приблизительно составлявших эту фамилию. Да еще предполагали, что он женат и у него есть дети. По-видимому, он знал несколько французских слов. Иногда он отвечал резким кивком головы. «Женат?» - «Да, да!» - «Дети?» - «Да, да!» Однажды, увидя муку, он растрогался, и в лазарете решили, что он, может быть, мельник. Больше ничего о нем не знали. Где его мельница? В какой далекой баварской деревне плачут теперь его жена и дети? Неужели он так и умрет, неизвестный, безыменный, а его семья будет где-то томиться в вечном ожидании?
- Сегодня Гутман послал мне воздушный поцелуй… - сказала однажды Жану Генриетта. - Каждый раз, как я даю ему пить или оказываю малейшую услугу, он прикладывает к губам пальцы в знак глубокой благодарности… Не улыбайтесь: ведь страшно быть словно заживо погребенным!
К концу октября Жану стало лучше. Врач решил вынуть дренаж, хотя все еще был озабочен; но рана заживала довольно быстро. Выздоравливающий уже вставал, часами ходил по комнате, сидел у окна, грустно глядя на проплывающие стаи туч. Он заскучал, говорил, что хочет чем-нибудь заняться, помогать в работе на ферме. Одним из его тайных огорчений был денежный вопрос: Жан понимал, что его двести франков, наверно, уже истрачены за полтора с лишним месяца. Если старик Фушар еще терпит его, - значит, платит Генриетта. Эта мысль тяготила Жана, но он не смел объясниться с Генриеттой и почувствовал подлинное облегчение, когда было решено, что он будет работать вместе с Сильвиной на ферме, а Проспер - в поле.
Даже в то трудное время еще один батрак в хозяйстве был не лишним: у старика Фушара дела процветали. Пока вся разоренная страна стонала, истекая кровью, он нашел средство настолько расширить свою торговлю мясом, что теперь резал втрое, а то и вчетверо больше скота. Рассказывали, что после 31 августа он заключил выгоднейшие сделки с пруссаками. Да, тот самый Фушар, который 30-го не впустил к себе французских солдат 7-го корпуса, угрожая ружьем, отказывался продать им даже хлеб, кричал, что в доме ничего не осталось, - уже 31-го, при появлении первого же неприятельского солдата, начал продавать немцам все, что угодно, достал из своих погребов невероятное количество запасов, пригнал обратно из неизвестных мест скрытые им стада. И с этого дня он стал одним из крупнейших поставщиков немецкой армии, умудряясь поразительно ловко сбывать свои товары и получать за них плату между двумя реквизициями. Все жители страдали от грубой требовательности победителей, а он не доставил им ни одного центнера муки, ни одного гектолитра вина, ни одной четверти туши быка, не получив за них плату звонкой монетой. В Ремильи об этом поговаривали, считали, что это нехорошо со стороны человека, который недавно потерял на войне сына да еще не ходит на могилу; ведь о ней заботится только Сильвина. Но тем не менее его уважали за то, что он богатеет, когда самые изворотливые люди ломают себе на этом шею. А он, посмеиваясь, пожимал плечами и упрямо ворчал:
- Патриот! Патриот! Я больше патриот, чем все они, вместе взятые!.. А разве патриот должен отдавать задарма пруссакам съестное, - жрите, мол? Вот я и заставляю их платить за все… А там видно будет!
Уже на второй день после выздоровления Жан слишком долго оставался на ногах, и тайные опасения врача оправдались: рана опять открылась, нога воспалилась и сильно распухла; Жану пришлось вновь слечь в постель. В конце концов врач заподозрил, что в ране остался осколок кости, который отделился через два дня после того, как Жан стал ходить; врач нащупал осколок зондом, и ему удалось извлечь его. Но это не прошло для больного даром, его стало сильно лихорадить, и Жан совершенно обессилел. Никогда еще он не чувствовал такой слабости. Генриетта заняла прежнее место, как преданная сиделка, в комнате, где зимой с каждым днем становилось все грустней и холодней. Это было в первых числах ноября; восточный ветер уже нанес снег; они мерзли в четырех голых стенах, на голом каменном полу. Камина не было; решили поставить печку, и ее гудение чуть оживило их уединенный уголок.
Дни текли однообразно, и первая неделя возобновившейся болезни была для Жана и для Генриетты самой унылой за все время их вынужденного затворничества. Неужели не наступит конец страданиям? Неужели опять возникнет опасность и нет надежды на избавление от стольких бедствий? Генриетта, не получавшая от Мориса больше известий, и Жан ежечасно уносились к нему мыслью. Им говорили, что другие жители Ремильи получают письма, короткие записки, посланные с почтовыми голубями. Наверно, какой-нибудь немец убил голубя, который пролетал в необъятном небе, неся им радость и любовь. Все, казалось, угасает, исчезая под снегом ранней зимы. Слухи о войне доходили с большим опозданием; редкие газеты, которые приносил доктор Далишан, часто были недельной давности. Оттого-то и были так печальны Генриетта и Жан, что ничего не знали и лишь догадывались о событиях; недаром им слышался в тишине полей вокруг фермы протяжный предсмертный вопль.
Однажды утром пришел врач, он был потрясен, его руки дрожали. Он вынул из кармана бельгийскую газету, бросил ее на кровать и воскликнул:
- Друзья мои! Франция погибла! Базен изменил!
Жан дремал, полулежа на двух подушках, но тут он сразу проснулся.
- Как «изменил»?
- Да, он сдал Метц со всей армией. Опять начинается седанская история, но теперь мы отдали остатки нашей плоти, последние капли нашей крови!
Он снова взял газету и прочел:
- «Сто пятьдесят тысяч пленных, сто пятьдесят три знамени с изображением орла, пятьсот сорок одна полевая пушка, семьдесят шесть митральез, восемьсот крепостных пушек, триста тысяч ружей, две тысячи фур с боеприпасами, снаряжение на восемьдесят пять батарей!..»
Продолжая чтение, он сообщил подробности: маршал Базсн со своей армией был окружен в Метце, обречен на бездействие и не пытался прорвать зажавшее его железное кольцо; он вошел в сношения с принцем Фридрихом-Карлом, нерешительно строил путаные политические расчеты, честолюбиво стремясь сыграть главную роль, которую, по-видимому, сам не мог определить; он вел сложные переговоры, засылал подозрительных и лживых представителей к Бисмарку, королю Вильгельму, императрице-регентше, которая в конце концов отказалась прийти к соглашению с неприятелем на основе территориальных уступок; наконец произошла неотвратимая катастрофа, судьба завершила свое дело: в Метце начался голод, была подписана вынужденная капитуляция; начальникам и солдатам оставалось только принять суровые условия победителей. Франция лишилась армии.
- Черт подери! - глухим голосом воскликнул Жан, не поняв всего до конца, ведь он всегда считал Базена великим полководцем, единственным спасителем Франции. Что ж это такое? Что же теперь делать? А что творится в Париже?
Врач принялся читать известия о Париже; они были катастрофичны. Он напомнил, что это газета от 5 ноября. Сдача Метца произошла 27 октября, а в Париже это стало известно только 30-го. После неудач под Шевильи, Банье, Мальмезоном, после сражения под Бурже и потери его это известие словно громом поразило отчаявшееся население, возмущенное беспомощностью и бессилием правительства Национальной обороны. На следующий день, 31 октября, забушевало настоящее восстание; огромная толпа собралась на площади Ратуши, наводнила залы, захватила членов правительства, но национальная гвардия освободила их, опасаясь торжества революционеров, требовавших установления Коммуны. Бельгийская газета отзывалась самым оскорбительным образом о великом Париже, который раздирает гражданская война, когда у его ворот стоит неприятель. Ведь это окончательное разложение, лужа грязи и крови, в которую рухнет целый мир!
- Истинная правда! - побледнев, пробормотал Жан. - Нельзя драться между собой, когда на нашей земле пруссаки!
Генриетта молчала, пока речь шла о политике. Но тут она невольно вскрикнула: она думала только о брате.
- Боже мой! Ведь Морис - отчаянная голова, лишь бы он не вмешался во все эти истории!
Все замолчали, а врач, пламенный патриот, сказал:
- Ничего! Если нет больше солдат, вырастут, другие. Метц сдался, пусть сдастся даже Париж, но Франция не погибнет!.. Да, как говорят наши крестьяне, нутро у нас крепкое, и мы все-таки выживем!
Но видно было, что он только бодрится. Он сообщил, что на Луаре составляется новая армия; ее первые действия близ Артенэй не очень удачны, но она оправится и пойдет на помощь Парижу. Его особенно воспламеняли прокламации Гамбетты, который вылетел на воздушном шаре из Парижа 7 октября, на следующий день уже обосновался в Туре, призывал граждан к оружию и говорил таким мужественным, разумным языком, что вся страна признала диктатуру Общественного опасения. Возникал вопрос о том, чтобы составить одну армию на севере, другую на востоке, добыть солдат из-под земши силой веры. Пробуждалась провинция, стремясь создать все, чего не хватало, бороться до последнего гроша и до последней капли крови!
- Чего там! - сказал на прощание врач, собираясь уходить. - Мне случалось приговаривать к смерти больных, а они через неделю были уже на ногах.
Жан улыбнулся.
- Доктор! Вылечите меня поскорей, чтобы я мог отправиться туда и занять свое место!
Генриетту и Жана очень опечалили дурные известия. В тот же вечер поднялась снежная вьюга, а на следующий день, придя домой и вся еще дрожа от холода, Генриетта сообщила Жану, что Гутман умер. Лютый холод убивал раненых, опустошал ряды коек. Несчастный немой хрипел два дня. В последние часы Генриетта осталась у его изголовья, уступая умоляющим взглядам немого. Он говорил с ней глазами, на которых выступали слезы; может быть, он хотел сказать ей свою настоящую фамилию, название далекой деревни, где его ждали жена и дети. Так он и скончался неизвестным, посылая ей цепенеющими пальцами воздушный поцелуй, словно желая еще раз поблагодарить за все заботы. Только она одна провожала его на кладбище, и комья мерзлой земли, тяжелой, чужой земли, вместе с хлопьями снега, глухо стуча, упали на еловый гроб.
На следующий день, вернувшись из лазарета, Генриетта сказала:
- «Бедный мальчик» умер! О нем она плакала.
- Если бы вы слышали, как он бредил! Он звал меня: «Мама! Мама!» - и так нежно протягивал руки, что мне пришлось посадить его к себе на колени… Ох, бедный! Он так исхудал от болезни, что стал совсем легоньким, словно маленький мальчик… И я его баюкала; ведь он называл меня матерью, а я только на несколько лет старше его… Он плакал, я сама не могла удержаться от слез, и все еще плачу…
Она задыхалась, не могла больше говорить.
- Умирая, он несколько раз пролепетал свое прозвище: «Бедный мальчик, бедный мальчик…» Да, правда, бедные ребята - все эти славные мальчики, некоторые совсем дети! Ваша гнусная война отрывает у них руки и ноги и так их мучает, прежде чем уложить в гроб!
Теперь Генриетта каждый день приходила домой, потрясенная чьей-нибудь смертью, и эти чужие страдания еще больше сближали ее с Жаном в грустные часы, которые они проводили уединенно в большой тихо» комнате. Но это были поистине сладостные часы: возникала взаимная нежность, которую они считали братской, нежность двух сердец, мало-помалу узнавших друг друга. Умный, рассудительный Жан духовно вырос от постоянного общения с Генриеттой, а Генриетта, сознавая, как он добр и умен, забывала, что это простой крестьянин, который ходил за плугом, прежде чем надел солдатский ранец. Они хорошо понимали друг друга и составляли «отличную пару», как говорила с многозначительной улыбкой Сильвина. К тому же они совсем не стеснялись друг друга; она продолжала лечить его больную ногу, и они всегда смотрели друг другу в глаза ясным взором. Всегда в черном вдовьем платье, Генриетта, казалось, уже не чувствовала себя женщиной.
Жан, оставаясь один в долгие дневные часы, невольно предавался мечтам. Он испытывал к Генриетте бесконечную благодарность, какое-то благоговейное почтение и поэтому отверг бы, как нечто кощунственное, всякий помысел о любви. А между тем он думал про себя, что если б у него была такая нежная, кроткая, деятельная жена, как Генриетта, его жизнь стала бы райским существованием. Его несчастье, тяжелые годы, проведенные в Ронье, горестная судьба его брака, гибель жены - все прошлое вспоминалось ему, его обуревала тоска о любви, и рождалась смутная, едва осознанная надежда снова попытать счастья. Он закрывал глаза, погружался в полусон и воображал себя в Ремильи, вновь женатым, владельцем поля, которого хватит, чтобы прокормить честную непритязательную семью. Все это было так невесомо, в действительности не существовало и, конечно, никогда не осуществится. Жан считал, что он способен только на дружбу и любит Генриетту только потому, что она сестра Мориса. Но неясная мечта о женитьбе в конце концов стала для него отрадой, игрой воображения, которой он тешился в часы печали, хотя и знал, что все это неосуществимо.
А Генриетта об этом и не помышляла. После чудовищной драмы в Базейле ее сердце было истерзано, и если в него проникала новая нежность, то только невольно, - так глухо пробивается наружу зреющее зерно, и ничто не выдает его скрытой работы. Генриетта не сознавала даже, что ей теперь доставляет удовольствие сидеть часами у постели Жана, читать ему газеты, которые, однако, их только огорчали. Никогда ее рука, касаясь руки Жана, не дрожала, никогда при мысли о будущем она не предавалась мечтаниям, не желала быть любимой снова. А между тем она находила забвение и утешение только в этой комнате. Когда она деловито и заботливо ухаживала за раненым, ее сердце успокаивалось; ей казалось, что брат скоро вернется, что все отлично образуется, что в конце концов они все будут счастливы и больше не расстанутся. Она говорила об этом без смущения, настолько все это казалось естественным, и не старалась хорошенько разобраться в своих чувствах: она отдавалась любви целомудренно и тайно, всем сердцем.
Но однажды, отправляясь в лазарет, Генриетта увидела на кухне прусского капитана и еще двух офицеров; она похолодела от ужаса и тут только поняла, как она привязана к Жану. Значит, эти люди узнали, что на ферме скрывается раненый француз, и пришли за ним; значит, Жана неминуемо отправят в какую-нибудь немецкую крепость! Она прислушалась дрожа; ее сердце бешено забилось.

Предыдущая страница 21 Следующая страница


Разгром 22

Толстый капитан, говоривший по-французски, сердито распекал старика Фушара:
- Так продолжаться больше не может!.. Да вы над нами смеетесь, что ли?.. Я сам зашел предупредить вас, что, если это повторится, вы за все ответите. Да, я сумею принять меры!
Старик Фушар, невозмутимо спокойный, притворялся ошеломленным и, словно ничего не понимая, разводил руками.
- Как это так, сударь, как это так?
- Э-э! Не заговаривайте мне зубы! Вы отлично знаете, что три коровьих туши, которые вы продали нам в воскресенье, были тухлые… Да, да, тухлые! Коровы околели от заразной болезни; этой говядиной отравились наши солдаты, и двое, наверно, уже умерли.
Внезапно старик Фушар разыграл сцену возмущения, негодования.
- Я продал вам тухлое мясо? Такое хорошее мясо, первый сорт! Да это мясо можно дать роженице для укрепления сил!
Он стал хныкать, бить себя в грудь, кричал, что он честный человек, что он лучше отрежет себе руку, чем продаст скверное мясо. «Люди знают меня уже тридцать лет, и никто на свете не посмеет сказать, что я обвешиваю или поставляю недоброкачественный товар!»
- Коровы были здоровехоньки, сударь, а если у ваших солдат рези в животе, значит, они просто объелись или злоумышленники подсыпали им в котел какого-нибудь порошку!
Он оглушил капитана таким потоком слов и лукавых предположений, что тот наконец вышел из себя и резко перебил его:
- Ну, довольно! Я вас предупредил! Берегитесь!.. И вот что еще: мы подозреваем, что вы в этой деревне укрываете вольных стрелков из леса Дьеле; они убили позавчера еще одного нашего часового. Слышите? Берегитесь!
Пруссаки ушли, а старик Фушар пожал плечами и с величайшим презрением захихикал. «Конечно, я поставляю пруссакам дохлую скотину, даю им жрать только тухлое мясо! Вся падаль, которую привозят мне крестьяне, весь скот, околевающий от болезней, все, что я подбираю в канавах, годится для этих сволочей-пруссаков!»
Он подмигнул и с веселым торжеством шепнул успокоившейся Генриетте:
- Вот видишь, детка!.. А ведь некоторые люди толкуют, что я не патриот!.. А-а? Пусть-ка попробуют сделать по-моему, пусть-ка всучат пруссакам падаль и хапнут за это денежки!.. Я не патриот? Черт подери! Да ведь я убью больше пруссаков тухлой говядиной, чем многие солдаты из ружья.
Узнав об этом происшествии, Жан встревожился. Если немецкие власти подозревают, что жители Ремильи принимают у себя вольных стрелков из леса Дьеле, они могут с минуты на минуту произвести обыск и найти его. Мысль, что он может навлечь беду на своих хозяев, причинить хоть малейшую неприятность Генриетте, была для него невыносима. Но Генриетта умолила его остаться еще на несколько дней: рана заживает медленно, ноги не совсем окрепли, он еще не может вступить в какой-нибудь полк действующей армии на севере или на Луаре. И до середины декабря потянулись самые тревожные, самые скорбные дни их уединения. Стало так холодно, что печка не могла уже согреть большую пустую комнату. Глядя в окно на снег, густо устлавший землю, они вспоминали затерянного там, в ледяном мертвом Париже, словно погребенного, Мориса, от которого не приходило никаких известий. Вечно возникали одни и те же вопросы: «Что он делает? Почему не подает признаков жизни?» Они не смели признаться друг другу в мучительных опасениях: он ранен, болен, может быть, убит. Кой-какие смутные сведения, по-прежнему доходившие до них через газеты, отнюдь не могли их успокоить. После известий о якобы удачных вылазках, которые потом беспрестанно опровергались, пронесся слух о крупной победе, одержанной 2 декабря под Шампиньи генералом Дюкро; но впоследствии оказалось, что на следующий день он оставил завоеванные позиции и был вынужден опять уйти за Марну. С каждым часом Париж все тесней сжимало кольцо; начинался голод; реквизировали не только рогатый скот, но и картофель; частным лицам было запрещено пользоваться газом; скоро на улицах стало совсем темно, мрак прорезали только красные вспышки пролетавших снарядов. Каждый раз как Генриетта и Жан начинали греться у огня или есть, кх преследовало воспоминание о Морисе и двух миллионах живых людей, заточенных в этой гигантской гробнице.
К тому же с севера, из центра, приходили известия, что положение ухудшается. На севере 22-й армейский корпус, составленный из бойцов подвижной гвардии, кадровых рот, из солдат и офицеров, бежавших после разгрома под Седаном и Метцем, был вынужден покинуть Амьен и отступить к Аррасу; Руан тоже попал в руки врага, кучка солдат из разложившихся войск не обороняла его по-настоящему. Победа, одержанная Луарской армией под Кульмье 9 ноября, породила пламенные надежды: Орлеан занят французами, баварцы бегут, началось наступление через Этамп. Париж будет скоро освобожден. Но 5 декабря принц Фридрих-Карл снова взял Орлеан и разрезал надвое Луарскую армию: три ее корпуса отошли к Вьерзону и к Буржу, а два других, под начальством генерала Шаязи, - к Мансу, отступая целую неделю и героически ведя непрерывные бои. Пруссаки были везде, в Дижоне, как и в Дьеппе, в Мансе, как и в Вьерзоне. Каждое утро слышался далекий грохот последней канонады, и сдавалась еще одна крепость. Уже 28 сентября, после сорокашестидневной осады и тридцатисемидневной бомбардировки, пал Страсбург; его стены были проломаны, памятники прошлого разбиты почти двумястами тысячами снарядов. Цитадель Лаона была взорвана. Туль сдался, и открылся мрачный список: Суассон со ста двадцатью восемью пушками, Верден, насчитывавший сто тридцать шесть, Нефбризак - сто, Ла Фер - семьдесят, Монмеди - шестьдесят пять. Тионвиль пылал, Фальсбург открыл свои ворота только на двенадцатой неделе яростного сопротивления. Казалось, вся Франция горит и рушится под неистовой канонадой.
Однажды утром Жан решил во что бы то ни стало уехать, но Генриетта схватила его за руки, отчаянно упрашивая:
- Нет, нет! Умоляю вас, не оставляйте меня одну!.. Вы еще слишком слабы; подождите несколько дней, хотя бы несколько дней!.. Обещаю вам отпустить вас, как только доктор скажет, что вы достаточно окрепли и можете воевать.

V

В ледяной декабрьский вечер Сильвина и Проспер сидели с Шарло в большой кухне; Сильвина шила, Проспер мастерил красивый бич. Было семь часов; пообедали в шесть, не дождавшись старика Фушара, который, наверно, задержался в Рокуре, где не хватало мяса; Генриетта недавно ушла на ночное дежурство в лазарет, напомнив Сильвине, что перед сном надо непременно подсыпать углей в печку Жана.
На дворе над белой пеленой снега чернело небо. Из занесенной снегами деревни не доносилось ни единого звука; в комнате слышалось только, как Проспер тщательно скоблит ножом кизиловую рукоятку бича, искусно вырезая на ней ромбы и розетки. Иногда он останавливался и смотрел на Шарло; мальчика клонило ко сну, и его большая золотистая голова покачивалась. В конце концов он заснул, и наступила полная тишина. Сильвина тихонько отодвинула свечу, чтобы свет не резал ребенку глаза, и снова принялась шить, погрузившись в свои мысли.
И вот, после некоторого колебания, Проспер решился заговорить:
- Послушайте, Сильвина! Мне надо вам кое-что сказать… Я ждал, пока мы останемся одни…
Она испуганно подняла голову.
- Вот в чем дело, - сказал Проспер. - Простите, что я вас огорчаю, но лучше вас предупредить… Сегодня утром я видел в Ремильи, у церкви, Голиафа, вот, как вижу теперь вас. Я встретился с ним лицом к лицу, я не ошибаюсь.
Сильвина помертвела, у нее затряслись руки; она глухо простонала:
- Боже мой! Боже мой!
Проспер осторожно рассказал все, что узнал днем, расспрашивая жителей. Никто больше не сомневался, что Голиаф - шпион, который когда-то поселился в этих краях, чтобы изучить все дороги, все обстоятельства, все мельчайшие подробности быта. Жители помнили, что он жил на ферме старика Фушара, внезапно исчез, работал на других фермах близ Бомона и Рокура. А теперь он появился опять, занимает при седанской комендатуре какое-то неопределенное положение, снова объезжает деревни, и, кажется, его дело - доносить, облагать налогами, следить за исправным выполнением реквизиций, которыми обременяют население. В это утро он грозил жителям Ремильи карами за неполную и слишком медленную поставку муки пруссакам.
- Ну, я вас предупредил! - в заключение сказал Проспер. - Теперь вы будете знать, как вам поступить, когда он придет сюда…
Она прервала его, вскрикнув от ужаса:
- Вы думаете, он придет?
- А как же! Это уж как пить дать… Разве что он совсем не любопытный: ведь он никогда еще не видел мальчугана, хотя знает о его рождении. Да и вы здесь, а вы ведь недурненькая, и небось ему приятно опять повидаться с вами.
Она умоляюще сложила руки, чтобы он замолчал. Проснувшись от звука голосов, Шарло поднял голову и открыл помутневшие глаза; вдруг он вспомнил ругательство, которому обучил его какой-то деревенский шутник, и с важностью трехлетнего мальчугана объявил:
- Свиньи пруссаки!
Сильвина порывисто схватила его и посадила к себе на колени. Бедный ребенок! Ее радость и отчаяние! Она любила его всей душой и не могла без слез смотреть на него, на эту плоть от ее плоти; ей было мучительно слышать, как ровесники-мальчуганы, играя с ним! на улице, обзывают его «пруссаком». Она поцеловала его в губы, словно желая заткнуть ему рот.
- Кто научил тебя таким гадким словам? Нельзя, мой миленький, не повторяй их!
Но, задыхаясь от смеха, Шарло с детским упрямством тут же повторил:
- Свиньи пруссаки!
Вдруг, заметив, что мать залилась слезами, он тоже заплакал и бросился ей на шею.
Боже мой! Какое новое несчастье угрожает ей? Неужели мало того, что она потеряла Оноре, единственную надежду в жизни, возможность забыть прошлое и стать счастливой? И вот, в довершение всех бед, Голиаф воскрес!
- Ну, милый, пора спать! Я тебя очень, очень люблю: ты ведь не знаешь, какое ты мне принес горе!
Она на минуту оставила Проспера одного, а он, чтобы не смущать ее взглядом, притворился, что опять вырезает узоры на рукоятке бича.
Прежде чем уложить Шарло, Сильвина обычно вела его к Жану пожелать спокойной ночи: Жан очень дружил с малышом. В тот вечер, войдя в комнату со свечой в руке, она заметила, что раненый сидит на кровати и, широко открыв глаза, смотрит в темноту. Как? Значит, он не спит? Верно, не спит. Он размечтался о том, о сем, одинокий в тишине зимней ночи. Пока Сильвина подкладывала в печку угли, он немного поиграл с Шарло, который катался по постели, словно котенок. Жан знал историю Сильвины и сочувствовал этой славной, покорной женщине: она испытала столько несчастий, - потеряла единственного любимого человека, и теперь ее утешением был только этот несчастный ребенок, хотя его рождение стало для нее мукой. Подложив в печку углей, Сильвина подошла к Жану, чтобы взять Шарло, и Жан заметил по ее красным глазам, что она плакала. Что случилось? Ее обидели? Но она не захотела ответить: позже, если понадобится, она ему расскажет. Боже мой! Ведь в жизни для нее теперь осталось только горе!
Сильвина уже собиралась унести Шарло, как вдруг во дворе послышались шаги и голоса. Жан с удивлением прислушался.
- Что там такое? Это не дядя Фушар, я не слышал стука колес.
Живя в своей уединенной комбате, он научился разбираться во внутренней жизни фермы; теперь самые незначительные звуки были ему знакомы. Он прислушался и сразу решил:
- А-а! Да это вольные стрелки из лесов Дьеле. Они пришли за припасами.
- Скорей! - шепнула Сильвина, уходя и оставляя его снова в темноте. - Надо поскорей дать им хлеба.
В самом деле, в дверь кухни уже стучали кулаками; Проспер, недовольный тем, что его оставили одного, не решался открыть, вел переговоры. Когда хозяина не было дома, он не любил впускать чужих из опасения, что, если что-нибудь украдут, отвечать придется ему. Но, на его счастье, как раз в эту минуту раздался приглушенный топот копыт, и по отлогой снежной дороге подъехал в одноколке старик Фушар. Стучавших людей принял сам хозяин.
- А-а! Это вы? Ладно!.. Что это вы привезли в тачке?
Самбюк, худой, похожий на бандита, в синей шерстяной просторной куртке, даже не расслышал вопроса: он был раздражен тем, что Проспер, его «благородный братец», как он выражался, долго не открывал дверь.
- Послушай, ты! Что мы для тебя, нищие, что ли? Почему ты заставляешь нас ждать на дворе в такую погоду?
Проспер невозмутимо пожал плечами, ничего не ответил и повел распрягать лошадь, а старик Фушар, нагнувшись к тачке, сказал:
- Значит, вы привезли мне двух дохлых баранов?.. Хорошо, что на дворе мороз, а то бы они здорово смердели.
Кабас и Дюка, два помощника Самбюка, сопровождавшие его во всех походах, стали возражать.
- Что вы, они пролежали всего три дня! - сказал Кабас с крикливой провансальской живостью. - Это околевшие бараны с фермы Раффенов; там среди скота объявилось какое-то поветрие.
- «Procumbit humi bos», - продекламировал Дюка, бывший судебный пристав, опустившийся и вынужденный отказаться от судейской карьеры вследствие своей склонности к малолетним девочкам, но любивший приводить латинские цитаты.
Старик Фушар неодобрительно покачивал головой и продолжал хаять товар, заявляя, что мясо слишком залежалось. Войдя с тремя стрелками в дом, он в заключение сказал:
- Ну, в конце концов придется им взять, что дают… Хорошо, что в Рокуре не найти ни кусочка мяса. А когда проголодаешься, ешь что попало, правда?
В глубине души он был очень доволен и позвал Сильвину, которая уложила спать Шарло.
- Принеси-ка стаканы! Мы выпьем за то, чтобы Бисмарк поскорей сдох.
Старик Фушар поддерживал хорошие отношения с вольными стрелками из лесов Дьеле; уже почти три месяца стрелки вылезали в сумерки из непроходимых чащ, рыскали по дорогам, убивали и грабили пруссаков, которых им удавалось застигнуть врасплох, а когда не хватало этой добычи, нападали на фермы и взимали дань с французских крестьян. Стрелки были бичом деревень, тем более что при каждом нападении на неприятельский обоз, при каждом убийстве часового немецкие власти мстили соседним поселкам, обвиняли жителей в соучастии, налагали на них штрафы, арестовывали мэров, сжигали лачуги. И крестьяне охотно выдали бы Самбюка и его банду, но боялись, что в случае неудачи их пристрелят на глухой тропинке.
Фушару пришла замечательная мысль - вести с ними торговлю. Они обходили всю область, забирались в канавы, в хлева и стали для него поставщиками дохлого скота. Каждого вола, каждого барака, который околевал где-нибудь на три мили в окружности, они похищали ночью и приносили старику Фушару. А он платил припасами, чаще всего хлебом, который Сильвина пекла именно с этой целью. Старик совсем не любил вольных стрелков, но втайне восхищался этими ловкими молодцами, которые обделывали свои дела и плевали на всех; он богател на сделках с пруссаками, но исподтишка злорадно посмеивался, когда узнавал, что на краю дороги нашли еще одного зарезанного пруссака.
- За ваше здоровье! - сказал он, чокаясь со стрелками. Вытерев губы рукой, он продолжал:
- И подняли же они бучу, когда подобрали под Вилькуром тех двух улан без головы… Знаете, Вилькур со вчерашнего дня горит… Они говорят, что деревню сожгли в наказание за то, что она вас укрывала… Будьте осторожны и подольше не выходите из леса! Хлеб вам принесут туда.
Самбюк только ехидно хихикал и пожимал плечами… Ну и пусть их побегают! Вдруг он обозлился, ударил кулаком по столу и воскликнул:
- Проклятые! Уланы, это еще что! Мне хочется зацапать другого, вы его хорошо знаете, шпиона, что служил у вас…
- Голиафа, - подсказал старик Фушар.
Сильвина, которая принялась было за шитье, оставила, работу и с волнением прислушалась.
- Да, да, Голиафа!.. Экий разбойник! Он знает леса Дьеле, как свои пять пальцев, он может не сегодня-завтра нас выдать; еще нынче он хвастал в трактире Мальтийского креста, что расправится с нами на этой неделе… Скотина! Ведь это он показал дорогу баварцам накануне сражения под Бомоном! Правда, ребята?
- Это так же верно, как то, что здесь горит свеча! - подтвердил Кабас.
- «Per arnica silentia lunae», - прибавил Дюка (он приводил латинские цитаты иногда невпопад).
Самбюк снова ударил кулаком по столу так, что стол затрясся.
- Голиаф осужден, он приговорен! Разбойник!.. Если вы когда-нибудь увидите, куда он зайдет, дайте мне знать! Его голова полетит в Маас следом за уланскими. Черт подери! Я за это ручаюсь!
Все промолчали. Смертельно бледная Сильвина пристально смотрела на них.
- О таких делах не нужно болтать! - осторожно заметил старик Фушар. - За ваше здоровье и спокойной ночи!
Они допили последнюю бутылку. Проспер вернулся из конюшни, помог погрузить на тачку, где раньше лежали два дохлых барана, хлебы, которые Сильвина уложила в мешок. Но он отвернулся и ничего не ответил, когда его брат, уходя с товарищами по снежной дороге, сказал:
- До приятного свиданьица!
На следующий день после завтрака, когда старик Фушар сидел один за столом, вдруг вошел сам Голиаф, большой, толстый, розовый, как всегда спокойно улыбаясь. Хотя это неожиданное посещение и поразило старика, он не выдал своих чувств. Он только мигал глазами; Голиаф подошел и дружески пожал ему руку.
- Здравствуйте, дядя Фушар!
Старик как будто только теперь узнал его.
- А-а! Это ты, дружок?.. Да ты еще раздобрел. Ишь, какой стал гладкий!
Старик его разглядывал. Голиаф был в шинели из грубого синего сукна, в такой же фуражке, и вид имел сытый, самодовольный. Он говорил по-французски без всякого акцента, но медленно и тягуче, как местные крестьяне.
- Ну да, это я, дядя Фушар!.. Я вернулся в эти места и думаю: «Как же пройти мимо и не засвидетельствовать мое почтение дяде Фушару?»
Старик смотрел на него с недоверием. Зачем пришел этот пруссак? Уж не пронюхал ли он о вчерашнем посещении вольных стрелков?
Увидим! Но раз он ведет себя вежливо, лучше и с ним быть вежливым, платить ему той же монетой.
- Что ж, голубчик, ты славный малый, давай-ка выпьем по стаканчику!
Старик сам принес бутылку и два стакана. Его сердце обливалось кровью: сколько приходится угощать, но в делах без этого не обойтись! И повторилась такая же сцена, как накануне. Так же чокались, произносили те же слова.
- За ваше здоровье, дядя Фушар!
- За твое, дружок!
Голиаф все сидел. Он посматривал вокруг себя, как бы с удовольствием вспоминая былое. Но он не говорил ни о прошлом, ни о настоящем. Разговор шел о сильных холодах, которые помешают полевым работам; хорошо еще, что снег убивает вредных насекомых. Голиаф только с огорчением намекнул, что в других домах Ремильи его встретили с затаенной ненавистью, презрением и страхом. А ведь у каждого своя страна; все очень просто: каждый служит своей родине, как считает нужным, правда? Но во Франции к некоторым делам странно относятся. Старик поглядывал на его широкое лицо, слушал рассудительные, миролюбивые речи и убеждался, что этот славный малый пришел без дурных намерений.
- Значит, вы сегодня один, дядя Фушар?
- Нет, Сильвина дома, она кормит коров… Хочешь ее повидать?
Голиаф засмеялся.
- Ну да… Сказать по правде, я для того и пришел.
Старик Фушар сразу почувствовал облегчение, встал и во весь голос крикнул:
- Сильвина! Сильвина!.. Тебя тут спрашивают!
Он вышел, уже ничего не опасаясь: Сильвина предохранит его дом от опасности. Если мужчина за целых два года не забыл женщину, значит, он пропащий человек!
Сильвина не удивилась Голиафу; он сидел, поглядывал на нее с добродушной улыбкой и все-таки не без смущения. Она знала, что он явится; она переступила порог и остановилась, напрягая все силы для отпора. Шарло прибежал вслед за ней, уцепился за ее юбку и с удивлением смотрел на незнакомого человека.
Несколько мгновений продолжалось неловкое молчание.
- Это и есть малыш? - спросил, наконец. Голиаф миролюбивым тоном.
- Да, - резко ответила Сильвина. Опять наступило молчание.
Голиаф уехал из Ремильи, когда Сильвина была на седьмом месяце беременности; он знал, что родился ребенок, но видел его впервые. Теперь он решил объясниться, как человек, обладающий здравым смыслом, уверенный, что может привести веские доводы.
- Послушай, Сильвина, я понимаю, что ты на меня еще сердишься. Но это не совсем справедливо… Правда, я уехал, я тебя огорчил, но ты, наверно, поняла, что я поступил так, потому что я себе не хозяин. Начальство приказывает, надо подчиняться, правда? Если бы мне приказали пройти пешком сто миль, я бы прошел. И, конечно, я должен был молчать, хоть у меня сердце разрывалось, что я уезжаю, не попрощавшись с тобой… А теперь - ей-богу, не хочу врать, будто я был уверен, что вернусь к тебе, - но я на это рассчитывал, и, сама видишь, вот я и пришел…
Она отвернулась и смотрела в окно на снег, словно не хотела его слушать. А Голиаф, смущенный этим презрительным, упорным молчанием, прервал свои объяснения и сказал:
- Знаешь, ты еще похорошела!
И правда, она была очень хороша; ее бледное лицо озаряли великолепные глаза; тяжелые черные волосы венчали голову убором вечного траура.
- Ну, будь умницей! Ведь ты должна чувствовать, что я не желаю тебе зла!.. Если б я тебя не любил, я бы, конечно, не вернулся. Но раз я опять здесь и все устраивается, мы с тобой еще встретимся, правда?
Она резко отшатнулась и, взглянув ему прямо в лицо, ответила:
- Никогда!
- Почему же никогда? Ведь ты моя жена, ведь это наш ребенок!
Она не сводила с него глаз и медленно произнесла:
- Слушайте! Лучше покончим сразу!.. Вы знали Оноре; я его любила, я любила только его. А вы его убили!.. Никогда я больше не буду вашей! Никогда!
Она подняла руку, она поклялась с такой ненавистью, что он на мгновение оторопел, перестал говорить ей «ты» и только пробормотал:
- Да, я знаю, Оноре убит. Славный был парень. Но ведь многие убиты. На то и война, ничего не поделаешь!.. И вот я так думаю: раз он убит, помех больше нет; ведь позвольте вам напомнить, Сильвина, я вас не насиловал, вы согласились сами…
Но он не договорил, заметив, что Сильвина в исступлении закрыла лицо руками, словно готова была разорвать себя на части.
- Да, да, правда! Это-то и сводит меня с ума! Зачем я согласилась? Ведь я вас совсем не любила!.. Я не могу припомнить… После отъезда Оно-ре мне было так грустно, я была совсем больна… И, может быть, оттого, что вы говорили о нем и как будто любили его… Боже мой! Сколько ночей я проплакала, сколько слез я пролила, вспоминая об этом! Ужасно, когда сделаешь что-нибудь, чего не хотела сделать, и не можешь потам объяснить себе, как это вышло… А Оноре меня простил; он сказал, что если свиньи-пруссаки его не убьют, он на мне все-таки женится, когда, после войны, придет домой… И вы думаете, что я вернусь к вам? Так нет же! Хоть приставьте мне нож к горлу, я повторю: «Нет, нет! Никогда!»
Голиаф нахмурился. Раньше он знал ее покорной, а теперь чувствовал: она непоколебима, непреклонна. При всем своем добродушии он готов был овладеть ею даже насильно, ведь теперь хозяин - он, и если он не навязывал ей грубо свою волю, то только из врожденной осторожности, бессознательной хитрости, предпочитая терпеливо ждать. Этот великан с огромными кулаками не любил драться. Он придумал другой способ подчинить ее.
- Ладно! Раз вы не хотите иметь со мной дело, я заберу мальчугана.
- Как, мальчугана?
Забытый ими Шарло все стоял, уцепившись за юбку матери, и сдерживал рыдания. Голиаф наконец встал и подошел к нему.
- Правда? Ты ведь мой мальчик, маленький пруссак?.. Пойдем со мной!
Но Сильвина, вся дрожа, уже схватила ребенка и прижала к груди.
- Он пруссак? Нет, нет! Он француз, он родился во Франции!
- Француз? Да поглядите на него, поглядите на меня! Ведь это мой портрет! Разве он на вас похож?
Только теперь она разглядела этого крупного белокурого мужчину, его курчавые волосы и бороду, широкую розовую рожу, большие голубые глаза, блестящие, как фаянс. Он был прав: у малыша такие же рыжеватые патлы, такие же щеки, такие же светлые глаза. Да, это их, немецкая порода. Себя она чувствовала совсем другой, глядя на пряди своих черных волос, которые в беспорядке спадали на плечи.
- Я его родила, он мой! - яростно сказала она. - Да, он француз, и никогда он не будет знать ни слова из вашей поганой немецкой тарабарщины; да, он француз, и когда-нибудь он убьет вас всех, чтоб отомстить за тех, кого убили вы!
Шарло обхватил ее шею, заплакал и закричал: - Мама! Мама! Боюсь! Унеси меня!

Предыдущая страница 22 Следующая страница


23 Эмиль Золя

Тогда Голиаф, по-видимому не желая скандала, попятился и, обращаясь к ней снова на «ты», грубо объявил:
- Сильвина! Запомни хорошенько, что я тебе скажу!.. Я знаю все, что здесь происходит. Вы принимаете вольных стрелков из леса Дьеле, вы снабжаете хлебом Самбюка, этого бандита, который приходится братом вашему батраку. Я знаю, что Проспер - африканский стрелок, дезертир, он принадлежит нам; я знаю, что вы укрываете здесь раненого, тоже французского солдата; одного моего слова довольно, чтоб отправить его в Германию, в крепость… А-а? Видишь, у меня точные сведения!..
Она слушала молча, с ужасом, а Шарло, повиснув у нее на шее, запинаясь, твердил:
- Мама! Мама! Унеси меня! Боюсь!
- Так вот! - продолжал Голиаф. - Я человек не злой и не люблю ссор, ты сама это знаешь; но клянусь, я велю арестовать всех, и дядю Фушара и других, если в понедельник ты не впустишь меня в свою комнату… И еще заберу малыша и отошлю в Германию к моей матери, а уж она будет этим очень довольна; раз ты хочешь порвать со мной, он принадлежит мне!.. Понимаешь? Мне стоит только прийти и забрать его, когда никого не будет дома, ясно?.. Хозяин теперь я. Я делаю, что хочу!.. Ну, как ты решаешь?
Она не отвечала, она только прижимала к себе ребенка, словно опасаясь, что его отнимут сейчас же, и ее большие глаза сверкали от ненависти и ужаса.
- Ладно! - сказал Голиаф. - Даю тебе три дня сроку, подумай хорошенько!.. Оставь открытым свое окно, то, которое выходит в сад… Если в понедельник, в семь часов вечера, окно не будет открыто, я велю всех арестовать и заберу малыша!.. До свидания, Сильвина!
Он спокойно вышел, а она стояла, словно прикованная к месту, и в ее голове звенели роем такие тяжелые, такие страшные мысли, что она просто ошалела от них. И целый день в ней таилась буря. Сначала Сильвина бессознательно хотела унести Шарло и бежать куда глаза глядят; но что делать, куда деваться, когда стемнеет, и как заработать на себя и на ребенка? Не говоря уж о том, что пруссаки рыщут по дорогам, схватят ее и, может быть, приведут назад. Потом она решила поговорить с Жаном, предупредить Проспера и самого старика Фушара, но опять заколебалась, не решилась: уверена ли она в их дружбе, - как знать, не пожертвуют ли они ею ради общего спокойствия? Нет, нет! Не говорить никому, самой надо придумать способ избежать опасность; она сама вызвала ее своим упорным отказом. Но что ж придумать? Боже мой! Как предотвратить несчастье? Ее честная натура восставала против него, она никогда в жизни не простит себе, если по ее вине приключится беда с кем бы то ни было, а особенно с Жаном, который так любит Шарло.
Проходили часы, прошел следующий день, а она ничего не придумала. Она, как всегда, хлопотала по хозяйству, подметала пол на кухне, ухаживала за коровами, варила суп. Она хранила полное молчание, грозное молчание, но в ней с каждым часом нарастала жгучая ненависть к Голиафу. Он был ее грехом, проклятием. Если бы не он, она бы дождалась Оноре, и Оноре остался бы жив, и ода была бы счастлива. Каким тоном он объявил: «Я хозяин!». Впрочем, это правда: нет больше ни жандармов, ни судей, не к кому обратиться; существует один закон - сила. Эх, стать сильней его, схватить его самого, когда он придет, раз он угрожает схватить других! Для нее существовал только ребенок, плоть от ее плоти. Случайный отец не принимается в расчет и никогда не принимался. Она ему не жена; при мысли о нем в ней поднимался только гнев, злоба побежденной. Лучше убить ребенка и покончить с собой, чем отдать его Голиафу! Ведь она уже сказала: она хотела бы, чтобы этот ребенок, которого Голиаф ей дал, словно в дар ненависти, был уже взрослым, способным ее защитить; она уже представляла себе, как он стреляет из винтовки, как он пробивает шкуру всем пруссакам в Германии. Да, да, одним французом будет больше - французом, истребителем пруссаков!
Меж тем остался только один день, надо было на что-то решиться. В первую же минуту в ее больном, потрясенном сознании мелькнула жестокая мысль: уведомить вольных стрелков, сообщить Самбюку сведения, которых он ждал. Но эта мысль осталась неопределенной, смутной; Сильвина ее отогнала, как нечто чудовищное, недостойное даже обсуждения: ведь Голиаф все-таки отец ее ребенка, она не может помочь им убить его. Однако эта мысль пришла снова, мало-помалу овладела ею, побуждала торопиться и, наконец, предстала во всей победной силе своей простоты и безусловной правоты.
После смерти Голиафа всем - Жану, Просперу, дяде Фушару - больше нечего будет опасаться. А она сохранит Шарло, и никто уж его не отнимет! В глубине ее души возникло и нечто другое, глубокое, бессознательное: потребность покончить с прошлым, уничтожить следы отцовства, уничтожив самого отца, и с жестокой радостью почувствовать, что она очистилась от своего греха, что она теперь одна распоряжается судьбой ребенка, безраздельно, независимо от самца. Она еще целый день обдумывала этот план, не имея больше сил отвергнуть его, представляя себе во всех подробностях эту западню, предвидя, сопоставляя малейшие факты. Теперь это стало неотступной мыслью, мысль эта засела в голове, уже бесспорная, и Сильвина в конце концов решилась; она подчинилась натиску неизбежности и стала действовать, словно во сне, по воле какой-то другой женщины, которую раньше никогда не знала в себе.
В воскресенье встревоженный старик Фушар дал знать вольным стрелкам, что пришлет им мешок с хлебом в Буавильскую каменоломню - уединенное место, за два километра от Ремильи; Проспер был занят, и старик послал с тачкой Сильвину. Значит, это сама судьба! Сильвина увидела в этом волю рока, рассказала все Самбюку, попросила его прийти на следующий день вечером. Она говорила твердо, спокойно, словно не могла поступить иначе. На следующий день появились еще новые признаки, определенные доказательства, что люди, даже сами обстоятельства способствуют этому убийству. Во-первых, старика Фушара неожиданно вызвали в Рокур; он велел обедать без него, предвидя, что вернется не раньше восьми часов. Во-вторых, Генриетта, которой предстояло дежурить ночью в лазарете только во вторник, получила поздно вечером извещение, что должна заменить в понедельник заболевшую дежурную сестру. Жан ни на какой шум не выходил из комнаты; значит, опасаться можно только вмешательства Проспера. Ему претило бы, что несколько человек нападут на одного. Но, увидя брата и его двух приспешников, он почувствовал отвращение к этой скверной компании; к тому же он ненавидел пруссаков. Конечно, он не станет спасать такую сволочь, даже если с одним из них расправятся нечестным способом. Он предпочел лечь спать, закрыл голову подушкой, чтобы ничего не слышать и не поддаться соблазну действовать, как подобает солдату.
Было без четверти семь; Шарло упрямо не хотел спать. Обычно после ужина он опускал голову на стол и засыпал.
- Ну, спи, детка моя дорогая! - повторяла Сильвина, отнеся его в комнату Генриетты. - Видишь, как хорошо в большой постели доброй тети! Ну, бай-бай.
Но ребенок, радуясь именно этой неожиданной перемене, дрыгал ногами и давился от смеха.
- Нет, нет!.. Останься, мамочка! Поиграй со мной!.. Она терпеливо ждала, кротко и ласково повторяла:
- Пора бай-бай, мой дорогой!.. Бай-бай, чтобы мама была довольна!
Шарло наконец уснул, улыбаясь. Сильвина даже не раздела его, только укрыла потеплей и вышла, не заперев дверь: обычно ребенок спал крепким сном.
Никогда еще Сильвина не чувствовала себя так спокойно, никогда еще ее мозг не работал так живо, так отчетливо. Она решала все быстро, двигалась легко, словно освобожденная от своего тела, действуя по воле той, другой женщины, которую еще не знала в себе. Она уже впустила Самбюка, Кабаса и Дюка, посоветовала им быть как можно осторожней, ввела в свою комнату, поставила их по обе стороны окна, открыла окно, хотя было очень холодно. В полной темноте комнату слабо озарял только отблеск снега. С полей веяло мертвой тишиной; прошли бесконечные минуты. Наконец послышались шаги; Сильвина ушла на кухню, села, стала ждать, не двигаясь, уставившись своими большими глазами на пламя свечи.
Ждать пришлось довольно долго; Голиаф не решался влезть в окно и бродил вокруг фермы. Он был уверен, что хорошо знает Сильвину, и отважился явиться, привесив к поясу только револьвер. Но его томило тягостное предчувствие; он открыл окно настежь, просунул голову и тихо позвал:
- Сильвина! Сильвина!
Раз окно открыто, значит, она одумалась и согласилась. Это его очень обрадовало, хотя он предпочел бы, чтоб она стояла у окна, встретила его, успокоила. Наверно, ее позвал сейчас старик Фушар по какому-нибудь делу. Голиаф повторил чуть громче:
- Сильвина! Сильвина!
Никакого ответа, ни звука, ни дыхания. Он перелез через подоконник, решив улечься в постель и ждать ее под одеялами; ему было очень холодно.
Вдруг произошла яростная свалка; послышался топот ног, падение человеческого тела, глухие ругательства и хрип. Самою» и его товарищи бросились на Голиафа, но даже втроем не могли одолеть этого великана: опасность удесятерила его силы. В темноте слышался хруст костей, тяжелое дыхание, шум напряженной борьбы. К счастью, револьвер упал. Кабас сдавленным голосом шепнул: «Веревки! Веревки!» Дюка передал Самбюку связку веревок, которыми они предусмотрительно запаслись. Началась дикая расправа: пустив в ход кулаки и пинки, Голиафу сначала связали ноги, потом прикрутили к бокам руки, потом ощупью, преодолевая судорожное сопротивление, так опутали его веревками, что пруссак очутился словно в сети, и ее петли впились ему в тело. Он кричал не переставая, а Дюка твердил: «Да заткни ты глотку!» Крики умолкли. Кабас зверски завязал ему рот старым синим платком. Наконец они передохнули, понесли Голиафа, словно тюк, на кухню, уложили на большой стол, где стояла свеча.
- А-а! Сволочной пруссак! - выругался Самбюк, вытирая со лба пот. - Ну и задал же он нам работу!.. Послушайте, Сильвина, зажгите-ка еще свечу, чтобы хорошо было видно эту распроклятую свинью!
Бледная, широко раскрыв от ужаса глаза, Сильвина встала. Она не вымолвила ни слова, зажгла свечу, поставила на другой конец стола, рядом с головой Голиафа, и он предстал при ярком свете, словно покойник между двух церковных свечей. В это мгновение его глаза встретились с глазами Сильвины; в отчаянии и страхе он взглядом исступленно молил ее; но она, как будто не понимая, отошла к буфету и остановилась, упрямая, бесстрастная.
- Вот скотина! Откусил мне полпальца! - проворчал Кабас, у которого из руки текла кровь. - Уж я ему отплачу.
Он поднял револьвер и замахнулся, но Самбюк обезоружил его.
- Нет, нет! Без глупостей!.. Мы не разбойники, мы судьи… Слышишь, паршивый пруссак? Мы будем тебя судить; и не бойся, мы признаем право защиты… Сам ты не будешь защищаться: ведь если мы снимем с тебя намордник, ты начнешь так орать, что можно будет оглохнуть. Но я сейчас дам тебе адвоката, да еще какого!
Он принес три стула, поставил их в ряд, устроил, по его выражению, трибунал; он стоял посередине, а справа и слева - его приспешники. Все трое уселись, и он заговорил, сперва медленно, но мало-помалу быстрей, строже, и скоро его речь зазвучала мстительным гневом:
- Я одновременно председатель суда и обвинитель. Это не совсем по правилам, но нас слишком мало… Итак, я обвиняю тебя в том, что ты приехал во Францию шпионить и заплатил за наш хлеб гнуснейшим предательством. Ты главный виновник нашего поражения, ты предатель, ты после боя под Нуаром привел баварцев в Бомон ночью через леса Дьеле. Чтобы знать так хорошо каждую тропинку, надо прожить долго в этих краях; и мы убеждены в твоей виновности: люди видели, как ты вел немецкую артиллерию по размытым, никуда не годным дорогам, превратившимся в реки грязи, видели, как в каждое орудие приходилось впрягать по восьми лошадей. Посмотришь на эти дороги и не веришь, прямо диву даешься: как мог пройти по ним целый корпус?.. Если бы не ты, не твое преступление, - а ты ведь жил у нас в свое удовольствие, а потом нас предал, - не произошла бы беда под Бомоном, мы бы не пошли к Седану и, пожалуй, в конце концов поколотили бы вас…
Я уж не говорю о том, что ты и сейчас занимаешься своим мерзким делом, что ты нахально явился сюда опять, что ты торжествуешь, доносишь на бедных людей и запугиваешь их до смерти… Ты подлейшая сволочь! Я требую смертного приговора!
Наступило молчание. Самбюк снова уселся и объявил:
- Назначаю твоим защитником Дюка… Он был судебным приставом и далеко пошел бы, если бы не его страстишки. Видишь, я не отказываю тебе ни в чем. Мы славные ребята.
Голиаф не мог пошевелить пальцем; он только вскинул глаза на своего доморощенного защитника. Живыми у него оставались только глаза, полные жгучей мольбы; хотя было холодно, на его свинцово-бледном лице выступил крупными каплями смертный пот.
- Господа! - встав, начал Дюка. - Мой клиент действительно гнуснейшая сволочь, и я не согласился бы его защищать, если бы в его оправдание не мог сказать, что в Пруссии все они таковы… Взгляните на него! По глазам его видно, что он очень удивлен. Он не понимает своего преступления. У нас, во Франции, людям противно прикоснуться к шпиону, а у них, в Германии, шпионство - почетное дело, похвальный способ служения родине… Господа! Я даже позволю себе сказать, что, пожалуй, они правы. Наши благородные чувства делают нам честь, но беда в том, что потому-то нас и разбили. Осмелюсь выразиться: «Quos vult perdere Jupiter dementat…» Господа! Вы вынесете приговор.
Он снова уселся; Самбюк спросил:
- А ты, Кабас, можешь что-нибудь сказать за или против подсудимого?
- Я могу сказать, - крикнул провансалец, - что мы слишком канителимся с этой скотиной!.. У меня в жизни было немало неприятностей, но я не люблю, когда шутят с правосудием: это приносит несчастье… Смерть! Смерть ему!
Самбюк торжественно встал.
- Итак, ваше общее мнение? Смерть?
- Да, да! Смерть!
Они отодвинули стулья; Самбюк подошел к Голиафу и сказал:
- Приговор вынесен, ты умрешь!
По обе стороны Голиафа, как в церкви, ярко горели свечи; он изменился в лице. Он так силился крикнуть, молить о пощаде, так задыхался от невысказанных слов, что синий платок, стянувший ему рот, покрылся пеной, и было страшно смотреть, как этот человек, обреченный на молчание, уже немой, словно труп, ожидает смерти, а в горле его тщетно клокочет целый поток объяснений и жалких слов.
Кабас стал заряжать револьвер.
- Всадить ему пулю в башку?
- Ну нет! - крикнул Самбюк. - Это для него слишком лестно!
Подойдя опять к Голиафу, он объявил:
- Ты не солдат, ты недостоин чести умереть от пули… Нет! Ты - шпион! Ты подохнешь, как поганая свинья!
Он обернулся и вежливо сказал:
- Сильвина, не в службу, а в дружбу, дайте нам, пожалуйста, лоханку!
Во время сцены суда Сильвина не тронулась с места. Она ждала, окаменев, словно отсутствуя, целиком погрузившись в неотступную думу, которая владела ею уже два дня. Когда Самбюк попросил у нее лоханку, она бессознательно повиновалась, пошла в чулан и принесла большую лохань, в которой обычно стирала белье Шарло.
- Поставьте ее под стол, с краю! - сказал Самбюк.
Сильвина поставила лохань и, выпрямившись, опять встретилась взглядом с Голиафом. В его глазах была последняя мольба, возмущение человека, который не хочет умирать. Но в Сильвине уже не осталось ничего женского, она только желала его смерти, ждала ее, как избавления, Снова отойдя к буфету, Сильвина остановилась. Самбюк открыл ящик стола и вынул большой кухонный нож, которым резали свиное сало.
- Ну, раз ты свинья, я тебя а зарежу, как свинью!
Он не торопился, стал спорить с Кабасом и Дюка, как поприличней зарезать Голиафа. Они чуть не поссорились: Кабас говорил, что в его краях, в Провансе, свиней режут рылом вниз, а Дюка с негодованием возражал ему, считая такой способ варварским и неудобным.
- Положите его на самый край стола, над лоханкой, чтобы не осталось пятен!
Голиафа переложили, и Самбюк спокойно, старательно принялся за дело. Одним взмахом ножа он перерезал горло. Сейчас же из сонной артерии в лоханку хлынула кровь, журча, как родник. Самбюк действовал осторожно; из раны от толчков сердца брызнуло только несколько капель крови. Смерть наступала поэтому медленней, зато не замечалось даже судорог: веревки были крепкие, тело лежало неподвижно. Ни рывка, ни хрипа. Только по лицу, по этой маске, искаженной ужасом, чувствовалось, что Голиаф умирает. Теперь кровь вытекала по капле; Голиаф бледнел и стал белей полотна; глаза пустели, помутились и погасли.
- Знаете, Сильвина, все-таки понадобится губка!
Но она ничего не отвечала, бессознательно скрестив на груди руки, стояла, прикованная к месту; казалось, горло сдавил ей железный ошейник. Она смотрела. Вдруг она заметила, что рядом, уцепившись за ее юбку, стоит Шарло. Наверно, он проснулся и открыл дверь; никто не слышал, как любопытный ребенок мелкими шажками вошел в комнату. Сколько времени он уже находился здесь, укрывшись за спиной матери? Он тоже смотрел. Большими голубыми глазами из-под светлых спутанных волос он смотрел, как течет кровь и алый ручей мало-помалу наполняет лоханку. Быть может, это забавляло ребенка? Или он сначала ничего не понял? Внезапно его коснулось дыхание ужаса, и он инстинктивно почувствовал, что на его глазах совершается мерзкое дело.
Он пронзительно закричал:
- Мама! Мама! Боюсь! Унеси меня!
От этого крика у Сильвины сжалось сердце, и она вся затряслась. Это было уж слишком; что-то в ней оборвалось; ужас, наконец, взял верх над силой, над исступленной, неотступной мыслью, которая владела ею уже два дня. Сильвина снова стала женщиной; она разразилась рыданиями, схватила Шарло, отчаянно прижала к груди и, трепеща от страха, стремительно убежала с ним; она не могла больше ничего ни слышать, ни видеть, испытывая только потребность исчезнуть, забиться в какую-нибудь нору.
В это мгновение Жан решился открыть тихонько дверь. Он никогда не пугался шума на ферме, но на этот раз его удивила суета: какие-то люди приходили, уходили, громко разговаривали. В его тихую комнату ворвалась растрепанная Сильвина; она зарыдала, дрожа всем телом, в приступе отчаяния, и сначала он не мог разобрать слов, которые она бормотала сквозь зубы, всхлипывая и заикаясь. Она все отмахивалась, словно отгоняя страшное видение. Наконец он понял, он представил себе западню, убийство: мать стоит, ребенок ухватился за ее юбки, смотрит, как отцу режут горло и течет кровь. Жан похолодел; его сердце крестьянина-солдата застыло от смертной тоски. Эх, война, гнусная война! Она превратила всех этих несчастных людей в диких зверей, посеяла лютую ненависть! Сын, забрызганный кровью отца, продолжит войну между народами, вырастет в ненависти к отцовским родным и, быть может, когда-нибудь будет их истреблять! Злодейский посев для грозной жатвы!
Опустившись на стул, покрывая плачущего Шарло безумными поцелуями, Сильвина без конца твердила все те же слова; это был крик ее наболевшего сердца:
- Мой бедный мальчик! Теперь больше не будут говорить, что ты пруссак!.. Мой бедный мальчик! Теперь больше не будут говорить, что ты пруссак!..
Вдруг в кухню вошел старик Фушар. Он постучал в дверь по-хозяйски, и ему решили открыть. Он был поражен; нечего сказать, приятно увидеть на своем столе труп, а под столом лохань, полную крови!
- Негодяи вы этакие! Не могли вы обделать ваши пакости в другом месте, что ли? А-а? Что ж, вы принимаете мой дом за кучу дерьма? Портить мою мебель такими штуками?
Самбюк стал извиняться, пытался объяснить, в чем дело, но старик, испугавшись, рассердился еще больше:
- А куда прикажете теперь девать вашего мертвеца? Вы думаете, это хорошо - подбросить человеку труп? А что с ним делать?.. А если сюда явится патруль, хорош я буду, нечего сказать! Вам-то на это наплевать, вы, небось, не подумали, что я рискую в этом деле своей шкурой!.. Так вот, черт подери! Вы будете иметь дело со мной, если не унесете вашего мертвеца, и сейчас же! Слышите? Возьмите его за голову, за плечи, за лапы, за что хотите, да унесите поживее, чтобы он здесь не валялся и чтобы тут волоска не осталось.
Самбюк в конце концов выпросил у Фушара мешок, хотя у старика сердце обливалось кровью: ведь приходилось отдавать свое добро. Он выбрал последнюю рвань и сказал, что дырявый мешок еще слишком хорош для пруссака. Кабас и Дюка с величайшим трудом втиснули Голиафа в мешок: тело было слишком большое, слишком длинное, ноги вылезали из мешка. Наконец его вынесли, свалили в тачку, на которой возили хлеб.
- Даю вам честное слово, - объявил Самбюк, - мы швырнем его в Маас!
- Главное, привесьте ему к лапам два здоровых камня, а не то ведь он всплывет, скотина! - настаивал Фушар.
И маленький отряд ушел по белой снежной дороге, исчез в черной ночи, и слышался только легкий, жалобный скрип тачки.
Впоследствии Самбкж клялся головой отца, что привесил к ногам Голиафа два здоровых камня. Но тело всплыло; пруссаки обнаружили его три дня спустя в Пон-Можи, в высокой траве и, вынув из мешка труп немца, зарезанного, как поросенок, пришли в неистовую ярость. Они стали угрожать населению, притеснять его и обыскивать дома. Наверно, некоторые жители проболтались: в один прекрасный день арестовали мэра Ремильи и старика Фушара по обвинению в том, что они поддерживают связь с вольными стрелками, подозреваемыми в убийстве. Попав в такую переделку, старик Фушар был поистине великолепен в своем бесстрастии: он держал себя как старый крестьянин, знающий непобедимую силу спокойствия и молчания. Он шел под конвоем, нисколько не испугавшись, не спрашивая даже объяснений. Поживем - увидим! В округе шепотом говорили, что он уже нажил на торговле с пруссаками крупные деньги и зарывал в землю один за другим большие мешки экю.
Узнав обо всех этих происшествиях, Генриетта взволновалась. Опасаясь навлечь беду на хозяев, Жан снова хотел уехать, хотя врач считал, что он слишком слаб. Генриетта настаивала, чтобы Жан переждал недели две: ее снова охватила тоска при мысли о предстоящей неизбежной разлуке. В день ареста старика Фушара Жан спасся, спрятавшись в амбаре; но ему угрожала опасность: в случае новых обысков его схватят и уведут. К тому же Генриетта дрожала и за своего дядю - за старика Фушара. И однажды она решила отправиться в Седан к Делагершам, у которых, по слухам, жил очень влиятельный прусский офицер.
- Сильвина! - сказала она перед отъездом. - Ухаживайте хорошенько за нашим больным, в двенадцать часов дня давайте ему бульон, а в четыре - лекарство!
Сильвина, вернувшись к своей обычной работе, опять стала бодрой, послушной служанкой и в отсутствие хозяина управляла фермой, а Шарло всюду бегал за ней.
- Будьте спокойны, сударыня, больной ни в чем не будет. нуждаться!.. Я о нем позабочусь.

VI

В Седане, на улице Мака, у Делагершей после великих потрясений, вызванных войной и капитуляцией, жизнь вошла в свою колею; уже четыре месяца дни шли за днями под мрачным гнетом прусского владычества.
Но в больших строениях фабрики только один уголок в конце главного здания оставался уединенным, словно нежилым: выходившая на улицу комната, где все еще жил полковник де Винейль. Другие окна открывались, через них проникал гул и движение жизни, а здесь жалюзи были всегда спущены, и окна казались мертвыми. Полковник жаловался, что от яркого света у него, сильней болят глаза, но никто не знал, правда ли это; в угоду ему и днем и ночью зажигали лампу. Два с лишним месяца он не вставал с постели, и хотя доктор Бурош нашел у него только трещину в щиколотке, рана не заживала; начались всяческие осложнения. Теперь полковник вставал, но был в угнетенном состоянии, во власти непонятного упорного недуга, который так подтачивал его силы, что больной по целым дням лежал на кушетке перед пылающим камином. Он исхудал, превратился в тень, а лечивший его врач только удивлялся и не мог обнаружить никакой болезни, никакой причины этого медленного умирания. Больной таял, как свеча.
Сейчас же после оккупации старуха Делагерш заперлась вместе с ним. Они, наверно, с первых же слов поняли друг друга раз навсегда, твердо решив оставаться взаперти в этой комнате, пока из дома Делагерша не выедут пруссаки. Многие прусские офицеры провели здесь две-три ночи, но капитан фон Гартлаубен все еще не уезжал. Впрочем, ни полковник, ни старуха больше никогда не говорили об этих делах. Хотя старухе было уже семьдесят восемь лет, она вставала с зарей, приходила к полковнику, усаживалась в кресло напротив него, по другую сторону камина, и при немигающем свете лампы вязала чулки для бедных детей, а полковник никогда ничего не делал, смотрел остановившимся взором на огонь, как будто жил и умирал с некоей единственной мыслью, и все больше цепенел. Они не обменивались и десятком слов в день: каждый раз, когда она, обойдя весь дом, пыталась сообщить полковнику какую-нибудь новость из внешнего мира, он молча, движением руки, останавливал ее; и теперь сюда ничего больше не проникало из далекой жизни, никакие известия об осаде Парижа, ни о поражениях французов на Луаре, ни о повседневных страданиях, вызванных нашествием пруссаков. Но как ни прятался полковник от дневного света в своем добровольном заточении, как ни затыкал уши, - весь ужас катастрофы, вся смертельная скорбь неизбежно проникали к нему сквозь щели вместе с воздухом, которым он дышал, и с каждым часом больному становилось все хуже, словно его губила тайная отрава.
Между тем Делагерш, нимало не смущаясь ярким дневным светом, со свойственной ему живучестью метался, стараясь снова открыть фабрику. Пока еще не хватало рабочей силы и заказчиков, и ему удалось пустить в ход только несколько станков. Чтобы занять чем-нибудь свой печальный досуг, он задумал составить полный инвентарь фабрики и подготовить усовершенствования, о которых он давно мечтал. Для помощи в этом деле у него под рукой оказался молодой человек, попавший к нему после сражения под Седаном. Это был сын его покупателя, Эдмон Лагард, выросший в Пасси, при галантерейной лавчонке отца, сержант 5-го линейного полка, лет двадцати трех, а на вид - восемнадцати. Он сражался геройски, ожесточенно, до самого конца боя, и часов в пять у ворот дю Мениль ему перебило руку одной из последних пуль; он вернулся в Седан; Делагерш, даже после того как из фабричных амбаров вывезли раненых, по доброте своей оставил его у себя. Эдмон вошел в семью Делагершей, ел, пил, спал, жил у них; он выздоровел и, в ожидании возможности вернуться в Париж, служил у Делагерш а секретарем. Благодаря покровительству Делагерша прусские власти оставили Эдмона в покое, взяв с него обещание оставаться в Седане. Это был голубоглазый блондин, женственный, красивый и такой застенчивый, что при каждом слове краснел. Эдмона воспитала мать, выбиваясь из сил, чтобы из жалких доходов от своей торговли платить за его обучение в школе. Он обожал Париж и с тоской говорил о нем в присутствии Жильберты, а она по-товарищески ухаживала за этим раненым херувимом.
К обитателям дома Делагершей прибавился еще один жилец - капитан прусского запаса, фон Гартлаубен, полк которого заменил в Седане воинскую часть действующей армии. Несмотря на скромный чин, капитан оказался важной шишкой: его дядя был генерал-губернатор, жил в Реймсе и пользовался неограниченной властью над всем округом. Как и Эдмон, капитан фон Гартлаубен кичился тем, что жил в Париже, что любит его, знает правила парижской вежливости и утонченные парижские вкусы; он корчил из себя безукоризненно воспитанного человека, скрывая под внешним лоском природную грубость. Этот холостяк, всегда затянутый в мундир, скрывал свой возраст и был в отчаянии, что ему сорок пять лет. Будь он умней, он мог бы стать опасным, но благодаря непомерному тщеславию он был вечно доволен собой, не допуская и мысли, что может быть смешон.
Впоследствии он оказался для Делагерша настоящим спасителем. А в первое время после капитуляции какие пришлось пережить тяжелые дни! Седан, подвергшийся нашествию, переполненный немецкими солдатами, трепетал, опасаясь грабежей. Но войска победителей отхлынули к долине Сены; остался только гарнизон, и в городе воцарилась могильная тишина: все дома были на запоре, лавки закрыты, улицы пусты уже с наступлением сумерек; слышались только тяжелые шаги и хриплые окрики патрулей. Больше не приходила ни одна газета, ни одно письмо. Седан стал замурованным застенком; жители были внезапно отрезаны от всего мира и томились неведением и тоскливым предчувствием новых несчастий. В довершение всех бед стал угрожать голод. Однажды Седан проснулся без хлеба, без мяса; весь край был разорен, словно опустошен налетевшей саранчой: ведь уже неделю здесь катился разлившийся поток - сотни тысяч немцев. В городе оставалось съестных припасов только на два дня; пришлось обратиться в Бельгию; теперь все привозили оттуда через открытую границу; таможня исчезла, ее тоже унесло катастрофой. И в довершение всего - вечные притеснения: каждый день возобновлялась борьба между прусской комендатурой, поместившейся в префектуре, и французским муниципальным советом, постоянно заседавшим в ратуше. Как ни спорил совет, героически сопротивляясь, уступая только шаг за шагом, - жители изнывали от все возраставших требований пруссаков, от произвола и чрезмерно участившихся реквизиций.
Первое время Делагерш вынес много неприятностей от солдат и офицеров, которых ему пришлось держать у себя в доме. Здесь прошли, покуривая трубку, люди разных национальностей. Каждый день на город неожиданно налетали две, три тысячи человек - пехотинцы, кавалеристы, артиллеристы, - и хотя они имели право только на крое и тепло, часто приходилось спешно доставать для них съестное. В комнатах, где они побывали, оставалась омерзительная грязь. Зачастую офицеры возвращались домой пьяные и вели себя еще хуже солдат. Но дисциплина была такой строгой, что насилия и грабежи случались редко. Во всем Седане обесчестили всего двух женщин. Только позднее, когда Париж начал сопротивляться, победители, ожесточенные затянувшейся борьбой, резко дали почувствовать свою власть, не доверяя провинции, все еще опасаясь народного восстания, «волчьей войны», которую объявили им вольные стрелки.
Сначала у Делагершей жил майор кирасирского полка; он спал в постели, не снимая сапог, и после его отъезда нечистоты остались даже на камине; но во второй половине сентября, однажды вечером, когда лил проливной дождь, к Делагершу явился капитан фон Гартлаубен. Первые минуты были довольно неприятны. Капитан говорил громко, требовал самой лучшей комнаты, бряцал саблей по ступенькам лестницы. Но, увидя Жильберту, сразу подтянулся; он проходил выпрямившись, любезно кланялся. «Перед ним заискивали, зная, что достаточно одного его слова коменданту Седана, чтобы смягчить требования по реквизиции или освободить человека из-под ареста. Недавно его дядя, генерал-губернатор Реймса, с холодной жестокостью издал приказ, объявив в округе осадное положение и угрожая смертной казнью „всем, кто окажет содействие неприятелю путем шпионажа, ложных указаний пути в качестве проводников немецких войск, разрушения мостов, нанося повреждения пушкам, телеграфным проводам и железным дорогам“. „Неприятелем“ назывались французы, и у жителей разрывалось сердце, когда они читали большую белую афишу, вывешенную на двери комендатуры: итак, им вменялись в вину даже их тоска и надежды. И без того было тяжело узнавать о новых победах немецких армий, слыша, как солдаты седанского гарнизона кричат „ура!“. Каждый день приносил новое горе; немецкие солдаты разводили костры, пели, пьянствовали всю ночь, а жители, вынужденные теперь возвращаться домой не позже девяти часов вечера, прислушивались к шуму в своих темных домах, томясь от неизвестности и предугадывая новую беду. При таких обстоятельствах в середине октября фон Гартлаубен впервые проявил некоторую деликатность. С утра возродилась надежда: пронесся слух, что Луарская армия одержала крупную победу и идет освобождать Париж. Но уже столько раз наилучшие сообщения превращались в вести о бедствиях! И на самом деле уже вечером стало известно, что баварская армия взяла Орлеан. На улице Мака, в доме напротив фабрики, солдаты орали на радостях, и капитан фон Гартлаубен, заметив, как Жильберта расстроена, приказал им замолчать, считая этот галдеж неуместным.
Прошел месяц. Фон Гартлаубен оказал еще несколько мелких услуг. Прусские власти преобразовали административное управление, был назначен немецкий префект; но, хотя он вел себя относительно сдержанно, притеснения все-таки не прекращались. Между прусской комендатурой и французским муниципальным советом возникали трения, чаще всего по вопросу о реквизиции экипажей; и однажды, когда Делагерш не мог послать в префектуру свою коляску, запряженную парой лошадей, возникло целое дело: арестовали мэра и самого Делагерша тоже отправили бы в крепость, если бы фон Гартлаубен своим заступничеством не умерил великий гнев начальства. В другой раз благодаря его вмешательству городу предоставили отсрочку в уплате тридцати тысяч франков штрафа, к которому жители были приговорены якобы в наказание за слишком медленное восстановление Виллетского моста, разрушенного самими пруссаками; эта злосчастная история разорила и возмутила весь Седан. - Но Делагерш должен был благодарить своего постояльца особенно после падения Метца. Страшное известие как громом поразило жителей; это было крушение их последних надежд. И уже на следующей неделе через город снова двинулись полчища: целый поток немцев хлынул из Метца; на Луару шла армия принца Фридриха-Карла; на Амьен и Руан - армия генерала Мантейфеля; другие корпуса - на подмогу войскам, осаждавшим Париж. Много дней дома были битком набиты солдатами, булочные и мясные очищены до последней крохи, до последней косточки; улицы пропитались запахом пота, словно через город прогоняли большими гуртами скот. Одна только фабрика Делагерша на улице Мака не пострадала от хлынувших толп: ее предохраняла дружеская рука; дом его был предназначен только для постоя нескольких благовоспитанных офицеров.
Делагерш в конце концов не выдержал и переменил свое холодное отношение к капитану. Все буржуазные семьи заперлись в недрах своих квартир, избегая всякого общения с поселившимися у них немецкими офицерами. Но Делагерш, обуреваемый вечной потребностью болтать, нравиться, наслаждаться жизнью, очень страдал в роли побежденного, который дуется на победителя. Большой безмолвный, ледяной дом, где каждый жил обособленно, замкнувшись в упрямом озлоблении, тяготил Делагерша. И однажды он решился: остановив фон Гартлаубена на лестнице, он поблагодарил его за услуги. Мало-помалу оба привыкли обмениваться при встрече несколькими словами; а в один прекрасный вечер прусский капитан очутился в комнате Делагерша, уселся у камина, где горели огромные дубовые поленья, закурил сигару и дружески разговорился о последних известиях. Первые две недели Жильберта не появлялась; капитан притворялся, что не знает о ее существовании, хотя при малейшем шорохе тотчас же оборачивался к двери соседней комнаты. Он как будто хотел, чтобы забыли, что он победитель, обнаруживал свободу и широту воззрений, охотно подшучивал над некоторыми забавными реквизициями. Так однажды реквизировали бинт и гроб; этот бинт и гроб его очень забавляли. А что касается всего остального - каменного угля, прованского масла, молока, сахара, сливочного масла, мяса, хлеба, не считая одежды, печей, ламп, всего, чем можно питаться и что служит в повседневном обиходе, - фон Гартлаубен только пожимал плечами: «Боже мой! Что поделаешь? Конечно, обидно». Он даже соглашался, что победители требуют слишком много, но ведь на то и война, надо ведь кое-как жить в неприятельской стране. Делагерша раздражали беспрестанные реквизиции, он говорил о них вполне откровенно, перечислял их каждый вечер, словно проверяя свои хозяйственные счета. Но он поспорил с капитаном только один раз по поводу миллионной контрибуции, которую прусский префект в Ретеле наложил на Арденский департамент под предлогом возмещения ущерба, нанесенного Германии французскими военными кораблями, и выселением немцев, проживавших во Франции. По разверстке Седан должен был уплатить сорок две тысячи франков. Делагерш выбивался из сил, доказывая своему по; стояльцу, что это несправедливо, что город находится в исключительно тяжелом положении и без того уже достаточно пострадал. Впрочем, после каждой беседы Делагерш и фон Гартлаубен сближались все больше: Делагерш был в восторге от возможности оглушать самого себя потоком своих речей, а пруссак рад был показать себя изысканно вежливым парижанином.
Однажды вечером, с присущей ей ветреностью, весело вошла Жильберта. Притворяясь изумленной, ода остановилась. Фон Гартлаубен встал и почти сейчас же скромно удалился. Но на следующий день, когда он опять пришел в кабинет Делагерша, Жильберта была уже там; он уселся на свое обычное место у камина. И вот начались восхитительные вечера, но не в гостиной, а в рабочем кабинете, - и этим устанавливалось тонкое различие. Даже впоследствии, чтобы поиграть на рояле для капитана - любителя музыки, Жильберта уходила одна в соседнюю гостиную, оставляя дверь открытой. В ту суровую зиму в высоком камине ярко пылали дубовые дрова из Арденских лесов; часов в десять пили чай, беседовали в уютной, теплой и просторной комнате. Фон Гартлаубен явно влюбился по уши в эту смешливую женщину, а она кокетничала с ним, как некогда в Шарлевиле с друзьями капитана Бодуэна. Пруссак стал одеваться тщательней, держался подчеркнуто любезно, довольствовался малейшим знаком внимания и опасался только одного: как бы его не приняли за варвара, за грубого солдата, насилующего женщин.
Так в большом темном доме на улице Мака жизнь раздвоилась. За обеденным столом хорошенький раненый херувим Эдмон отвечал односложно на безостановочную болтовню Делагерша и краснел каждый раз, когда Жильберта просила его передать ей солонку; по вечерам в кабинете Делагерша фон Гартлаубен, млея, слушал сонаты Моцарта, которые играла для него в гостиной Жильберта. Но в соседней комнате, где замкнулись полковник де Винейль и старуха Делагерш, по-прежнему царила тишина, жалюзи были опущены и вечно горела лампа, словно свеча во мраке гробницы. Декабрь засыпал весь город снегом; холод был лютый, известия - отчаянные. После поражения генерала Дюкро под Шампиньи, после потери Орлеана оставалась только слабая надежда, что французская земля станет землей отмщения, землей истребления, которая поглотит победителей. Пусть же снег падает хлопьями еще гуще, пусть земля растрескается от укусов мороза, чтобы вся Германия нашла себе в ней могилу! Сердце старухи Делагерш сжималось от нового горя. Однажды ночью, в отсутствие сына, уехавшего по делам в Бельгию, старуха, проходя мимо комнаты Жильберты, услышала тихие голоса, звук поцелуев и приглушенные смешки. Она вернулась в свою комнату потрясенная, с ужасом подозревая какую-то мерзость: у Жильберты мог быть только пруссак, - старуха уже заметила, как они переглядывались за столом; она была в отчаянии: это предельный позор. Ах, негодная женщина, которую сын, против материнской воли, ввел в дом; женщина, созданная для утех! Старуха уже один раз простила ей, умолчав после смерти капитана Бодуэна о той, первой измене! И вот опять начинается, и теперь это последняя низость! Как поступить? Такой чудовищной вещи нельзя терпеть под своей кровлей! Скорбная затворническая жизнь старухи стала еще суровей; она по целым дням ожесточенно боролась сама с собой. Иногда она приходила к полковнику еще мрачней и долго молчала, со слезами на глазах, а он смотрел на нее, воображая, что Франция потерпела еще одно поражение.
В один из таких дней в дом Делагершей явилась Генриетта, чтобы попросить их похлопотать за старика Фушара. Она слышала, как люди в Ремильи с улыбкой говорили о всемогущем! влиянии Жильберты на капитана фон Гартлаубена. Поэтому, встретив старуху Делагерш, которая поднималась по лестнице к полковнику, Генриетта несколько смутилась и сочла необходимым объяснить ей цель своего посещения.
- Сударыня, будьте так добры, заступитесь за дядю!.. Он в ужасном положении. Говорят, его вышлют в Германию!
Старуха, хоть и любившая Генриетту, сердито отмахнулась:
- Милая моя детка, да ведь я ничего не могу сделать!.. Обращаться надо не ко мне!..
И, заметив волнение Генриетты, она прибавила:
- Вы попали к нам очень неудачно: мой сын уезжает сегодня вечером в Брюссель… К тому же он, как и я, не имеет никакого влияния… Обратитесь к моей невестке, она все может!
Старуха ушла, а ошеломленная Генриетта теперь уже не сомневалась, что попала в разгар семейной драмы. Накануне мать Делагерша решила все сказать сыну перед его отъездом в Бельгию, где он собирался закончить крупную сделку по закупке каменного угля, надеясь пустить в ход станки на своей фабрике. Нет, нельзя допустить, чтобы в его отсутствие опять совершалась здесь, рядом, эта мерзость. Но, прежде, чем заговорить, она хотела быть уверенной, что он не отложит свой отъезд, как откладывал его уже несколько раз на этой неделе. Их семье грозит крушение: пруссака выгонят, а эту женщину тоже выбросят на улицу, ее имя с позором вывесят на стенах, - ведь жители пригрозили поступать так с каждой француженкой, которая отдастся немцу.
При виде Генриетты Жильберта радостно воскликнула:
- Ах, как я тебе рада!.. Мне кажется, что мы не виделись целую вечность, ведь так быстро стареешь от всех этих противных историй!
Она повела Генриетту к себе в комнату, усадила на кушетку и прижалась к ней.
- Послушай, ты у нас позавтракаешь… Но сначала поболтаем! У тебя, наверно, есть, что мне рассказать!.. Я знаю, ты не получаешь известий от брата. Бедный Морис! Как мне жаль его! Ведь в Париже нет ни газа, ни дров, может быть, даже хлеба!.. А друг Мориса, тот парень, которого ты лечишь? Видишь, мне уже насплетничали… Ты приехала ради него?
Генриетта не отвечала и тайно смутилась. В сущности она приехала ради Жана: ведь если освободят дядю, - наверняка оставят в покое и ее дорогого больного! Вопрос Жильберты сбил ее с толку, и ока уже не решалась рассказать о подлинной цели своего приезда; совесть Генриетты была теперь неспокойна, ей стало противно использовать влияние, которое казалось подозрительным.
- Ну, - лукаво повторила Жильберта, - мы тебе нужны для этого парня?
Генриетте пришлось, наконец, сказать об аресте старика Фушара.
- Ах да, правда! Какая же я глупенькая! - воскликнула Жильберта. - Ведь я говорила об этом еще сегодня утром!.. Милая! Ты хорошо сделала, что приехала! Надо заняться твоим дядюшкой сейчас же: ведь последние известия о нем неважные. Ему грозит примерное наказание.
- Да, я вспомнила о вашей семье, - нерешительно продолжала Генриетта. - Я подумала, что ты мне дашь добрый совет, может быть, похлопочешь за него…
Жильберта громко расхохоталась.
- Ну и глупышка ты! Да стоит мне приказать, и через каких-нибудь три дня твоего дядю освободят!.. Разве тебе не говорили, что у нас в доме живет прусский капитан, - он делает все, что я хочу!.. Слышишь, милая? Он не отказывает мне ни в чем!
Она рассмеялась еще громче, легкомысленно радуясь торжеству своего кокетства; она взяла подругу за руки и гладила их, но Генриетта не могла ее благодарить, она чувствовала себя неловко и опасалась, что слова Жильберты - признание. Боже, какая безмятежность, какое непринужденное веселье!
- Предоставь это дело мне! Ты уедешь сегодня вечером вполне довольная.
Они перешли в столовую, и Генриетту поразила тонкая красота Эдмона, которого она не знала. Он восхищал ее, словно красивая вещь. Неужели этот мальчик сражался и ему посмели прострелить руку? Легенда о его замечательной храбрости придавала ему еще больше очарования. Делагерш встретил Генриетту, как человек, который радуется каждому новому лицу, и, пока подавали жаркое и картофель в мундире, без умолку расхваливал своего секретаря, деятельного, благовоспитанного да еще и красивого. Завтракать вчетвером в хорошо натопленной столовой было восхитительно уютно.
- Так, значит, вы приехали по делу дяди Фушара? - сказал Делагерш. - Досадно, что я должен уехать сегодня вечером!.. Но Жильберта вам это устроит: она неотразима, она добивается всего, чего хочет.
Он смеялся, говорил очень добродушно, просто, польщенный властью жены, гордясь ее влиянием. Вдруг он спросил:
- Кстати, милая, Эдмон еще не говорил тебе о своей находке?
- Нет. О какой находке? - весело спросила Жильберта, ласково вскинув свои прекрасные глаза на Эдмона.
Он краснел, словно от избытка наслаждения, каждый раз, как женщины смотрели на него таким взором.
- Пустяки, сударыня! Только старые кружева; вы жалели, что у вас их нет; вам хотелось обшить ими сиреневый пеньюар… Вчера мне посчастливилось найти пять метров старинных брюгских кружев; они действительно очень красивы и недороги. Торговка скоро принесет их.
Жильберта пришла в восторг, она готова была его расцеловать.
- О, какой вы милый! Я вас отблагодарю!
Подали горшочек с паштетом из печенки, купленный в Бельгии; все заговорили о том, что в Маасе рыба подыхает от заразы, что с наступлением оттепели Седану угрожают эпидемии. В ноябре уже были случаи чумы. Хотя после сражения истратили шесть тысяч франков на очистку города, хотя сожгли целые кучи ранцев, подсумков и всяких подозрительных отбросов, - тем не менее из окрестностей, при малейшей сырости, несет смрадом от множества плохо зарытых трупов, чуть прикрытых слоем земли в несколько сантиметров. В полях везде торчат бугорки - могилы; почва трескается изнутри под напором газов, они просачиваются, испаряются. На днях обнаружился еще новый очаг заразы - Маас, хотя оттуда извлекли уже больше тысячи двухсот околевших лошадей. По общему мнению, там не осталось больше ни одного человеческого трупа, но однажды сельский стражник, внимательно вглядевшись в воду, заметил на глубине двух метров что-то белое, похожее на камни: это были целые залежи выпотрошенных тел; они не могли из-за вздутия живота выплыть на поверхность. Уже около четырех месяцев они лежали на дне в травах. Баграми вытаскивали руки, ноги, головы. Иногда силой течения отрывало и уносило руку. Вода мутнела; поднимались крупные пузырьки газа; они лопались на поверхности и отравляли воздух зловонием.
- Хорошо еще, что на дворе мороз, - заметил Делагерш. - Но как только снег растает, придется все осмотреть и очистить. Иначе мы погибнем.
Жильберта, смеясь, попросила мужа поговорить за завтраком о чем-нибудь более приятном, и он только сказал в заключение:
- Ну, теперь маасская рыба надолго останется под подозрением.
Завтрак кончился, подали кофе; вдруг горничная доложила, что господин фон Гартлаубен просит разрешения войти на минутку. Все заволновались: днем, в этот час, он еще никогда не приходил. Делагерш приказал сейчас же просить его, считая это посещение благоприятным обстоятельством, которое даст возможность познакомить с капитаном Генриетту. А капитан, заметив незнакомую молодую женщину, стал еще любезней. Он даже согласился выпить чашку кофе; он пил его без сахара, помня, что так делают многие парижане. Впрочем, если он настаивал на том, чтобы его приняли, то единственно из желания поскорей сообщить госпоже Делагерш, что он только что добился помилования человека, за которого она просила - беднягу-рабочего с их фабрики, заключенного в тюрьму за драку с прусским солдатом.

Предыдущая страница 23 Следующая страница


Разгром 24

Тут Жильберта воспользовалась случаем, чтобы заговорить о старике Фушаре.
- Капитан, позвольте познакомить вас с одной из моих лучших подруг!.. Примите ее под ваше покровительство; она - племянница фермера, арестованного в Ремильи, знаете, после этой истории с вольными стрелками.
- А-а! Да, дело об убийстве шпиона, того несчастного, которого нашли в мешке… О! Это дело серьезное, очень серьезное! Боюсь, что ничего не удастся сделать.
- Капитан, вы доставите мне такое удовольствие!
Она ласково взглянула на него; он почувствовал себя на седьмом небе, поклонился с рыцарской покорностью: «Все, что вам угодно!»
- Я буду вам очень признательна, сударь, - с трудом произнесла Генриетта, охваченная непреодолимой тоской при внезапном воспоминании о муже - о бедном Вейсе, расстрелянном в Базейле.
Эдмон, который скромно вышел из столовой при появлении капитана, вернулся и что-то шепнул на ухо Жильберте. Она быстро встала, сказала, что торговка принесла кружева, и, извинившись, вышла вместе с Эдмоном. Оставшись одна в обществе двух мужчин, Генриетта молчала, сидя у окна, а они продолжали громко разговаривать:
- Вы, конечно, выпьете рюмочку, капитан?.. Видите ли, я не стесняюсь, я говорю все, что думаю, я ведь знаю широту ваших воззрений. Так вот! Уверяю вас, ваш префект поступает несправедливо, желая выжать из нашего города еще сорок две тысячи франков… Подумайте, сколько мы уже принесли жертв с самого начала! Во-первых, накануне сражения у нас побывала вся французская армия, голодная, изнуренная. Во-вторых, у вас, немцев, тоже были руки загребущие. Одни только передвижения войск, реквизиции, возмещения убытков, всякие там расходы обошлись нам в полтора миллиона. Прибавьте еще столько же после разрушений, произведенных битвой, пожарами, - и это составит три миллиона. Наконец я исчисляю в два миллиона убытки, понесенные промышленностью и торговлей… А-а? Что вы скажете? Вот вам уже пять миллионов, а в городе всего тринадцать тысяч жителей! И после этого вы требуете еще сорок две тысячи франков, не знаю уж под каким предлогом! Да разве это справедливо, да разве это разумно?
Фон Гартлаубен покачивал головой и только повторял:
- Что поделаешь! Война - это война!
Генриетте пришлось долго ждать, сидя у окна; у нее звенело в ушах, она почти дремала, усыпленная разными смутными и грустными мыслями, а Делагерш клялся честью, что ввиду полного исчезновения звонкой монеты только удачный выпуск местных бумажных денег, ассигнаций Кассы промышленного кредита, спас город от финансового краха.
- Капитан, пожалуйста, еще рюмочку коньяка!
И Делагерш перескочил на другую тему:
- Воевала не Франция, а Империя… Здорово обманул меня император!.. С ним все покончено; мы скорее согласимся, чтобы нас разорвали на части… Знаете, единственный человек предвидел все уже в июле, это господин Тьер, и его теперешняя поездка по европейским столицам - еще одно великое проявление мудрости и патриотизма. Все разумные люди мысленно с ним; дай бог, чтобы он преуспел!
Делагерш не договорил, а только покачал головой, считая непристойным обнаружить перед пруссаком, хотя бы даже симпатичным, свое стремление к миру. Но он горел этим желанием, как и вся старая консервативная буржуазия, стоявшая за плебисцит. Скоро не останется ни сил, ни денег, надо сдаваться, и во всех захваченных областях поднималась глухая злоба против Парижа, который упорствовал в своем сопротивлении. Делагерш понизил голос и, намекая на пламенные призывы Гамбетты, сказал в заключение:
- Нет, нет! Мы не можем действовать заодно с буйно помешанными! Это уже резня… Я за господина Тьера, который хочет произвести выборы, а что касается Республики, - да боже мой! - она мне не мешает, если понадобится, мы сохраним ее в ожидании лучшего.
Фон Гартлаубен все так же вежливо кивал головой в знак одобрения и только повторял:
- Конечно, конечно…
Генриетте стало совсем не по себе, она больше не могла здесь оставаться. В ней поднималось беспричинное раздражение, потребность уйти; она тихонько встала и пошла к Жильберте, которая все не возвращалась.
Она вошла в спальню и остолбенела, увидя, что подруга лежит на кушетке и плачет в необычайном смятении.
- Что с тобой? В чем дело? Что случилось?
Жильберта заплакала еще сильней и не хотела отвечать: она была потрясена, ее лицо горело. Наконец она бросилась в объятия Генриетты и, пряча голову у нее на груди, пролепетала:
- Милая, если бы ты знала!.. Я никогда не посмею рассказать тебе… А ведь у меня одна ты, только ты и можешь дать мне хороший совет!..
Жильберта вздрогнула и, запнувшись, сказала:
- Я была с Эдмоном… И вот сейчас моя свекровь застигла нас врасплох…
- Как это «врасплох»?
- Ну да, мы были здесь, он меня обнимал, целовал…
И, целуя Генриетту, сжимая ее дрожащими руками, Жильберта все рассказала ей:
- Милая! Не суди меня слишком строго! Мне было бы так тяжело!.. Знаю, знаю, я поклялась тебе, что это никогда не повторится. Не ты видела Эдмона. Он такой храбрый и такой красивый! Да еще, подумай, несчастный юноша ранен, болен, оказался далеко от матери! К тому же он никогда не был богат; в семье последние гроши ушли на его обучение… Уверяю тебя, я не могла ему отказать!
Генриетта слушала в испуге, ее ошеломили признания подруги.
- Как? Так это с молоденьким сержантом!.. Милая! Да ведь все тебя считают любовницей пруссака!
Жильберта стремительно вскочила, вытерла глаза и с возмущением воскликнула:
- Любовницей пруссака?!. Ну нет! Он ужасен, он мне противен!.. За кого меня принимают? Как могут считать меня способной на такую низость? Нет, нет, никогда! Лучше умереть!
В своем негодовании она преобразилась, стала величественной, преисполнилась скорбной и гневной красотой. Но вдруг к ней опять вернулось кокетливое веселье, беспечность, легкость, и она неудержимо захохотала.
- Я над ним потешаюсь, это верно. Он меня обожает; стоит мне на него взглянуть, и он во всем мне покоряется… Если бы ты знала, как забавно - смеяться над этим толстяком; а он, кажется, все надеется, что я его, наконец, вознагражу!
- Но ведь это очень опасная игра! - серьезно заметила Генриетта.
- Ты думаешь? А чем я рискую? Когда он заметит, что ему не на что рассчитывать, он рассердится и уедет… Да нет! Он этого никогда не заметит! Ты его не знаешь; он из тех мужчин, с которыми женщины могут совершенно безопасно для себя зайти так далеко, как им вздумается. Видишь ли, у меня на это нюх, который меня всегда оберегал. Этот пруссак слишком тщеславен; он никогда не заподозрит, что я над ним смеялась… И все, что я ему позволю, - это увезти воспоминание обо мне и утешаться мыслью, что он вел себя пристойно, как джентльмен, который долго жил в Париже.
Она развеселилась и прибавила:
- А пока он прикажет освободить дядю Фушара и за свои старания получит из моих рук только чашку чая с сахаром.
Но вдруг она вспомнила о своих опасениях, о своем страхе: ведь ее застигли врасплох! На ее ресницах опять заблестели слезы.
- Боже мой! А свекровь-то! Что будет? Она меня очень не любит, она способна рассказать все мужу.
Генриетта окончательно успокоилась. Она вытерла подруге глаза, заставила оправить измятое платье.
- Послушай, милая! У меня не хватает духу бранить тебя, ты ведь сама знаешь, как я тебя порицаю! Но меня так напугали твоим пруссаком, я опасалась таких некрасивых дел, что эта история - честное слово! - еще пустяк… Успокойся, все можно уладить!
Это было разумно, тем более, что почти сейчас же вошел Делагерш с матерью. Он сообщил, что послал за коляской, чтобы ехать на вокзал, решив тотчас же отправиться в Брюссель. Он хотел проститься с женой. Обратившись к Генриетте, он сказал:
- Будьте спокойны! Господин фон Гартлаубен, уходя, обещал мне заняться вашим дядюшкой; а когда я уеду, остальное доделает Жильберта.
С той минуты, как вошла мать Делагерша, Жильберта, замирая от волнения, не сводила с нее глаз. Расскажет ли старуха о том, что видела, помешает ли сыну уехать? Уже в дверях свекровь пристально, молча посмотрела на невестку. При всей своей суровости она, наверно, почувствовала такое же облегчение, как и Генриетта. Ну, слава богу! Раз это произошло с этим юношей, с французом, который так храбро сражался, не простить ли, как она уже простила невестке историю с капитаном Бодуэном? Выражение ее лица смягчилось; она отвернулась. Сын может ехать; Эдмон охранит Жильберту от пруссака. Старуха даже чуть улыбнулась, а ведь она ни разу не радовалась со времени приятного известия о битве под Кульмье.
- До свидания! - сказала она, целуя Делагерша. - Закончи свои дела и поскорей возвращайся!
Она вышла и медленно направилась опять на другую половину, в уединенную комнату, где полковник остановившимся взором смотрел в темноту, за бледный круг света, падавшего от лампы.
В тот же вечер Генриетта вернулась в Ремильи; а три дня спустя, утром, она с радостью увидела, как на ферму возвращается дядя Фушар; старик спокойно шел пешком, словно только что заключил сделку по соседству. Он уселся за стол и съел кусок хлеба с сыром. На все вопросы он отвечал неторопливо, как человек, который никогда не боялся. А за что бы его могли задержать? Он не сделал ничего дурного. Ведь это не он убил пруссака, правда? Он только говорил немцам: «Ищите! Я ничего не знаю». Им пришлось отпустить и его и мэра: ведь улик нет. Но его по-крестьянски хитрые и насмешливые глаза поблескивали; он молча радовался, что облапошил этих сволочей; они ему просто надоели: придираются теперь к качеству мяса!..
Прошел декабрь. Жан решил уехать. Его рана совсем зажила; врач объявил, что Жан может воевать. Для Генриетты это было большое горе, но она старалась его скрыть. После злосчастной битвы под Шампиньи они не получили из Парижа ни одного известия. Они только узнали, что полк Мориса под страшным огнем потерял много людей. И снова глубокое молчание, ни одного письма, ни одной строчки, а ведь Жан знал, что многие семьи в Рокуре и Седане получили депеши окольными путями. Может быть, голубя, который нес долгожданную весть, унес прожорливый ястреб или подстрелил на опушке леса пруссак? Но больше всего они опасались, что Морис убит. От далекой столицы, безмолвной в тисках осады, веяло теперь, в этом томительном ожидании, гробовой тишиной. Они потеряли всякую надежду что-либо узнать, и когда Жан объявил о своем твердом решении уехать, Генриетта только тихо простонала:
- Боже мой! Значит, все кончено, значит, я останусь одна?
Жан хотел вступить в Северную армию, заново сформированную генералом Федербом. С тех пор как корпус генерала фон Мантейфеля достиг Дьеппа, эта армия защищала три департамента, отрезанные от остальной части Франции, - Северный, Па-де-Кале и Соммы; выполнить план Жана было легко: достаточно пробраться в Буйон, а оттуда проехать через Бельгию. Он знал, что из всех бывших седанских и метцских солдат, которых можно было собрать, уже почти сформирован 23-й корпус. Он слышал, что генерал Федерб переходит в наступление, и окончательно решил выехать в следующее воскресенье, но вдруг узнал о битве под Пон-Нуайель; исход ее был неопределенный, и французы чуть не победили.
Тот же доктор Далишан вызвался отвезти Жана в Буйон в своем кабриолете. Доктор отличался храбростью и неисчерпаемой добротой. В Рокуре свирепствовал занесенный баварцами тиф; больные лежали во всех домах, не считая двух лазаретов, где работал Далишан, - одного в Рокуре, другого в Ремильи. За пламенный патриотизм, за смелые высказывания против бесполезных насилий пруссаки уже дважды арестовывали его, но освобождали. Заехав за Жаном, он весело смеялся, радуясь, что помогает бежать еще одному солдату побежденной Седанской армии; ведь всех этих «несчастных славных ребят», как он выражался, он лечил и снабжал деньгами. Жана мучил денежный вопрос, и, зная, что Генриетта бедна, он взял пятьдесят франков, предложенных ему на дорогу врачом.
Старик Фушар устроил проводы. Он послал Сильвину за двумя бутылками вина и предложил всем выпить по стаканчику за истребление немцев. Теперь он был важный барин: сколотил состояньице и где-то его припрятал. С тех пор как вольные стрелки из лесов Дьеле, затравленные, как дикие звери, исчезли, он успокоился и желал только поскорей насладиться предстоящим миром. В порыве великодушия он даже выдал жалованье Просперу, чтобы привязать его к ферме, хотя Проспер и не стремился уйти. Старик чокнулся с Проспером и Сильвиной. Видя, какая она скромница, как она вся ушла в работу, одно время он хотел на ней жениться, но к чему? Он чувствовал, что она уж никуда не двинется и останется у него, даже когда Шарло вырастет и пойдет в солдаты. Чокнувшись с доктором, с Генриеттой, с Жаном, он воскликнул:
- За здоровье всех! Пусть каждый делает свое дело и чувствует себя не хуже, чем я!
Генриетта решила непременно проводить Жана до города. Жан был в штатском, в пальто и шляпе, которые дал ему доктор. В тот день солнце сверкало на снегу, стоял лютый холод. Им предстояло только проехать через Седан, но, узнав, что полковник де Винейль все еще живет у Делагершей, Жан решил повидать его и, кстати, поблагодарить Делагерша за все заботы. Но в этом городе бед и скорби Жана постигло новое горе. Когда он с Генриеттой пришел на фабрику, весь дом был потрясен трагическим событием. Жильберта ужасалась, старуха Делагерш молча проливала слезы, а ее сын, поднявшись в свою квартиру из мастерских, где кое-как возобновилась работа, ахал от изумления. Полковника нашли мертвым; он лежал на полу бездыханный. В этом уединенном углу все еще горела лампа. Спешно вызванный врач не понимал, в чем дело, никак не мог обнаружить никакой вероятной причины этой смерти: ни аневризма, ни кровоизлияния. Полковник скончался скоропостижно, словно пораженный громом, и никто не знал, откуда грянул этот гром; только на следующий день подобрали обрывок старой газеты, в который была обернута книга; в этой газете сообщалось о падении Метца.
- Милая! - сказала Генриетте Жильберта. - Господин фон Гартлаубен сейчас, спускаясь по лестнице, снял фуражку, проходя мимо двери комнаты, где покоится тело дяди!.. Это видел Эдмон. Правда, капитан очень достойный человек?
Жан еще никогда не целовал Генриетту. Прежде чем усесться в кабриолет рядом с доктором, он хотел поблагодарить ее за все заботы, за то, что она лечила и любила его, как брата. Но он не нашел слов, только обнял и, рыдая, поцеловал ее. Она растерялась и тоже поцеловала его. Лошадь тронулась; он обернулся; они оба замахали рукой и прерывающимся голосом повторяли:
- Прощайте! Прощайте!
В ту ночь Генриетта, вернувшись в Ремильи, дежурила в лазарете. В длинную бессонную ночь ею опять овладел приступ безумной печали, и она плакала, плакала, без конца, закрыв лицо руками, заглушая рыдания.

VII

После Седана обе немецкие армии снова хлынули к Парижу; Маасская армия шла с севера по долине Марны, армия прусского кронпринца, переправившись через Сену в Вильнев-Сен-Жорже, двигалась на Версаль, обходя город с юга. В теплое сентябрьское утро, когда генерал Дюкро, командующий только что сформированным 14-м корпусом, решил атаковать армию кронпринца во время ее флангового марша, - новый полк Мориса, 115-й, расположившийся в лесах налево от Медона, получил приказ о выступлении только после того, как поражение стало уже неизбежным. Достаточно было нескольких снарядов, и батальон зуавов, состоявший из новобранцев, охватила паника; остальную часть войск понесло словно ветром; началось такое бегство, что разбитые войска остановились только за укреплениями, в Париже, и вызвали невероятный переполох. Все позиции перед южными фортами были потеряны, и в тот же вечер последний провод, связывавший столицу с Францией, телеграфный провод Западной железной дороги, был перерезан. Париж оказался оторванным от всего мира.
Для Мориса это был вечер смертельной тоски. Будь немцы посмелей, они бы уже ночью расположились на площади Карусель. Но они действовали крайне осторожно, решив начать классическую осаду, и наметили уже, где именно разместить войска: цепь Маасской армии протянется с севера от Круасси до Марны, через Эпиней, цепь третьей армии - с юга, от Шеневьера до Шатильона и Буживаля, а прусская главная ставка - король Вильгельм, Бисмарк и генерал фон Мольтке - будут находиться в Версале. Гигантская блокада, казавшаяся невыполнимой, теперь осуществилась. Город со своим поясом укреплений в восемь с половиной миль в окружности, с пятнадцатью фортами и шестью внешними редутами был словно заточен в тюрьму. А в армию обороны входили только 13-й корпус, спасшийся и приведенный обратно генералом Винуа, и 14-й, только еще формировавшийся под командой генерала Дюкро, причем оба корпуса вместе насчитывали восемьдесят тысяч человек, к которым надо прибавить четырнадцать тысяч моряков, пятнадцать тысяч бойцов из вольных отрядов, сто пятнадцать тысяч подвижной гвардии, не считая трехсот тысяч бойцов национальной гвардии, распределенных в девяти секторах укреплений. Это было целое войско, но не хватало закаленных, дисциплинированных солдат. Людей снаряжали, обучали; Париж стал огромным укрепленным лагерем. С каждым часом французы все лихорадочней готовились к обороне; дороги были перерезаны, дома в военной зоне снесены, двести пушек крупного калибра и две тысячи пятьсот других орудий приведены в готовность, новые пушки отлиты; благодаря патриотической деятельности министра Дориана, словно из-под земли, возник целый арсенал. После прекращения переговоров в Ферьере, когда Жюль Фавр сообщил требования Бисмарка - уступка Эльзаса, плен для страсбургского гарнизона, три миллиарда контрибуции, - раздались гневные возгласы, народ потребовал продолжения войны, сопротивления, как необходимого условия существования Франции. Даже если нет надежды, Париж должен обороняться, чтобы не погибла родина.
В конце сентября, в воскресенье, Мориса послали в наряд на другой конец города, и при виде улиц, по которым он проходил, площадей, которые он пересекал, он преисполнился новой надежды. После поражения под Шатильоном ему казалось, что все сердца забились сильней для великого дела. О Париж! Морис когда-то знал его жадность к наслаждению, его склонность к распутной жизни, но теперь он видел его простодушие, веселую отвагу, готовность принести любые жертвы. Везде встречались только люди в военных мундирах; даже самые равнодушные носили кепи бойцов национальной гвардии. Словно гигантские часы, у которых лопнула пружина, внезапно остановилась общественная жизнь - промышленность, торговля, дела; осталась только одна страсть: воля к победе, единственное, о чем говорили, что воспламеняло сердца и умы в собраниях, в караулах, в постоянных скопищах народа, загромождавших улицы. Слившись воедино, все чаяния окрыляли дух; в едином стремлении народ порывался совершать великие подвиги и опасные безумства. Уже проявлялось болезненное возбуждение; словно заразная лихорадка, в людях непомерно возрастали и страх и вера; при малейшем толчке человек превращался в выпущенного на волю, неукротимого зверя. Морис стал очевидцем потрясающей сцены: на улице де Мартир разъяренная толпа взяла приступом дом; в одном из окон верхнего этажа всю ночь ярко горела лампа: «значит, через весь Париж подавали сигнал пруссакам, находящимся в Бельвю». Одержимые подобными мыслями, горожане проводили часы на крышах, чтобы следить за окрестностями. Какого-то несчастного человека, который рассматривал на скамейке в Тюильрийском саду план города, хотели утопить в бассейне.
Было время, когда Морис отличался широтой взглядов; теперь он тоже заразился этой болезненной подозрительностью, подавленный крушением всего, во что он верил раньше. Он больше не отчаивался, как в вечер панического бегства под Шатильоном, когда его мучило сомнение: найдет ли в себе французская армия когда-нибудь мужество сражаться? Вылазка 30 сентября в Эй и Шевильи, вылазка 13 октября, когда бойцы подвижной гвардии захватили Банье, наконец, вылазка 21 октября, когда его полк ненадолго завладел парком Мальмезон, вернули ему всю веру, всю надежду, готовую от малейшей искры вспыхнуть пламенем. Пруссаки везде остановили французскую армию, но, тем не менее, она храбро билась и могла еще победить. Однако Мориса огорчал великий Париж, при всем своем стремлении к победе переходивший от самых радужных надежд к безысходному отчаянию, одержимый боязнью измены. А вдруг генерал Трошю и генерал Дюкро окажутся такими же посредственными военачальниками, бессознательными виновниками поражения, как император и маршал Мак-Магон? Движение, которое свергло Империю, угрожало теперь свергнуть и правительство Национальной обороны; люди неистовствовали, им не терпелось захватить в свои руки власть, чтобы спасти Францию. Жюль Фавр и другие члены правительства пользовались уже меньшим доверием, чем бывшие министры Наполеона III. Раз они не хотят разбить пруссаков, пусть уступят место другим - революционерам, людям, уверенным в победе, готовым поднять народное ополчение, привлечь изобретателей, предлагающих заложить мины в пригороды или уничтожить неприятеля дождем «греческого огня»!
Накануне 31 октября Мориса терзал этот недуг недоверия и надежды. Теперь он соглашался с бреднями, которые раньше вызвали бы у него только улыбку. Почему бы нет? Разве есть предел глупости и злодейству? Разве среди катастроф, потрясающих мир до основания, невозможно чудо? В нем накипела давняя злоба с того дня, как он узнал под Мюльгаузеном о поражении при Фрешвиллере; после Седана его сердце истекало кровью, как от вечно растравляемой раны, которая открывалась вновь при каждой неудаче; после каждого поражения он не мог оправиться от горя; его тело было истощено, память ослабела от стольких голодных дней, бессонных ночей; среди всех ужасов и кошмаров он уже не представлял себе - жив он или уже перестал существовать; при мысли, что все муки приведут только к новой непоправимой катастрофе, он сходил с ума, и этот образованный человек превращался в существо, утратившее сознание, впавшее в детство, беспрестанно поддающееся новому минутному увлечению. Все, что угодно - разрушение, истребление, - лишь бы не отдавать ни одного су из богатства Франции, ни одной пяди французской земли! В нем завершилась перемена: после первых проигранных битв развеялась наполеоновская легенда, сентиментальный бонапартизм, которым он был обязан эпическим рассказам деда. Морис уже не довольствовался теоретической, умеренной Республикой, он был склонен признать революционное насилие, верил в необходимость террора, чтобы убрать бездарных людей и предателей, губящих родину. Поэтому 31 октября он душой был заодно с восставшими, когда одно за другим пришли убийственные известия: потеря Бурже, доблестно отвоеванного добровольцами Прессы в ночь с 27-го на 28-е, прибытие Тьера в Версаль по возвращении из европейских столиц, откуда он приехал, как утверждали, для того, чтобы вести переговоры от имени Наполеона III, наконец, падение Метца - страшное известие, подтвержденное Тьером среди уже ходивших смутных слухов, - последний удар, второй Седан, еще позорней первого. А на следующий день Морис узнал о событиях в ратуше: повстанцы ненадолго победили; членов правительства Национальной обороны продержали под арестом до четырех часов утра, их спасла только перемена в настроении населения, которое было сначала озлоблено против них, а потом испугалось при мысли о победе восстания; Морис сожалел об этой неудаче, ведь от Коммуны, быть может, пришло бы спасение. Призыв к оружию, к защите отечества воскрешал все классические воспоминания о свободном народе, не желающем погибнуть. Тьер даже не осмелился въехать в Париж, и, после прекращения переговоров с ним, жители столицы готовы были устроить в городе иллюминацию.
В ноябре парижан охватило лихорадочное нетерпение. Происходили мелкие стычки, но Морис не принимал в них участия. Теперь он находился в лагере под Сент-Уэком; при каждом удобном случае он уходил оттуда, страстно ожидая известий. Как и он, Париж тревожно ждал. Выбрали мэров, после чего политические страсти как будто утихли, но почти все выбранные принадлежали к крайним партиям, а это являлось опасным предзнаменованием. Наступило затишье, и Париж ждал желанной решительной вылазки, победы избавления. Теперь парижане ничуть не сомневались: пруссаков опрокинут, пройдут по их брюху. Уже шли приготовления на полуострове Женевилье: это место считалось наиболее благоприятным для прорыва. В одно прекрасное утро парижане безумно обрадовались добрым вестям о битве под Кульмье; Орлеан отвоеван, Луарская армия наступает и, по слухам, уже находится в Этампе. Все изменилось, оставалось только пойти ей на подмогу, за Марну. Были преобразованы войска, созданы три армии: первая - из батальонов национальной гвардии, под командованием генерала Клемана Тома, вторая - из 13-го и 14-го корпусов, подкрепленных лучшими, взятыми отовсюду частями, и предназначенных для крупной атаки под начальством генерала Дюкро; наконец, третья, резервная, - исключительно из бойцов подвижной гвардии, под командованием генерала Винуа. 28 ноября, вступив с 115-м полком на ночлег в Венсенский лес, Морис был одушевлен непоколебимой верой. Там находились все три корпуса второй армии; по слухам, они должны были соединиться на следующий день с Луарской армией в Фонтенебло. Но сразу начались неудачи, обычные ошибки; внезапный разлив реки помешал навести понтонный мост; несвоевременные приказы задержали передвижение войск. В следующую ночь 115-й полк переправился через реку одним из первых, и уже в десять часов, под страшным огнем, Морис вошел в деревню Шампиньи. Он словно обезумел; винтовка жгла ему пальцы, хотя холод был лютый. С той минуты, как он двинулся в путь, его единственным желанием было идти все вперед и вперед, пока они не встретятся с войсками из провинции. Но под Шампиньи и Бри армия наткнулась на стены парков Кейи и Вилье, стены длиною в полкилометра, превращенные пруссаками в неприступные крепости. Об эту преграду разбился мужественный натиск парижан. После этого начались только колебания и отступления; 3-й корпус задержался, 1-й и 2-й, вынужденные остановиться, два дня защищали Шампиньи, но должны были оставить его 2 декабря ночью, после бесплодной победы. В ту ночь вся армия вернулась на стоянку в Венсенский лес, побелевший от инея; у Мориса закоченели ноги, и, бросившись на обледенелую землю, он заплакал.
О, печальные, мрачные дни после стольких напрасных усилий! Решительная вылазка, к которой готовились так долго, неотразимый натиск, которым надеялись освободить Париж, не удался, и через три дня генерал фон Мольтке объявил, что Луарская армия разбита и снова оставила Орлеан. Кольцо сомкнулось еще тесней; теперь уже нельзя было прорвать его. Но Париж, казалось, черпал новые силы для сопротивления. Снова стал угрожать голод. Уже с середины октября мясо начали выдавать по определенной норме. В декабре ничего не осталось от больших стад баранов и волов, бродивших по Булонскому лесу, постоянно поднимая пыль, и жители принялись резать лошадей. Запасы, а впоследствии реквизиция зерна и муки могли обеспечить население хлебом на четыре месяца. Когда истощилась мука, пришлось построить мельницы на вокзалах. Не хватало и топлива; его берегли на помол зерна, выпечку хлеба, изготовление оружия. Но Париж без газа, освещенный редкими керосиновыми фонарями, Париж, дрожавший под ледяным покровом, Париж, получавший только ограниченную норму темного хлеба и конины, все еще верил, твердил, что на севере - генерал Федерб, на Луаре - Шанзи, на востоке - Бурбаки, как будто неким чудом они могли победоносно подойти к стенам столицы. Перед булочными и мясными люди, стоя под снегом в длинных очередях, еще радовались иногда известиям о каких-то крупных воображаемых победах. После уныния при каждом поражении упорно возрождался самообман, пламя веры вспыхивало еще сильней в этой толпе, бредившей от голода и мук. Когда один солдат на площади Шато-д'О заикнулся о необходимости сдаться, прохожие чуть не растерзали его. Обессилев, потеряв бодрость, чувствуя приближение конца, армия требовала мира, но население все еще хотело произвести общую вылазку, стремительную общенародную вылазку, всем вместе, с женщинами и даже детьми, броситься на пруссаков разлившейся рекой, которая все опрокинет и унесет.
Морис уединялся, уходил подальше от товарищей, все больше ненавидя солдатское ремесло: ведь он вынужден торчать здесь, под прикрытием Мон-Валерьена, и влачить праздную, бесполезную жизнь. Под разными предлогами он спешил вырваться в Париж, где жил сердцем. Он чувствовал себя хорошо только в толпе, хотел заставить себя надеяться, как она. Часто он ходил смотреть на воздушные шары, которые каждые два дня улетали с Северного вокзала, увозя почтовых голубей и депеши. Эти шары поднимались и исчезали в печальном зимнем небе, и когда ветром их уносило в сторону Германии, сердца сжимались от тоски. Многие шары, наверно, погибли. Морис дважды написал Генриетте, но даже не знал, получила ли она его письма. Воспоминание о сестре, воспоминание о Жане было так далеко, в глубине того огромного мира, откуда ничего уже не приходило, и он редко думал о них, словно эти привязанности остались в какой-то другой жизни. Все его существо было переполнено вечной бурей; в нем сменялись уныние и восторг. С первых дней января его снова обуял гнев: кварталы на левом берегу Сены подверглись бомбардировке. Раньше Морис объяснял медлительность пруссаков чувством человечности, а она была вызвана только трудностями установки орудий. И теперь, когда снарядом убило двух маленьких девочек в больнице Валь-де-Грас, он стал неистово презирать этих варваров, которые убивают детей, угрожают сжечь музеи и библиотеки. Оправившись от ужаса первых дней, Париж и под бомбами снова с героическим упрямством принялся жить.
После поражения под Шампиньи произвели еще только одну неудачную вылазку по направлению Бурже; и вечером, когда под огнем крупных немецких орудий, обстреливавших форты, пришлось оставить Авронское плоскогорье, - Мориса, как и весь город, охватила ярость. Недоверие, грозившее свергнуть генерала Трошю и правительство Национальной обороны, еще больше усилилось и вынудило их совершить последнюю, бесполезную попытку. Почему они отказываются повести в атаку триста тысяч бойцов национальной гвардии, беспрестанно предлагающих свои услуги и требующих участия в общем опасном деле? Опять, как и с первого дня, народ стал требовать стихийной, стремительной вылазки; Париж хотел прорвать все плотины, утопить пруссаков в великом потоке своих толп. Пришлось уступить этому желанию храбрецов, хотя, бесспорно, предстояло новое поражение; но, чтобы ограничить кровопролитие, двинули вместе с действующей армией только пятьдесят девять батальонов мобилизованной национальной гвардии. И накануне 19 января, казалось, наступил праздник: на бульварах и на Елисейских полях несметная толпа смотрела на полки, которые проходили с музыкой и пели патриотические песни. За ними шли дети, женщины; мужчины становились на скамьи и пламенно приветствовали бойцов, желая им победы. На следующий день все население направилось к Триумфальной арке; его обуяла безумная надежда; утром пришло известие о взятии французами Монтрету, передавались эпические рассказы о неотразимом порыве национальной гвардии: пруссаки разбиты, Версаль возьмут к вечеру. Но вечером, когда узнали о неизбежном поражении, - какое всех охватило отчаяние! Пока левая колонна занимала Монтрету, центральная, перевалив через стену парка Бюзанваль, разбилась о вторую, внутреннюю стену. Наступила оттепель; упрямый мелкий дождь размыл дороги, и пушки, отлитые по подписке, пушки, в которые Париж вложил всю свою душу, не могли добраться. Справа колонна генерала Дюкро, выступившая слишком поздно, осталась позади. Все обессилели; генерал Трошю был вынужден отдать приказ о всеобщем отступлении. Оставили Монтрету, оставили Сен-Клу, подожженный пруссаками. И когда стемнело, весь горизонт за Парижем был охвачен пожаром.
На этот раз даже Морис почувствовал, что все кончено. В продолжение четырех часов, под страшным огнем прусских укреплений он стоял в парке Бюзанваль с бойцами национальной гвардии и в последующие дни, вернувшись в Париж, восхвалял их отвагу. Действительно, национальная гвардия вела себя доблестно. Значит, поражение произошло от тупости и предательства военачальников. На улице де Риволи Морис услышал крики толпы: «Долой Трошю! Да здравствует Коммуна!» Это было пробуждение революционных страстей, новый взрыв народного негодования, такой грозный, что правительство Национальной обороны, чтобы удержаться у власти, принудило генерала Трошю подать в отставку и заменило его генералом Винуа. В тот же день, явившись на собрание в Бельвиле, Морис снова услышал требования идти всем народом в атаку. Безумная мысль! Он это знал, но его сердце все-таки забилось, чувствуя общее упорное стремление к победе. Когда все кончено, разве не остается еще надежда на чудо? Всю ночь ему грезились чудеса.
Прошла целая неделя. Париж умирал без единой жалобы. Лавки больше не открывались, прохожих было совсем мало, на пустынных улицах исчезли коляски. Парижане съели сорок тысяч лошадей, дошли до того, что платили бешеные деньги за собак, кошек и крыс. С тех пор как вышла вся пшеница, ели только хлеб из риса и овса, темный, липкий хлеб, который было трудно переварить; и, чтобы получить установленную норму - триста граммов, - у булочных стояли бесконечные, убийственные очереди.
О, эти мучительные очереди в дни осады! Бедные женщины, которые тряслись от холода под проливным дождем, увязая в ледяной грязи, героическая нищета великого города, не желающего сдаться! Смертность утроилась, театры были превращены в лазареты. С наступлением вечера бывшие роскошные кварталы погружались в угрюмый покой, в глубокий мрак, подобно предместьям проклятого города, опустошенного чумой. И в этой тишине, в этой темноте слышался лишь неумолкаемый грохот бомбардировки, виднелись лишь вспышки пушечных залпов, воспламенявших зимнее небо.
Вдруг 29 января Париж узнал, что Ж.юль Фавр уже третий день ведет переговоры с Бисмарком, чтобы добиться перемирия, и одновременно стало известно, что хлеба хватит только на десять дней; в такой срок едва ли успеют снабдить город продовольствием. Предстояла безоговорочная капитуляция. Остолбенев от правды, которую ему, наконец открыли, угрюмый Париж уступил. В полночь отгремел последний пушечный выстрел. 29-го немцы заняли форты, и Морис вернулся с 115-м полком к Монружу под защиту укреплений. Тут началось для него какое-то смутное существование, ленивое и бредовое. Дисциплина сильно расшаталась, солдаты разбегались, бродили, ждали, когда их отправят по домам. Но Морис по-прежнему был растерян, раздражен, мрачен; от малейшего толчка его тревога переходила в озлобление. Он жадно читал революционные газеты, и это трехнедельное перемирие, заключенное с единственной целью дать Франции возможность созвать Национальное собрание, которое решит вопрос о мире, казалось ему западней, последним предательством. Даже если Париж был бы вынужден сдаться, Морис, как и Гамбетта, хотел продолжения войны на Луаре и на севере. Разгром Восточной армии, забытой, вынужденной перейти швейцарскую границу, вызвал в нем ярость. Окончательно озлобили его выборы; случилось то, что он предвидел: трусливая провинция, раздраженная сопротивлением Парижа, непременно хотела мира, восстановления монархии под пушками пруссаков, все еще наведенными на столицу. После первых заседаний в Бордо господин Тьер, выбранный в двадцати шести департаментах, облеченный всей полнотой исполнительной власти, стал в глазах Мориса чудовищем, способным на любой обман и любые преступления. И Морис не мог успокоиться; мир, заключенный монархическим Собранием, казался ему величайшим позором; Морис сходил сума при одной мысли о тяжких условиях - контрибуции в пять миллиардов, сдаче Метца, уступке Эльзаса, о золоте и крови, которые польются из этой открытой, неисцелимой раны на теле Франции.
И вот, в последних числах февраля, Морис решил дезертировать. Согласно статье договора, солдаты, находившиеся в Париже, должны были сложить оружие и вернуться по домам. Морис не стал ждать; ему казалось, что его сердце разорвется, если он покинет улицы доблестного Парижа, побежденного только голодом; Морис бежал, снял тесную меблированную комнату на улице Орти, на вершине холма Мулен, под самой крышей шестиэтажного дома; с этой вышки открывался вид на огромное море крыш, от Тюильри до Бастилии. Бывший товарищ по юридическому факультету дал ему взаймы сто франков. Впрочем, устроившись в новом жилище, Морис сейчас же записался в батальон национальной гвардии и решил, что ему хватит тридцати су жалованья в день. Мысль о спокойном, себялюбивом существовании в провинции внушала ему ужас. Даже письма сестры, которой он написал после перемирия, сердили его: она убеждала, умоляла его приехать на отдых в Ремильи. Он отказывался, обещал вернуться позднее, когда во Франции больше не будет пруссаков.
Морис стал вести праздную жизнь, бродил по городу, все больше возбуждался. Теперь он уже не страдал от голода; первую белую булку он съел с наслаждением. В те дни было много водки и вина; Париж жил сытно, кутил и пьянствовал напропалую. Но это была по-прежнему тюрьма; у ворот стояли немцы; сложные формальности мешали выйти из города. Общественная жизнь не налаживалась; никакой работы, никакого дела; весь город ждал событий и разлагался под ярким солнцем рождающейся весны. Во время осады хоть тело утомлялось от военной службы, голова была занята, а теперь население сразу впало в полную праздность, оставаясь отрезанным от всего мира. Морис, как и все, бродил с утра до вечера, впивал воздух, отравленный всеми зачатками безумия, уже несколько месяцев исходившего от толпы. Неограниченная свобода, которой пользовались парижане, действовала разрушительно. Морис читал газеты, посещал собрания, иногда, слыша уж слишком глупые речи, пожимал плечами, но возвращался домой, все-таки одержимый мыслью о насилиях, готовый на отчаянные поступки во имя того, что он считал правдой и справедливостью. И в своей комнатушке, откуда был виден весь город, он по-прежнему грезил о победе, убеждал себя, что можно еще спасти Францию, спасти Республику, пока не подписан мир.
1 марта пруссаки должны были войти в Париж; из всех сердец вырвался крик ненависти и гнева. На собраниях Морис слышал обвинения, выдвинутые против Национального собрания, против Тьера и людей, захвативших власть после 4 сентября и не пожелавших уберечь великий, героический город от небывалого позора. Однажды Морис сам пришел в ярость, потребовал слова и заявил, что весь Париж должен погибнуть на укреплениях, но не впустить ни одного пруссака. В населении, обезумевшем от многомесячного томления, голода и вынужденной праздности, одержимом кошмарами, подтачиваемом подозрениями, созданными собственным воображением, естественно, назревал гнев, почти открыто готовилось вооруженное восстание. Это был один из тех нравственных переворотов, которые можно наблюдать после всех длительных осад, - избыток обманутой любви к отечеству, которая, напрасно воспламенив души, превращается в слепую потребность мщения и разрушения. Центральный комитет, избранный делегатами национальной гвардии, протестовал против всякой попытки разоружить Париж, На площади Бастилии произошла крупная манифестация, с красными флагами, пламенными речами, огромным стечением народа, убийством несчастного полицейского, которого привязали к доске, бросили в канал и прикончили камнями. А через два дня, ночью 26 февраля, Мориса разбудила зоря и набат: по бульвару Батиньоль шли толпы мужчин и женщин, тащили пушки; Морис сам впрягся в одно орудие вместе с двадцатью парижанами, узнав, что народ захватил эти пушки на площади Ваграм, чтобы Национальное собрание не выдало их пруссакам. Здесь было сто семьдесят орудий без запряжек; народ, в неистовом порыве, подобно орде варваров, спасающих своих богов, тянул их на веревках, подталкивал и довез до самой вершины Монмартра. 1 марта пруссакам пришлось удовольствоваться тем, что они заняли всего на один день квартал Елисейских полей; и когда победители, словно испуганное стадо, теснились за городскими заставами, угрюмый Париж не шевелился, улицы были пустынны, дома заперты, весь город словно вымер, окутанный черным крепом скорби.
Прошло еще две недели; Морис перестал сознавать, как проходит его жизнь; он ждал, он чувствовал приближение чего-то неопределенного и чудовищного. Мир был окончательно заключен; Национальное собрание должно было обосноваться в Версале 20 марта; но Морис не допускал мысли, что это конец, он верил: немцев еще постигнет страшное возмездие. 18 марта утром он получил письмо от Генриетты; она снова умоляла его вернуться в Ремильи, нежно угрожая приехать в Париж, если он и впредь будет отказывать ей в этой великой радости. Она сообщала известия о Жане, писала, что он в конце декабря уехал из Ремильи, чтобы присоединиться к Северной армии, заболел злокачественной лихорадкой, попал в бельгийский лазарет, а неделю назад написал ей, что, невзирая на слабость, едет в Париж, решив вступить там в армию. В конце письма Генриетта просила брата сообщить ей точные сведения о Жане, как только Морис увидит его. Перечитывая это письмо, Морис погрузился в сладостные воспоминания. Генриетта - горячо любимая сестра, Жан - брат в беде и страдании. Боже мой! Как эти дорогие существа далеки от его всегдашних мыслей теперь, когда в нем растет такая буря! Сестра писала, что не могла дать Жану адрес Мориса на улице Орти, и Морис решил немедленно навести справки в военных столах, чтобы разыскать Жана. Но едва он дошел до улицы Сент-Оноре, как встретил двух товарищей по батальону; они рассказали ему о том, что произошло ночью и утром на Монмартре, и все трое сломя голову побежали туда.
О, этот день 18 марта! Каким восторгом и решимостью он преисполнил Мориса! Впоследствии Морис не мог припомнить в точности, что он говорил, что делал. Он только помнил, как сначала бежал во весь дух, разъяренный внезапной попыткой правительственных войск разоружить Париж, отнять на рассвете монмартрские пушки. Уже два дня Тьер, вернувшись из Бордо, явно замышлял этот удар, чтобы Национальное собрание в Версале могло безопасно провозгласить монархию. Еще Морис вспоминал, что к девяти часам он очутился на самом Монмартре, с воодушевлением слушая рассказы о победе, рассказы о том, как втихомолку прибыли версальцы, как, по счастью, запоздали лошади, как это дало время бойцам национальной гвардии взяться за оружие, как солдаты не посмели стрелять в женщин и детей, подняли ружья прикладом вверх и братались с народом. Еще он вспомнил, как ходил по Парижу, уже в двенадцать часов дня, понимая, что Париж принадлежит Коммуне, хотя не было даже боя: Тьер и министры бежали из министерства иностранных дел, где они собрались; все правительство бросилось в Версаль, из тридцати тысяч солдат правительственных войск, спешно приведенных в Париж, было убито больше пяти тысяч. И еще он вспоминал, что к половине шестого, на углу бульвара, в кучке буйных парижан, он без всякого негодования слушал страшное сообщение об убийстве генералов Леконта и Клемана Тома. А, генералы! Он вспоминал седанских генералов, этих кутил, этих тупиц. Одним больше, одним меньше! Неважно! Остальную часть дня он пребывал в том же восторженном состоянии, все события для него преображались; восстание, которого жаждали, казалось, даже камни мостовых, разрослось и сразу, в силу своего неожиданного, но неизбежного торжества, победило и в десять часов вечера отдало ратушу во власть членов Центрального комитета, которые сами удивились, очутившись там.
Но в памяти Мориса осталось еще одно отчетливое воспоминание: внезапная встреча с Жаном. Уже три дня Жан находился в Париже, приехав сюда совсем без денег, изможденный, измученный двухмесячной лихорадкой, которая его задержала в брюссельском лазарете; найдя бывшего капитана 106-го полка Раво, он сразу поступил добровольцем в новую роту 124-го полка, которой командовал капитан. Жан теперь снова был в чине капрала. В тот вечер он как раз вышел последним из казармы принца Евгения, направляясь со своим взводом на левый берег, где было приказано собраться всей армии, как вдруг на бульваре Сен-Мартен его отряд остановила толпа. Раздались крики, угрозы обезоружить солдат. Жан невозмутимо отвечал, чтобы от него отвязались, все это его не касается, - он хочет только выполнить приказ начальства и никому не делает зла. Но вдруг послышался возглас изумления, подошел Морис, бросился Жану на шею и братски поцеловал его.
- Как? Это ты?.. Сестра мне писала. А я хотел сегодня утром навести справки о тебе в военных столах!
От радости глаза Жана затуманились слезами.
- Да это ты, голубчик! Как я рад!.. Я тоже тебя искал; но как тебя найти в этом проклятущем большом городе?
Толпа все еще гудела; Морис обернулся и сказал:
- Граждане! Дайте мне с ними поговорить! Это славные ребята, я за них отвечаю.
Он взял Жана за обе руки и, понизив голос, спросил:
- Ты ведь останешься с нами, правда? Жан взглянул на него с изумлением.
- Как это «с нами»?
Морис возмущенно заговорил о правительстве, об армии, напомнил обо всех страданиях, стал объяснять, что, наконец, народ возьмет власть в свои руки, накажет тупиц и трусов, спасет Республику. Жан слушал, старался понять, но его спокойное крестьянское лицо все больше омрачалось от печали.
- Ну нет, ну нет, голубчик! Ради таких дел я не останусь… Капитан приказал мне идти с моими ребятами в Вожирар, я и пойду. Будь там сам черт, я все-таки пойду. Это само собой понятно, ты ведь и сам должен это знать.
Он простодушно рассмеялся и прибавил:
- Лучше ты пойди с нами!
Но Морис с неистовым возмущением выпустил руки Жана. Несколько мгновений они еще стояли друг против друга, Морис - во власти отчаянного безумия, обуявшего весь Париж, во власти недуга, возникшего издавна, от скверной закваски последнего царствования; Жан - сильный своим невежеством и рассудительностью, здоровый духом благодаря тому, что вырос далеко от Парижа, на земле труда и бережливости. И все же они были братьями; их связывали крепкие узы, и когда вдруг произошла давка и разлучила их, им было больно оторваться друг от друга.
- До свидания, Морис!
- До свидания, Жан!
Толпу оттеснил на тротуары 79-й полк, выйдя сомкнутым строем из-за угла соседней улицы. Снова послышались крики, но никто не осмелился преградить дорогу солдатам, которых вели офицеры. А вслед за ними удалось двинуться дальше и взводу 124-го полка.
- До свидания, Жан!
- До свидания, Морис!
Они в последний раз махнули друг другу рукой, уступая неизбежности этой насильственной разлуки, но сердце каждого было переполнено любовью.
В последующие дни Морис забыл о Жане среди необычайных, стремительно развивавшихся событий. 19-го Париж проснулся без правительства и скорее удивился, чем испугался, узнав, что ночью в панике бежали в Версаль правительственные войска, государственные учреждения, министры; погода стояла великолепная, и в то прекрасное мартовское утро парижане спокойно вышли на улицу поглядеть на баррикады. Большая белая афиша Центрального комитета, призывавшая народ произвести выборы в Коммуну, казалось, была составлена вполне благоразумно. Все удивлялись только тому, что она подписана совсем незнакомыми именами. На заре Коммуны Париж был против Версаля. Одержимый подозрениями, он с негодованием вспоминал все, что выстрадал. В городе царила полная анархия, происходила борьба между мэрами и Центральным комитетом; мэры тщетно пытались примириться с ним, а Центральный комитет еще не был уверен, вся ли объединенная национальная гвардия за него, и по-прежнему требовал только муниципальных свобод. Первая стрельба по мирной манифестации на Вандомской площади и кровь нескольких жертв, обагрившая мостовую, вызвали в городе панику - народ содрогнулся от ужаса. И в то время как торжествующее восстание окончательно захватило все министерства и государственные учреждения, Версаль трепетал от злобы и страха, правительство спешило собрать достаточное количество войск, чтобы отбить предстоящее нападение. Спешно были вызваны лучшие части Северной и Луарской армий; в какие-нибудь десять дней под Версалем собрали около восьмидесяти тысяч человек и почувствовали опять уверенность в своих силах настолько, что уже 2 апреля две дивизии открыли военные действия и отняли у федератов Пюто и Курбвуа.
Только на следующий день перед Морисом, выступившим со своим батальоном против Версаля, возникло, среди лихорадочных воспоминаний, грустное лицо Жана, кричавшего ему: «До свидания!» Атака версальцев ошеломила и возмутила национальную гвардию. Три колонны, тысяч пятьдесят человек, ринулись с утра через Буживаль и Медон, чтобы захватить монархическое Собрание и убийцу Тьера. Это была та стремительная вылазка, которой так пламенно требовали во время осады, и Морис, размышляя, где он увидит Жана, решил, что верней всего среди убитых на поле боя. Но парижане потерпели поражение; батальон Мориса только подходил к плоскогорью Бержер, по дороге в Рюэль, как вдруг в ряды бойцов попали снаряды с Мон-Валерьена. Все остолбенели; одни считали, что форт занят их товарищами, другие рассказывали, будто комендант обязался не стрелять. Бойцами овладел безумный страх; батальоны обратились в бегство, вернулись в Париж, а головная часть колонны, захваченная обходным движением генерала Винуа, погибла в Рюэле.
Избежав бойни, еще трепеща после сражения, Морис чувствовал одну лишь ненависть к так называемому правительству порядка и законности, которое терпит поражение при каждой стычке с пруссаками и находит в себе мужество только для побед над Парижем. А немецкие армии все еще стоят здесь, от Сен-Дени до Шарантона, тешатся прекрасным зрелищем гибели целого народа! И мрачно настроенный, жаждавший разрушения Морис одобрял первые насильственные мероприятия: возведение баррикад, преграждающих улицы и площади, арест заложников - архиепископа, священников, бывших чиновников. Уже с обеих сторон начались жестокости: версальцы расстреливали пленных, парижане объявили, что за каждого расстрелянного сторонника Коммуны они расстреляют трех заложников. И последние остатки благоразумия, еще оставшиеся у Мориса после стольких потрясений и разгрома, унес ветер ярости, который дул отовсюду. Коммуна казалась Морису мстительницей за весь пережитый позор, избавительницей, принесшей каленое железо, очистительный огонь. В его воображении это было не вполне ясно, но, как у образованного человека, у него возникали классические воспоминания о торжествующих вольных городах, о союзах богатых провинций, предписывающих свой закон миру. Если Париж победит, он в ореоле славы восстановит Францию на основах справедливости и свободы, построит новое общество, сметя прогнившие обломки старого. Правда, после выборов его несколько удивили имена членов Коммуны: то была необычайная смесь умеренных, революционеров, социалистов разных толков; им и было вверено великое дело. Многих из этих людей он знал и считал их весьма заурядными. Не столкнутся ли лучшие из них, не уничтожат ли друг друга в путанице идей, которые они проповедуют? Но в день торжественного провозглашения Коммуны на площади Ратуши, когда гремели пушки и красные флаги победно развевались на ветру, ему хотелось все забыть, его снова окрылила безмерная надежда. И в остром приступе недуга, достигшего предела, среди обманов одних людей и восторженной веры других, опять возникло самообольщение.
Весь апрель Морис сражался под Нейи. Ранняя весна быстро расцветала сиренью; бои шли среди нежной зелени садов, бойцы национальной гвардии возвращались вечером с букетами цветов в дулах ружей. Теперь в Версале собралось столько войск, что из них смогли сформировать две армии - одну на передовой линии, под начальством маршала Мак-Магона, другую, резервную, под начальством генерала Винуа. А у Коммуны было около ста тысяч мобилизованных бойцов национальной гвардии и почти столько же солдат в гарнизонах; из них в действительности сражалось не больше пятидесяти тысяч. И с каждым днем все ясней становился план атаки, принятый версальцами: после Нейи они заняли Бекон, потом Аньер - просто для того, чтобы укоротить линию оцепления: они рассчитывали войти в Париж через Пуэн-дю-Жур, как только возьмут приступом укрепления при поддержке перекрестного огня с Мон-Валерьена и форта Исси. Мон-Валерьен был в их руках; теперь они всеми силами старались овладеть фортом Исси и атаковали его, пользуясь бывшими укреплениями пруссаков. С середины апреля перестрелка и канонада уже не прекращались. В Леваллуа, в Нейи шли беспрерывные бои; стрелки палили днем и ночью, ежеминутно. Крупные орудия, установленные на бронированных поездах, двигались по окружной железной дороге и стреляли по Аньеру, поверх Леваллуа. В Ванве и особенно в Исси неистовствовала бомбардировка; в Париже все стекла дрожали, как в самые тяжелые дни осады. И 9 мая, когда после первого штурма форт Исси попал в руки версальцев, поражение Коммуны стало неизбежным, и в паническом ужасе она приняла опаснейшие решения.
Морис одобрял создание Комитета общественного спасения. Он вспоминал страницы из истории; ведь пробил час крутых мер, если хотят спасти отечество! Только при одном насилии его сердце сжалось от тайной боли: при свержении Вандомской колонны. Он упрекал себя за это, как за детскую слабость; в его памяти все еще звучали рассказы деда о битвах под Маренго, под Аустерлицем, Йеной, Эйлау, Фридландом, Ваграмом, Москвой, и от этих эпических повествований он все еще трепетал. Но срыть до основания дом убийцы Тьера, взять заложников в качестве гарантии и угрозы - ведь это справедливое возмездие Версалю, который все яростней бомбардировал Париж, пробивая снарядами крыши, убивая женщин! В Морисе рождалась мрачная потребность в разрушении, по мере того как приближался конец его мечты. Если идея суда и отмщения должна потонуть в крови, пусть же разверзнется земля, преобразившись в этом космическом перевороте, обновляющем жизнь! Пусть лучше рухнет, пусть сгорит Париж, как огромный жертвенный костер, чем вернется к своим порокам, к своим бедам, к старому строю, растленному гнусной несправедливостью! Морису грезился еще другой, великий, черный сон: испепеленный гигантский город, дымящиеся головни на обоих берегах Сены; язва, исцеленная железом, безыменная, беспримерная, катастрофа, из которой возникнет новый народ. Мориса все больше и больше волновали ходившие слухи: под целые кварталы города якобы подведены мины, катакомбы набиты порохом, все исторические памятники готовы взорваться, электрические провода соединяют камеры, чтобы все они могли вспыхнуть сразу от одной искры, собраны значительные запасы воспламеняющихся веществ, особенно керосина, чтобы превратить улицы и площади в потоки, в моря пламени. Коммуна поклялась: если версальцы войдут в Париж, ни один из них не переступит баррикад, преграждающих каждый перекресток, мостовые расступятся, здания рухнут, Париж запылает и поглотит все.
И если Мориса захватила эта безумная мечта, то виною было затаенное недовольство самой Коммуной. Он разочаровался в ее руководителях, чувствовал, что она неспособна справиться с положением, слишком задергана людьми противоположных убеждений, становится непоследовательной, приходит в отчаяние и совершает нелепости, по мере того как растет угроза.
Коммуна не могла осуществить ни одного из всех обещанных ею преобразований, и Морис уже быт уверен, что она не оставит после себя ничего устойчивого. Но главным злом являлось раздиравшее ее соперничество, тайная Подозрительность, возникшие у каждого члена Коммуны. Многие из них - умеренные или испуганные - уже не присутствовали на заседаниях. Некоторые действовали под ударами событий, трепетали перед возможной диктатурой, и наступил час, когда в революционных собраниях поднялась грызня между отдельными группами во имя спасения отечества. После Клюзере и Домбровского навлек на себя подозрения Россель. Даже Делеклюз, назначенный гражданским делегатом по военным делам, при всем своем влиянии не мог ничего поделать. И великая созидательная работа пошла прахом, не удавалась, и с каждым часом все ширилась пустота, возникшая вокруг этих людей, пораженных бессилием, доведенных до отчаяния.
А в Париже нарастал ужас. Париж, разъяренный сначала против версальцев, терзался муками, порожденными осадой, и теперь отходил от Коммуны. Принудительная вербовка в армию, приказ о призыве всех мужчин до сорока лет раздражал спокойных обывателей и вызывал их бегство: люди уходили через Сен-Дени, переодевшись, с подложными, якобы эльзасскими, документами, спускались под покровом ночи в крепостной ров на веревке или по лестнице. Богатые буржуа давно уехали. Не открылась ни одна фабрика, ни один завод. Ни торговли, ни работы; продолжалось праздное существование в тревожном ожидании неизбежной развязки. А народ все еще жил только на жалованье бойцов национальной гвардии, на тридцать су, которые выплачивались теперь из миллионов, реквизированных в банке; многие и сражались ради этих тридцати су; в сущности, эти деньги для многих служили поводом примкнуть к восстанию. Целые кварталы опустели, лавки закрылись, дома вымерли. Под ярким солнцем восхитительного мая на безлюдных улицах встречались только суровые похороны федератов, убитых в борьбе с версальцами, - шествия без священника, покрытые красными знаменами катафалки, толпы людей с букетами бессмертников. Церкви были закрыты и каждый вечер превращались в клубные залы. Выходили только революционные газеты, все остальные были запрещены. Разрушенный Париж, великий, несчастный Париж, как республиканская столица, по-прежнему питал отвращение к Национальному собранию, но теперь в Париже нарастал страх перед Коммуной, нетерпеливое желание избавиться от нее; передавались страшные рассказы об ежедневных арестах заложников, о целых бочках пороха, спрятанных в подземных сточных каналах, где стоят наготове люди с факелами, ожидая только сигнала.
Раньше Морис никогда не пил, но теперь его подхватила и захлестнула волна всеобщего пьянства. Дежуря на каком-нибудь передовом посту или проводя ночь в караульном помещении, он не отказывался от рюмочки коньяка, а выпивая вторую, разгорячался от запахов спирта, веявших ему в лицо. Так распространялась зараза - беспрерывное пьянство, оставшееся в наследство от первой осады, усилившееся во время второй; у населения, лишенного хлеба, были бочки водки и пива; люди спились и от каждой капли хмелели. 21 мая, в воскресенье вечером, Морис первый раз в жизни вернулся пьяный домой, на улицу Орти, где он время от времени ночевал. День он провел в Нейи, участвовал в перестрелке и пил с товарищами, в надежде преодолеть страшную усталость. Но, обессилев, потеряв голову, он бессознательно дошел до дому и бросился в постель; потом он не мог даже вспомнить, как вернулся. И только на следующий день, когда солнце стояло уже высоко, он проснулся от звуков набата, барабанной дроби и сигнала горнистов. Накануне версальцы, заметив, что одни ворота открыты, беспрепятственно вошли в Париж.
Морис наспех оделся и, перекинув через плечо винтовку, выбежал на улицу, тут же несколько испуганных товарищей в мэрии его района рассказали ему о том, что произошло вечером и ночью, но кругом была такая сумятица, что ему было трудно понять, в чем дело. Уже десять дней форт Исси и мощная батарея в Монтрету, которым помогал Мон-Валерьен, громили укрепления; у ворот Сен-Клу уже нельзя было держаться; версальцы собирались начать штурм на следующий день, но вдруг какойто прохожий заметил, что никто больше не охраняет ворот, и знаками подозвал часовых, стоявших у траншеи, в каких-нибудь пятидесяти метрах. Не заставив себя ждать, вошли две роты 37-го линейного полка, а за ними - весь 4-й корпус под начальством генерала Дуэ. Всю ночь беспрерывным потоком вливались в город войска. В семь часов к мосту Гренель спустилась дивизия Верже и направилась к Трокадеро. В девять часов генерал Кленшан взял Пасси и Ла Мюэт. В три часа ночи 1-й корпус расположился лагерем в Булонском лесу, и в то же время дивизия Брюа переправилась через Сену, захватила Севрские ворота и облегчила вступление 2-го корпуса, который, под начальством генерала де Сиссей, через час занял квартал Гренель. Так 22-го утром Версальская армия овладела на правом берегу Трокадеро и Ла Мюэт, на левом - Гренелем, и все это совершилось на глазах у остолбеневших, разгневанных и растерянных сторонников Коммуны, которые кричали о предательстве, обезумев при мысли о неизбежном разгроме.
Поняв, что произошло, Морис сразу почувствовал: это - конец, остается только погибнуть. Но набат гремел, барабаны грохотали еще сильней; женщины, и даже дети, воздвигали баррикады, на улицах лихорадочно собирались батальоны и поспешно занимали боевые посты. Уже в двенадцать часов дня вечная надежда возрождалась в сердцах восторженных солдат Коммуны: они решили победить, заметив, что версальцы почти не двинулись с места. Парижане опасались, что правительственная армия через два часа уже займет Тюильри, но она действовала с необычайной осторожностью, наученная горьким опытом своих поражений, злоупотребляя тактикой, которую так сурово преподали ей пруссаки. В ратуше Комитет общественного спасения и делегат по военным делам Делеклюз руководили обороной. По слухам, они с презрением отвергли последнюю попытку примирения. Это придало всем мужества; в победе Парижа опять не сомневались; везде готовилось отчаянное сопротивление: атака предстояла неистовая; в обеих армиях сердца горели ненавистью, распаленной ложными сведениями и жестокостями. Этот день Морис провел недалеко от Марсова поля и от Дома инвалидов; отстреливаясь, он медленно отступал от улицы к улице. Он не мог найти свой батальон и сражался среди незнакомых товарищей, незаметно очутившись вместе с ними на левом берегу Сены. К четырем часам они стали защищать баррикаду, которая заграждала Университетскую улицу, при выходе на Эспланаду, и оставили ее только в сумерки, узнав, что дивизия Брюа, двигаясь по набережной, захватила Законодательный корпус. Они чуть не попали в плен, с большим трудом добрались до улицы де Лилль, пройдя кружным путем по улице Сен-Доминик и улице Бельшас. С наступлением темноты Версальская армия занимала линию, которая начиналась от ворот Ванв, проходила через Законодательный корпус, Елисейский дворец, церковь Сент-Огюстен, вокзал Сен-Лазар и заканчивалась у ворот Аньер.
Следующий день, вторник 23 мая, весенний, светлый и теплый, был для Мориса страшным днем. Несколько сот федератов, среди которых вместе с бойцами из разных батальонов находился и Морис, еще удерживали весь квартал от набережной до улицы Сен-Доминик. Но большинство расположилось на улице де Лилль, в садах больших особняков. Морис спокойно заснул на лужайке у дворца Почетного легиона. С утра он думал, что версальские войска выйдут из Законодательного корпуса и оттеснят их за прочные баррикады на улице дю Бак. Но прошло несколько часов, а версальцы все не начинали атаки. Происходила лишь беспорядочная перестрелка с одного конца улицы до другого. Версальцы не спеша, осторожно выполняли свой план; они твердо решили не нападать с фронта на террасу Тюильри - грозную крепость повстанцев, а наступать двойным путем - справа и слева, вдоль укреплений, завладеть сначала Монмартром и Обсерваторией, а потом быстро двинуться и захватить в огромную сеть все центральные кварталы. К двум часам дня Морис услышал, что над Монмартром уже развевается трехцветный флаг; три армейских корпуса одновременно атаковали мощную батарею на Мулен-де-ла-Галет, бросив свои батальоны на холм, с севера и запада, по улицам Лепик, де Соль и дю Мон-Сени; батарея пала; победители хлынули в Париж, захватили площадь Сен-Жорж, Нотр-Дам-де-Лорет, мэрию на улице Друо, здание Новой оперы, а на левом берегу Сены обходным движением, начавшимся с Монпарнасского кладбища, достигли площади д'Анфер и Конного рынка. Эти быстрые успехи версальцев вызывали в парижанах изумление, ярость, ужас. Как? За каких-нибудь два часа взят Монмартр, доблестный Монмартр, неприступный оплот восстания?! Морис заметил, что ряды редеют, товарищи, боясь мести, дрожа, бегут потихоньку вымыть руки и переодеться. Пронесся слух, что сторонников Коммуны обходят с тыла через Круа-Руж и версальцы готовятся атаковать этот район. Баррикады на улицах Мартшьяк и Бельшас были уже взяты; в конце улицы де Лилль замелькали красные штаны версальцев. И скоро остались только самые убежденные защитники Коммуны - Морис и еще человек пятьдесят, решившие погибнуть, но сначала перебить как можно больше версальцев, которые расправлялись с федератами, как с бандитами, и расстреливали пленных за линией огня. Второй день нарастала лютая ненависть, продолжалось взаимное истребление; повстанцы погибали за свою мечту, а Версальская армия, кипящая реакционными страстями, остервенела от необходимости сражаться еще и еще.
К пяти часам Морис с товарищами стал отступать за баррикады на улице дю Бак, продвигаясь от ворот к воротам по улице де Лилль и все еще отстреливаясь, как вдруг из открытого окна дворца Почетного легиона густыми клубами повалил черный дым. Это был первый пожар, первый поджог; и Морис, в порыве овладевшего им исступленного безумия, почувствовал дикую радость. Пробил час: пусть же весь город запылает, как огромный костер, пусть вселенную очистит огонь! Внезапно Морис увидел поразившее его зрелище: из дворца стремительно выскочило пять - шесть человек во главе с рослым молодцом, в котором Морис узнал Шуто, своего бывшего товарища по взводу в 106-м полку. Морис уже видел его однажды после 18 марта; уже тогда на кепи Шуто блестели галуны; теперь Шуто получил повышение в чине, был весь в галунах - он состоял при штабе какого-то генерала, который не участвовал в сражениях. Морис вспомнил все, что ему рассказывали про Шуто: он поселился во дворце Почетного легиона вместе с любовницей, беспрерывно кутил, валялся, не снимая сапог, в широких, роскошных постелях, бил зеркала, потехи ради стреляя в них из револьвера. Уверяли даже, что его любовница, отправляясь якобы на Главный рынок за провизией, каждое утро увозила в парадной коляске тюки краденого белья, часы и даже мебель. Заметив, как Шуто бежит с товарищами и держит в руке жестянку с керосином, Морис почувствовал боль, страшное сомнение, поколебавшее его веру. Значит, дело возмездия может стать злодейством, если его исполнителем является человек, подобный Шуто?!
Прошло еще несколько часов. Морис сражался только от смертной тоски; теперь у него оставалось одно желание: мрачная жажда смерти. Если он заблуждался, он готов заплатить за свою ошибку кровью! Баррикада, преграждавшая улицу де Лилль до улицы дю Бак, была прочно построена из мешков и бочек и защищена глубоким рвом. Морис оборонял ее с каким-нибудь десятком федератов; все залегли за прикрытием и меткими выстрелами убивали каждого вылезавшего версальца. Морис не уходил до самого вечера, израсходовал все свои патроны, стреляя молча, с упорством, с отчаянием. Он смотрел, как над дворцом Почетного легиона разрастается дым, расстилаясь от ветра среди улицы, но на исходе дня пламени еще не было видно. Загорелся соседний особняк. Вдруг товарищ сообщил, что солдаты Версальской армии, не смея броситься на баррикаду в лобовую атаку, пробираются через сады и дома, проламывая стены кирками. Наступал конец: версальцы с минуты на минуту могли выйти из-за угла. И в самом деле, из верхнего окна раздался выстрел, и Морис опять увидел Шуто и его товарищей: они исступленно лезли с правой и левой стороны в угловые дома, неся керосин и факелы. Через полчаса под почерневшим небом уже пылал весь перекресток, а Морис все еще лежал за бочками и мешками и, пользуясь ярким светом, убивал неосторожных солдат, пытавшихся выйти из ворот на улицу.
Долго ли еще стрелял Морис? Он уже не сознавал ни времени, ни пространства. Могло быть девять, а то и десять часов… Дома пылали; Мориса обдавало нестерпимым жаром, окутывало удушливым дымом. Перекресток, за грудами булыжников, стал укрепленным лагерем, огражденным пожарами, дождем раскаленных головешек. Ведь приказ гласил: при оставлении баррикад поджигать кварталы, остановить версальские войска линией всепожирающего огня, жечь Париж, по мере того как придется его сдавать. Морис уже чувствовал, что дома горят не только на улице дю Бак. За его спиной небо вспыхнуло огромным заревом, он слышал далекий гул, словно запылал весь город. Справа, вдоль Сены, наверно, возникли другие гигантские пожары. Шуто давно исчез, убегая от пуль. Самые стойкие бойцы тоже отступали поодиночке, боясь, что их с минуты на минуту обойдут версальцы. Морис остался один, он лежал, вытянувшись между двух мешков, и все стрелял, как вдруг солдаты, пробравшись через дворы и сады, выскочили из дома на улице дю Бак и стремительно бросились на баррикаду.
В неистовстве последней борьбы Морис уже больше двух дней не думал о Жане. Да и Жан, вступив в Париж вместе со своим полком, посланным на помощь дивизии Брюа, ни на минуту не вспомнил о Морисе. Накануне он сражался на Марсовом поле и на эспланаде Инвалидов. А в тот день он ушел с площади Бурбонского дворца только к двенадцати часам дня, чтобы захватить баррикады в этом районе до улицы де Сен-Пер. Обычно спокойный, он мало-помалу рассвирепел в этой братоубийственной войне, как и его товарищи, которые пламенно желали только одного: поскорей отдохнуть после стольких изнурительных месяцев. Пленные французы, которых привезли из Германии и зачислили в Версальскую армию, злобствовали против Парижа; к тому же рассказы об ужасных действиях Коммуны выводили Жана из себя, оскорбляли в нем уважение к собственности и порядку. Жан принадлежал к тем людям, которые составляют оплот нации, он остался разумным крестьянином, жаждущим мира для того, чтобы можно было снова приняться за труд, зарабатывать, жить обыкновенной жизнью. Распалясь гневом, он забыл даже самые сладостные мечты, но особенно бесили его пожары. Сжигать дома, сжигать дворцы только потому, что враг сильней? Ну нет, шалишь! На такие штуки способны только бандиты! Еще накануне, когда он видел, как восставших расстреливают без суда, у него сжималось сердце, но теперь он не знал удержу, рассвирепел, потрясал кулаками, вопил, и глаза у него вылезали из орбит.
С несколькими солдатами своего взвода он стремительно выбежал на улицу дю Бак. Сначала он никого не видел, думал, что баррикада оставлена. Но вдруг он заметил, что между двух мешков шевелится коммунар, целится, все еще стреляет в солдат на улице де Лилль. И в неистовом порыве, словно его подтолкнул рок, Жан ринулся вперед и штыком пригвоздил этого человека к баррикаде.
Морис не успел даже обернуться. Он вскрикнул, поднял голову. Пожары озаряли их ослепительным светом.
- Жан! Дружище Жан! Это ты?
Умереть Морис хотел, хотел страстно, исступленно. Но умереть от руки брата - нет, это вызвало в нем омерзительную горечь; она отравляла его смертный час.
- Так это ты, Жан, дружище Жан?
Внезапно отрезвев, Жан, словно пораженный молнией, смотрел на него. Они были одни; другие солдаты уже бросились преследовать беглецов. Повсюду еще сильней пылали дома; окна извергали огромное алое пламя, с грохотом рушились горящие потолки. Жан, рыдая, повалился рядом с Морисом, стал его ощупывать, пытался приподнять, узнать, можно ли еще его спасти.
- Ах, голубчик, бедняга, голубчик мой!

VIII

Когда поезд подошел наконец из Седана, после бесчисленных задержек, часов в девять к вокзалу Сен-Дени, небо на юге уже пылало большим красным заревом, словно вспыхнул весь Париж. По мере того как темнело, этот свет разрастался, малопомалу охватил весь горизонт и обагрил стаю облаков, исчезавших на востоке, где сгущался мрак.
Генриетта выскочила из вагона первая, испугавшись этих отсветов пожара над черными полями, замеченных пассажирами еще издали из окон двигавшегося поезда. К тому же прусские солдаты, занявшие вокзал, приказывали всем выйти, а на платформе двое из них гортанным голосом выкрикивали по-французски:
- Париж горит!.. Дальше поезд не пойдет, все выходите!.. Париж горит, Париж горит!..

Предыдущая страница 24 Следующая страница


25 Эмиль Золя

Это было для Генриетты страшным ударом. Боже мой! Неужели она приехала слишком поздно? Морис не ответил на два ее последних письма, и Генриетту так взволновали тревожные известия о парижских событиях, что она внезапно решила уехать из Ремильи. Уже несколько месяцев она изнывала в доме старика Фушара; чем дольше продолжалось сопротивление Парижа, тем требовательней и суровей становились оккупационные войска; и теперь, когда немецкие полки один за другим возвращались в Германию, их постоянное передвижение снова и снова опустошало деревни и города.
Встав на рассвете, чтобы поспеть в Седан к отходу поезда, Генриетта видела, что двор фермы полон прусских кавалеристов; они спали вповалку, завернувшись в плащи. Их было так много, что они занимали весь двор. Вдруг раздались призывные сигналы горнистов, и все солдаты молча вскочили, закутанные до пят, так тесно прижавшись друг к другу, что, казалось, на поле битвы, под звуки труб Страшного суда, воскресли мертвецы… И вот в Сен-Дени снова пруссаки; это они потрясли ее криком:
- Все выходите! Дальше поезд не пойдет!.. Париж горит, Париж горит!..
Генриетта, с чемоданчиком в руке, растерянно бросилась вперед, стала расспрашивать, что случилось. В Париже уже два дня сражаются; железная дорога перерезана; пруссаки не вмешиваются, следят за событиями. Но Генриетта все-таки хотела пробраться в город; она заметила на платформе капитана, командира роты, занявшей вокзал, и подбежала к нему.
- Сударь, я еду к брату, я о нем страшно беспокоюсь. Умоляю вас, дайте мне возможность проехать дальше!..
Вдруг она замолчала от удивления, узнав капитана при свете газового рожка.
- Как? Это вы, Отто?.. О, будьте так добры, помогите мне, раз случай опять свел нас!..
Ее двоюродный брат Отто Гюнтер, как всегда, был старательно затянут в мундир гвардейского капитана. Он держался сухо, как полагается исправному, образцовому офицеру. Он не узнавал этой тоненькой, хрупкой женщины; ее нежного лица и светлых волос почти не было видно под траурным крепом. Только по открытому, честному взгляду блестящих глаз он наконец вспомнил ее.
Он только развел руками.
- Знаете, у меня брат в армии, - с жаром продолжала Генриетта. - Он остался в Париже, я боюсь, не вмешался ли он в эту страшную борьбу… Отто! Умоляю вас, дайте мне возможность проехать дальше!
Тут он наконец соблаговолил ответить:
- Да уверяю вас, я ничем не могу вам помочь… Со вчерашнего дня поезда больше не идут; кажется, у городских укреплений разобраны рельсы. А в моем распоряжении нет ни повозки, ни лошади, ни людей, чтобы вас отвезти.
Она смотрела на него, что-то лепетала, тихо стонала, с отчаянием видя, как он холоден, как он упрямо не хочет оказать ей помощь.
- Боже мой! Вы ничего не хотите сделать!.. Боже мой! К кому же мне обратиться?
Ведь эти пруссаки были всемогущими повелителями, могли единым словом перевернуть весь город, забрать сотню повозок, приказать вывести тысячу лошадей из конюшен! А он высокомерно отказывал, как победитель, который взял себе за правило никогда не вмешиваться в дела побежденных, считая эти дела нечистоплотными, способными запятнать его совсем еще свежую славу.
- Но вы ведь знаете по крайней мере, что происходит, - продолжала Генриетта, стараясь успокоиться, - вы ведь можете мне сказать?
Он чуть заметно улыбнулся.
- Париж горит!.. Да вот! Пойдемте! Оттуда отлично видно.
Он вышел из здания вокзала, прошел сотню шагов вдоль рельсов до железного мостика, переброшенного через полотно дороги. Они поднялись по узкой лесенке, очутились наверху, облокотились о перила, и перед ними, за насыпью, открылась огромная голая равнина.
- Видите, Париж горит!
Было, наверно, около половины десятого. Красное зарево в небе все ширилось. На востоке стая багровых облаков исчезла, в зените осталась абсолютная тьма, в которой появлялись отсветы далекого пламени. Теперь горела уже вся линия горизонта; но кое-где виднелись более яркие очаги огня, пурпурные снопы, которые беспрерывно вырывались и рассекали мрак среди больших летучих столбов дыма. Казалось, пожары движутся, вспыхивает некий гигантский лес, дерево за деревом; казалось, вот-вот запылает сама земля, зажженная огромным факелом - Парижем.
- Смотрите! - стал объяснять Отто. - Там, на красном фоне, темный бугор: это Монмартр… Налево, в Ла Виллет, в Бельвиле не горит еще ничего. Подожжены, наверно, богатые кварталы, но огонь все растет и растет. Да вот, взгляните! Направо начинается еще один пожар! Видно пламя, целый котел пламени, от него поднимается раскаленный пар… А вот еще и еще, везде!
Он не кричал, не горячился, и его чудовищное спокойное злорадство ужасало Генриетту. А, пруссаки! Они все это видят! Генриетта чувствовала, как оскорбительны спокойствие, чуть заметная улыбка Гюнтера, как будто он предвидел это беспримерное бедствие и давно его ждал. Наконец-то Париж горит, Париж, где немецкие снаряды задевали только водосточные трубы! Злоба этого пруссака была теперь утолена; казалось, он был отмщен за нестерпимо долгую осаду, за лютые холода, за беспрестанно возникавшие трудности, которые все еще выводили из себя Германию. В ее гордом торжестве ни завоеванные области, ни контрибуции в пять миллиардов - ничто не могло сравниться с зрелищем разрушенного Парижа, пораженного безумием, впавшего в буйство, сжигающего самого себя и разлетающегося дымом в эту светлую весеннюю ночь.
- Да, так и должно было случиться! - понизив голос, прибавил Гюнтер. - Нечего сказать, хорошая работа!
Сердце Генриетты все больше и больше сжималось от боли; она задыхалась перед зрелищем этой невероятной катастрофы. На несколько мгновений ее личное горе растворилось в трагедии целого народа. При мысли о пламени, пожирающем человеческие жизни, при виде Парижа, горящего на горизонте, в адском отсвете, подобно проклятым, испепеленным городам древности, Генриетта невольно вскрикнула. Она сжала руки и спросила:
- Боже мой! Да что же мы сделали? За что мы так наказаны?
Гюнтер уже поднял руку, готовясь начать речь. Он собирался обличать с силой холодного, сурового воинствующего протестантизма, который приводит цитаты из библии. Но, взглянув на Генриетту, увидя ее прекрасные глаза, сияющие светом и разумом, он остановился. И все-таки достаточно было одного движения его руки: оно выражало расовую ненависть, убеждение в том, что он является во Франции орудием возмездия, посланного богом воинств, чтобы покарать развращенную страну. Париж горел в наказание за века своей греховной жизни, за длинный список своих преступлений и распутств. Германцы снова спасут мир, сметут последнюю пыль латинского растления!
Он опустил руку и только сказал:
- Это конец всему!.. Загорелся еще один квартал и еще тот, налево… Видите, там широкая полоса, как будто река горит!
Они замолчали; воцарилась тишина, таящая ужас. И правда, вновь и вновь поднимались внезапные разливы пламени, растекаясь по небу потоками лавы. С каждым мгновением расширялось беспредельное море огня; от раскаленных волн валил дым; над городом сгущалась огромная медно-красная туча. Видно, уносимая легким ветром, она медленно уплывала сквозь ночь, оскверняя небосвод гнусным ливнем пепла и сажи.
Генриетта вздрогнула, как будто очнулась от кошмара; вдруг вспомнив о брате, она опять взволновалась и в последний раз умоляюще спросила:
- Значит, вы ничего не можете для меня сделать, вы отказываетесь помочь мне доехать до Парижа?
Отто взмахнул рукой, словно желая смести весь горизонт.
- К чему? Ведь завтра там останутся одни развалины!
И это было все. Генриетта сошла с мостика, даже не простившись, и убежала с чемоданчиком в руке, а Гюнтер еще долго стоял наверху, не двигаясь, окутанный мраком, тонкий, затянутый в мундир, теша свой взор чудовищным празднеством, зрелищем этого пылающего Вавилона.
У выхода из вокзала Генриетте посчастливилось встретить толстую даму, которая нанимала извозчика, собираясь немедленно ехать в Париж, на улицу Ришелье; Генриетта стала упрашивать и так трогательно заплакала, что дама согласилась взять ее с собой. Извозчик, черный человечек, подхлестывал лошадь и за всю дорогу не проронил ни слова. Зато толстая дама без умолку тараторила, рассказывая, как два дня назад заперла свою лавку и ушла, но, к сожалению, оставила там свои ценности, припрятанные в потайном месте, в стене. И уже два часа, с той минуты как запылал город, она была одержима только одной мыслью: вернуться домой, спасти свое добро, даже если придется броситься за ним в огонь. У заставы стояли только сонные часовые; повозка проехала без особых затруднений, тем более что толстуха наврала, будто ездила за племянницей, чтобы вместе с ней ухаживать за своим мужем, которого ранили версальцы. Но в городе возникли препятствия: на каждом шагу мостовую заграждали баррикады, приходилось беспрестанно объезжать их. Наконец на бульваре Луассоньер извозчик объявил, что дальше не поедет. И обе женщины вынуждены были отправиться пешком по улице дю Сантье, по улице де Женер и через весь квартал Биржи. Когда они подходили к укреплениям, небо пылало так, что было светло, почти как днем. Их удивила тишина и безлюдье этой части города, куда доносился только далекий гул. Но у Биржи уже послышались выстрелы; пришлось красться вдоль стен. Лавка толстой дамы на улице Ришелье оказалась нетронутой, и на радостях толстуха решила проводить Генриетту; они пошли по улице Азар, по улице СентАин и наконец добрались до улицы Орти. Улицу Сент-Анн еще занимал батальон федератов; сначала пост не хотел пропустить их. И только в четыре часа, когда уже рассвело, Генриетта, изнемогая от волнений и усталости, дошла до старого дома на улице Орти; дверь была настежь открыта. Генриетта поднялась по узкой темной лестнице, потом по деревянной лесенке взобралась на чердак…
Тем временем Морис, лежавший между двумя мешками на баррикаде, воздвигнутой на улице дю Бак, привстал на колени, и у Жана появилась надежда: ведь сначала он думал, что заколол Мориса насмерть.
- Голубчик ты мой! Ты еще жив? На мое счастье?! Ах, я, подлая скотина!.. Постой, дай-ка погляжу!
При ярком зареве пожаров он осторожно осмотрел рану. Штык пробил правую руку у плеча и, что хуже всего, проник между ребер, наверно задев легкое. Но раненый дышал без особого труда. Только рука безжизненно повисла.
- Бедняга! Не горюй! Я даже рад… Лучше, чтобы все это кончилось! Ты сделал мне столько добра: ведь без тебя я бы давно подох где-нибудь на дороге.
При этих словах Жан опять впал в отчаяние.
- Замолчи! Ты сам два раза спас меня от лап пруссаков. Мы были квиты; теперь был мой черед отдать за тебя жизнь, а я тебя пырнул!.. Эх, разрази меня гром! Пьян я был, что ли, что не узнал тебя? Да, пьян, как скотина, от всей этой крови!
Из глаз его брызнули слезы: он вспомнил, как они расставались в Ремильи и не знали, увидятся ли когда-нибудь и при каких обстоятельствах, печальных или радостных. Значит, не к чему было пережить вместе дни без хлеба, ночи без сна, под вечной угрозой смерти? Неужели за все эти недели совместной героической жизни их сердца слились воедино для того, чтобы дожить до этого ужаса, до этого чудовищного, нелепого братоубийства? Нет, нет! Жан не мог с этим примириться.
- Голубчик, положись на меня, я должен тебя спасти во что бы то ни стало!
Раньше всего надо увести отсюда Мориса: ведь версальцы приканчивали раненых. Теперь, когда Жан и Морис остались одни, нельзя было терять ни минуты. Жан быстро разрезал ножом рукава Мориса и снял с него мундир. Кровь лилась ручьем; Жан вырвал из подкладки лоскутья и наспех крепко перевязал руку Мориса. Потом заткнул рану в боку и привязал руку к груди. К счастью, у него нашлась бечевка; он с силой стянул эту варварскую повязку, благодаря которой вся пострадавшая часть тела оставалась неподвижной и кровотечение приостановилось.
- Можешь идти?
- Кажется, могу!
Но Жан еще не решался повести его: Морис был в одной сорочке. Вдруг Жана осенила хорошая мысль: он побежал на соседнюю улицу, где видел труп версальца, и принес шинель и кепи. Он накинул шинель на плечи Морису, помог продеть здоровую руку в левый рукав, надеть на голову кепи и сказал:
- Ладно! Теперь ты будто наш!.. Куда же мы пойдем?
В этом было главное затруднение. Воскресшую бодрость и надежду сменила прежняя тревога. Где найти верное убежище? В домах производились повальные обыски; всех коммунаров, захваченных с оружием в руках, расстреливали. К тому же ни Жан, ни Морис не знали в этом районе ни души; не у кого было попросить пристанища, спрятаться в укромном уголке.
- Лучше всего пойти ко мне, - сказал Морис. - Дом стоит в стороне, туда никто не заглянет… Но это на том берегу, на улице Орти.
Жан в отчаянии колебался и глухо ворчал:
- Черт подери! Как же быть?
Нечего было и думать о том, чтобы пройти по мосту Руайяль: пожары ослепительно освещали его, словно ярким солнцем. Ежеминутно с обоих берегов гремели выстрелы. К тому же Морис и Жан наткнулись бы на непреодолимую преграду - пылающий Тюильри и защищенный баррикадами Лувр.
- Значит, гиблое дело! Не пройти! - объявил Жан.
По возвращении из итальянского похода он прожил полгода в Париже и хорошо знал город. Внезапно у него возник план действий. Если под мостом Руайяль все еще стоят лодки, можно попытаться перебраться на противоположный берег Сены. Это длинная история, трудная, опасная, но выбора нет, надо приниматься за дело сейчас же.
- Вот что, голубчик! Все-таки двинем, оставаться здесь нельзя!.. Я скажу моему лейтенанту, будто коммунары захватили меня в плен, но я бежал.
Он взял Мориса под руку, стал его поддерживать, и они коекак прошли до конца улицы дю Бак, между домов, пылавших уже сверху донизу, как исполинские факелы. Дождем сыпались раскаленные головни, веяло таким жаром, что опаляло усы и лицо. Жан и Морис выбрались на набережную и остановились, словно ослепнув на мгновение от страшного зарева пожаров - огромных снопов пламени на обоих берегах Сены.
- Вот так фейерверк! - проворчал Жан, недовольный таким ярким освещением.
Он почувствовал себя в некоторой безопасности, только спустившись с Морисом по ступенькам набережной, слева от моста Руайяль. Там они укрылись под высокими деревьями, у самой воды. Четверть часа их беспокоили черные тени, метавшиеся на другом берегу. Доносились выстрелы, послышался пронзительный крик, потом нырок и внезапный всплеск воды. Мост явно охранялся.
- А что, если провести ночь в этом бараке? - спросил Морис, показывая на деревянную будку речной пристани.
- Ну да, чтобы нас здесь зацапали завтра утром!
Жан не отказался от своей мысли. Он нашел целую флотилию лодок, но они были прикованы цепями к набережной. Как отвязать одну из них, достать весла? Наконец он разыскал пару старых весел, взломал плохо запертый замок, положил Мориса на нос ялика, и они осторожно поплыли по течению, вдоль берега, под тенью купален и парусных барок. Оба молчали, ужасаясь чудовищному зрелищу, которое открывалось перед ними. Чем дальше они плыли вниз по реке, тем страшней становился отступавший горизонт. Доплыв до моста Сольферино, они окинули взглядом обе пылавшие набережные.
Налево горел Тюильри. С наступлением темноты коммунары подожгли дворец с двух концов - павильон Флоры и павильон Мареан; огонь быстро добрался до павильона Часов, в центре, где была заложена настоящая мина, - бочки пороха, собранные в зале Маршалов. Соседние строения извергали сквозь разбитые окна клубы бурого дыма, пронизанные длинными синими языками. Крыши загорались, трескались, зияя огненными щелями, разверзаясь, как вулканическая земля, под напором внутреннего жара. Но сильней всего, снизу доверху, пылал зажженный первым павильон Флоры. Керосин, которым облили паркет и стены, придавал пламени такую силу, что железные решетки балконов извивались, а высокие монументальные камины с большими лепными солнцами рушились, накалившись докрасна.
Направо уже почти семь часов горел дворец Почетного легиона, подожженный в пять часов вечера; он догорал огромным пламенем, словно костер, в котором весь хворост вспыхивает и сразу уничтожается. Дальше предстал Государственный совет - огромный пожар, чудовищней всех, страшней всех, гигантский каменный куб с двухэтажными портиками, извергающий пламя. Четыре здания, окружавшие большой внутренний двор, вспыхнули сразу, и керосин, вылитый целыми бочками на все четыре лестницы, на всех четырех углах, лился по ступеням адскими потоками огня. На фасаде, выходившем к реке, отчетливой линией вырисовывались почерневшие перила среди алых языков, лизавших их края, и колоннады, карнизы, фризы, лепные украшения, изваяния выступали необычайно выпукло при ослепительном отсвете этого пекла. Все сотрясалось: огонь бушевал с такой силой, что гигантское сооружение как будто приподнималось, дрожа и гремя до самого основания, и в этом яростном извержении, метавшем в небо цинковые листы крыши, уцелели только остовы толстых стен. Рядом весь угол казармы Орсэй горел высокой белой колонной, подобной башне света. А сзади еще пожары - семь домов на улице дю Бак, двадцать два дома на улице Лилль, пламя на пламени - заливали горизонт багровым безмерным морем.
Жан сдавленным голосом пробормотал:
- Да этого сам черт не придумает! Сейчас река загорится!
В самом деле, лодка, казалось, плыла по реке пышущего жара. В пляшущем отсвете огромных очагов огня Сена как будто катила раскаленные угли. По ней, среди шипящих желтых головешек, стремительно пробегали красные молнии. Жан и Морис все плыли и плыли вниз по течению этой зажженной реки, между пылающих дворцов, словно по бесконечной улице проклятого города, пламенеющего по обоим берегам потока расплавленной лавы.
- Так пусть же все сгорит, пусть все взорвется! - воскликнул Морис, опять охваченный безумием при виде этого желанного разрушения.
Но Жан прервал его, испуганно замахал рукой, словно опасаясь, что такое кощунство принесет им несчастье. Неужели Морис, которого он так любит, такой образованный, мягкий человек, дошел до подобных мыслей? Жан приналег на весла: они проехали под мостом Сольферино и плыли теперь по открытому широкому пространству. Стало так светло, что реку, казалось, озаряло полуденное солнце; свет падал отвесно, не было ни одной тени. Малейшие подробности выступали с необычайной четкостью - зыбь течения, куча гравия на берегах, деревца на набережных. Ослепительно белея, особенно отчетливо вырисовывались мосты, можно было бы сосчитать их камни; казалось, от пожара к пожару через эту огненную воду перекинуты нетронутые мостки. Иногда среди глухого протяжного гула раздавался внезапный треск. Оседали тучи сажи; при порывах ветра доносился запах гари. И страшнее всего было то, что другие, отдаленные районы Парижа за Сеной как будто больше не существовали. Справа и слева неистовые пожары слепили глаза, а дальше разверзалась черная бездна. Взору представлялся лишь бесконечный мрак, небытие, словно весь охваченный огнем Париж уже поглотила вечная ночь. И небо тоже погибло; пламя поднималось так высоко, что затмевало звезды.
В приступе горячечного бреда Морис расхохотался диким смехом:
- Отличный праздник в Государственном совете и в Тюильрийском дворце!.. Фасады светятся, люстры сверкают, женщины пляшут. А-а! Пляшите, пляшите! Ваши юбки дымятся, шиньоны горят!..
Он размахивал здоровой рукой, вспоминая оргии Содома и Гоморры, музыку, цветы, извращенные наслаждения, дворцы, освещавшие мерзость наготы таким множеством факелов, что загорелись сами. Вдруг раздался страшный взрыв. Огонь в Тюильри с двух концов достиг зала Маршалов. Вспыхнули бочки пороха, павильон Часов взорвался, как пороховой погреб. Поднялся огромный сноп огня; небо застлал пламенеющий букет чудовищного пира.
- Браво! Аи да пляска! - крикнул Морис, словно в конце спектакля, когда все опять погружается во мрак.
Жан снова стал его растерянно увещевать. Нет, нет! Не надо желать зла! Если это всеобщее разрушение - значит, они сами погибнут! Он торопился только причалить к берегу, бежать от этого ужасного зрелища. Но из предосторожности он проплыл еще мимо моста Конкорд, решив вылезти только на набережной Ла Конферанс, за поворотом Сены. И даже в такой опасный час, из бессознательного уважения к чужой собственности, он не бросил лодку на произвол судьбы, а потерял несколько минут, чтобы крепко привязать ее. Он решил пробраться на улицу Орти через площадь Конкорд и улицу Сент-Оноре. Усадив Мориса на берегу, он поднялся один по ступеням набережной и опять встревожился, поняв, как трудно будет преодолеть все нагроможденные здесь препятствия. Ведь здесь - неприступная крепость Коммуны: терраса Тюильри, вооруженная пушками, улицы Руайяль, Сен-Флорентен и Риволи, загражденные высокими, прочными баррикадами; этим и объяснялась тактика Версальской армии, линии которой составляли в эту ночь огромный входящий угол, упиравшийся вершиной в площадь Конкорд, одним краем в товарную станцию Северной железной дороги, на правом берегу Сены, другим - в бастион городской стены у Аркейских ворот, на левом. Наступало утро; коммунары оставили Тюильри и баррикады; правительственные войска недавно заняли этот квартал, где тоже возникли пожары; на углу улиц Сент-Оноре и Руайяль с девяти часов вечера горело еще двенадцать домов.
Жан опять сошел вниз на берег и увидел, что Морис дремлет, словно оцепенев после сильного возбуждения.
- Дело предстоит нелегкое… Голубчик, ты еще можешь двигаться?
- Да, да, не беспокойся! Уж как-нибудь доберусь, живой или мертвый.
Морису было трудней всего подняться по каменной лестнице. Наверху, на набережной, опираясь на руку Жана, он медленно двинулся, ступая, как лунатик. Хотя еще не рассвело, отблеск соседних пожаров освещал широкую площадь белесой зарей. Жан и Морис прошли это безлюдное место; их сердца сжимались при виде мрачного опустошения. С двух сторон, по ту сторону моста и в конце улицы Руайяль, смутными призраками выступали Бурбонский дворец и церковь Магдалины, израненные канонадой. Проломанная терраса Тюильри почти обвалилась. На самой площади пули пробили бронзу фонтанов; гигантский обломок статуи города Лилля валялся на земле, рассеченный надвое снарядом, а статуя Страсбурга, повитая крепом, как будто облеклась в траур, скорбя о стольких разрушениях. У нетронутого Луксорского обелиска, в траншее, случайно загорелась газопроводная труба, разбитая ударом кирки, и с пронзительным свистом извергала струю пламени.
Жан обошел баррикаду, которая заграждала улицу Руайяль, между Морским министерством и мебельным складом, спасенным от огня. Из-за мешков и бочек слышались грубые голоса солдат. Спереди баррикаду защищал ров, полный стоячей воды, где плавал труп федерата, а сквозь пролом виднелись дома на перекрестке Сент-Оноре; они все еще не потухали, хотя рядом пыхтели привезенные из предместья насосы. Справа и слева деревья, газетные киоски были разбиты, иссечены картечью. Раздавались крики: в погребе пожарные нашли почти обуглившиеся трупы семи жильцов одного дома.
Баррикада, высокими искусными сооружениями преграждавшая улицу Сен-Флорентен и улицу Риволи, казалась еще грозней, но Жан бессознательно почувствовал, что пройти здесь не так опасно. И в самом деле, коммунары ее окончательно оставили, а версальцы еще не решились занять. Покинутые пушки дремали в сонном покое. За этим неприступным укреплением не было ни души, только бродил один бездомный пес, да и тот убежал. Но когда Жан, поддерживая ослабевшего Мориса, торопливо повел его по улице Сен-Флорентен, случилось то, чего он опасался: они встретили целую роту 88-го линейного полка, которая обошла баррикаду с тыла. Жан сказал:
- Господин капитан! Я веду товарища в лазарет, эти разбойники его ранили.
Шинель, накинутая на плечи Мориса, спасла его; сердце Жана готово было разорваться, когда они двинулись, наконец, по улице Сент-Оноре. День чуть брезжил; из поперечных улиц доносились выстрелы: во всем этом районе еще сражались. Чудом они добрались до улицы де Фрондер, никого не встретив. Они шли теперь очень медленно; последние триста - четыреста шагов казались бесконечными. Вдруг на улице де Фрондер они наткнулись на пост коммунаров, но караульные решили, что идет целый полк версальцев, и пустились бежать. До улицы, где жил Морис, осталось пройти только часть улицы Аржантейль.
О, эта улица Орти! С каким лихорадочным нетерпением Жан стремился сюда уже больше четырех часов! Дойдя до нее, он с облегчением вздохнул. Здесь было темно, безлюдно, тихо, словно в ста милях от боя. Старый, узкий дом, где не было швейцарихи, беспробудно спал.
- Ключи у меня в кармане, - пробормотал Морис. - Большой - от входной двери, маленький - от моей комнаты; она на самом верху.
Морис, потеряв сознание, упал на руки Жана, а Жан совсем растерялся. Он даже забыл запереть дверь на улицу; пришлось подниматься по незнакомой лестнице, стараясь не споткнуться, чтобы на шум не выбежали жильцы. Наверху он заблудился; положив раненого на ступеньку, стал искать дверь комнаты, зажигал спички, которые, к счастью, оказались при нем, и, только найдя дверь, он спустился за Морисом. Наконец Жан вошел в комнату, положил Мориса на узкую железную кровать, против окна, откуда был виден весь Париж, и распахнул окно настежь, чувствуя потребность в воздухе и свете. Наступало утро. Жан упал перед кроватью и разрыдался, изнемогая от ужасающей мысли, что убил друга.
Прошло, наверно, минут десять; Жан почти не удивился, внезапно увидя Генриетту. Это было вполне естественно: брат умирал, она приехала. Жан даже не заметил, как она вошла; может быть, она была здесь уже несколько часов. Опустившись на стул, он тупо смотрел, как она мечется, сраженная неожиданным горем при виде потерявшего сознание, окровавленного брата. Наконец Жан что-то вспомнил и спросил:
- А вы заперли дверь на улицу?
Потрясенная Генриетта утвердительно кивнула головой и, наконец, протянула ему обе руки, ожидая утешения и помощи, но он сказал:
- Знаете, ведь это я его убил.
Она не понимала, не верила. Он чувствовал, что ее маленькие руки не дрогнули в его руках.
- Это я убил его!.. Да, там, на баррикаде… Он сражался по одну сторону, а я по другую…
Маленькие руки задрожали.
- Мы были, как пьяные, мы уже ничего не понимали. Эго я убил его!..
Генриетта отдернула руки и, дрожа всем телом, бледная как смерть, с ужасом вглядывалась в Жана. Значит, конец всему, значит, в ее истерзанном сердце не останется живого места? Ах, Жан! Ведь она думала о нем еще накануне вечером, была счастлива смутной надеждой увидеть его! А он совершил это гнусное дело! Но он же и спас Мориса: ведь это он донес Мориса сюда через столько опасностей! И все-таки Генриетта не могла больше пожать ему руку; всем своим существом она отшатнулась от него. Вдруг она вскрикнула; то был крик последней надежды измученного сердца:
- О, я его вылечу, теперь я должна непременно вылечить его!
За время долгих дежурств в лазарете она приобрела большой опыт, перевязывая раны, ухаживая за больными. Она решила сейчас же осмотреть раны брата и раздела его. Он не приходил в сознание. Но когда она сняла грубую повязку, которую ухитрился наложить Жан, раненый заметался, слабо вскрикнул и широко открыл воспаленные глаза. Он сразу узнал сестру и улыбнулся.
- Так ты здесь? Ах, как я рад видеть тебя перед смертью! Она заставила его замолчать, уверенно воскликнув:
- Перед смертью? Нет, я этого не хочу! Я хочу, чтобы ты жил!.. Молчи, я знаю, что делать!
Но, осмотрев пробитую руку и рану в боку, она стала мрачной; ее глаза потускнели. Она быстро стала хозяйничать в комнате, нашла немного оливкового масла, разорвала старые сорочки на бинты. Жан сходил вниз за водой. Он больше не открывал рта, смотрел, как она промывает и ловко перевязывает раны; он был не в силах помочь ей и при ее появлении почувствовал себя уничтоженным. Когда она кончила перевязку, он, заметив, как она взволнована, предложил пойти за врачом. Но Генриетта сохранила всю ясность мысли. «Нет, нет! Только не первого попавшегося врача! Он может выдать Мориса! Нужен верный человек! Можно подождать несколько часов». Жан сказал, что должен вернуться в полк, и они решили, что при первой возможности он придет сюда опять и постарается привести хирурга.
Но Жан все еще не уходил; казалось, он не мог решиться уйти из этой комнаты, полной горя, виновником которого был он. Закрытое ненадолго окно снова открыли. Раненый, приподняв голову с подушки, смотрел на город. Генриетта и Жан тоже глядели вдаль и долго молчали.
С высоты холма Мулен перед ними открывалась добрая половина Парижа: сначала центральные кварталы, от предместья Сент-Оноре до Бастилии, потом все течение Сены, нагромождение зданий на левом берегу, море крыш, вершин деревьев, колоколен, куполов, башен. Становилось все светлей, ночь, одна из самых страшных ночей в истории, кончалась. В ясном сиянии восходящего солнца, под розовым небом, пожары продолжались, не утихая. Напротив еще горел Тюильри, казарма Орсэй, дворец Государственного совета, дворец Почетного легиона; и пламя, потускневшее при дневном свете, вызывало в небе трепет. За домами на улице Лилль и на улице дю Бак, наверно, пылали еще другие дома: над перекрестком Круа-Руж и еще дальше, над улицей Вавен и над улицей Нотр-Дам-де-Шан, трепетно поднимались к небу целые столбы искр. Справа, совсем близко, потухали пожары на улице Сент-Оноре, а слева, в Пале-Руайяль и в новом Лувре, где поджоги начались только утром, вяло вспыхивало запоздалое пламя. Сначала было непонятно, откуда валит густой черный дым, который западный ветер гнал до самого окна. Это с трех часов ночи горело Министерство финансов; огонь был небольшой, но оседали густые тучи сажи: ведь в этих выбеленных, душных помещениях с низкими потолками тлели чудовищные груды бумаг. И если над пробуждающимся великим городом больше не веяло ужасом всеобщего разрушения, трагическим духом этой ночи, когда Сена текла раскаленными углями, когда Париж был зажжен со всех сторон, то теперь над уцелевшими кварталами тяготела безнадежная мрачная печаль, а туча густого дыма все расширялась. Скоро солнце, ярко сиявшее при своем появлении, померкло, и в буром небе остался только этот траурный покров.
Наверно, снова впадая в бред, Морис медленно обвел рукой весь безмерный горизонт и пробормотал:
- Значит, все горит? Ах, как долго!
На глазах у Генриетты выступили слезы, словно ее горе еще усилилось от чудовищных бедствий, в которых был повинен и Морис. На этот раз Жан не осмелился ни пожать ей руку, ни поцеловать Мориса; он посмотрел на них каким-то безумным взглядом и ушел, сказав:
- До скорого свидания!
Ему удалось прийти только вечером, к восьми часам, когда уже стемнело. При всей своей тревоге он был счастлив: его полк больше не сражался, он был переведен на позиции второй линии и получил приказ охранять этот квартал; теперь, расположившись со своей ротой на площади Карусели, Жан надеялся навещать Мориса каждый вечер. На этот раз он явился не один; случайно встретив бывшего врача 106-го полка, он, в отчаянии, привел его: другого врача он на нашел, да и считал, что этот грозный человек с львиной гривой - славный малый.
Не зная, ради какого больного побеспокоил его этот солдат, обратившийся к нему с такой мольбой, Бурош только ворчал, что пришлось так высоко подняться, но, поняв, что перед ним коммунар, он рассвирепел:
- Черт вас подери! Да вы смеетесь надо мной, что ли?.. Эти разбойники устали грабить, убивать и поджигать!.. Дело вашего бандита ясное: я берусь его вылечить, да, вылечить тремя пулями в голову!
Но при виде Генриетты, бледной, одетой в траур, распустившей свои прекрасные золотистые волосы, он внезапно успокоился.
- Доктор! Это мой брат, он был в вашем полку в Седане.
Бурош ничего не ответил, снял бинты, вынул из кармана пузырьки с лекарствами, молча осмотрел раны, снова перевязал их, показал Генриетте, как это делать. Вдруг своим грубым голосом он спросил раненого:
- Почему ты стал на сторону этих негодяев, почему ты пошел на это гнусное дело?
Морис все время смотрел на врача блестящими глазами и не открывал рта. Но теперь он возбужденно, горячо ответил:
- Потому что везде слишком много страдания, несправедливости и позора!
Бурош только махнул рукой, словно желая сказать, что с такими рассуждениями можно слишком далеко зайти. Он сначала хотел что-то возразить, но промолчал. И ушел, прибавив только:
- Я еще зайду.
На площадке лестницы он объявил Генриетте, что не ручается за жизнь ее брата. Легкое сильно задето, может произойти кровоизлияние, и тогда - скоропостижная смерть.
Вернувшись в комнату, Генриетта силилась улыбнуться, хотя слова Буроша поразили ее в самое сердце. Неужели она не спасет брата, неужели ей не предотвратить этот ужас, вечную разлуку трех человек, еще объединенных страстной жаждой жизни? За весь день она не вышла из дому; старуха соседка любезно согласилась пойти по ее поручениям. А Генриетта опять села на стул у кровати Мориса.
В лихорадочном возбуждении Морис стал расспрашивать Жана о событиях, хотел обо всем узнать. Жан рассказывал не все, умолчал о том, что против погибающей Коммуны в освобожденном Париже растет неистовая злоба. Это было в среду. С воскресенья, уже двое суток, жители прятались в погребах, обливаясь потом от страха, а в среду утром, когда они осмелились выйти, их охватила жажда мщения при виде развороченных мостовых, обломков, развалин, крови и, главное, страшных пожаров. Готовилось чудовищное возмездие. В домах производились обыски; подозрительных мужчин и женщин целыми толпами посылали без суда на расстрел. В тот день с шести часов вечера Версальская армия овладела половиной Парижа, всеми главными улицами, от парка Монсури до Северного вокзала. И последним двадцати членам Коммуны пришлось укрыться в мэрии XI района, на бульваре Вольтера.
Наступила тишина. Морис, глядя вдаль, на город, из окна, открытого в темную ночь, пробормотал:
- И все-таки это продолжается. Париж горит!
В самом деле, к концу дня снова вспыхнуло пламя, и небо опять побагровело от зловещего зарева. Днем со страшным грохотом взорвался пороховой погреб в Люксембургском саду, и пронесся слух, что Пантеон рухнул на дно катакомб. Весь день продолжались возникшие накануне пожары: горел дворец Государственного совета и Тюильри, из Министерства финансов валил тяжелый дым. Раз десять пришлось закрывать окно, а то без конца налетали бы целыми роями черные бабочки - клочки испепеленных бумаг, уносимые силой огня в небо и падавшие оттуда мелким дождем на землю; ими был покрыт весь Париж, их подбирали даже в Нормандии, за двадцать миль от столицы. Теперь уже пылали не только западные и южные кварталы, но и дома на улице Руайяль, на перекрестке Круа-Руж и на улице Нотр-Дам-де-Шан. Вся восточная часть города, казалось, была объята пламенем; горящая Ратуша преграждала горизонт гигантским костром. Еще вспыхнули, как факелы, Лирический театр, мэрия IV района, больше тридцати соседних домов, не считая театра Порт-Сен-Мартен, который алел в стороне, на севере, словно стог сена, горящий во мраке темных полей. Кое-кто поджигал из личной мести, может быть, даже из преступных расчетов - старались сжечь судебные документы. Больше не было и речи о самозащите, о попытке остановить огнем победоносные версальские войска. Веяло безумием. Здание суда, Главный госпиталь, Собор богоматери были спасены только благодаря счастливой случайности. Люди жаждали разрушения, стремились похоронить под пеплом старый растленный мир, в надежде, что таким путем возникнет новое, счастливое и непорочное общество, земной рай первобытных сказаний.
- Ах, война, гнусная война! - вполголоса сказала Генриетта, всматриваясь в этот город развалин, мук и агонии.
И правда, то был последний акт роковой трагедии, кровавое безумие, созревшее на полях несчастных боев под Седаном и Метцем, эпидемия разрушений, порожденная осадой Парижа, жесточайший кризис страны, которой угрожает гибель среди убийств и развалин.
Но Морис, не отрываясь взглядом от горящих улиц, медленно, с трудом произнес:
- Нет, нет, не проклинай войну!.. Она благодетельна, она совершает свое дело…
Жан прервал его криком, в котором звучала ненависть и раскаяние:
- Черт ее подери! И подумать только, что ты ранен, да еще по моей вине! Нет, не защищай войну, подлая это штука!
Раненый слабо махнул рукой.

Предыдущая страница 25 Следующая страница


Разгром 26

- О, я - это пустяки! Есть немало других людей!.. Может быть, это кровопускание необходимо, ведь это - жизнь, а жизнь не может существовать без смерти.
Морис закрыл глаза, утомленный усилием, которого стоили ему эти несколько слов. Генриетта знаками попросила Жана не возражать. Но гнев, возмущение человеческими страданиями обуяли даже эту хрупкую, обычно спокойную и смелую женщину; в ее ясных глазах оживала героическая душа деда, героя наполеоновских преданий.
Прошло еще два дня таких же пожаров и убийств. Грохот пушек не умолкал, монмартрские батареи, взятые Версальской армией, безостановочно громили батареи, установленные федератами в Бельвиле и на кладбище Пер-Лашез; а федераты стреляли наугад по Парижу, снаряды упали на улицу Ришелье и на Вандомскую площадь. 25-го вечером весь левый берег Сены был в руках версальцев. Но на правом берегу, на площади Шато-д'О и на площади Бастилии все еще держались баррикады. Это были две настоящие крепости; их защищал беспрерывный грозный огонь. С наступлением сумерек, когда бежали последние члены Коммуны, Делеклюз взял свою трость, спокойно, словно гуляя, дошел до баррикады, преграждавшей бульвар Вольтера, и там, сраженный пулей, пал смертью героя. На следующий день, 26-го, на заре, были взяты Шато-д'О и Бастилия; коммунары удерживали только Ла Виллет, Бельвиль и Шаронн; защитников становилось все меньше, осталась лишь горсть смельчаков, решивших погибнуть. Они ожесточенно сопротивлялись еще два дня.
В пятницу вечером, улизнув из казармы и пробираясь с площади Карусели на улицу Орти, Жан невольно присутствовал на улице Ришелье при расстреле коммунаров; это его потрясло. Уже третий день действовали два военных трибунала: первый в Люксембургском дворце, второй в театре Шатле. Осужденных в первом трибунале расстреливали в саду, а осужденных во втором вели в казарму Лобо, и предназначенные для этого взводы версальцев расстреливали их почти в упор во внутреннем дворе. Бойня была ужасней всего именно здесь: погибали мужчины, дети, осужденные по одной улике: достаточно, что руки черны от пороха, на ногах солдатские башмаки; погибали невиновные, схваченные по ложному доносу, жертвы личной мести; они тщетно вопили, стараясь оправдаться, но не могли добиться, чтобы их выслушали; версальцы ставили под дула винтовок как попало целые толпы, столько несчастных людей, что на всех не хватало пуль и раненых добивали ружейными прикладами. Кровь лилась ручьями; мертвецов увозили на телегах с утра до вечера. И в завоеванном городе, по прихоти внезапных вспышек мстительной злобы, производились еще другие расстрелы - перед баррикадами, у стен на безлюдных улицах, у подножия памятников. Жан видел, как обыватели вели женщину и двух мужчин к караульному посту, охранявшему театр Французской комедии. Буржуа оказались еще более жестокими, чем солдаты; появившиеся газеты призывали к истреблению коммунаров. Остервенелая толпа особенно неистовствовала, расправляясь с женщиной, одной из «поджигательниц», которые всюду мерещились бредовому воображению перепуганных обывателей и обвинялись в том, что они рыщут вечером по улицам, прокрадываются к богатым домам и бросают в подвалы жестянки с зажженным керосином. В толпе кричали, что женщину поймали на месте преступления, когда она сидела на корточках у отдушины подвала на улице Сент-Анн. И, не обращая внимания на слезы, на вопли, ее бросили вместе с двумя мужчинами в еще не засыпанную траншею, у баррикады, и расстреляли всех троих в черной яме, как волков, попавших в западню. Гулявшие обыватели глазели на расстрел, какай-то дама с мужем тоже остановилась, а мальчишка из кондитерской, который нес торт, насвистывал охотничью песенку.
Похолодев от ужаса, Жан поспешил на улицу Орти; вдруг он что-то вспомнил. «Да ведь это Шуто, бывший солдат его взвода!» Шуто, одетый теперь, как честный рабочий, в белую блузу, присутствовал при расстреле и одобрительно кивал головой. Жан хорошо знал деятельность этого бандита, предателя, вора и убийцы. Был момент, когда он готов был вернуться туда, разоблачить Шуто, добиться, чтобы его расстреляли на трупах троих расстрелянных людей. «Экая досада! Кто виновней всех, безнаказанно гуляет среди бела дня, а невинные гниют в земле!..»
Услышав шаги Жана, поднимавшегося по лестнице, Генриетта вышла на площадку.
- Будьте осторожны! Он сегодня в особенно возбужденном состоянии… Приходил врач, он меня совсем расстроил.
И правда, Бурош только покачал головой и не мог еще ничего обещать. Все-таки молодой организм преодолеет, может быть, осложнения, которых надо опасаться.
- А-а! Это ты? - с лихорадочным волнением сказал Морис, едва вошел Жан. - Я тебя ждал. Что там происходит? Что нового?
Лежа на спине, против окна, открытого по его требованию, он показал на темный город, освещенный новым отсветом пекла.
- Опять начинается? А-а? Париж горит; на этот раз горит весь Париж!
Уже с заката солнца пожар перекинулся с Житницы изобилия на далекие кварталы, вверх по течению Сены. В Тюильри, в Государственном совете, должно быть, рушились потолки, и от этого разгорались тлевшие балки; кое-где снова вспыхнули очаги огня, иногда взлетали в воздух крупные языки пламени и мелкие искры. Многие, казалось потухшие, дома запылали снова. Уже три дня с наступлением темноты город как будто загорался вновь, словно мрак раздувал эти еще красные головни, разжигал их, разбрасывал во все стороны. О, этот адский город, багровеющий вечером, горящий уже семь дней, освещающий своими чудовищными факелами все ночи кровавой недели! И в эту ночь, когда горели доки в Ла Виллет, зарево над огромным городом сияло так ярко, что казалось, теперь он действительно подожжен со всех концов, захвачен, затоплен пламенем. В окровавленном небе над багровыми кварталами бесконечно катилась волна раскаленных крыш.
- Это конец! - повторил Морис. - Париж горит!
Он возбуждался при этих словах, твердил их много раз, в лихорадочной потребности говорить после тяжелой дремоты, владевшей им почти три дня, когда он не проронил почти ни слова. Но вдруг он услышал заглушенные рыдания и повернул голову.
- Как, сестренка? Это ты? Ведь ты такая смелая!.. Ты плачешь оттого, что я умираю?..
Она перебила его:
- Нет, ты не умрешь!
- Нет, нет, умру! Так будет лучше, так надо!.. Чего там, потеря невелика! До войны я причинил тебе столько горя, я стоил так дорого твоему сердцу и твоему кошельку!.. Я натворил столько глупостей, столько сумасбродств и, пожалуй, кончил бы плохо! Кто знает? В тюрьме или под забором…
Она снова исступленно прервала его:
- Замолчи! Замолчи! Ты все искупил! Он умолк, на минуту задумался.
- Искуплю, может быть, смертью… Эх, дружище Жан, ты все-таки оказал нам всем пребольшую услугу, когда пырнул меня штыком!
Но Жан со слезами на глазах воскликнул:
- Не говори так! Что ж, ты хочешь, чтобы я размозжил себе голову об стену?
Морис с жаром продолжал:
- Вспомни, что ты мне сказал после Седана! Тогда ты считал, что иногда не мешает получить здоровую оплеуху… Ты еще прибавил, что если в теле завелась гниль, попортилась рука или нога, лучше отсечь их топором, выбросить, чем подохнуть, словно от холеры… Я часто вспоминал эти слова с тех пор, как остался один, взаперти в этом сумасшедшем, несчастном Париже… Так вот! Это я - порченая часть тела, и ты ее отсек…
Возбуждаясь все больше и больше, Морис уже не слушал ни Генриетты, ни Жана, когда они испуганно умоляли его успокоиться. Он продолжал говорить в бреду, щедро создавая символы, яркие образы. Здоровая часть Франции, разумная, уравновешенная, крестьянская, которая ближе всех к земле, устранит безумную часть, раздраженную, избалованную Империей, совращенную мечтами, помешавшуюся на наслаждениях; и Франции приходится отрезать кусок своей же плоти, причинить боль всему своему существу, не вполне сознавая, что она творит. Но кровавая баня необходима, льется французская кровь, это - чудовищное заклание, живая жертва на очистительном костре. Теперь крестный путь пройден до конца; наступила страшная агония; распятая страна искупает свои грехи и готовится к возрождению.
- Дружище Жан, ты человек простой и крепкий… Да, да! Ступай, ступай! Бери кирку, бери лопату, вскопай поле и построй заново дом!.. Ты хорошо сделал, что отсек меня: ведь я был язвой на твоем теле!
Он снова стал бредить, хотел встать, подойти к окну.
- Париж горит, ничего не останется!.. О, это всепоглощающее, всеисцеляющее пламя! Я его хотел. Да, оно творит доброе дело… Дайте мне сойти вниз, дайте мне завершить дело человеколюбия и свободы!..
Жан с величайшим трудом уложил его в постель. Генриетта, вся в слезах, говорила об их детстве, умоляла его успокоиться во имя их любви. А над огромным Парижем все разрасталось зарево пожаров; море пламени как будто докатилось до черных пределов горизонта, небо казалось сводом гигантской печи, раскаленной докрасна. И в этом буром отсвете над Министерством финансов, которое, не извергая пламени, упорно тлело уже третий день, все еще расстилались медлительной траурной тучей густые клубы дыма.
На следующий день, в субботу, в состоянии Мориса внезапно наступило улучшение: он стал значительно спокойней, температура понизилась; Генриетта встретила Жана с улыбкой и, к его великой радости, принялась мечтать вслух о совместной жизни втроем, об еще возможном счастливом будущем, которое она не хотела определять точней. Неужели судьба над ними сжалится? Генриетта проводила у постели брата все дни, все ночи, и от деятельной нежности этой Золушки, от ее тихих забот, легких движений веяло какой-то вечной лаской. В тот вечер Жан засиделся, он трепетал от радости и удивления. Днем версальские войска взяли Бельвиль и Бютт-Шомон. Коммунары еще сопротивлялись только на кладбище Пер-Лашез, превращенном в укрепленный лагерь. Жану казалось, что все кончилось; он даже утверждал, что больше никого не расстреливают. Он только сообщил, что в Версаль отправляют целые толпы пленных. Утром он видел на набережной большую партию мужчин в блузах, в пальто, в одних жилетах, женщин всех возрастов - старух, похожих на изможденных фурий, девушек в расцвете юности, детей, едва достигших пятнадцати лет, - живой поток горя и возмущения, огромную толпу, которую солдаты гнали по солнцепеку, а версальские буржуа, как рассказывают, встречали свистом, колотили палками и зонтами.
Но в воскресенье Жан ужаснулся. Наступил последний день этой омерзительной недели. Уже на торжествующем восходе солнца в это сияющее, теплое утро праздничного дня чувствовался последний трепет агонии. Только теперь стало известно о гибели многих заложников: в среду расстреляли в тюрьме Ла Рокет архиепископа, священника церкви Магдалины и других, в четверг, словно зайцев, затравили доминиканцев из Аркейля, в пятницу, недалеко от улицы Аксо, убили, стреляя в упор, еще сорок семь священников и жандармов. И тогда снова начались неистовые расправы с коммунарами; версальцы расстреливали последних пленных толпами. Весь этот прекрасный воскресный день во дворе казармы Лобо не утихали ружейные выстрелы, слышались предсмертные хрипы, лилась кровь, поднимался пороховой дым. В тюрьме Ла Рокет двести двадцать семь несчастных людей, схваченных наудачу во время облавы, были расстреляны все вместе картечью, иссечены пулями. Взяв, наконец, после четырехдневной бомбардировки кладбище Пер-Лашез, могилу за могилой, версальцы приставили к стене сто сорок восемь коммунаров, и со штукатурки крупными красными слезами полилась кровь; три коммунара были только ранены, пытались бежать, но их поймали и прикончили. Сколько честных людей приходилось на одного негодяя среди двенадцати тысяч несчастных, погибших за Коммуну! Говорили, что из Версаля пришел приказ о прекращении расстрелов. Однако убийства все-таки продолжались. Тьеру было суждено остаться легендарным убийцей Парижа, при всей его славе избавителя страны от оккупации, а маршал Мак-Магон, побежденный под Фрешвиллером, вывесил на стенах прокламации, возвещая победу, но он был только победителем кладбища Пер-Лашез. Залитый солнцем, принаряженный Париж, казалось, справлял праздник; огромная толпа запрудила отвоеванные улицы; счастливые буржуа, словно отправляясь на приятную прогулку, шли поглядеть на дымящиеся развалины; матери, держа за руку смеющихся детей, останавливались и с любопытством прислушивались к приглушенным выстрелам, доносившимся из казармы Лобо.
В воскресенье, к концу дня, Жан поднимался по темной лестнице дома на улице Орти, и его сердце сжималось от страшного предчувствия. Он вошел в комнату и сразу увидел неизбежный конец: Морис лежал на узкой кровати мертвый; он погиб от кровоизлияния, которого опасался Бурош. Через открытое окно солнце посылало прощальный алый привет; на столе, у изголовья постели, уже горели две свечи. Генриетта в своем вдовьем платье стояла на коленях и тихо плакала.
Услышав шаги, она подняла голову и вздрогнула при виде Жана. Вне себя он рванулся к ней, хотел взять ее за руки, обнять, слить свое горе с ее горем. Но он почувствовал, что ее маленькие руки задрожали, что все ее трепещущее, возмущенное существо отшатнулось, оторвалось навсегда. Значит, между ними теперь все кончено? Их разлучает бездонная пропасть: могила Мориса. Жан тоже упал на колени и тихо зарыдал.
После некоторого молчания Генриетта заговорила:
- Я стояла к нему спиной, держала чашку с бульоном, вдруг Морис вскрикнул… Я подбежала, но он умер; он звал меня, звал вас и обливался кровью…
Боже мой! Ее брат! Ее Морис, которого она обожала, еще до его рождения, ее второе «я», брат, воспитанный и спасенный ею! Единственное утешение с того дня, как на ее глазах в Базейле, у стены, изрешетили пулями бедного Вейса. Значит, война отняла у нее все, растерзала ей сердце, значит, ей суждено остаться совсем одинокой в целом мире, и некому будет ее любить!
- Эх! Что я наделал! Будь я проклят! - рыдая, воскликнул Жан. - Это я виноват!.. Дорогой мой, голубчик! Я отдал бы за него свою шкуру, а убил его, как зверь!.. Что ж теперь с нами будет? Простите вы меня когда-нибудь?
В эту минуту они взглянули друг другу в глаза и были потрясены тем, что, наконец, ясно прочитали в этом взгляде. Вспомнилось прошлое - Ремильи, одинокая комната, где они прожили такие печальные и сладостные дни. Жану опять явилась его мечта, сначала бессознательная, потом едва определившаяся: женитьба, маленький домик, работа в поле, которой хватит, чтобы прокормить семью честных, скромных тружеников. Теперь это было пламенное желание, твердая уверенность, что с такой нежной, деятельной, смелой женой жизнь стала бы поистине раем. Даже Генриетта, которая раньше и не помышляла об этом, а только целомудренно и бессознательно отдавала свое сердце, теперь прозрела и вдруг поняла все. Сама того не ведая, она уже тогда хотела выйти замуж за Жана. Созревшее зерно глухо пробило себе дорогу; она любила настоящей любовью этого человека, близ которого раньше находила только утешение. Их взгляды это выражали, и в этот час они открыто любили друг друга, но только перед вечной разлукой. Суждена была еще страшная жертва, последний разрыв; их счастье, возможное еще накануне, рушилось вместе со всей жизнью, исчезало в потоке крови, который унес ее брата.
Жан встал медленно, с тягостным усилием, и вымолвил:
- Прощайте!
Генриетта не двинулась с места.
- Прощайте!
Жан подошел к телу Мориса и взглянул на покойника. Высокий лоб Мориса казался еще выше, узкое длинное лицо вытянулось, в пустых глазах, недавно чуть безумных, погас огонь безумия. Жану очень хотелось поцеловать своего «дорогого голубчика», как он столько раз называл Мориса, ко он не посмел. Ему казалось, что он залит кровью Мориса; он отступал перед ужасной судьбой. О, какая смерть среди крушения целого мира! Значит, в последний день, под последними обломками погибающей Коммуны понадобилась еще эта лишняя жертва! Бедное существо ушло из жизни с жаждой справедливости, при последнем содрогании своей великой мрачной мечты, грандиозного и страшного замысла - разрушить старое общество, сжечь Париж, перепахать и очистить землю, чтобы на ней возникла идиллия нового, золотого века.
В смертельной тоске Жан обернулся и взглянул на Париж. К концу сияющего воскресного дня косые лучи солнца на самом краю небосклона озаряли огромный город жгучим алым светом. Казалось, это - кровавое солнце над безмерным морем. Стекла бесчисленных окон накалились, словно их разжигали невидимые мехи; крыши воспламенились, как пласты угля; желтые стены, высокие здания пылали, потрескивая в вечернем воздухе, как вспыхивающие вязанки хвороста. То был последний огненный сноп, гигантский багровый букет; весь Париж горел, словно исполинская связка прутьев, словно древний, иссохший лес, взлетал сразу в небо стаей крупных и мелких искр. Пожары не прекращались; все еще поднимались большие столбы бурого дыма; слышался протяжный гул - может быть, предсмертный хрип расстрелянных в казарме Лобо; а быть может, радостные крики женщин и смех детей, обедавших на террасах ресторанов после приятной прогулки. Дома и здания были разграблены, мостовые разворочены, но среди всех этих развалин и страданий на пламенеющем царственном закате, закате того дня, когда догорал Париж, снова шумела жизнь.
И вот у Жана возникло небывалое ощущение. Ему почудилось, что в медленно наступающих сумерках, над столицей, объятой пламенем, уже встает утренняя заря. А ведь это был конец всему, ожесточение судьбы, бедствия, каких еще не приходилось испытать ни одному народу: беспрерывные поражения, потеря целых областей, миллиарды контрибуции, гражданская война, потоки крови, груды развалин и трупов; ни денег, ни чести - и необходимость восстановить целый мир! Жан сам оставлял здесь свое растерзанное сердце, Мориса, Генриетту, все свое счастливое будущее, унесенное грозой. И все-таки за ревущим пеклом в сияющей высоте великого спокойного неба воскресала живучая надежда. Это было подлинное обновление вечной природы, вечного человечества, возрождение, обещанное тому, кто надеется и работает, дерево, пускающее новый могучий росток после того, как отрезали прогнившую ветку, чьи ядовитые соки сушили листву.
Жан, рыдая, повторил: - Прощайте!
Генриетта не подняла головы, закрыв лицо руками.
- Прощайте!
Опустошенное поле осталось невозделанным; сожженный дом лежал в развалинах, и Жан, самый смиренный и скорбный человек, пошел навстречу будущему, готовый приняться за великое, трудное дело - заново построить всю Францию.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 4)
    • VI (Страница 5)
    • VII (Страница 6)
    • VIII (Страница 7)
  • ЧАСТЬ ВТОРАЯ (Страница 9)
    • I (Страница 9)
    • II (Страница 10)
    • III (Страница 11)
    • IV (Страница 12)
    • V (Страница 13)
    • VI (Страница 14)
    • VII (Страница 16)
    • VIII (Страница 17)
  • ЧАСТЬ ТРЕТЬЯ (Страница 18)
    • I (Страница 18)
    • II (Страница 19)
    • III (Страница 20)
    • IV (Страница 21)
    • V (Страница 22)
    • VI (Страница 23)
    • VII (Страница 24)
    • VIII (Страница 24)


Эмиль Золя

Разгром

Цикл: "Ругон-Маккары" - 19

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel