Эмиль Золя - Радость жизни

1 Эмиль Золя

I

Когда часы с кукушкой пробили в столовой шесть, Шанто потерял последнюю надежду. Он с трудом поднялся с кресла у камина, где грел свои скованные подагрой ноги. Уже два часа ждал он жену, которая после пятинедельного отсутствия должна была сегодня привезти из Парижа двоюродную племянницу супругов Шанто, десятилетнюю Полину Кеню, взятую ими на воспитание.
- Ума не приложу, - проговорил Шанто, приоткрыв дверь в кухню. - Боюсь, Вероника, что с ними случилось несчастье!
Служанка, дюжая девица лет тридцати пяти, большерукая и мужеподобная, снимала в эту минуту с огня баранину, явно пережаренную. Грубые щеки девушки побледнели с досады, но она не высказывала своего недовольства.
- Хозяйка осталась в Париже, не иначе, - сухо ответила она. - А все дела, которым конца не видно, - от этого весь дом вверх дном!
- Нет, нет, - возразил Шанто. - Во вчерашней телеграмме сказано, что все формальности с девочкой окончательно улажены… Сегодня утром госпожа Шанто должна была приехать в Кан и остановиться у Давуана. В час отходит поезд, в два он прибывает в Байе, а к трем карета дядюшки Маливуара должна доставить госпожу Шанто в Арромайш, и если даже Маливуар не сразу заложил свой рыдван, она все равно могла приехать сюда около четырех, самое позднее - в половине пятого… От Арроманша до Бонвиля километров десять, не больше.
Кухарка, не сводя глаз с жаркого, слушала все эти расчеты и качала головой. После некоторого колебания Шанто прибавил:
- Сходила бы ты на угол посмотреть, Вероника!
Она взглянула на Шанто и еще больше побледнела от сдерживаемого гнева.
- Это зачем?.. Ведь Лазар уже потащился им навстречу! Чего ради еще и мне грязь месить?
- Видишь ли, - пробормотал Шанто, - я уж и за мальчика беспокоюсь… Его тоже все нет. Что там ему делать, на дороге, целый час?
Вероника замолчала и, сняв с гвоздя старую черную шаль, закутала ею голову и плечи. Когда же хозяин последовал за нею в коридор, она грубо сказала:
- Ступайте уж назад к вашему камину, не то завтра весь день будете выть от боли.
Выйдя на крыльцо, она с силой хлопнула дверью, надела свои сабо и крикнула в пространство:
- Ах ты господи боже мой! Сопливая девчонка, приехать «не успела, а уж всех в доме на ноги подняла!
Шанто успокоился. Он давно привык к выходкам Вероники, которая поступила к ним пятнадцати лет, в год женитьбы своих хозяев. Едва затих стук сабо служанки, Шанто, словно вырвавшийся из-под надзора школьник, поспешил на другой конец коридора и стал у стеклянной двери, откуда открывался вид на море. Здесь этот приземистый, румяный человечек с брюшком на минуту задумался, устремив на небо свои голубые выпуклые глаза; коротко остриженные волосы покрывали его голову, словно белоснежная ермолка. Ему только что исполнилось пятьдесят шесть лет, но частые приступы подагры состарили его раньше времени. Забыв о своих тревогах и глядя вдаль, он думал о том, как было бы хорошо, если б маленькой Полине удалось покорить сердце Вероники.
Ну, а он-то чем виноват? Когда парижский нотариус написал, что кузен Кеню, овдовевший за полгода до этого, умер и в завещании назначил Шанто опекуном своей дочери, у него не хватило духу отказаться. Оно, конечно, кузены друг друга почти не знали, семья была рассеяна по разным городам. Отец Шанто основал когда-то в Кане торговое дело - промышлял лесом, который вывозили с севера; сам-то он был южанином и раньше в качестве простого плотника исходил всю Францию вдоль и поперек; а бедняга Кеню после смерти своей матери поселился в Париже, где впоследствии один из его дядюшек передал ему во владение колбасную лавку возле самого рынка. Шанто встречался с кузеном Кеню всего раза два-три, когда болезнь вынуждала его бросать дело и ездить в Париж советоваться со знаменитыми врачами. Тем не менее Шанто и Кеню уважали друг друга. И покойник, возможно, мечтал о том, чтобы его дочка жила в здоровом приморском климате. К тому же ей в наследство достанется колбасная лавка, так что девочка никак не будет в тягость. Словом, г-жа Шанто охотно дала согласие и даже вызвалась заменить мужа, избавив его от утомительной, опасной для него поездки; она одна отправилась в Париж, сама бегала повсюду и хлопотала со свойственной ей энергией; ну, а Шанто только того и надо, чтобы жена была довольна.
Но почему же их обеих все нет и нет? Шанто посмотрел на небо, и прежние его страхи вернулись: западный ветер гнал большие, черные, как сажа, тучи; клочья их тянулись далеко над морем. Надвигалась мартовская буря, когда близко равноденствие и море в часы прилива яростно бьется о берег. Подъем воды только что начался; пока на горизонте виднелась лишь узкая полоска белой пены; широкое и сегодня особенно пустынное взморье со скалами и темными водорослями, голое пространство, покрытое лужами и пестревшее черными пятнами, навевало гнетущую тоску, которую еще усиливали сумеречные тени от бешено мчавшихся туч.
- Может статься, ветер вывернул пролетку в канаву, - пробормотал Шанто.
Его снедало желание видеть, что происходит за стенами дома. Он отворил стеклянную дверь и, как был, в матерчатых туфлях, ступил на посыпанную гравием террасу, с высоты которой он мог оглядеть селение. Редкие дождевые капли, занесенные вихрем, били ему в лицо; яростный ветер развевал полы его синей суконной куртки. Но Шанто не уходил; стоя без шапки, согнувшись и облокотясь на перила, он старался рассмотреть дорогу, проходившую внизу. Она пролегала между двумя утесами, казавшимися двумя половинами огромной скалы, которую когда-то рассекли топором, отчего и образовалась расщелина, обнажив землю на несколько метров; здесь ютились хижины Бонвиля, - штук двадцать пять - тридцать. Каждый прилив грозил смести их с этой узкой каменистой полоски и разбить о стены ущелья. Слева находилась небольшая пристань - песчаная коса, по которой рыбаки волокли с десяток лодок, подбадривая друг друга криками. В селении едва насчитывалось двести жителей; жили они морем, жили очень плохо, но цепко, с тупым упорством моллюсков держась за свою скалу. Над этими жалкими кровлями, через которые каждую зиму перекатывались волны, виднелись одни утесы; на середине склона, справа от ложбины, где вилась дорога, стояла церковь, а слева - дом Шанто. Все это и составляло Бонвиль.
- Какова погодка! - крикнул кто-то.
Подняв глаза, Шанто узнал священника, аббата Ортера, коренастого человека с внешностью крестьянина; его рыжих волос не выбелили даже прожитые им полвека. Аббат развел огород возле церкви, на кладбищенской земле, и сейчас рассматривал всходы салата, зажав между ног полы сутаны, чтобы ее не закинуло вихрем ему на голову. Шанто, стоя против ветра, не мог говорить: слова его не долетели бы до собеседника - и потому только приветственно помахал рукой.
- Правильно делают, что вытаскивают лодки на берег! - кричал ему аббат. - Часам к десяти будет потеха!
И так как порыв ветра в конце концов закинул ему подол сутаны на голову, аббат спрятался за церковью. Шанто обернулся, пригнувшись, чтобы выдержать натиск бури. Лицо его залило дождем. Он окинул взором свой изглоданный морем сад, трехэтажный кирпичный дом в пять окон, ставни которых, хоть и были закреплены, казалось, вот-вот оторвутся. Когда ветер утих, Шанто снова нагнулся и стал глядеть вниз на дорогу; но тут появилась Вероника и всплеснула руками.
- Как! Вы здесь?.. Сейчас же идите обратно, сударь!
Она повела его по коридору, распекая, словно ребенка, пойманного за шалостью. Не угодно ли? Завтра он совсем разболеется, а кому, как не ей, придется ходить за ним?
- Ты что-нибудь видела? - смущенно спросил он.
- Разумеется, ничего! Хозяйка, верно, где-нибудь остановилась и пережидает.
Он не решился сказать ей, что следовало бы поискать хозяйку подальше от дома. Теперь его особенно тревожило отсутствие сына.
- Вся деревня высыпала на улицу, - заговорила она опять. - На этот раз боятся по домам сидеть… Дом, где Кюш живет, еще в сентябре дал трещину, сверху донизу, а Пруан, который ходил сейчас звонить к вечерне, клянется и божится, что завтра от этого дома ничего не останется.
В эту минуту высокий юноша лет девятнадцати, одним прыжком перемахнув через три ступеньки, взбежал на крыльцо. У него был большой лоб, совсем светлые глаза, продолговатое лицо обрамлял темный пушок.
- Слава богу, Лазар вернулся! - с облегчением проговорил Шанто. - Бедный мой мальчик, ты весь мокрый!
Молодой человек повесил в передней свой плащ, насквозь промокший от ливня.
- Ну, как? - спросил отец.
- Да никак! Никто не приехал, - ответил Лазар. - Я дошел до Вершмона, ждал там под навесом у гостиницы, все смотрел на дорогу, которая превратилась в поток грязи. Ни души!.. Я побоялся, что ты станешь беспокоиться, вот и вернулся.
В августе Лазар окончил канский лицей и, получив степень бакалавра, восемь месяцев слонялся без дела, потому что не мог выбрать себе профессию; пристрастился он только к музыке, чем приводил в отчаяние мать. Она уехала крайне недовольная: сын отказался сопровождать ее в Париж, где она надеялась подыскать ему место. Каждый в доме жил по-своему, затаив глухое раздражение, которое усиливалось от необходимости жить семьей.
- Но раз я уже предупредил тебя, - продолжал юноша, - я могу пойти дальше им навстречу до Арроманша.
- Нет, нет! - воскликнул Шанто. - Ночь на дворе. Не может быть, чтобы мама не дала нам знать. Я жду телеграммы… Постой! Как будто подъехал экипаж!
Вероника отворила дверь.
- Это кабриолет доктора Казэнова, - объявила она. - Разве он должен приехать?.. Бог ты мой! Да ведь это хозяйка!
Все поспешили на крыльцо. Большой пес, помесь ньюфаундленда с сенбернаром, спавший в углу передней, выскочил с яростным лаем. Затем, привлеченная шумом, на пороге показалась белая холеная кошечка, но когда она увидела грязь на дворе, по спинке ее пробежала брезгливая дрожь, и кошка чинно уселась на верхней ступеньке крыльца, чтобы наблюдать за происходящим. Из кабриолета с девической легкостью выскочила дама лет пятидесяти. Она была невысокого роста, худощава, черноволоса, без малейшего признака седины; ее приятное лицо несколько портил крупный нос, свидетельствовавший о честолюбивом характере.
Пес одним прыжком очутился возле хозяйки и, положив ей лапы на плечи, пытался лизнуть в лицо. Та рассердилась:
- Убирайся, Матье, пусти меня! Несносный пес! Ну, будет этому конец?
Вслед за собакой с крыльца сбежал Лазар и, переходя двор, крикнул:
- С вами ничего не случилось, мама?
- Нет, нет, - отвечала г-жа Шанто.
- И беспокоились же мы! - проговорил отец, следуя за сыном, несмотря на ветер. - Но что же все-таки произошло?
- О, нас все время преследовала неудача, - отозвалась она. - Во-первых, дорогу так развезло, что от Байе мы ехали часа два. Во-вторых, в Арроманше одна из лошадей Маливуара сломала ногу. Замены у него не было, и я уж боялась, что придется там заночевать… Но доктор нас выручил, любезно предложив свой кабриолет, а Мартен, молодец такой, довез до самого дома.
Старик-инвалид, с деревянной ногой, в прошлом служил во флоте матросом; когда-то морской хирург Казэнов сделал ему операцию, а потом Мартен стал кучером доктора. Сейчас Мартен привязывал лошадь. Г-жа Шанто прервала свой рассказ:
- Мартен, помогите же девочке сойти!
Никто до сих пор о ней не вспомнил. Верх экипажа был опущен, из-под него виднелась только траурная юбка и маленькие руки в черных перчатках, сложенные на коленях. Однако девочка не стала дожидаться, пока кучер ей поможет, и легко спрыгнула сама. Налетевший ветер раздувая ее платье, из-под черного крепа, которым была повязана шляпка, выбились каштановые пряди. Она казалась крупной для своих десяти лет. У нее были пухлые губы, круглое белое личико без румянца, как это бывает у парижских детей, выросших в комнатах при магазине. Все смотрели на нее. Вероника, подошедшая поздороваться с хозяйкой, остановилась поодаль; вид у нее был холодный и ревнивый. Но Матье не последовал ее примеру, он бросился к девочке и стал лизать ее в лицо.
- Не бойся! - сказала г-жа Шанто. - Он не злой.
- Да я и не боюсь, - кротким голосом отвечала Полина. - Я очень люблю собак.
В самом деле, она совершенно спокойно переносила назойливые нежности Матье. Ее омраченное печалью личико осветила улыбка, и девочка чмокнула пса прямо в морду.
- А людей ты не хочешь поцеловать? - спросила г-жа Шанто. - Поди-ка сюда! Вот это твой дядя, раз уж ты меня зовешь тетей… А вот твой кузен, большой сорванец, далеко не такой разумный, как ты!
Девочка не испытывала никакой робости. Она перецеловала всех, для каждого нашла ласковое слово, с изяществом маленькой парижанки, уже знакомой с тонкостями учтивого обхождения.
- Благодарю вас, дядя, что вы берете меня к себе… Вот увидите, кузен, мы с вами будем друзьями.
- До чего ж мила! - в восхищении воскликнул Шанто.
Лазар удивленно смотрел на нее. Он представлял ее совсем маленькой, пугливой и глупенькой девчонкой.
- Да, да, очень мила! - повторила г-жа Шанто. - А если б вы знали, какая она храбрая! Пока мы ехали, ветер дул нам прямо в лицо, а водяная пыль слепила глаза. Верх коляски трещал, словно парус, и я думала, что он вот-вот треснет. А ее это только забавляло, только смешило. Но что же мы здесь стоим, зачем мокнем? Дождь ведь опять пошел!
Она обернулась, ища Веронику. Та стояла в стороне, надутая; увидев это, г-жа Шанто насмешливо проговорила:
- Здравствуй, милая, как поживаешь? Ты потом, наверное, разговоришься, а пока сходи-ка за бутылочкой вина для Мартена… Чемоданы мы не могли захватить с собой. Маливуар привезет их завтра рано утром.
Она вдруг осеклась и в тревоге пошла назад к кабриолету.
- Моя сумка! А я уж испугалась, подумала, не выпала ли она по дороге…
То была большая старая сумка из черной кожи с потертыми краями. Г-жа Шанто ни за что не хотела доверить ее сыну. Наконец все направились к дому; однако новый порыв ветра, от которого перехватывало дыхание, остановил их у самых дверей. Кошка с любопытством наблюдала борьбу людей с ветром. Г-жа Шанто спросила, как вела себя Минуш в ее отсутствие. Кличка эта снова вызвала улыбку на серьезном личике девочки. Она наклонилась и погладила кошку, которая тотчас, задрав хвост, стала тереться об ее подол.
Когда же семья Шанто взошла на крыльцо и оказалась в надежном убежище, в сенях, Матье снова громко залаял, возвещая, что все в сборе.
- Ах, как здесь хорошо! - сказала мать. - Право, я уж думала, что мы никогда не доедем… Да, да, Матье, ты славный пес, но оставь нас в покое! Пожалуйста, Лазар, заставь его замолчать, он меня совсем оглушил.
Но пес не унимался, и вступление хозяев в столовую происходило под этот бурный аккомпанемент. Впереди шла Полина, - новый член семьи, позади шествовал Матье, не переставая лаять, в сопровождении ощетинившейся Минуш, взволнованной этим шумом. Мартен уже успел выпить на кухне залпом два стакана вина и, пожелав всем спокойной ночи, ушел, стуча своей деревянной ногой. Вероника поставила разогреть остывшую баранину. Затем снова появилась в столовой и спросила:
- Можно подавать?
- Еще бы… Уже семь часов! - сказал Шанто. - Придется только подождать, пока госпожа Шанто и девочка переоденутся.
- Но я не привезла вещей Полины, - заметила г-жа Шанто. - К счастью, мы не промокли насквозь… Сними пальто и шляпу, детка… Да помоги же ей, Вероника! И башмаки сними… У меня есть все, что нужно…
Девочка села, а служанка стала перед нею на колени. Г-жа Шанто вынула из сумки пару войлочных туфелек и сама обула девочку. Затем Вероника сняла ботинки с хозяйки. Та снова порылась в своей сумке и достала свои домашние туфли без задников.
- Значит, можно подавать? - еще раз спросила Вероника.
- Сейчас… Полина, пойди на кухню, вымой руки и лицо. Мы умираем с голоду, поэтому чистоту наведем на себя окончательно потом.
Полина явилась к столу первая; тетка все еще стояла над умывальным тазом. Шанто занял свое место у камина в большом кресле, обитом, желтым бархатом. Привычным жестом он растирал себе ноги, боясь нового припадка. Лазар резал хлеб, стоя у стола, на котором уже больше часа ждали четыре прибора. Оба немного смущенно улыбались девочке, не зная, о чем с ней говорить. А она спокойно рассматривала комнату, уставленную ореховой мебелью, буфет, полдюжины стульев, висячую лампу из полированной меди и пять гравюр на фоне темно-коричневых обоев: «Четыре времени года» и вид Везувия; они особенно занимали Полину. Вероятно, покрытые белыми царапинами панели, подделанные под дуб, застарелые жирные пятна на паркете, неопрятный вид этой общей комнаты, где протекала вся жизнь семьи, вызвали в Полине сожаление о покинутой накануне нарядной мраморной колбасной. В глазах девочки мелькнула печаль; казалось, она почувствовала на мгновение, что за бесхитростным уютом новой для нее обстановки таятся скрытые горести. Наконец, внимательно осмотрев старинный барометр в деревянном футляре с позолотой, она остановила взгляд на странном сооружении, которое помещалось в стеклянном ящике, оклеенном по краям узкими полосками голубой бумаги, и занимало всю каминную доску. Можно было подумать, что это игрушка - миниатюрная модель деревянного моста необычайно сложной конструкции.
- Работа твоего двоюродного деда, - сказал Шанто, радуясь, что нашлась наконец тема для разговора. - Да, отец мой был сначала плотником… Это лучшая его работа, которую я свято храню.
Шанто не стыдился своего происхождения, а его жена терпела громоздкую игрушку на камине, хотя мост этот ее раздражал, постоянно напоминая о том, что она вышла замуж за сына рабочего. Полина уже не слушала дядю; увидев за окном необъятный простор, она перебежала на другой конец комнаты и остановилась у окна; муслиновые занавески на нем были приподняты коленкоровыми подхватами. С самого отъезда из Парижа Полина неотступно думала о море. Она мечтала о нем, в вагоне то и дело спрашивала тетку, не откроется ли море за одним из встречных холмов. Очутившись наконец на морском берегу в Арроманше, она не могла вымолвить ни слова, широко раскрыв глаза и затаив дыхание; а по дороге от Арроманша до Бонвиля она, несмотря на ветер, поминутно высовывалась из коляски и смотрела на море, вдоль которого лежал путь. И вот снова море; здесь оно всегда будет с нею, как будто оно ее собственное. И она не спеша окинула его взглядом, словно вступая в свои владения.
В свинцовом небе сгущалась тьма; вихрь бешено гнал тучи, Во мгле надвигающихся сумерек можно было различить лишь призрачную белизну растущего прилива. Полоса пены все ширилась, похожая на развертываемую белую скатерть, которую набрасывали на отмели, покрытые водорослями; нежный и вкрадчивый, баюкающий прибой заливал утесы, словно лаская их. Но издали доносился нарастающий шум волн, там пенились громадные гребни; мрачная тень легла у подножия утесов над пустынным Бонвилем, притаившимся в наглухо запертых домах. У прибрежных камней валялись покинутые лодки, похожие на огромных рыб, извергнутых морем. Дождь окутывал селение дымкой тумана, и только в одном углу церковь отчетливо выделялась на фоне белесого неба, затянутого тучами.
Полина молчала. Ее сердечко снова тревожно забилось. У нее замерло дыхание, она прерывисто вздохнула, как если бы ей не хватало воздуха.
- Ну, что? Пошире Сены, правда? - спросил Лазар, остановившись за ее спиной.
Он не переставал удивляться этой девчонке. С первой же минуты ее появления большой, нескладный юноша испытывал странную робость.
- О да! - еле слышно ответила она, не оборачиваясь.
Лазар хотел назвать ее на «ты», но удержался.
- Вам страшно?
Она с изумлением посмотрела на него.
- Да нет, почему же? Вода ведь сюда не доберется.
- Ну, этого никто не знает! - сказал он, уступая желанию посмеяться над нею. - Бывает, что волны перекатываются через церковь.
Но Полина расхохоталась. Девочка умела рассуждать, поэтому на шутку ответила звонким, здоровым смехом, - ее, как разумного человека, рассмешила нелепая выдумка. Она первая обратилась к юноше на «ты» и, схватив его за руки, точно собиралась затеять какую-то игру, проговорила:
- Ах, кузен, ты меня считаешь совсем дурочкой! Разве ты бы остался здесь, если бы волны перекатывались через церковь?
Лазар тоже рассмеялся и пожал детские ручки Полины; они стали друзьями. В это время в комнату вошла г-жа Шанто. Ее обрадовал веселый смех, и, вытирая вымытые руки, она сказала:
- Познакомились? Я так и знала, что вы друг с другом поладите.
- Подавать, сударыня? - прервала ее Вероника, показываясь на пороге кухни.
- Да, да… Только сперва зажги лампу - ничего не видно.
Действительно, ночь надвигалась так быстро, что в столовой было совсем темно, ее освещали только красноватые отсветы камина. Пришлось опять отложить ужин. Наконец Вероника опустила висячую лампу. Накрытый стол оказался в ярком кругу света. Все сели. Полина поместилась между дядей и кузеном против тетки. Г-жа Шанто вскоре опять вскочила со свойственной этой худощавой пожилой женщине непоседливостью.
- Где моя сумка?.. Погоди, детка, я сейчас достану тебе твой бокал… Убери стакан, Вероника. Девочка привыкла пить из своего бокала.
Она вынула серебряный бокал, на котором уже образовались вмятины, вытерла его своей салфеткой и поставила перед прибором Полины. Сумку она положила на стуле позади себя. Вероника подала суп с вермишелью, предупредив с недовольной миной, что он слишком долго кипел. Никто не выразил неудовольствия, все были очень голодны. Ложки так и мелькали. Затем кухарка подала вареное мясо. Шанто, большой любитель поесть, едва притронулся к нему, ожидая жаркого из баранины. Но когда блюдо поставили на стол, все возмутились: баранина жесткая, как подошва, ее нельзя есть!
- Будто я сама не знаю, - спокойно промолвила Вероника. - Она пережарилась, не надо было вам опаздывать!
Тем не менее Полина весело разрезала жаркое на мелкие кусочки и с аппетитом жевала его. А Лазар вообще никогда не замечал, что у него на тарелке, и способен был принять ломтик белого хлеба за курятину. Но Шанто мрачно созерцал поданное ему жаркое.
- Что у вас еще, Вероника?
- Жареный картофель, сударь.
Шанто в отчаянии откинулся на спинку своего кресла.
- Хотите, принесу вареной говядины? - предложила кухарка.
Грустно покачав головой, Шанто отказался. Лучше уж хлеб, чем вареное мясо. Боже, какой обед! В довершение всего из-за непогоды и рыбы не купишь! Г-жа Шанто, евшая очень мало, с состраданием смотрела на мужа.
- Бедненький! - вырвалось у нее. - Жаль мне тебя… Я было припасла тебе на завтра подарок; но раз уж ты сегодня вечером остался голодным…
Она открыла свою сумку и достала паштет в горшочке. У Шанто разгорелись глаза. Паштет из гусиной печенки! Запретный плод! Любимое лакомство, строго-настрого запрещенное врачом!
- Но вот что, - продолжала жена, - я разрешаю тебе только одну тартинку с паштетом… Будь осторожен, иначе никогда больше не получишь.
Шанто дрожащими руками схватил горшочек. Ему часто приходилось переносить такое жестокое испытание, - страх перед приступом подагры боролся с желанием вкусно поесть, но жадность почти всегда побеждала. Уж очень вкусно! Лучше он потом потерпит боль.
Вероника видела, как Шанто положил себе большой кусок паштета, и, возвращаясь в кухню, проворчала:
- Хорош, нечего сказать! А уж как потом выть будет!
Слово «выть» звучало естественно в ее устах, она так простодушно его произносила, что хозяева не обижались. Шанто поистине выл, когда у него начинался приступ подагры; все это знали, и никому не приходило в голову делать Веронике выговор за непочтительность.
Под конец обед прошел очень весело. Лазар, подшучивая над отцом, отнял у него горшочек с паштетом. Когда подали десерт - сыр и печенье, - в комнату ворвался Матье, радостно встреченный всеми. До сих пор он дремал где-то под столом, но, почуяв печенье, встрепенулся. Каждый вечер пес появлялся в обеденный час, отряхивался и обходил стол, умильно заглядывая каждому в глаза. Лазар обычно оказывался щедрее всех. Но сегодня, обходя вторично стол, Матье остановил свои добрые человечьи глаза на Полине, словно угадав в ней верного друга животных и людей. Он доверчиво положил свою огромную голову на колени девочки, глядя на нее в упор кротким и умоляющим взглядом.
- Вот попрошайка! - воскликнула г-жа Шанто. - Пошел, Матье! Ну можно ли быть таким обжорой!
Пес мгновенно проглотил кусочек печенья, протянутый Полиной, и, положив снова голову на детские колени, просил еще, не сводя глаз со своего нового друга. Полина смеялась, целовала собаку; ее потешали висячие уши Матье и черное пятно над левым глазом, резко выделявшееся на его белой шерсти, густой и волнистой. Но тут произошел забавный эпизод: ревнивая Минуш легко вспрыгнула на стол; мурлыча и выгибая спину, она, словно бодливый козленок, все норовила угодить головой в подбородок девочки. Это была ее обычная манера ласкаться. Полина ощутила на своем лице ее холодный нос и острые зубки. Минуш переступала с лапки на лапку, словно пекарь, который месит тесто. Полина была в полном восторге: слева кошка, справа собака! Они от нее не отставали и бессовестно пользовались ее добротой, а она была готова отдать им всю свою долю сладкого.
- Прогони ты их! - сказала тетка. - Они тебе ничего не оставят.
- Ну так что ж, тетя? - искренне отвечала девочка, которая радовалась, даже отдавая последнее.
Обед кончился. Вероника принялась убирать со стола. Увидав пустой стол, пес и кошка, не выразив благодарности, ушли, облизнувшись в последний раз.
Полина подошла к окну, стараясь разглядеть, что делается снаружи. С той самой минуты, когда подали суп, она наблюдала, как за окном темнеет, как постепенно сгущается непроглядная тьма. Теперь перед ней встала непроницаемая стена. Небо, море, селение, даже церковь - все потонуло в кромешном мраке. Не испугавшись шуток кузена, Полина все-таки искала глазами море; ее мучило желание узнать, до какой высоты может подняться вода. Но она слышала только возрастающий гул, и в вое ветра, в шуме ливня ей чудился чей-то пронзительный, мощный голос, который с каждой минутой грозит все яростней. В хаосе мрака не видно было ни проблеска, ни даже белизны пены, только слышался бешеный штурм волн, гонимых бурей из бездны.
- Черт возьми! - проговорил Шанто. - Как быстро поднимается вода! И ведь еще часа два будет прибывать.
- Если бы ветер дул с севера, - прибавил Лазар, - Бонвилю пришлось бы худо. К счастью, ветер с другой стороны.
Полина обернулась и стала слушать; большие глаза ее были полны сострадания и тревоги.
- Ну, мы-то в безопасности, - заметила г-жа Шанто, - а другие пусть разделываются, как знают… У каждого свои горести… Хочешь чашку горячего чая, дитя мое? А потом пойдем спать.
Вероника убрала со стола и накрыла его старой красной скатертью в крупных цветах; здесь проводило вечера семейство Шанто. Каждый занял обычное место. Лазар на минуту вышел и вернулся с чернильницей, пером и целым ворохом нотной бумаги. Он сел у лампы и принялся переписывать ноты. Г-жа Шанто, с самого приезда не спускавшая с сына нежного взгляда, сказала вдруг раздраженным тоном:
- Опять за музыку! Неужели ты не можешь провести с нами хоть этот вечер по случаю моего приезда?
- Мама, я ведь никуда не ухожу, я здесь с тобой! Ты отлично знаешь, что эта работа не мешает мне разговаривать. Ну-ка, попробуй, заговори со мной о чем-нибудь, - я сразу отвечу!
И он упорно продолжал работать, занимая своими бумагами половину стола. Шанто, удобно расположившись в кресле, уронил руки на колени. Матье дремал у камина, а Минуш, одним прыжком оказавшись на столе, принялась умываться лапкой и вылизывать себе шерсть на животе. От висячей лампы веяло уютом, и Полина, смотревшая полузакрытыми улыбающимися глазами на свою новую семью, не могла дольше противиться сну: ее томила усталость, разморило тепло. Так она и заснула, озаряемая мягким светом лампы, уронив голову на скрещенные руки. Тонкие веки, словно шелковая завеса, прикрыли ее глаза. Она дышала легко, равномерно, полуоткрыв детские губы.
- Она не в силах больше сидеть, - проговорила г-жа Шанто, понижая голос. - Надо ее разбудить. Мы ее напоим чаем и уложим спать.
Наступило молчание. Слышались только завывание бури и скрип пера, - это писал Лазар. В доме царила глубокая тишина, привычный, дремотный покой. Каждый вечер одно и то же, на том же месте - жизнь тягучая, как жвачка. Отец и мать долго смотрели друг на друга, не говоря ни слова. Наконец Шанто нерешительно спросил:

1 Следующая страница


Радость жизни 2

- Ну, а что в Кане? Хорошим балансом закончит год Давуан?
Она сердито передернула плечами.
- Да, нечего сказать, хорошим! Я ведь и раньше говорила, что тебе лучше не затевать этого дела!
Теперь, когда девочка уснула, можно было свободно беседовать. Они говорили вполголоса и сначала хотели только обменяться новостями. Но, увлекшись, забыли о Полине, и мало-помалу выплыли все семейные неурядицы.
Отец Шанто, бывший плотник, торговал лесом, доставляемым из северных областей Франции; он вел дело со смелостью человека предприимчивого и готового на риск; после его смерти Шанто застал фирму основательно подорванной. Сам он был человек не очень деятельный, осторожный рутинер, а потому удовольствовался тем, что спас положение, восстановив порядок, и зажил прилично на небольшой, но верный доход от дела. В жизни Шанто был только один роман и вскоре закончился браком. Он женился на учительнице, с которой познакомился в доме приятеля. Эжени де Ла Виньер была сиротой, дочерью разорившегося дворянина из Котантена. Выходя замуж за Шанто, она надеялась, что он разделит ее честолюбивые мечты. Но Шанто, получивший лишь неполное образование в пансионе, куда его поместили довольно поздно, боялся всяких широких замыслов. Планам властолюбивой жены препятствовала косность мужа. Когда у них родился сын, г-жа Шанто связала с ним все свои мечты о богатстве, отдала его в лицей и сама каждый вечер следила за его занятиями. И вдруг новое несчастье разбило все ее расчеты. Шанто с сорока лет стал страдать подагрой, и приступы болезни становились до того мучительными, что он заговорил о продаже дела. Для нее это был бесславный жребий: жить где-нибудь в глуши, урезывая себя во всем, не имея возможности впоследствии помочь сыну в начале его карьеры и предоставить ему ренту в двадцать тысяч франков, о которой она для него мечтала.
Тогда она решила по крайней мере сама заняться продажею склада. Дело приносило ежегодно десяток тысяч франков, и семья жила на них довольно широко, так как г-жа Шанто любила устраивать приемы. Теперь она нашла некоего Давуана, который предложил следующую комбинацию: он купит у Шанто лесной склад за сто тысяч франков, но уплатит пока только пятьдесят тысяч; оставляя в его руках остальные пятьдесят тысяч, Шанто станут компаньонами Давуана и будут получать половину чистой прибыли. Давуан казался человеком предприимчивым, можно было надеяться, что, даже не расширяя дела, он сможет ежегодно выплачивать Шанто пять тысяч франков; а проценты с пятидесяти тысяч, вложенных в ценные бумаги, под обеспечение недвижимого имущества, равны трем тысячам; таким образом, ежегодная рента составит восемь тысяч франков. Имея такие доходы, можно терпеливо ждать, пока сын сделает карьеру и даст родителям возможность сменить свое бесцветное существование на нечто лучшее.
Так и поступили. За два года до этого Шанто по случаю купил у обанкротившегося клиента домик на берегу моря в Бонвиле. Вместо того, чтобы перепродать его, как думала раньше г-жа Шанто, она решила поселиться в Бонвиле и жить там, хотя бы до первых успехов Лазара на жизненном поприще. Отказаться от своих приемов, зарыться в глуши было для г-жи Шанто равносильно самоубийству; но она уже уступила Давуану весь свой дом, и теперь пришлось бы где-нибудь снимать квартиру. Она решила делать сбережения, упорствуя в своем замысле - с триумфом вернуться впоследствии в Кан, когда Лазар обеспечит себе видное положение. Шанто все одобрил. Ну, а его подагре придется привыкать к морю; кроме того, двое из трех врачей, с которыми он советовался, были столь предупредительны, что заявили, будто морской воздух должен благотворно подействовать на общее состояние больного. И в одно майское утро супруги Шанто, оставив четырнадцатилетнего Лазара в лицее, окончательно переселились в Бонвиль.
Со времени этого геройского самоотречения прошло пять лет, а дела шли все хуже. Давуан пустился в крупные спекуляции, постоянно требовал ссуд, подвергал риску прибыль, а в итоге год заканчивался с убытком: В Бонвиле супруги Шанто жили на три тысячи франков в год, еле-еле сводя концы с концами, так что пришлось продать лошадь и Вероника сама должна была ходить за огородом.
- Знаешь, Эжени, - осмелился заметить Шанто, - если меня надули, то отчасти по твоей вине.
Но она уже не признавала за собой никакой ответственности. Ей хотелось забыть, что союз с Давуаном - дело ее рук.
- Как? По моей вине? Разве больна я? Не будь ты болен, мы бы теперь, возможно, стали миллионерами, - сухо ответила она.
Всякий раз, как у жены в раздражении вырывались подобные слова, Шанто опускал голову, смущенный и пристыженный тем, что в его костях гнездится враг семейного благополучия.
- Надо подождать, - пробормотал он. - Давуан твердо рассчитывал на удачу. Если сосна повысится в цене, мы получим целое состояние.
- Ну и что с того? - вмешался Лазар, продолжая переписывать ноты. - Ведь мы и сейчас не голодаем… Напрасно вы волнуетесь. А по мне, так плевать на эти деньги!
Г-жа Шанто снова пожата плечами.
- Ты бы лучше не плевал на них и не тратил времени на пустяки.
Подумать только, она сама научила его играть на рояле! Теперь один вид нотных листов приводил ее в отчаяние. Последняя надежда ее рухнула: сын, которого она мечтала видеть префектом или председателем суда, вздумал сочинять оперы! Теперь он, как и она в свое время, будет бегать по урокам в погоду и в непогоду.
- Вот отчет Давуана за последние три месяца… - снова заговорила г-жа Шанто. - Если дела и дальше так пойдут, к июлю мы будем его должниками.
Она положила свою сумку на стол и, вынув из нее документ, протянула мужу. Тот взял, повертел в руках и, не читая, положил на стол перед женой. Вероника подала чай. Наступило длительное молчание. Чашки оставались пустыми. Минуш, прикорнув возле сахарницы, жмурилась с блаженным видом. Матье, лежа у камина, храпел, как человек. А за окном по-прежнему шумел прилив, и рокот моря могучим басом вторил тихим звукам засыпающего дома.
- Не разбудить ли ее, мама? - спросил Лазар. - Я думаю, ей так неудобно спать.
- Да, да… - прошептала г-жа Шанто, уйдя в свои мысли и не спуская глаз с Полины.
Все трое посмотрели на спящую девочку. Дыхание ее стало еще тише; при свете лампы белое лицо и розовые губы напоминали букет цветов. Только длинные каштановые волосы, растрепавшиеся от ветра, бросали тень на ее нежный лоб. Г-жа Шанто мысленно перенеслась в Париж, перебирая в памяти множество хлопотливых дел, которыми ей недавно пришлось заниматься, и удивляясь тому, что с таким жаром отнеслась к роли опекунши. Богатая наследница невольно пробудила в ней интерес, хотя безукоризненная честность г-жи Шанто исключала всякие задние мысли насчет вверенного ей состояния.
- Когда! я вошла в эту лавку, - медленно начала она рассказывать, - на девочке было черное платьице; она стала меня обнимать и плакала навзрыд.. - О, лавка отличная, - колбасное дело, кругом мрамор, зеркала, и помещается она как раз напротив рынка… Застала я там еще служанку, - небольшого росточка, краснощекая, здоровая девица; она еще до прихода нотариуса распорядилась опечатать все вещи и преспокойно продолжала отпускать кровяную колбасу и сосиски… Адель мне и рассказала о смерти нашего бедного кузена Кеню. Полгода назад, когда скончалась Лиза - его жена, - Кеню стали мучить сильные приливы крови к голове. Он все хватался за шею, словно галстук хотел с себя сорвать; и вот однажды вечером его нашли без сознания, с посиневшим лицом; он лежал, уткнувшись в банку с салом… Его дядя Градель умер точно так же.
Она замолчала. Снова наступила тишина. На лице спящей Полины мелькнула улыбка, мимолетный отблеск светлого сна.
- Ну, а с доверенностью все улажено? - спросил Шанто.
- О, да… Хорошо, что твой нотариус предусмотрительно оставил место для подписи уполномоченного; я не могла бы заменить тебя, женщины в таких делах не пользуются юридическими правами… Ты знаешь из моего письма, что тотчас по приезде я отправилась к тому парижскому нотариусу, от которого пришла выписка из завещания, где ты назначен опекуном. Он тут же перевел доверенность на имя своего старшего клерка, - он говорил, что это часто делается, - и делу был дан ход… У мирового судьи я предложила включить в семейный совет трех родственников со стороны Лизы: двух молодых кузенов - Октава Муре и Клода Лантье, затем еще одного родственника - Рамбо, который живет в Марселе. С нашей стороны, со стороны Кеню, я выбрала племянников: Моде, Лиардена и Делорма. Как видишь, вполне порядочный семейный совет, и мы сможем сделать все, что пожелаем, для счастья ребенка… На первом заседании они назначили Саккара заместителем опекуна; его мне пришлось выбрать из Лизиной родни.
- Тише!.. Она просыпается… - прервал их Лазар.
В самом деле, Полина широко раскрыла глаза. Не шевелясь, она изумленно смотрела на людей, беседующих за столом, потом, сонно улыбаясь, снова сомкнула веки, уступая непреодолимой усталости; неподвижное лицо девочки покрылось матовой бледностью, напоминая цветок камелии.
- Саккар, кажется, биржевик? - спросил Шанто.
- Да, - отвечала г-жа Шанто. - Я с ним виделась, разговаривала. Очаровательный человек… У него уйма дел, и он заранее предупредил меня, чтобы мы не очень рассчитывали на его помощь… Понимаешь, мы ведь ни в ком и не нуждаемся. Раз мы берем Полину, то и заботиться о ней будем мы, ведь правда? Я вообще не люблю, когда вмешиваются в мои дела… Ну, со всем прочим скоро было покончено. К счастью, твоя доверенность давала все нужные полномочия. С лавки сняли печати, составили опись имущества, колбасную продали с аукциона. Да еще как выгодно продали! Ее отчаянно добивались два покупателя, потому и удалось получить девяносто тысяч франков наличными! Нотариус еще раньше нашел в столе ценные бумаги на шестьдесят тысяч. Я попросила его купить еще процентных бумаг и на остальные деньги. И вот мы вложили полтораста тысяч франков в надежные ценности. Я привезла их с собою, передав старшему клерку расписки в получении опекунских полномочий и денег, - потому я и просила тебя выслать мне эти документы спешной почтой… Вот! Смотрите! Она снова запустила руку в сумку и извлекла объемистую пачку ценных бумаг, вложенную в картонный переплет от старой приходо-расходной книги колбасного заведения, из которой вырвали исписанные листы. Переплет, оклеенный зеленой мраморной бумагой, был. покрыт жирными пятнами. Отец и сын смотрели на все это богатство, свалившееся к ним прямо на стол, накрытый потрепанной скатертью.
- Чай простынет, мама… - сказал Лазар, отложив наконец перо. - Налить?
Он поднялся и стал разливать чай. Мать ничего не отвечала, устремив глаза на бумаги.
- Разумеется, - задумчиво продолжала она, - на последнем семейном совете, созванном по моему настоянию, я просила возместить мне путевые расходы; затем совет постановил выдавать нам ежегодно восемьсот франков на содержание Полины… Мы не так богаты, как она, и не можем заниматься благотворительностью. Никто из нас не думает наживаться на ребенке, но тратить лишнее нам не из чего. Проценты будут причисляться к капиталу, до совершеннолетия Полины он удвоится… Господи! Мы только исполняем свой долг. Воле умерших надо повиноваться. Мы сделали все, что в наших силах. Может быть, судьба и вознаградит нас за наши заботы, в чем мы очень нуждаемся… Бедная девочка была так потрясена, так плакала, расставаясь со служанкой! Я хотела бы, чтобы ей хорошо жилось у нас.
Отец и сын были растроганы.
- Уж я-то наверное не сделаю ей зла! - сказал Шанто.
- Да она прелесть, - прибавил Лазар. - Я уже успел полюбить ее.
Почуяв во сне, что подали чай, Матье встал, отряхнулся, подошел к столу и положил на него морду. Минуш потягивалась и, выгибая спинку, зевала. Затем, окончательно проснувшись, она нагнула голову и принялась обнюхивать сальную папку, в которой находились бумаги. И так как Шанто в эту минуту взглянули на Полину, они заметили, что девочка проснулась и не сводит глаз с бумаг и переплета старой книги, который она узнала.
- Она отлично знает, что это такое! - сказала г-жа Шанто. - Помнишь, детка, я показывала тебе еще в Париже… Это то, что оставили тебе твои бедные папа и мама.
Слезы покатились по щекам девочки. Горе еще давало себя знать, но теперь это был лишь преходящий весенний ливень. Она уже улыбалась сквозь слезы, ее смешила Минуш, которую притягивал запах колбасной; кошка, мурлыча, обнюхивала документы и терлась головой об углы папки.
- Перестань, Минуш! - прикрикнула г-жа Шанто на кошку. - Разве деньгами играют?
Шанто рассмеялся, за ним Лазар. У края стола стоял чрезвычайно взволнованный Матье, пожирая горящими, как угли, глазами бумаги, которые, видимо, считал лакомством, и лаял на Минуш. Вся семья развеселилась. Полина, в восторге от этой сцены, схватила кошку на руки и стала ее гладить и укачивать, точно куклу.
Г-жа Шанто, боясь, что Полина разгуляется и не будет спать, велела ей тотчас пить чай. Затем она позвала Веронику.
- Дай нам свечи… Мы так заболтались, что и забыли про сон. Уже десять часов! А я за обедом чуть не уснула!
Но из кухни донесся мужской голос.
- С кем это ты разговариваешь? - спросила г-жа Шанго Веронику, когда та принесла четыре зажженные свечи.
- С Пруаном… Он пришел сказать хозяину, что там, внизу, неладно. Прилив, как видно, все крушит.
Шанто вынужден был согласиться занять пост бонвильского мэра, а пьяница Пруан, состоявший при аббате Ортере церковным сторожем, одновременно исполнял обязанности письмоводителя в мэрии. В прошлом Пруан служил во флоте, дослужился до небольшого чина и писал грамотно, не хуже учителя школы. Его позвали в столовую. Пруан вошел, держа в руках свою вязаную шапку; с куртки и сапог у него ручьями стекала вода.
- Ну что, Пруан?
- Да вот, сударь, дом Кюша снесло, оглянуться не успели… Если этак пойдет и дальше, то на очереди дом Гоненов… Мы все там были, - Турмаль, Утлар, я и еще другие, - но что поделаешь с проклятым морем? Так уж суждено, чтобы оно каждый год отхватывало у нас клок земли.
Наступило молчание. Четыре свечи горели ярким пламенем, слышался шум моря, проклятого моря, которое билось об утесы. В этот час прилив достигал высшей силы, набегавшие валы сотрясали дом. Их равномерные глухие удары казались залпами гигантских орудий, а грохот камней, сбрасываемых прибоем со скал, напоминал непрерывный треск перестрелки. В яростный шум врывался жалобный вой ветра, а ливень порой бушевал еще сильнее, будто осыпал стены свинцовым градом.
- Настоящее светопреставление! - прошептала г-жа Шанто. - Куда же девались Кюши?
- Надо будет кому-нибудь их приютить… - отвечал Пруан. - Пока что они у Гоненов… Если бы вы их только видели! Трехлетний малец вымок до нитки, мать осталась в одной юбчонке, как есть в натуральном виде, с позволения сказать, а отцу, который непременно хотел спасти их скарб, балкой чуть не раскроило череп.
Полина встала из-за стола. Снова подойдя к окну, она слушала разговор серьезно, как взрослая. Лицо ее выражало доброту и горячую, болезненную жалость, детские, пухлые губы дрожали.
- О, тетя! - проговорила она. - Бедные люди!
И взор ее стремился проникнуть в эту черную бездну, где мрак сгустился еще более. Люди чувствовали, что море прорвалось до самого шоссе, оно близко - бурное, разъяренное, но его по-прежнему не было видно; казалось, и поселок и прибрежные скалы - все залито черной волной. Девочка испытывала горькое разочарование: море, казавшееся ей таким прекрасным, яростно бросается на людей!
- Я пойду с вами, Пруан! - воскликнул Лазар. - Почем знать, может быть, и я пригожусь.
- О да, да, кузен! - проговорила Полина. Глаза ее засверкали.
Но Пруан только покачал головой.
- Не стоит утруждать себя, сударь. Вы все равно поможете не больше, чем наши товарищи. Мы-то все там, на месте, и должны, сложа руки, смотреть, как гибнет наше добро. Море будет разорять нас, сколько ему заблагорассудится. А когда оно натешится вволю и перестанет, мы еще ему спасибо скажем… Я хотел только предупредить господина мэра.
Тут Шанто рассердился; его раздражало это драматическое происшествие, оно испортит ему сегодняшнюю ночь, да и завтра доставит немало хлопот.
- Ну можно ли представить себе деревушку, более нелепо расположенную! - воскликнул он. - Вы забрались чуть ли не в самую воду, право! Что же тут удивительного, если море поглощает у вас один дом за другим… Зачем вы сидите в этой дыре? Надо переселяться.
- Куда же? - спросил Пруан, с изумлением слушая его. - Где жили, там и останемся, сударь… Надо же где-нибудь жить.
- И то правда, - подтвердила г-жа Шанто. - Здесь ли, еще где - все равно, от горя не уйдешь… Ну, мы идем спать. Спокойной ночи… Утро вечера мудренее.
Пруан, поклонившись, ушел. Слышно было, как Вероника заперла за ним дверь. Все взяли по подсвечнику, еще раз погладив Матье и Минуш, которые спали вместе на кухне. Лазар забрал свои ноты, а г-жа Шанто несла под мышкой бумаги, вложешные в переплет старой приходо-расходной книги. Она захватила также отчет Давуана, забытый мужем на столе. Сердце у нее разрывалось, когда она смотрела на эту бумажку; надо ее убрать, пусть хоть не попадается на глаза!
- Мы идем спать, Вероника! - крикнула она. - Надеюсь, ты в такую погоду никуда не пойдешь?
В ответ послышалось только ворчание из кухни, и г-жа Шанто продолжала, понизив голос:
- Что с ней такое? Не грудного же ребенка я привезла, заботы ей немного прибавится.
- Оставь ее в покое, - сказал Шанто. - Знаешь ведь, у нее свои причуды… Ну вот, нас стало четверо! Спокойной ночи!
Шанто спал в нижнем этаже на другом конце коридора. Прежнюю гостиную переделали в спальню. Когда у Шанто обострялась подагра, отсюда удобно было подкатывать его в кресле к столу или вывозить на террасу. Шанто отворил дверь в спальню и на миг остановился. Ноги у него отяжелели; глухая боль свидетельствовала, что близится приступ, о чем накануне давали знать и распухшие суставы. Зачем только ел он гусиный паштет! Сейчас сознание своей вины приводило его в отчаяние.
- Спокойной ночи, - усталым голосом повторил он. - Вы все можете спать… каждую ночь… Спокойной ночи, крошка! Выспись как следует, - в твои годы полагается хорошо спать.
- Спокойной ночи, дядя! - ответила Полина, обнимая его.
Дверь закрылась. Г-жа Шанто пропустила Полину вперед. Лазар следовал за ними.
- Уж я-то сегодня, наверное, буду спать, как убитая! - проговорила г-жа Шанто. - Этот грохот убаюкивает, он меня ничуть не раздражает. В Париже мне даже недоставало этакого легкого подрагивания кровати.
Все трое взошли на второй этаж. Полина высоко поднимала подсвечник; ей нравилось, что они идут по лестнице гуськом, держа свечу в руке, а на стенах пляшут тени. На площадке девочка остановилась в нерешительности, не зная, куда идти. Тетка тихонько подтолкнула ее.
- Прямо… Вот комната для гостей, напротив - моя спальня… Войди ко мне на минутку, я кое-что тебе покажу.
Это была комната, обитая желтым кретоном в зеленых разводах, очень просто меблированная: кровать, шкаф, бюро красного дерева. Посреди комнаты стоял круглый столик, под ним - красный шерстяной коврик. Г-жа Шанто со свечой в руках осмотрела все уголки спальни, затем открыла бюро.
- Посмотри! - сказала она.
Выдвинув со вздохом один из маленьких ящичков, она положила туда злополучный отчет Давуана. Затем она освободила другой ящичек, вынула его и вытряхнула сухие крошки, собираясь запереть в него бумаги при девочке, которая глядела на тетку во все глаза.
- Вот видишь, Полина, - проговорила она, - я кладу их сюда, здесь они будут лежать совсем отдельно. Хочешь сама их положить?
Полине вдруг почему-то сделалось стыдно. Она покраснела.
- О, тетя, право, не стоит!
Но г-жа Шанто насильно вложила ей в руки старую папку, и Полине пришлось убрать ее в ящик. Лазар, стоя, освещал свечой бюро.
- Так, - продолжала г-жа Шанто. - Теперь ты все знаешь и можешь быть спокойна, мы скорее умрем с голоду, чем тронем твое добро… Помни: первый ящик налево. Здесь они будут лежать до тех пор, пока ты не вырастешь и сама не сможешь взять бумаги. М-инуш их тут не съест, правда?
При мысли о том, как Минуш отпирает бюро и пожирает бумаги, девочка громко рассмеялась. От недавнего смущения не осталось и следа; она уже шалила с Лазаром, который, чтобы ее позабавить, изображал кошку, мяукал и делал вид, будто хочет взломать ящик. Он тоже хохотал от души. Но мать торжественно опустила крышку бюро и твердой рукой дважды повернула ключ.
- Готово, - объявила она. - Лазар, брось дурачиться… А теперь я пойду посмотреть, все ли у вас в порядке.
Все трое снова вышли друг за другом на лестницу. На третьем этаже Полина опять ошиблась дверью и отворила было левую, но тетка крикнула:
- Нет, нет, не сюда!.. Это комната твоего кузена; твоя - напротив.
Полина остановилась, пораженная размерами комнаты Лазара и царившим в ней беспорядком, как на захламленном чердаке: рояль, диван, громадный, заваленный книгами стол; на стенах картины. Наконец Полина растворила вторую дверь и остановилась в восхищении от своей комнаты, хотя она и показалась ей несравненно меньше первой. Обои были сероватого цвета с рисунком из голубых розанов, у стены стояла железная кровать с кисейным пологом, затем туалетный столик, комод и три стула.
- Все на месте, - тихо проговорила г-жа Шанто. - Вода, сахар, полотенца, мыло… Спи спокойно. Вероника спит в соседней комнате. Если будешь бояться, постучи в стенку.
- Да и я здесь близко, - сказал Лазар. - Когда явится привидение, позови меня, я прибегу с большой саблей.
Двери их спален, расположенные друг против друга, оставались открытыми. Полина обвела комнаты взглядом.
- Привидений нет, - весело ответила она, - а сабля нужна только от воров… Спокойной ночи, тетя! Спокойной ночи, кузен!
- Спокойной ночи, моя дорогая… Ты сама разденешься?
- О да, да! Я ведь уже не маленькая. В Париже я все сама делала.
Г-жа Шанто и Лазар поцеловали Полину. Уходя, тетка сказала ей, что она может запереться на ключ. Но девочка уже стояла у окна, ей не терпелось узнать, видно ли отсюда море. Однако дождь хлестал в стекла с такой силой, что она не решилась отворить окно. Было очень темно, но Полине доставляло удовольствие уже одно сознание, что море шумит внизу. Несмотря на то, что она еле держалась на ногах от усталости, она все-таки обошла всю комнату и осмотрела мебель. Мысль, что у нее есть своя, отдельная, запирающаяся изнутри комната, где она может делать все, что хочет, наполняла Полину гордостью; она чувствовала себя взрослой. Сняв платье и оставшись в одной юбочке, она подошла к дверям, собираясь запереть их на ключ. Но вдруг ее охватил страх: а куда она скроется, если увидит кого-нибудь? Она задрожала и снова открыла дверь. Лазар стоял у себя посреди комнаты и смотрел на Полину.
- Что такое? - спросил он. - Тебе что-нибудь нужно? Она густо покраснела, хотела сказать неправду, но природная прямота взяла верх.
- Нет, нет… Я боюсь, видишь ли, когда двери заперты на ключ. Я не запру своей комнаты, хорошо? А если стукну, значит, я хочу, чтобы ты пришел… только непременно ты, а не служанка, слышишь?
Лазар подошел ближе, покоренный обаянием этой девочки, такой искренней и нежной.
- Спокойной ночи! - снова сказал он, раскрывая объятия. Она бросилась ему на шею, обняла худенькими ручками, не смущаясь своей детской наготы.
- Спокойной ночи, кузен!
Через пять минут она храбро потушила свечу и клубочком свернулась в постели, опустив кисейный полог. Усталость долго еще не давала ей заснуть. Сквозь сон она слышала, как Вероника, пройдя к себе, без всякого стеснения передвигала мебель, словно хотела разбудить весь дом. Потом было слышно только, как бушевала буря: упорный дождь барабанил по черепичной крыше, ветер ломился в окна, завывал под дверьми. Около часа еще длилась эта канонада, каждая новая волна, разбиваясь о берег, глухим и глубоким ударом сотрясала стены. Полине чудилось, будто погруженный в мертвую тишину дом пошел ко дну, словно тонущий корабль. Теперь ее окружал чуть сырой, теплый воздух; смутная мысль, подсказанная состраданием, напомнила ей о бедняках, которых море выгнало из теплой постели. Затем все скрылось во мраке, и, Полина заснула крепким сном.

II

С первой же недели присутствие Полины внесло в дом радость. Ее здоровая уравновешенность и спокойная улыбка смягчали глухое раздражение, в атмосфере которого жили Шанто. Дядя обрел в ней отличную сиделку, тетка была весьма довольна, что с появлением девочки Лазар больше стал бывать дома. Одна только Вероника продолжала ворчать. Казалось, от того, что в ящике бюро лежат неприкосновенные сто пятьдесят тысяч франков, Шанто чувствовали себя богачами. У них появилась новая точка опоры; среди разорения забрезжила надежда, хотя никто не знал точно, в чем она заключается.
На третий день ночью у Шанто начался приступ подагры, приближение которого он предчувствовал. В течение недели у него уже покалывало в суставах, его знобило, малейшее движение внушало ему непреодолимый страх. С вечера он сравнительно спокойно лег спать, но в три часа утра боль возникла з большом пальце левой ноги. Вскоре она перешла в пятку, затем охватила всю щиколотку. До рассвета Шанто тихо стонал, покрываясь испариной под своим одеялом. Он не хотел беспокоить окружающих; его подагра наводила ужас на весь дом, поэтому Шанто терпел до последней возможности и никого не звал, стыдясь, что по собственной неосторожности вызвал приступ, и зная, с какой злобой относятся к его недугу домашние.
Но когда около восьми часов утра Вероника проходила у его двери, Шанто уже не мог удержаться и вскрикнул от невыносимой боли.
- Так! Готово! - проворчала служанка. - Он уже воет.
Она вошла и увидела, что Шанто стонет, катаясь по подушкам.
- Вот хозяйка-то будет довольна! - проговорила Вероника. Лучшего утешения для больного она не могла придумать.
Действительно, когда хозяйку предупредили и она зашла к Шанто, у нее в отчаянии опустились руки.
- Уже! - сказала она. - Не успела я приехать, как началось.
За пятнадцать лет в ее душе накопилась ненависть к мужниной подагре. Она смотрела на его болезнь, как на личного врага, как на злодейку, которая отравила ей жизнь, расстроила карьеру сына, разрушила все ее честолюбивые планы. Не будь подагры, разве стали бы они жить в заброшенной деревушке? И, несмотря на свое доброе от природы сердце, она с содроганием и злобой относилась к приступам болезни, уверяя, что не способна ходить за больным и бессильна помочь.
- Боже мой, как я страдаю! - бормотал несчастный старик. - Сегодня приступ будет еще сильнее, чем в прошлый раз, я чувствую. Уходи отсюда, если тебя это раздражает, только пошли сейчас же за доктором Казэновым.
С этой минуты в доме началась суматоха. Лазар отправился в Арроманш, хотя в семье уже мало уповали на помощь врачей. За пятнадцать лет Шанто перепробовал всевозможные лекарства, но с каждым новым способом лечения болезнь только обострялась. Вначале приступы случались редко и были слабее, но со временем они участились и усилились. На сей раз боль охватила обе ступни и грозила перейти в колено. Врачи уже испробовали на больном три метода лечения. Его жалкое тело превратилось в объект врачебных экспериментов, на нем испытывали действие различных рекламных средств. Сперва врачи прибегали к обильным кровопусканиям, затем без меры стали давать слабительные, теперь его пичкали кольхицином и литием. От потери крови организм еще больше ослабел и подагра из острой мало-помалу перешла в хроническую. Местное лечение оказалось безуспешным, пиявки вызывали анкилоз, опий затягивал приступы, нарывные пластыри оставляли язвы на теле. Поездки в Висбаден и Карлсбад не возымели никакого действия на больного, а курс лечения в Виши едва не убил его.
- Боже мой, как я страдаю! - повторял Шанто. - Точно собаки грызут мне ногу.
И он метался на постели, пристраивая свою ногу то так, то эдак, в надежде облегчить свои муки. Но приступ не прекращался, боли усиливались, каждое движение заставляло его жалобно стонать. Вскоре стоны превратились в непрерывный рев. Боли не давали больному опомниться, его бросало то в жар, то в холод и томила палящая жажда.
В это время в комнату неслышно вошла Полина. Стоя возле постели, она серьезно, без слез смотрела на дядю. Г-жа Шанто, раздраженная воплями мужа, совершенно растерялась. Вероника хотела было поправить одеяло, тяжесть которого была для больного невыносима, но, едва она коснулась лишь его края. своими грубыми ручищами, Шанто закричал еще громче, умоляя не трогать его. Вероника вызывала у него ужас, он утверждал, что она швыряет его, как узел грязного белья.
- Тогда нечего меня звать, - злобно огрызнулась она, выходя из комнаты. - Если вы гнушаетесь людьми, обходитесь без них!
Полина тихонько приблизилась к постели, детские пальцы легко и ловко отвернули одеяло. Шанто почувствовал минутное облегчение и принял ее услуги.
- Спасибо, крошка… Поправь вон ту складку. В ней, наверное, пятьсот фунтов. О, только не так быстро, я боюсь!
Однако боль возобновилась, стала еще сильнее. Когда г-жа Шанто начала было прибирать в комнате, подняла шторы, поставила чашку на ночной столик, больной рассердился:
- Перестань ходить, прошу тебя, все кругом дрожит… Каждый твой шаг для меня, как удар молота.
Жена даже не пыталась извиниться или успокоить его. Этим всегда кончалось, его оставляли мучиться одного.
- Пойдем, Полина, - только и сказала она. - Ты видишь, дядя не выносит нашего присутствия.
Но Полина осталась. Она ступала так осторожно, что ее ножки едва касались паркета. С этой минуты она не отходила от больного, а тот, кроме нее, никого не пускал к себе в комнату. «Мне бы легкий ветерок вместо сиделки», - говаривал он. А у Полины был дар угадывать и облегчать муки, она предупреждала малейшие желания дяди, оберегала его от слишком резкого света в спальне, подносила ему чашку с овсяным отваром, которую Вероника подавала в дверь. Несчастного старика успокаивало ее присутствие, он умиленно смотрел, как она сидит на стуле возле кровати, не сводя с него своих больших глаз, сияющих состраданием. Он старался развлечься, рассказывая девочке про свои терзания.
- Вот сейчас у меня такое чувство, будто мою ногу режут тупым ножом, отделяют косточку за косточкой, и при этом, честное слово, мне кажется, что ее горячей водой поливают.
Затем характер боли изменялся: точно железное кольцо сжимало ногу, мускулы напрягались, как натянутые струны скрипки, готовые лопнуть. Полина сочувственно слушала; ей, казалось, все было понятно, и она кротко внимала жалобам и крикам дяди, думая только об его выздоровлении. Она радовалась, когда в промежутке между двумя воплями ей удавалось вызвать улыбку на лице Шанто.
Когда наконец приехал доктор Казэнов, он пришел в восторг от Полины и звонко чмокнул в голову маленькую сиделку. Это был мужчина лет пятидесяти четырех, сухой и крепкий. Прослужив тридцать лет флотским врачом, он вышел в отставку и поселился в Арроманше, в доме, доставшемся ему по наследству от дяди. С тех пор, как доктор Казэнов вылечил г-жу Шанто от растяжения связок, он стал другом всей семьи.
- Ну вот, я опять у вас! - сказал он. - Прикатил пожать вам руку. Но вы знаете, что в остальном я могу сделать не больше, чем эта девочка. Дорогой мой, когда у вас наследственная подагра и когда вам перевалило за пятьдесят, надо смириться. К тому же вас окончательно доконали всеми этими снадобьями… Единственное средство - терпение и фланель, вы сами знаете!

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Доктор любил выдавать себя за скептика. За тридцать лет практики на глазах у него умерло столько несчастных под всеми широтами и от всяческих болезней, что он составил себе весьма скромное мнение о медицине. Чаще всего он предоставлял жизни самой постоять за себя. Однако он осмотрел распухший палец на ноге, лоснившийся и багровый, затем ощупал колено, куда перекинулось воспаление; на кончике правого уха доктор обнаружил твердый и белый бугорок.
- Доктор, - простонал больной, - неужели вы не облегчите мои страдания?
Лицо Казэнова стало серьезным. Его заинтересовал бугорок на ухе, этот подагрический узел. Новый симптом болезни вернул ему утраченную веру в медицину.
- Бог мой! - пробормотал он. - Попробую прописать щелочь и соли… Болезнь, очевидно, становится хронической.
Затем он рассердился:
- Вы сами тоже виноваты! Не соблюдаете режим, который вам указан… Никакого моциона, вечно в кресле… и держу пари, что вы опять пили вино и ели мясо… Ведь правда? Признайтесь, ели вы что-нибудь возбуждающее?
- О, всего только маленький кусочек паштета, - робко признался Шанто.
Доктор воздел руки, словно призывая в свидетели силы небесные. Он вытащил из карманов своего широкого сюртука несколько склянок и стал приготовлять микстуру. Местное лечение ограничилось тем, что доктор обложил ногу и колено ватой, а сверху забинтовал клеенкой. Уезжая, доктор дал указания по уходу за больным Полине: каждые два часа ложку микстуры; овсяного отвара, сколько больной пожелает, но главное - строжайшая диета!
- Разве можно удержать его от еды? - сказала г-жа Шанто, провожая доктора.
- Нет, нет, тетя, вот увидите, он будет умником, - осмелев, вставила Полина. - Он будет меня слушаться.
Казэнов с добродушной усмешкой поглядывал на разумное личико Полины. Он опять расцеловал ее в обе щеки.
- Девчурка создана для того, чтобы заботиться о других… - проговорил он, бросив на нее проницательный взгляд, как будто ставил диагноз.
Шанто кричал целую неделю. Едва стала проходить левая нога, как начала болеть правая, и страдания возобновились с удвоенной силой. Весь дом трепетал. Вероника заперлась на кухне, чтобы не слышать криков; даже г-жа Шанто и Лазар иногда уходили из дому, их нервы не выдерживали. Только Полина не покидала комнаты, где ей приходилось бороться с капризами больного, во что бы то ни стало требовавшего себе котлету, вопившего, что он голоден, что доктор Казэнов осел, неспособный его вылечить. Ночью боли становились особенно мучительными. Полина опала часа два-три самое большее. Несмотря на это, она вела себя молодцом; трудно было представить себе более крепкую девочку. Г-жа Шанто почувствовала облегчение и в конце концов приняла помощь ребенка, водворившего в доме покой. Наконец наступило выздоровление. Полина снова была свободна, между ней и Лазаром завязалась тесная дружба.
Сначала они проводили время в просторной комнате Лазара. Он велел сломать перегородку и занял таким образом половину помещения на третьем этаже. В углу за старинными, порванными ширмами скрывалась небольшая железная, кровать. У стены стояли некрашеные деревянные полки с книгами - около тысячи томов, среди них классики и разрозненные томики сочинений, обнаруженные Лазаром на чердаке их дома в Кане и перевезенные в Бонвиль. У окна помещался старинный нормандский шкаф громадных размеров, заставленный множеством удивительных предметов; тут была коллекция минералов, старые, вышедшие из употребления инструменты, сломанные детские игрушки. В комнате стоял также рояль, над которым висели рапиры и маска для фехтования; кроме огромного круглого стола, имелся еще старинный стол для черчения, очень высокий и до того заваленный бумагами, рисунками, коробками из-под табака, курительными трубками, что на нем негде было писать.
Попав в этот хаос, Полина пришла в восторг. Целый месяц у нее ушел на изучение комнаты, и каждый день она делала новые открытия: вот «Робинзон» с гравюрами, найденный среди книг, вот сломанный паяц, выуженный ею из-под шкафа.
Едва встав с постели, девочка бежала в комнату кузена и располагалась там; она приходила туда и после обеда, - словом, жила в ней. Лазар с первого же дня относился к Полине как к мальчику, младшему братишке, который моложе его на девять лет; и этот маленький товарищ с большими умными глазами был такой веселый, забавный, что Лазар перестал стесняться его, курил трубку, читал, развалясь в кресле и положив ноги на стол, писал длинные письма, куда вкладывал цветы. Однако иногда его младший товарищ становился отчаянным озорником. Полина то прыгала на стол, то выскакивала из дыры в ширмах. Однажды утром Лазар обернулся, не слыша ее голоса, и увидел, что она, в маске для фехтования, с рапирой в руке, отвешивает поклоны воображаемому противнику. Если же Лазар покрикивал на нее, призывая к порядку, или грозил выгнать вон, то начиналась дикая возня; оба взапуски бегали, прыгали, опрокидывая мебель. Она кидалась к нему, висла у него на шее, он кружил ее вокруг себя, юбки Полины разлетались по воздуху, и она была похожа на заведенный волчок. Лазар сам становился с нею мальчишкой, и оба заливались беззаботным детским смехом.
Затем они увлеклись игрой на рояле. То был старинный инструмент Эрара, выпуска тысяча восемьсот десятого года, на котором девица Эжени де Ла Диньер пятнадцать лет давала уроки музыки. В его потертом лакированном корпусе из красного дерева струны звучали глуховато, словно отдаленный певучий стон. Лазар не добился от матери нового рояля и во всю мочь барабанил по клавишам старого, тщетно пытаясь извлечь из него романтические созвучия, звеневшие у него в голове; он усвоил привычку дополнять игру пением, чтобы получить желаемый эффект. Страстно увлекаясь музыкой, Лазар вскоре стал злоупотреблять терпением Полины. Он нашел в ней постоянную слушательницу и в послеобеденные часы исполнял перед кузиной весь свой репертуар - самые сложные вещи, какие только существовали в музыке того времени, особенно произведения Берлиоза и Вагнера, еще не нашедшие себе признания. Сначала Лазар напевал сквозь зубы, затем во весь голос, помогая работе пальцев. Полине было очень скучно, но она терпеливо слушала, боясь огорчить кузена.
Сумерки часто заставали их за роялем. Лазар, опьяненный музыкой, делился с нею своими грандиозными замыслами: он тоже будет гениальным музыкантом, что бы ни говорила мать и все другие. Еще в канском лицее преподаватель музыки был поражен его музыкальным дарованием и пророчил ему славу. Лазар тайком изучил композицию, а теперь работал самостоятельно, задумал симфоническую поэму «Земной рай». У него даже был готовый отрывок - «Адам и Ева, изгнанные из рая херувимом», торжественно-скорбный марш, который он как-то вечером согласился сыграть Полине. Девочка его одобрила, музыка ей очень понравилась. Однако она спорила с Лазаром, говоря, что сочинять красивую музыку, разумеется, приятно, но не умнее ли послушаться родителей и стать префектом или судьей? Разлад между матерью и сыном огорчал всю семью. Сын говорил о поездке в Париж и о поступлении в консерваторию, мать требовала, чтобы он до октября выбрал себе какую-нибудь профессию, подобающую молодому человеку из хорошей семьи. Полина поддерживала тетку и со свойственным ей спокойствием заявила однажды, что берется уговорить кузена. Все над этим посмеялись, а Лазар в негодовании шумно захлопнул крышку рояля, назвав Полину «пошлой мещанкой».
Они были в ссоре три дня, затем помирились, и, чтобы расположить девочку к музыке, Лазар вздумал учить ее играть. Он ставил ей руку, часами заставлял разучивать гаммы. Но его возмущала ее неспособность увлечься музыкой. Полина во время игры непрерывно шалила, она забавлялась, пуская бегать по клавишам Минуш, лапки которой извлекали дикие звуки; девочка уверяла, будто кошка исполняет пресловутую сцену изгнания из «Земного рая», чем ей удавалось рассмешить даже самого композитора. Тогда снова начиналась дикая потеха, Полина висла у Лазара еа шее, он кружил ее по комнате, Минуш тоже принимала участие в игре, прыгая со стола на шкаф. Матье же к игре не допускался, - уж очень бурно он проявлял свой восторг.
Однажды Лазар, разозлившись, напустился, как обычно, на Полину:
- Убирайся от меня, пошлая мещанка! Пусть мама обучает тебя музыке, если хочет!
- Да твоя музыка ни на что не нужна! - напрямик отрезала Полина. - На твоем месте я бы стала доктором.
Лазар посмотрел на нее негодующим взором. Доктором! Вот новость! С чего это взбрело ей в голову? Он был так увлечен, с таким пылом предавался своей страсти, что, казалось, она должна была сокрушить все преграды.
- Помни, - вскричал он, - если мне помешают стать музыкантом, я покончу с собой!
Лето ускорило выздоровление Шанто. Полина была теперь свободна и могла гулять вместе с Лазаром. Большая его комната пустовала, теперь друзья резвились на просторе. В первые Дни они довольствовались террасой, обсаженной чахлыми кустами тамариска, загубленными морским ветром. Вскоре, однако, они захватили в свое владение весь двор, оборвали цепь у колодца, распугали десяток тощих кур, питавшихся кузнечиками, вздумали играть в прятки на конюшне и в пустом каретном сарае, где от их беготни обваливалась штукатурка. Затем они перебрались в огород - сухой клочок земли, который Вероника мотыжила по-крестьянски; четыре грядки, засеянные безвкусными, толстокожими овощами, были обсажены грушевыми деревьями с искалеченными обрубками вместо ветвей и стволами, согнувшимися под напором все того же северо-западного ветра. Отсюда через небольшую калитку Лазар и Полина вышли однажды прямо на скалы; над ними было открытое небо, в глаза смотрел морской простор. Полину по-прежнему тянуло к этой беспредельной водной глади, теперь, в лучах июльского солнца, такой прозрачной и мирной. Это было то самое море, которое глядело в окна их дома. Но до сих пор Полина еще не приближалась к нему. Новый мир предстал перед ней с той минуты, как она вместе с Лазаром очутилась на уединенном взморье, в его кипящей жизнью тишине.
Что за чудесные открывались приключения! Как ни доверяла благоразумию Полины г-жа Шанто, она все же ворчала, стараясь удержать их дома. Поэтому они никогда не проходили двором, где могли попасться на глаза Веронике, а пробирались через огород и затем пропадали до самого вечера. Вскоре им наскучили прогулки вокруг церкви, на кладбище, обсаженном тисами, да на жалком огороде священника. За неделю они обошли также весь Бонвиль с тридцатью хижинами, лепившимися у скал, осмотрели мель, куда рыбаки вытаскивали свои лодки. Интереснее всего было уйти далеко, по обнажившемуся во время отлива морскому дну, спустившись со скалистого берега. Ноги ступали по мягкому песку, где стлались водоросли и быстро ползали крабы. Лазар и Полина перескакивали с камня на камень, обходя ручейки прозрачной воды, полные копошащихся креветок. Они руками ловили рыбу, собирали ракушки и поедали их сырыми, без хлеба. Иногда им попадались странные существа, которые Полина приносила домой в носовом платке: то камбала, случайно заплывшая сюда, то небольшой омар, замеченный в глубине расселины. Но море наступало на них, порой Полина и Лазар, застигнутые приливом, играли в кораблекрушение и, словно выброшенные на берег путешественники, ютились где-нибудь на рифе, выжидая, пока вода спадет. Они упивались этой игрой и приходили домой, вымокшие до нитки, с всклокоченными от ветра волосами. Оба до того привыкли к вольному соленому ветру, что по вечерам, сидя в комнате у лампы, жаловались на духоту.
Но главным их удовольствием стало купание. Берег в этой местности был каменистым и не привлекал дачников из Кана и Байе, В то время как побережье Арроманша ежегодно застраивалось новыми дачами, в Бонвиле вовсе не было видно любителей морского купания. На расстоянии километра от поселка, по направлению к Пор-ан-Бессэну, Лазар и Полина открыли прекрасный уголок - небольшую бухту с золотистым песчаным дном, лежавшую между двумя рядами скал. Они назвали ее «Бухтой Сокровищ», потому что здесь пустынное море, казалось, катило золотые монеты. Тут они чувствовали себя свободно и раздевались без стеснения. Лазар, продолжая разговаривать, отворачивался и расстегивал свой костюм. Полина, на секунду придержав зубами край своей рубашки, оставалась в одних коротких шерстяных штанишках, как мальчик. Лазар за неделю выучил ее плавать. Она оказалась гораздо послушнее и переимчивее, нежели за роялем, и поражала Лазара отчаянной смелостью, из-за которой ей пришлось немало наглотаться морской воды. Когда же мощная волна бросала их друг на друга, то сама молодость звенела смехом из прохладной соленой купели. Они выходили из нее с кожей, блестящей от соли, сушили на ветру голые плечи, и не было числа их проказам. Это было еще веселее рыбной ловли.
Время шло, наступил август, а Лазар все еще не принял никакого решения. Полина в октябре должна была уехать в один из пансионов в Байе. Часто, лежа на песке, блаженно усталые после купания, они степенно рассуждали о своих делах. Девочке все-таки удалось пробудить в нем интерес к медицине, уверяя, что, будь она сама мужчиной, она с увлечением занялась бы этой наукой; что может быть лучше, чем исцелять людей? Как раз в ту неделю работа над «Земным раем» шла хуже, и Лазар начал сомневаться в своем музыкальном даровании. Да, конечно, ведь и в мире медиков были великие люди; ему вспомнились славные имена Гиппократа, Амбруаза Парэ и многих других. Но в один прекрасный день Лазар в восторге объявил, что теперь-то создаст настоящий шедевр; его «Рай» - чушь, он уничтожил эту вещь и пишет «Симфонию Скорби», уже написал одну страницу, где в чудесных звуках изливаются жалобы обреченного человечества, взывающего к небу; он использовал марш «Адам и Ева», переделав его в «Шествие Смерти». Целую неделю его воодушевление не уменьшалось и даже возрастало с каждым часом; по замыслу Лазара, новая симфония должна была охватить все мироздание. Прошла еще неделя, и маленькая подруга Лазара однажды вечером с великим удивлением услышала от него, что он все же готов ехать в Париж изучать медицину. Лазар рассчитывал, что таким образом приблизится к консерватории; нужно сначала поехать, а там видно будет.
Для г-жи Шанто его выбор был большой радостью. Конечно, она предпочла бы видеть сына на государственной службе, в магистратуре или в министерстве; но врачи тоже люди почтенные, зарабатывают уйму денег.
- Да ты просто волшебница! - говорила она, обнимая Полину. - Ах, милая, ты с лихвой воздаешь нам за то, что мы взяли тебя в нашу семью!
Все было решено. Отъезд Лазара назначили на первое октября. В сентябре друзья возобновили прогулки с еще большим жаром, - им хотелось достойным образом завершить свою привольную летнюю жизнь. Забыв все на свете, они снова проводили целые дни до самой ночи на песчаном берегу «Бухты Сокровищ».
Однажды вечером, лежа рядом, они смотрели, как на бледнеющем небосклоне огненным жемчугом высыпают звезды. На серьезном лице Полины отражалось спокойное восхищение здорового, уравновешенного ребенка. Лазар, взбудораженный сборами к отъезду и бесконечными метаниями между различными проектами, был нервен, беспокойно моргал глазами.
- А ведь звезды красивые! - задумчиво проговорила Полина после длинной паузы.
Он ничего не ответил. Недавняя беспечная радость покинула его; затаенная печаль туманила его большие, широко открытые глаза. А в темном небе загорались все новые и новые светила, мерцая, словно сноп искр, брошенный в бесконечность.
- Ты же про них еще не учила, - прошептал он наконец. - Ведь каждая звезда - это солнце, и вокруг него вращаются такие же земли, как наша; за ними - мириады других планет, а за ними еще и еще.
Он помолчал, затем сказал дрогнувшим голосом:
- Не люблю смотреть на них… Страшно.
Надвигался прилив, из морской дали слышался глухой ропот, казалось, будто толпы людей оплакивают свой горестный удел. На необъятном небосводе сияла летучая пыль миров. И вдруг Полине почудилось, что к горестному стону земли, затерявшейся в сонмах бесчисленных звезд, присоединились еще чьи-то рыдания, где-то совсем близко.
- Что с тобой? Ты болен?
Лазар не отвечал; он продолжал рыдать, крепко прижав руки к лицу, как бы не желая ничего больше видеть. Наконец к нему вернулась речь, и он пробормотал:
- О, умереть, умереть!
Полина не раз с изумлением вспоминала этот вечер. Лазар с трудом поднялся на ноги, и они в темноте возвратились в Бонвиль; волны прилива катились за ними по пятам. Ни он, ни она не знали, о чем говорить. Полина смотрела, как Лазар шел впереди нее. Он казался ей теперь ниже ростом, словно его согнул западный ветер.
Вечером они застали у себя дома, в столовой, гостью, которая разговаривала с родителями Лазара. Ее уже ждали целую неделю; эта одиннадцатилетняя девочка, Луиза, ежегодно проводила в Бонвиле недели две, Шанто посылали за нею дважды в Арроманш, но она не приезжала и теперь явилась внезапно, когда ее уже перестали ждать. Мать Луизы умерла на руках у г-жи Шанто, вверив ее попечениям девочку. Отец, г-н Тибодье, был банкиром и жил в Кане. Овдовев, он через полгода женился вторично и теперь имел уже троих детей. Новая семья вытеснила дочку из его сердца, а голова банкира была занята только цифрами, поэтому он отдал Луизу в пансион и охотно отпускал ее на каникулы погостить к друзьям. Часто он даже не сам отвозил ее, а поручал слуге, который и на сей раз доставил сюда Луизу после недельного опоздания: у хозяина столько дел! И слуга тотчас уехал, передав, что г-н Тибодье постарается приехать за дочерью лично.
- Лазар, иди же! - крикнул Шанто. - Луиза приехала!
Луиза, улыбаясь, расцеловала юношу в обе щеки. Они, однако, мало знали друг друга: Луиза безвыездно жила в пансионе, а Лазар всего год назад вышел из лицея. Дружба их завязалась лишь во время последних каникул, но Лазар обращался с Луизой несколько церемонно, он уже угадывал в ней кокетку, которая отнесется свысока к шумным детским забавам.
- Ну вот! Что ж ты ее не целуешь, Полина? - спросила, входя в комнату, г-жа Шанто. - Луиза на полтора года старше тебя… Будьте подругами, порадуйте меня!
Полина посмотрела на Луизу - хрупкую, тоненькую девочку с неправильными, но необычайно привлекательными чертами лица. Чудесные пепельные волосы ее были завиты и собраны в узел, как у взрослой. Полина побледнела, увидев, что Луиза целует Лазара, а когда гостья подошла и весело обняла ее, Полина ответила на поцелуй, но губы ее дрожали.
- Что с тобой? - спросила тетка. - Тебе холодно?
- Да, немножко. Ветер свежий… - отвечала Полина, краснея от сознания, что солгала.
За столом она ничего не ела. Взор ее неотступно следил за всеми, и стоило кому-нибудь - кузену, дяде или хотя бы Веронике - заговорить с Луизой, как в глазах девочки темным пламенем загорался гнев. Но особенно огорчал ее Матье: обходя по обыкновению стол во время десерта, он положил свою большую голову на колени гостьи. Как ни звала его Полина, он не отходил от Луизы, то и дело совавшей ему сахар.
Встали из-за стола. Полина куда-то исчезла. Вероника, убиравшая посуду, вернулась вдруг из кухни и с торжествующим видом объявила:
- Вот, сударыня, вы все говорите, что ваша Полина такая добрая!.. Подите-ка во двор, полюбуйтесь!
Все вышли во двор. Спрятавшись за каретным сараем и прижав Матье к стене, Полина в диком бешенстве била собаку изо всех сил кулачками по голове. Ошеломленный Матье, понурившись, покорно сносил побои. Все бросились к Полине, но она продолжала колотить собаку. Пришлось увести ее силой; она вся похолодела и казалась такой измученной и бледной, что ее немедленно уложили в постель. Г-жа Шанто просидела около нее до поздней ночи.
- Хороша, нечего сказать, вот уж хороша! - повторяла Вероника, крайне довольная, что отыскала наконец изъян в этой жемчужине.
- Помнется, меня еще в Париже предупреждали о припадках гнева у Полины, - говорила г-жа Шанто. - Она ревнива, это очень дурная черта… За полгода, что она у нас, я кое-какие мелочи за ней подмечала, но, право, так избить собаку, это уж чересчур!
На другое утро, увидев Матье, Полина бросилась к нему, обняла, стала целовать в морду и так разрыдалась, что домашние начали бояться нового припадка. Тем не менее девочка не исправилась; какая-то внутренняя сила помимо ее воли сотрясала ее, и временами кровь бросалась ей в голову. Должно быть, она унаследовала эти припадки ревности от какого-то далекого предка со стороны матери, несмотря на то, что родители ее отличались уравновешенным характером, а Полина была живым портретом отца. Эта десятилетняя девочка, умная не по летам, объясняла, что она всеми силами борется с внезапными вспышками гнева, но ничего не может с собой поделать. После такого приступа она всякий раз долго грустила, как бы стыдясь своего недостатка.
- Я вас так люблю, зачем вам любить других? - сказала Полина, прижимаясь к тетке, когда та пришла к ней в комнату, чтобы ее пожурить.
Полина продолжала сильно страдать от присутствия Луизы, хотя всеми силами старалась побороть свою неприязнь. До приезда гостьи Полина ждала ее с тревожным любопытством, а теперь считала дни, оставшиеся до ее отъезда. И все же Луиза чем-то привлекала Полину: она была хорошо одета, держала себя, как взрослая воспитанная барышня, но с вкрадчивой нежностью ребенка, не знавшего ласки в семье. Когда же Лазар бывал с ними, Полину раздражало и тревожило именно обаяние этой маленькой женщины, за которым скрывалось нечто непонятное для нее. Правда, молодой человек явно отдавал предпочтение кузине; он подсмеивался над Луизой, говорил, что ему надоели ее светские манеры, предлагал пойти подальше, поиграть вволю и оставить Луизу - пусть важничает в одиночестве. И все-таки беготню и шумные игры пришлось пока прекратить: они сидели дома и рассматривали картинки или же чинно прогуливались по пляжу. Для Полины эти две недели были совершенно испорчены.
Однажды утром Лазар объявил, что уезжает на пять дней раньше назначенного срока. Он хотел заранее устроиться в Париже и разыскать старого товарища по Канскому лицею. И Полина, которую мысль об отъезде Лазара терзала уже целый месяц, на этот раз поддержала решение кузена. Она усердно и весело помогала тетке собирать его в дорогу. Но когда дядюшка Маливуар увез Лазара в своей старой колымаге, Полина убежала наверх и долго плакала, запершись у себя в комнате. Вечером она была с Луизой ласкова, и последняя неделя, проведенная гостьей в Бонвиле, оказалась очень приятной. Когда за Луизой снова прибыл слуга, доложив, что барин не мог приехать лично из-за множества дел в банке, девочки бросились друг другу в объятия и поклялись в вечной дружбе.
Прошел год. Время тянулось очень медленно. Г-жа Шанто изменила свое решение относительно Полины: она не поместила девочку в пансион, а оставила дома, уступив настоятельным просьбам мужа, который уже не мог обойтись без Полины. Но, не желая признаться себе, что ею руководит расчет, г-жа Шанто решила, что сама займется обучением Полины, радуясь возможности снова стать учительницей. В пансионе дети узнают много такого, чего им совсем не следует знать, и она обязана позаботиться, чтобы Полина росла в чистоте и неведении. Среди книг Лазара отыскали грамматику, арифметику, учебник истории и даже краткий очерк мифологии. Г-жа Шанто руководила занятиями Полины, давая ей каждый день по уроку: диктант, задачи, заучивание наизусть. Большую комнату Лазара превратили в классную. Полину снова усадили за рояль. Кроме того, тетка учила ее хорошему тону, строго следя за манерами девочки, стараясь отучить ее от мальчишеских повадок. Полина была послушна и понятлива, прилежно готовила уроки, даже по тем предметам, которые не вызывали у нее никакого интереса. Одну только книгу она не выносила - катехизис. Она не могла понять, зачем тетка беспокоит себя по воскресеньям и ходит с нею в церковь, на что это нужно. В Париже Полину никогда не водили в церковь св. Евстафия, хотя она находилась у самого их дома. Отвлеченные идеи туго проникали в сознание девочки. Тетка внушала ей, что всякая благовоспитанная девица, живя в деревне, обязана посещать церковь и почитать священника, подавая этим достойный пример другим. Сама г-жа Шанто соблюдала только условности религии, но религиозность, по ее мнению, была таким же признаком хорошего воспитания, как и хорошие манеры.
Морские приливы между тем дважды в день неизменно вздымали свои волны у берегов Бонвиля, и Полина росла, постоянно созерцая необъятный горизонт. Теперь она больше не играла, у нее не было товарища. Бегала ли она по террасе с Матье, гуляла ли в огороде с Минуш на плече - она всегда радовалась, глядя на это вечно живое море, свинцовое в ненастные декабрьские дни, нежно-зеленое, переливчатое под первыми лучами майского солнца. Для семьи Шанто выдался удачный год. Полина, казалось, в самом деле принесла в дом счастье: Давуан неожиданно прислал пять тысяч франков, желая, видимо, избежать разрыва, которым ему угрожали Шанто. Тетка, по-прежнему педантично относившаяся к своим опекунским обязанностям, три раза в год ездила в Кан получать проценты с капитала Полины. Возместив свои расходы по поездке и вычтя сумму, определенную семейным советом на содержание девочки, она покупала на оставшиеся деньги новые ценные бумаги.
По приезде она каждый раз звала Полину в свою комнату, отпирала заветный ящик и говорила:
- Видишь, я кладу эти бумаги сюда же… Пачка растет, правда?.. Не беспокойся, все будет в сохранности - ни сантима не пропадет.
В августе, в одно прекрасное утро, неожиданно явился Лазар, успешно сдавший годовые экзамены. Он должен был приехать неделей позже, но ему хотелось сделать матери сюрприз. Это было большой радостью. Уже из писем Лазара, приходивших каждую неделю, домашние знали, что он все больше увлекается медициной. Теперь они увидели, как сильно он изменился; о музыке он, казалось, вовсе позабыл, всем надоедал своими бесконечными рассказами о профессорах и научными трактатами на любую тему: о каждом блюде, поданном на стол, о направлении и характере ветра. Им овладела новая страсть: он задался мыслью стать гениальным врачом, поразить весь мир.
Полина при встрече по-прежнему бросилась ему на шею, не скрывая своей детской привязанности. Но она была удивлена, почувствовав, что Лазар уже не тот, не прежний. Его даже огорчило, что он ни словом не обмолвился о музыке, - ну, хотя бы для разнообразия! Разве можно совсем разлюбить то, что раньше так любил? Когда Полина как-то спросила Лазара о судьбе его симфонии, он рассмеялся, говоря, что покончил с этими глупостями навсегда. Это опечалило ее. Затем она стала замечать, что ее присутствие смущает Лазара: он смеялся каким-то нехорошим смехом. За эти десять месяцев в выражении его лица и жестах появилось нечто новое, - он познал жизнь, о которой нельзя рассказывать маленьким девочкам. Он сам разобрал свой чемодан, доставал и прятал книги - романы и научные сочинения со множеством иллюстраций. Теперь Лазар уже не кружил Полину, словно волчок, так, что у нее развевались юбки, и даже иной раз бывал недоволен, когда она, по старой привычке, приходила и располагалась у него в комнате. Но Полина мало изменилась, она по-прежнему смотрела ему в глаза ясным и невинным взглядом, и в конце первой же недели между ними установились прежние товарищеские отношения. Свежий морской ветер, казалось, развеял дух Латинского квартала. В обществе этого здорового, резвого ребенка Лазар сам чувствовал себя мальчишкой. Опять началась прежняя жизнь: игры вокруг большого стола, беготня по огороду вместе с Матье и Минуш, прогулки к бухте Сокровищ и невинное купание на открытом воздухе, когда рубашки весело хлопают на ветру, словно знамена. Луиза, приезжавшая в мае в Бонвиль, проводила летние каникулы у каких-то знакомых около Руана. Прошло два дивных месяца, и ни одна размолвка не омрачила дружбы Лазара и Полины.
В октябре, в день отъезда Лазара, Полина смотрела, как он укладывает книги, привезенные весною; они так и простояли в шкафу, Лазар за все лето и не прикоснулся к ним.
- Разве ты их увозишь? - с сожалением спросила Полина.
- Разумеется! - отвечал он. - Это для занятий… Эх, черт возьми, и буду же я работать! Надо все изучить основательно.
Снова мертвая тишина водворилась в бонвильском доме. Привычной чередою потянулись однообразные дни под мерный неумолчный шум моря. Но в этом году в жизни Полины произошло значительное событие: в июне ей исполнилось двенадцать с половиной лет, и она в первый раз причащалась. Религиозное чувство развивалось в ней медленно; это было чувство глубокое, и его не могли удовлетворить вопросы и ответы катехизиса, которые она, не понимая, затверживала наизусть. В ее юной рассудительной головке сложилось собственное представление о боге, как о могучем, мудром властелине, управляющем вселенной, причем властелин этот заботится о том, чтобы на земле все творилось по справедливости. Такое упрощенное представление вполне удовлетворяло аббата Ортера. Он происходил из крестьянской семьи; его неповоротливый ум был способен усвоить лишь букву религиозного закона, и он довольствовался внешней обрядностью и благочестием, не выходящим за рамки положенного. Он радел о своем личном спасении; если же его прихожане будут осуждены на вечную муку, что ж поделаешь! Правда, аббат пятнадцать лет старался запугать свою паству, но, ничего не добившись, требовал теперь только, чтобы жители поселка приличия ради посещали церковь по большим праздникам. Так весь Бонвиль, коснея в грехах, ходил в церковь по привычке. В силу своего равнодушия к спасению паствы священник проявлял религиозную терпимость. Каждую субботу он отправлялся к Шанто играть в шашки, хотя мэр из-за своей подагры ни разу не переступил церковного порога. Зато г-жа Шанто выполняла все обрядности, аккуратно посещала богослужение по праздникам и брала с собою Полину. Мало-помалу простота священника стала подкупать девочку. В Париже при ней многие с презрением отзывались о попах, об этих лицемерах, черные рясы которых скрывают всевозможные пороки и преступления. Но этот священник из приморского поселка, носивший грубые башмаки и своей походкой, загорелой шеей и простонародной речью напоминавший бедного фермера, казался ей хорошим человеком. Одно наблюдение еще более расположило Полину в его пользу: аббат Ортер любил курить из большой пенковой трубки, но стыдился своей слабости и прятался, когда курил, в огороде, среди салатных грядок; эта трубка, так тщательно им скрываемая, и смущение, когда его заставали врасплох, - все это трогало Полину, хотя она сама не могла бы объяснить, почему. Полина причащалась у него вместе с двумя крестьянскими девочками и мальчиком, сохраняя глубокую серьезность. Вечером, за обедом у Шанто, священник заявил, что еще не видывал в Бонвиле девочку, которая так разумно вела бы себя, принимая причастие.
Для Шанто этот год был хуже, чем предыдущий. Давуан все ждал, что цены на сосну поднимутся, но этого не произошло. Из Кана доходили плохие вести, будто Давуан вынужден продавать лес с убытком, и крах неминуем. Семья Шанто жила крайне скромно, трех тысяч франков годового дохода еле хватало на самое необходимое, и во многом приходилось себе отказывать. Большие огорчения доставлял г-же Шанто Лазар. Она часто получала от него письма, но никому их не показывала. Он, видимо, вел в Париже довольно рассеянный образ жизни и осаждал мать непрестанными просьбами о высылке денег. В июле, поехав в Кан получать проценты с капитала Полины, г-жа Шанто бросилась к Давуану; две тысячи франков, полученные от него раньше, давно были отправлены Лазару. Ей удалось вытянуть у Давуана еще тысячу, которую она немедленно перевела в Париж: сын писал ей, что не может приехать, не уплатив долги.
Его ждали целую неделю. Каждое утро от него приходило письмо о том, что отъезд опять откладывается еще на день.
Мать и Полина отправились встречать его в Вершмон. Встретившись на дороге, они расцеловались и пошли домой пешком по пыли; за ними ехала карета с вещами. На сей раз возвращение Лазара в лоно семьи было не столь радостным, как в прошлом году, когда он неожиданно явился победителем. Теперь Лазар провалился на июльском экзамене и негодовал на профессоров. Целый вечер он честил их на чем свет стоит, называл ослами, говорил, что они ему осточертели. На следующий день в присутствии Полины он швырнул свои книги на полку шкафа, заявив, что они ему не нужны, пропади они пропадом. Это внезапное отвращение к науке глубоко поразило девочку, особенно, когда Лазар принялся злобно издеваться над медициной, утверждая, что она не открыла даже средства от насморка. Однажды, когда Полина, отстаивая свою веру в науку, стала с юным жаром защищать медицину, Лазар так насмехался над ее наивным энтузиазмом, что вогнал девочку в краску. Впрочем, он не отказывался стать врачом: эта затея ничем не лучше и не хуже любой другой, а вообще все неинтересно. Полину возмущали новые идеи Лазара. Откуда он их черпает? Наверное, из дурных книг. Но она не решалась больше спорить с ним, стесняясь своего полного невежества и страдая, когда кузен начинал подшучивать над ней или подчеркивал, что не все может ей сказать. В таких постоянных стычках прошли каникулы. Теперь Лазар, по-видимому, скучал на прогулках. Море казалось ему однообразным, бессмысленным. Чтобы убить время, он принялся писать стихи и сочинял сонеты о море, блиставшие тщательной отделкой и богатыми рифмами. От купания он отказался, заявив, что холодная вода вредна для его организма, ибо, отрицая медицину, безапелляционно судил обо веем и единым своим словом обрекал больных на смерть или на жизнь. В половине сентября, когда должна была приехать Луиза, Лазар вдруг решил вернуться в Париж, уверяя, будто ему надо готовиться к экзаменам; он боялся, что девчонки будут ему надоедать, и предпочел на месяц раньше вернуться к студенческой жизни. Чем больше Лазар огорчал Полину, тем нежнее она становилась. Иногда Лазар говорил ей грубости, стараясь вывести ее из терпения, но она смотрела на него тем веселым, ласковым взглядом, который успокаивал даже Шанто, когда тот выл от боли во время приступа подагры. С точки зрения Полины, кузен был больным человеком: ведь он относился к жизни, как старик.
Накануне отъезда Лазар так явно радовался своей разлуке с Бонвилем, что Полина разрыдалась.
- Ты меня разлюбил!
- Глупая! Что ж я, по-твоему, не должен думать о своем будущем? Большая девочка, а хнычешь, как маленькая!
Она снова овладела собой и улыбнулась.
- Занимайся хорошенько в этом году и возвращайся догмой довольный.
- О, стоит ли стараться! Их экзамены - просто чушь! Если я не выдержал, то потому, что сам не хотел… В этом году я наверстаю. Средств у меня мало, и я не могу сидеть сложа руки, хотя, по-моему, это единственное занятие, достойное умного человека.
В первых числах октября, как только Луиза вернулась в Кан, занятия Полины с теткой возобновились. Третий год обучения г-жа Шанто решила посвятить главным образом истории Франции, подвергнув ее строгой цензуре, и приспособленной для молодых девиц мифологии, которая была весьма полезным предметом, поскольку облегчала понимание картин в музеях. Но девочка была не так прилежна, как в прошлом году. Мозг ее как будто работал медленнее. За приготовлением уроков она часто засыпала с горящими щеками. После безумного приступа гнева против Вероники за то, что она ее не любит, Полина два дня пролежала в постели. Вскоре она почувствовала, что в ней совершаются какие-то пугающие перемены, что все ее тело медленно развивается, грудь округлилась, болезненно набухла и в самых сокровенных нежных складках появился первый пушок. По вечерам, ложась спать, Полина украдкой оглядывала себя и при этом испытывала такое замешательство, такое смущение, что скорей гасила свечу. Голос ее стал звучнее, и это казалось девочке некрасивым; она себе не нравилась и проводила дни в напряженном ожидании, томимая неясными предчувствиями и не решаясь ни с кем об этом заговорить.
Наконец под рождество г-жа Шанто встревожилась, заметив состояние Полины. Девочка жаловалась на сильные боли в пояснице, чувствовала ломоту во всем теле. Вскоре у нее появился озноб. Доктор Казэнов, который был в большой дружбе с Полиной, расспросил ее, затем пригласил г-жу Шанто в другую комнату и посоветовал ей предупредить племянницу: наступила половая зрелость. По словам доктора, ему не раз приходилось видеть, как девушки заболевали от страха при виде внезапно показавшейся крови. Тетка сперва возражала, находя такую предосторожность излишней и чувствуя отвращение к подобным разговорам. Согласно ее взглядам на воспитание, девушки должны оставаться в полном неведении относительно некоторых сложных явлений, пока не столкнутся с ними в жизни. Но доктор настаивал, и г-жа Шанто обещала поговорить с девочкой. Однако в этот вечер она так ничего и не сказала, а затем откладывала объяснение со дня на день. Полина не из пугливых, думала она, а многих девушек вовсе не предупреждают. Незачем заранее пускаться в обсуждение щекотливых вопросов; всегда будет время просто сказать Полине, что таков закон природы и со всеми так бывает.
Однажды утром, выйдя в коридор, г-жа Шанто услыхала жалобные стоны, доносившиеся из комнаты Полины. Она тотчас пошла к ней, крайне обеспокоенная. Сидя на кровати, откинув одеяло, девочка, бледная, перепуганная, во весь голос непрерывно звала тетку. Она с ужасом смотрела на свою кровать, не понимая, что произошло. Внезапное потрясение лишило ее обычного мужества.
- Ах, тетя! Ах, тетя!
Г-жа Шанто сразу все поняла.
- Ничего, дорогая моя, успокойся.
Но Полина, оцепенев от страха, словно раненная насмерть, не шевелилась, и слова тетки не дошли до ее сознания.
- Ах, тетя, я почувствовала, что я мокрая… Смотри, смотри, ведь это кровь! Я умираю, вся простыня в крови.
Голос ее пресекся, девочка думала, что истекает кровью. С уст ее сорвался такой же вопль отчаяния, какой она слышала однажды от Лазара, не понимая его смысла, вопль ужаса перед беспредельностью вселенной:
- Все кончено, я умру!
Г-жа Шанто, растерянная, искала подходящих слов, стараясь изобрести спасительную ложь, которая успокоила бы Полину, ничего не объясняя.
- Да ты не волнуйся, - говорила она. - Подумай, если бы это действительно было так опасно, разве я бы сама не испугалась? Уверяю тебя, это бывает со всеми женщинами. Это как кровотечение из носу…
- Нет, нет, ты говоришь так, только чтобы меня успокоить. Я умру, я умру!
Ничто не помогало. Послали за доктором. Он высказал опасение, как бы у девушки не началась нервная горячка. Г-жа Шанто уложила Полину в постель, смеясь над ее страхами. Прошло несколько дней. Полина оправилась, но с той поры размышляла над удивительными, новыми и непонятными для нее явлениями, затаив в душе вопрос, на который надо было найти ответ.
На следующей неделе Полина снова начала занятия и, казалось, особенно была увлечена мифологией. Девочка не выходила из большой комнаты Лазара, по-прежнему служившей классной. К обеду ее приходилось звать по нескольку раз, она появлялась рассеянная и словно одурманенная. Но наверху, в классной, Полина забрасывала мифологию и проводила целые дни за чтением медицинских книг, оставленных Лазаром в шкафу. Широко раскрыв глаза, подперев голову похолодевшими руками, она напряженно старалась понять то, что читала. Лазар в порыве увлечения медициной накупил книг, в которых в то время сам не нуждался, - «Трактат о физиологии» Лонге, «Описательную анатомию» Крювелье. Их-то он и оставил, уезжая в Париж, и взял с собой лишь учебники. Полина доставала эти книги, как только тетка выходила за порог классной, и прятала их при малейшем шорохе. Она читала, не торопясь, не так, как читает девчонка, движимая порочным любопытством, а как серьезная девушка, которой родные не позволяют заниматься любимым делом. Сперва она ничего не понимала, специальные термины обескураживали ее, потому что приходилось искать им объяснения в словаре. Затем она сообразила, что в занятиях должна быть система, и принялась за «Описательную анатомию», отложив на время «Физиологию». Таким образом, четырнадцатилетняя девочка поставила себе задачей изучить то, что скрывают от девушек до первой брачной ночи. Она, рассматривала великолепные иллюстрации «Анатомии», исполненные животрепещущей правды. Она внимательно изучала каждый орган человеческого тела, вплоть до самых сокровенных, которых мужчина и женщина привыкли стыдиться; но она не испытывала стыда, она серьезно изучала анатомию, переходя от органов, в которых зарождается жизнь, к органам, регулирующим жизненный процесс; она не знала чувственных помыслов, потому что ее предохраняло и спасало от них тяготение ко всему здоровому. Сложное устройство человеческого организма, с которым она мало-помалу знакомилась, приводило ее в восторг. Она читала, не отрываясь; ни сказки, ни «Робинзон Крузо» никогда так не обогащали ее кругозор. Затем в качестве комментариев к иллюстрациям последовала «Физиология», - она ничего не утаила от Полины. Девочка разыскала даже «Руководство по патологии и клинической медицине», стала знакомиться с самыми, ужасными болезнями и различными способами их лечения. Многое осталось для нее неясным, но она вынесла из чтения те предварительные знания, которые подсказывают, что надо узнать, чтобы облегчить страдания людей. Сердце ее разрывалось от жалости к ним; в ней пробудилась прежняя мечта: все понять, чтобы исцелить все человеческие недуги.
Теперь Полина уже знала, почему в пору наступления половой зрелости кровь брызнула из нее, как сок из спелой лозы, раздавленной во время сбора винограда. Раскрытая тайна возвышала девочку в ее собственных глазах, она ощущала в себе прилив жизненных сил. Ее удивляло и возмущало молчание тетки, державшей ее в полном неведении. Зачем она допустила, чтобы Полина испытала такой ужас? Это неправильно, в познании нет ничего дурного.
Два месяца с Полиной это не повторялось. Однажды г-жа Шанто сказала ей:
- Если увидишь то же самое, что тогда, в декабре - помнишь? - не пугайся… Пугаться нечего.
- Да, я знаю, - спокойно отвечала девушка.
- Что ты знаешь?
Полина покраснела при мысли, что придется лгать, скрывать свои знания, заимствованные из книг. Ложь была ей противна, и она предпочла признаться. Раскрыв книги и увидав иллюстрации, г-жа Шанто остолбенела. А она-то! Она так радела о неведении Полины, даже рассказы о любовных похождениях Юпитера старалась представить в невинном свете! Право, Лазару следовало бы запирать на ключ этакие гадости! Долго, осторожно, разными наводящими вопросами г-жа Шанто выведывала у Полины истину. Но ее невозмутимо чистое личико приводило тетку в еще большее смущение.
- Ну и что ж, - отвечала Полина, - мы так устроены, - в этом нет ничего дурного!
В девочке пробудилась только страстная работа мысли, в ее больших, ясных глазах не было ни тени чувственности. На той же книжной полке Лазара она обнаружила несколько романов, но с первых же страниц они внушили ей отвращение и скуку, в них было слишком много непонятных выражений. А тетка, справившись с обуревавшим ее смятением, ограничилась тем, что заперла шкаф и убрала ключ. Через неделю ключ снова попал в руки Полины, и она на досуге между уроками принималась читать главу о неврозах, думая при этом о Лазаре, или о методах лечения подагры, имея в виду дядю, страдания которого ей хотелось бы облегчить.
Несмотря на все строгости г-жи Шанто, перед девочкой в доме никто не стеснялся. Да и домашние животные просветили бы ее, не раскрой она книг по медицине. В особенности интересовала ее Минуш. Эта бесстыдница четыре раза в год вела себя, как потаскушка. Холеная кошечка, всегда такая опрятная, выступавшая с необыкновенной осторожностью, чтобы только не запачкать лапок, вдруг пропадала на несколько дней. Слышно было, как она кричит и дерется, а в ночной тьме горели, как свечи, глаза всех бонвильских котов. Домой она возвращалась в ужасающем виде - потрепанная, взъерошенная, грязная - и целую неделю вылизывала шерсть, приводя себя в порядок. Затем она принимала прежний вид балованной принцессы, терлась и ласкалась ко всем и как будто не замечала, что брюшко ее округляется. В одно прекрасное утро у нее появлялись котята. Вероника уносила их в переднике и топила, а Минуш, бессердечная мать, даже не искала их: она уже привыкла, что ее избавляют от детей, и, видимо, считала, что материнство кончается родами. Она опять умывалась, мурлыкала и охорашивалась, и так вплоть до того вечера, когда, снова, утратив всякий стыд, отправлялась, мяукая и царапаясь, на поиски новой беременности. В отличие от Минуш Матье вел себя как отец даже по отношению к чужим детенышам; следуя по пятам за Вероникой, он жалобно скулил, обуреваемый желанием приласкать и облизать эти крохотные создания.
- О тетя, надо же ей оставить на этот раз хоть одного, - говорила Полина, когда уносили топить котят.
Ее и возмущали и пленяли любовные похождения кошки. Но Вероника сердилась:
- Ну уж нет! Чтобы она таскала его по всему дому?.. Да ей это и не нужно. Ей бы одни забавы, а до забот она не охотница…
А в Полине все сильнее била ключом любовь к жизни. Она стала настоящей «матерью животных», как прозвала ее г-жа Шанто. Все живое и страждущее вызывало в ней чувство деятельной любви, стремление проявить заботу и ласку. Она забывала Париж. Ей казалось, что она родилась и выросла на этой суровой земле, под чистым дыханием морских ветров. Меньше чем за год несложившаяся девочка стала крупной девушкой с широкими бедрами и высокой грудью. Все то, что мучило ее в первые дни созревания, прошло - болезненная истома в теле, которое наливалось соками, смутный страх перед набухшей грудью и темным пушком на гладкой смугловатой коже. Теперь она радовалась своему победоносному расцвету, всем существом чувствуя, как она растет и зреет на солнце. Круговорот крови, проливавшейся красной росой, наполнял ее горделивым сознанием своей зрелости. С утра до вечера в доме звенели переливы ее грудного голоса, который теперь ей нравился, а перед сном, окинув взглядом свою округлую свежую грудь и темный треугольник, оттенявший нежный живот, она с улыбкой ощущала свой новый аромат, аромат женщины, свежий, как букет только что сорванных цветов. Она принимала жизнь, любила жизнь со всеми ее отправлениями, не испытывая ни страха, ни гадливости, встречая ее торжествующим гимном здоровья.
Лазар в этом году не прислал за шесть месяцев ни одного письма. Изредка приходили краткие записки, извещавшие о его самочувствии. Затем Лазар вдруг начал засыпать г-жу Шанто письмами. На ноябрьской сессии он снова провалился на экзамене и отныне с каждым днем все больше проникался отвращением к медицине, которая занимается столь прискорбными явлениями, как болезни. Теперь Лазар был охвачен новой страстью - к химии. Он случайно познакомился со знаменитым химиком Гербленом, чьи открытия произвели переворот в науке, и работал у него в качестве лаборанта, скрыв от родных, что бросил медицину. Но вскоре он стал твердить в письмах об одном проекте - сначала сдержанно, затем с энтузиазмом. Речь шла о широком применении морских водорослей, которые благодаря методам и недавно открытым реактивам Герблена смогут приносить миллионные доходы. Лазар перечислял все шансы на успех: содействие великого химика, легкость добычи сырья, незначительные расходы на первоначальное оборудование. Наконец он прямо написал, что не желает быть врачом, да еще шутил, что предпочитает продавать больным лекарства вместо того, чтобы убивать их своими руками. В конце каждого письма Лазар раскрывал блестящую перспективу быстрого обогащения и соблазнял родных обещанием не расставаться больше с семьей и устроить свой завод близ Бонвиля. Шли месяцы, а Лазар так и не приехал на каникулы. Всю зиму от него приходили письма, исписанные убористым почерком, в которых он излагал подробности своего проекта. По вечерам после обеда г-жа Шанто читала эти письма вслух. Однажды майским вечером устроено было настоящее семейное совещание, - Лазар ждал решительного ответа. Вероника возилась тут же, убрала обеденную посуду, накрыла стол цветной скатертью.
- Лазар - вылитый портрет деда, такой же неугомонный и предприимчивый… - объявила г-жа Шанто, покосившись на произведение искусных рук своего свекра-плотника, которое по-прежнему стояло на камине, вызывая ее раздражение.
- О, да, Лазар не в меня, он не боится перемен… - пробормотал, охая, Шанто, лежавший в кресле после недавнего приступа. - Да и ты, милочка, тоже не отличаешься спокойным характером.
Г-жа Шанто пожала плечами, как бы давая понять, что в своей деятельности всегда основывается на логике и руководствуется только ею. Затем она медленно заговорила:
- Так как же быть? Надо ему написать. Пусть поступает по-своему… Я мечтала видеть его в магистратуре; у врача положение более низкое; и вот теперь он собирается стать аптекарем. Пусть приезжает да побольше зарабатывает, - это все-таки лучше, чем ничего.
В сущности, ее склонила к этому решению надежда на деньги. Обожая сына, г-жа Шанто уже лелеяла новую мечту: он станет богачом, домовладельцем в Кане, членом генерального совета департамента, может быть, депутатом. Отец вообще не имел собственного мнения; занятый исключительно своей подагрой, он полностью предоставил жене верховное руководство и заботы о семье. Полина была поражена и втайне осуждала вечные метания кузена, однако и она считала, что ему следует приехать и попытаться осуществить свой грандиозный проект.
- По крайней мере, будем жить все вместе… - сказала она.
- И что хорошего в том, что господин Лазар постоянно живет в Париже! - позволила себе вмешаться Вероника. - Лучше уж ему здесь наладить здоровье, да и для желудка быть дома полезней.
Г-жа Шанто одобрительно кивнула головой. Она снова взяла письмо, полученное утром.
- Теперь послушайте, что он пишет о финансовой стороне предприятия.
И она принялась читать письмо, делая свои комментарии. Для устройства небольшого завода необходимо шестьдесят тысяч франков. В Париже Лазар встретился со своим соучеником по Канскому лицею Бутиньи, который выбыл из четвертого класса, не одолев латыни, и теперь торгует вином. Бутиньи в восторге от проекта, он хочет войти в компанию и предлагает тридцать тысяч франков; это будет чудесный компаньон и администратор, его практическая сметка - залог материального успеха. Остается раздобыть еще тридцать тысяч, так как Лазар хочет иметь свою половину в деле.
- Как видите, - продолжала г-жа Шанто, - Лазар просит меня обратиться от его имени к Тибодье. Мысль хорошая: Тибодье сейчас же одолжит ему деньги… Между прочим, Луиза как раз нездорова, я хочу съездить туда и взять ее на недельку к нам, - тут и представится случай переговорить с ее отцом.
В глазах Полины мелькнула тревога. Губы ее судорожно сжались. Вероника, вытиравшая чайные чашки по другую сторону стола, внимательно смотрела на девушку.
- У меня была еще одна мысль, - тихо продолжала г-жа Шанто. - Но промышленное предприятие всегда сопряжено с риском, и я сперва дала себе слово даже не говорить об этом.
Обратясь к Полине, она продолжала:
- Да, моя дорогая, ты сама могла бы одолжить кузену тридцать тысяч франков… Тебе никогда не удастся поместить свой капитал более выгодно. Твои деньги приносили бы, возможно, до двадцати пяти процентов, ведь Лазар сделает тебя участницей в прибылях. У меня сердце разрывается при мысли, что все эти доходы уйдут в чужой карман. Но я не хочу, чтобы ты рисковала своими деньгами. Деньги эти священны, это неприкосновенный фонд, он хранится там, наверху, и я верну его тебе нетронутым.
Полина слушала, бледнея; она переживала внутреннюю борьбу… От Кеню и Лизы девушка унаследовала некоторую скупость, любовь к наличным деньгам, которые можно запереть у себя в столе. Первые впечатления детства у Полины сложились в колбасной, где ей внушали почтение к деньгам и страх их потерять. Прежде неведомое низменное чувство, тайное скряжничество, пробудилось в ее добром сердце. Тетка слишком часто показывала ей заветный ящик, где хранилось наследство Полины, и вот мысль, что все это состояние может растаять в руках беспутного кузена, почти возмущала ее. Она молчала, терзаясь еще и другим: перед ней возник образ Луизы с большим мешком денег, который она приносит юноше.
- Если бы даже ты сама захотела, я не дала бы своего согласия… Не правда ли, друг мой, наша совесть запрещает нам это? - продолжала г-жа Шанто, обращаясь к мужу.
- Деньги Полины - это деньги Полины, - ответил Шанто и вскрикнул, пытаясь приподнять ногу. - Если дела пойдут плохо, ответственность падет на нас… Нет, нет! Тибодье с удовольствием нам одолжит деньги.
Но Полина заговорила, уступая охватившему ее душевному порыву:
- О, нет, не обижайте меня! Это я должна дать деньги Лазару! Разве он мне не брат? С моей стороны было бы недостойно ему отказать. Почему вы не спросили меня?.. Отдай ему деньги, тетя, отдай ему все, что у меня есть!
Победа, которую Полина одержала над собою, вызвала слезы на ее глазах; она улыбалась, стыдясь своих колебаний, но еще не преодолев сожаления о своих деньгах, и это ее огорчало. Ей пришлось, кроме того, бороться с упорным сопротивлением дяди и тети, которые отговаривали Полину, ссылаясь на невыгодные стороны предприятия, и в этом проявили свою безупречную честность.
- Ну, подойди, обними меня! - проговорила тетка со слезами на глазах. - Ты хорошая девочка… Лазар возьмет у тебя деньги, раз ты сердишься, что мы этого не делаем.
- А меня ты не поцелуешь? - спросил дядя.

Предыдущая страница 3 Следующая страница


Радость жизни 4

Все плакали от умиления и обнимали друг друга. Затем, когда Вероника стала подавать чай, а Полина вышла позвать Матье, лаявшего на дворе, г-жа Шанто, вытирая слезы, проговорила:
- Полина - большое утешение для нас. У нее золотое сердце.
- Еще бы! - пробурчала служанка. - Она готова отдать последнюю рубашку, лишь бы у Луизы ничего не брали.
Через неделю, в субботу, приехал Лазар. Доктор Казэнов, приглашенный к обеду, должен был привезти его с собой в кабриолете. Аббат Ортер, также обедавший в этот день у Шанто, пришел первым и сел играть в шашки со стариком, который лежал в своем кресле. Шанто мучился уже три месяца. Ни разу еще у него не было такого затяжного приступа. Теперь старик блаженствовал, несмотря на сильный зуд в ногах: шелушилась кожа, но отек почти сошел. Вероника жарила голубей, и всякий раз, как распахивалась дверь в кухню, у Шанто раздувались ноздри; он был неисправимым обжорой, и священник справедливо ему заметил:
- Вы не следите за игрой, господин Шанто… Поверьте мне, сегодня вечером вам следует быть за столом воздержаннее. При таком здоровье не до разносолов.
Луиза накануне приехала в Бонвиль. Как только Полина заслышала стук экипажа, обе девушки бросились во двор. Но изумленный Лазар видел, казалось, только двоюродную сестру.
- Как! Неужели это Полина?
- Ну да, это я.
- Боже! Чем же тебя кормили, что ты так выросла?.. Да ты совсем невеста!
Полина краснела, радостно улыбаясь, глаза ее блестели от удовольствия, что Лазар смотрит на нее таким взглядом. Он оставил ее девчонкой, школьницей в полотняном халате, а теперь перед ним была взрослая девушка в летнем платье, белом с розовыми цветочками, которое кокетливо обрисовывало бедра и грудь. Между тем улыбка сошла с лица Полины, когда она стала приглядываться к Лазару: он постарел, сутулится, у него уже не та молодая улыбка, легкий тик подергивает щеку.
- Ну, с тобой теперь надо говорить серьезно, - продолжал он. - Здравствуй, компаньон!
Полина еще гуще покраснела. Она была счастлива, услышав это слово. А Лазар после того, как поцеловал Полину, мог целовать Луизу, - Полина теперь не ревновала.
Обед был удачный. Шанто, напуганный угрозами доктора, не ел ничего лишнего. Г-жа Шанто и аббат строили грандиозные планы процветания Бонвиля, когда предприятие по обработке водорослей обогатит край. Все отправились спать только в одиннадцать часов. Наверху, перед тем, как они разошлись по своим спальням, Лазар шутливо спросил Полину:
- Ну, что ж, теперь мы выросли и больше уж не говорим «спокойной ночи»?
- Нет, что ты! - воскликнула она, бросаясь ему на шею и целуя так же стремительно и горячо, как в детстве.

III

Два дня спустя сильный отлив обнажил прибрежные скалы. Лазар, который сначала горячо брался за осуществление каждой своей новой затеи, и тут не пожелал ждать ни минуты и, накинув поверх купального костюма полотняную куртку, босиком отправился к морю; в этом обследовании приняла участие и Полина, тоже надевшая купальный костюм и грубые башмаки, в которых она ловила креветок.
Отойдя на километр от прибрежных утесов, они очутились в самой гуще водорослей, еще мокрых после отлива, и Лазар пришел в восторг от богатого урожая морских растений, открывшегося перед ними словно впервые, хотя они сотни раз уже здесь бродили.
- Смотри, смотри! - кричал он. - Сколько материала! А все это до сих пор лежало без употребления!.. Море полно водорослей и здесь и дальше, на глубине ста метров.
Затем он весело принялся перечислять все виды и разновидности представленных здесь морских водорослей: вот морская трава, нежно-зеленая, похожая на тончайшие волосы, которая стелется по дну, образуя ряд огромных лужаек; вот мешочница с тонкими, прозрачными листьями цвета морской воды, похожая на салат-латук; вот зубчатые фукусы, а вот пузырчатые фукусы, их такое множество, что они покрывают скалы сплошным ковром; но по мере того, как Лазар и Полина продвигались дальше, следуя за отливом, им попадались все более крупные и диковинные растения, - ламинарии и особенно «перевязь Нептуна», похожая на зеленоватые ремни, отделанные бахромой, и словно предназначенная для груди гиганта.
- Ну, что скажешь? Какое богатство погибает! - продолжал Лазар. - До чего ж глупо! Шотландцы умнее нас: они, по крайней мере, употребляют мешочницу в пищу. Мы же только пользуемся морской травой для набивки, да еще фукус применяем при упаковке рыбы. Все прочее не что иное, как удобрения весьма сомнительного качества, которые предоставляют местным крестьянам… Подумать только, наука находится на таком низком уровне, что для получения горсточки соды приходится сжигать эти водоросли возами!
Полина, стоя по колени в воде и упиваясь свежим соленым воздухом, с живым интересом слушала объяснения кузена.
- Значит, ты все это будешь дистиллировать? - спросила она.
Слово «дистиллировать» рассмешило Лазара.
- Да, если хочешь, дистиллировать, очищать. Но это штука крайне сложная, дорогая моя, увидишь… И все-таки, запомни мои слова: мы освоили все растения и деревья на суше, обратили их себе на пользу, употребляем в пищу их плоды. Быть может, нас еще больше обогатит морская флора, когда, наконец, за нее возьмутся.
Оба принялись с величайшим усердием собирать образцы водорослей. Они набрали целые охапки и, увлекшись, забрели так далеко, что, когда возвращались, вода доходила им до самых плеч. Молодой человек продолжал объяснять, повторяя слова своего учителя Герблена: море - это обширный резервуар сложных химических веществ. Водоросли имеют огромное значение для промышленности, они впитывают из морской воды соли, содержащиеся там, в небольшом количестве, и концентрируют их в своих тканях. Таким образом, задача заключается в том, чтобы извлечь из этих водорослей наиболее рациональным способом все полезные составные части. Лазар говорил, что прежде всего следует сжечь водоросли, от пепла отделить неочищенную простую соду, затем извлечь в наиболее чистом виде бром, йод, калий, сернокислый натр, железистые и марганцевые соли. Сырье должно быть использовано без остатка. Благодаря обработке холодным способом, открытой знаменитым Гербленом, не пропадет ни одна полезная частица. Это особенно восхищало Лазара: тут можно нажить целое состояние.
- Господи, на кого вы похожи! - воскликнула г-жа Шанто, когда они вернулись.
- Не сердись, мама, - весело ответил Лазар, бросая на террасу охапку водорослей. - Погоди только, скоро вместо травы мы будем приносить тебе денежки!
На следующий день за водорослями отправили крестьянскую повозку, и в большой комнате Лазара начались исследования. Полина получила звание лаборанта. Целый месяц велась усиленная работа. Комната быстро наполнялась сухими растениями, банками, где плавали водоросли, инструментами причудливой формы. На столе стоял микроскоп, рояль был весь заставлен спиртовками и ретортами, шкаф ломился от специальных книг и справочников, в которые то и дело заглядывали Лазар и Полина. В итоге опыты, произведенные хотя и в малом масштабе, но очень тщательно, дали благоприятные результаты. Метод Герблена - обработка холодным способом - был основан на том принципе, что некоторые тела кристаллизуются при низкой температуре, неодинаковой для различных тел. Все сводилось к тому, чтобы получить и поддерживать желательную температуру, при которой различные составные части постепенно выпадали в осадок и тем самым отделялись от прочих частей. Лазар сжигал водоросли в яме, затем охлаждал золу с помощью особого устройства, основанного на быстром испарении аммиака. Но этот процесс должен был происходить в большем масштабе, а для этого следовало перенести опыты из лаборатории на завод, установить соответственные аппараты и добиться, чтобы они работали максимально выгодным образом.
В тот день, когда Лазару впервые удалось получить из морских растений пять различных элементов, он огласил комнату победными криками. Особенно много получилось бромистого калия. Это модное лекарство должно было найти такой же сбыт, как хлеб. Полина от радости прыгала вокруг стола, как в детстве, затем, быстро сбежав по лестнице, шумно ворвалась в столовую; дядя читал газету, тетя метила салфетки.
- Ну вот! - воскликнула девушка. - Теперь можете болеть, мы вам будем давать бром!
Г-жа Шанто, страдавшая с некоторых пор расстройством нервов, принимала бром по предписанию доктора Казэнова. Она улыбнулась и сказала:
- А у вас хватит его на весь мир? У всех теперь больные нервы.
Молодая девушка, сильная, радостная, сияющая здоровьем, распростерла руки, словно неся исцеление всем странам света.
- Да, да, на всех хватит… Да сгинут все неврозы мира! Внимательно осмотрев побережье, Лазар решил устроить свой завод у «Бухты Сокровищ». Она представляла все удобства: обширный берег, взморье, словно вымощенное плоскими камнями, что облегчало сбор водорослей; прямая дорога через Вершмон, дешевизна земельных участков, сырье под руками, достаточная, но не чрезмерная отдаленность. Полина, смеясь, вспоминала, что они когда-то прозвали этот залив за его золотистый песок «Бухтой Сокровищ»; они и не думали, что подобрали такое подходящее название: здесь они поистине обретут сокровище на дне морском. Начало было исключительно удачным; они купили двадцать тысяч квадратных метров пустынной земли по весьма сходной цене. Разрешение от префектуры удалось получить с задержкой всего на два месяца. Наконец рабочие приступили к постройке. Приехал Бутиньи. Это был краснолицый человек лет тридцати, маленького роста и самой заурядной наружности. Он очень не понравился старикам Шанто. Бутиньи отказался жить в Бонвиле; по его словам, он нашел в Вершмоне очень удобную квартиру; антипатия родителей Лазара к Бутиньи усилилась, когда они узнали, что в этой квартире он поселил женщину, особу легкого поведения, несомненно, вывезенную из какого-нибудь парижского притона. Лазар пожимал плечами, возмущаясь такими провинциальными предрассудками: очень милая женщина, прелестная блондинка, и уж наверное привязана к Бутиньи, если согласилась забраться с ним в этакую дыру. Однако Лазар из-за Полины не настаивал на переселении компаньона в Бонвиль.
В сущности, от Бутиньи требовался только бдительный надзор за постройкой завода и разумная организация работ. В этом отношении он проявил себя с самой лучшей стороны: был очень энергичен, с увлечением вел дело. Под его руководством здание росло на глазах.
Все четыре месяца, пока шли работы по постройке корпусов и установке аппаратов, Лазар и Полина совершали свои ежедневные прогулки только по направлению к заводу «Сокровище», как его прозвали. Г-жa Шанто не всегда сопровождала детей, и Лазар с Полиной опять вернулись к своим старым странствиям. Спутником их был один Матье. Он быстро уставал, еле волочил свои громадные лапы и в конце пути растягивался на песке, высунув язык, часто и тяжело дыша, словно у него в груди был кузнечный мех. Матье один и купался теперь. Если ему кидали в море палку, он бросался в воду и приносил палку обратно; при этом он был так умен, что, стараясь не наглотаться соленой воды, ждал, когда палку вынесет волна. При каждом посещении стройки Лазар торопил подрядчиков. Полина решалась иногда высказать какое-нибудь практическое соображение, подчас довольно дельное. По чертежам Лазара в Кане были заказаны аппараты, и мастера приехали их устанавливать. Бутиньи начал выражать беспокойство, видя постоянное увеличение сметы первоначальных расходов. Почему бы не ограничиться на первое время самым необходимым помещением и непосредственно нужными машинами? К чему сейчас же строить обширные корпуса, заводить громадные аппараты? Гораздо разумнее расширять дело постепенно, тщательно ознакомившись с условиями производства и продажи. Лазар выходил из себя. Он мыслил в грандиозных масштабах, ему хотелось придать строению монументальный фасад, который гордо возносился бы над морем и необъятной далью, воплощая величие его замысла. И свидание с Бутиньи завершалось в атмосфере пылких надежд и ожиданий; к чему скаредничать, когда у нас в руках такое богатство? Возвращение домой всегда было очень веселым, тут-то и вспоминали о Матье, который постоянно отставал; Полина и Лазар прятались за какую-нибудь ограду и хохотали, как дети, когда пес, оставшись один и думая, что заблудился, начинал их искать, потешно бросаясь из стороны в сторону.
Дома их каждый вечер встречали одним и тем же вопросом:
- Ну, как идут дела? Вы довольны?
На что следовал всегда один и тот же ответ:
- Да, да… Но они, кажется, никогда не кончат.
Это были месяцы подлинней, близкой дружбы. Лазар питал к Полине горячую привязанность и был благодарен ей за денежную поддержку, которая дала ему возможность начать дело. Мало-помалу он снова перестал видеть в ней женщину. Она по-прежнему была для него мальчиком, младшим братом, чьи достоинства с каждым днем привлекали его все больше. Она была так умна, так мужественна, так весела и добра, что Лазар невольно проникся к ней молчаливым уважением, почти тайным благоговением, с которым даже пытался бороться, нарочно подшучивая над Полиной. Она спокойно рассказала ему о своих занятиях медициной, об ужасе г-жи Шанто, когда та увидала иллюстрации в книге по анатомии. Лазара в первый миг поразило и даже несколько смутило, что эта девушка, уже посвященная в тайны бытия, продолжает смотреть на него прежним чистым взглядом. Но затем они еще больше сблизились, и по ходу их совместной работы Лазар свободно говорил с ней обо всем, называя вещи своими именами, с простотой, дозволенной наукой, как будто и не существовало общепринятых условных обозначений. Да и она сама забрасывала его всевозможными вопросами, побуждаемая любознательностью и желанием быть полезной кузену. Но в ее образовании было много пробелов, и Лазара порой забавляла эта пестрая смесь: с одной стороны понятия, почерпнутые из уроков тетки, которая истолковывала все явления жизни с целомудрием питомицы пансиона для девиц, а с другой - научные сведения из медицинских книг, где излагались правильные взгляды на физиологию отношений мужчины и женщины. Когда Полина проявляла свою наивность, Лазар так хохотал, что девушка приходила в негодование: не лучше ли указать на ошибку, чем издеваться? И спор часто кончался серьезным уроком, Лазар объяснял все, что ей было непонятно. Как молодой ученый, он ставил себя выше всяких предрассудков. Полина достаточно много знала, и от нее незачем было что-либо скрывать. Правда, в ней происходил постепенный процесс развития, она по-прежнему много читала, размышляла обо всем виденном и слышанном, но, тем не менее, продолжала почтительно и серьезно выслушивать благопристойные вымыслы г-жи Шанто. И только в большой комнате наедине с кузеном она становилась мальчишкой, лаборантом, которому старший товарищ свободно говорил:
- Послушай-ка, ты видела эту флоридею? Она однополая.
На что Полина отвечала:
- Да, да, мужские органы в этом растении собраны в большие букеты.
Временами, однако, ею овладевало смутное волнение. Когда Лазар по-братски тормошил ее, она чувствовала, что дыхание у нее стесняется, а сердце бьется непривычно сильно. Женщина, о которой оба они забывали, пробуждалась в ее теле, в биении крови. Однажды Лазар, обернувшись, нечаянно толкнул Полину локтем. Она вскрикнула и схватилась руками за грудь. Лазар очень удивился. Что такое? Больно? Да ведь он едва до нее дотронулся! И он, не задумываясь, хотел приподнять косынку на ее груди, чтобы посмотреть на ушибленное место. Девушка отпрянула. Оба смотрели друг на друга, смущенные, с неловкой улыбкой. В другой раз, производя опыт, Полина отказалась погрузить руки в холодную воду. Лазар был сперва удивлен, а потом рассердился. Почему это? Что за капризы? Если она не хочет помогать, пусть убирается. Но увидав, что девушка покраснела, Лазар догадался и посмотрел на нее изумленным взглядом. Так значит этот мальчишка, этот младший брат - все-таки женщина? При малейшем прикосновении она вскрикивает, бывают дни, когда на ее помощь нельзя рассчитывать. Каждое новое наблюдение поражало Лазара и было неожиданным открытием, которое смущало и волновало обоих, внося разлад в их товарищеские отношения. У Лазара это вызывало только досаду: совместная работа становилась невозможной, потому что она не мужчина и всякий пустяк в любую минуту может ее расстроить. Полина же испытывала смутное беспокойство и страх, что придавало ей особое очарование.
С той поры в девушке проснулись новые ощущения, о которых она никому не говорила. Она не лгала - она просто таила их в силу какой-то пугливой гордости, а быть может, и стыда. Временами она чувствовала себя плохо, ей казалось, будто она серьезно заболевает. Она ложилась спать лихорадочно возбужденной, страдала от бессонницы, ее томила глухая тревога перед неизведанным. А утром она просыпалась совершенно разбитая, но никогда не жаловалась даже тетке. Ее бросало в жар, охватывало нервное возбуждение, приходили в голову какие-то неожиданные мысли, преследовали неотвязные сны, после которых она всегда была собой недовольна. Несмотря на увлечение анатомией и физиологией, душа ее осталась девственно чистой и многое по-прежнему изумляло ее, как ребенка. Но, подумав, Полина успокаивалась: она не исключение и должна, как и все, испытать на себе действие законов жизни, пройти путь естественного развития. Однажды вечером, после обеда, она заговорила о нелепости снов: разве это не обидно - быть немощной и беззащитной перед причудливой игрой воображения? Больше всего возмущало ее то, что воля человека во сне парализуется и он совершенно бессилен. Лазар тоже считал сны бессмыслицей с точки зрения своих мрачных, пессимистических теорий, ибо они нарушают блаженство небытия, в котором пребывает человек, когда спит. Старик Шанто заметил, что он любит приятные сны и ненавидит кошмары. Но Полина говорила с таким раздражением, что удивленная г-жа Шанто опросила, что же ей, собственно, снится по ночам. Полина пробормотала: «Да так, всякий вздор, его и не упомнишь». И она не лгала: сны ее протекали в какой-то полумгле, мимо проносились смутные видения, женщина в ней пробуждалась к плотской жизни, но чувство никогда не воплощалось в определенных образах. Она никого не видела; порой ей казалось, будто ее ласково коснулся морской ветер, ворвавшись летом в открытое окно.
Между тем любовь Полины к Лазару с каждым днем становилась все более пылкой. Это было не только неосознанное пробуждение женщины после их семилетней дружбы, но и потребность посвятить свою жизнь другому человеку, - в ее ослеплении Лазар казался ей умнее и мужественнее всех. Сестринская привязанность мало-помалу переходила в любовь; то был первый, чистый лепет зарождающейся страсти, трепетно звенящий смех, беглые, жадные касания - все, что ждет любящих, когда они вступают в зачарованную страну чистых радостей, куда их влечет извечный инстинкт человеческого рода. Но для Лазара после разгульной жизни Латинского квартала ничто уже не было внове, и он по-прежнему видел в Полине лишь сестру, она не возбуждала в нем никаких желаний. Для нее же, чистой и целомудренной, выросшей в глуши и не видавшей никого другого, Лазар стал предметом страстного обожания, и она целиком отдалась этому чувству. Находясь с утра до вечера вместе с ним, она, казалось, жила только его присутствием, старалась встретиться с ним глазами, готова была все для него сделать.
Г-жа Шанто изумлялась: за последнее время Полина стала необычайно религиозной. Она дважды исповедовалась. Затем вдруг стала относиться к аббату Ортеру недоброжелательно, три воскресенья подряд не ходила к мессе и согласилась снова пойти в церковь, только чтобы не огорчать тетку. При этом она не стала входить в объяснения; вероятно, расспросы и комментарии священника, который был грубоват на язык, оскорбили молодую девушку. Тогда-то материнское чутье г-жи Шанто подсказало ей, что Полина любит Лазара. Однако она помалкивала и не говорила об этом даже мужу. Такой внезапный оборот дела застал ее врасплох, до сих пор у нее и мысли не было о возможности нежного чувства между ними, тем более брака. Как и Лазар, г-жа Шанто привыкла считать свою воспитанницу ребенком; она тогда решила все обдумать, дала себе слово последить за молодыми людьми, но так ничего и не сделала, ибо, в сущности, все, что не могло доставить ее сыну удовольствия, мало интересовало г-жу Шанто.
Наступили жаркие августовские дни, и Лазар однажды вечером решил, что на следующий день, по дороге на завод, они выкупаются. Мать, которую прежде всего заботило соблюдение. правил приличия, отправилась вместе с ними, несмотря на то, что было уже три часа дня и солнце пекло нестерпимо. Она уселась на раскаленном камне и раскрыла зонт, а Матье улегся подле, норовя тоже забраться в тень.
- Что такое? Куда она пошла? - спросил Лазар, видя, что Полина скрылась за скалой.
- Да ведь она раздевается, - ответила г-жа Шанто. - Отвернись, ты ее стесняешь. Это же неприлично!
Лазар очень удивился и все продолжал смотреть на скалу, из-за которой мелькала белая рубашка; затем он перевел глаза на мать, отвернулся и, ни слова не говоря, стал поспешно раздеваться.
- Готова? - закричал он наконец. - Вот копуша! Что ты, на бал собираешься?
Полина подбежала легкими шагами, смеясь как-то слишком весело, будто желая скрыть смущение. Со времени приезда Лазара они еще ни разу не купались вместе. Она была в цельном купальном костюме, не доходившем до колен и перетянутом у талии кушаком. В этом виде Полина казалась тоньше обычного; стройностью стана, высокой грудью она напоминала флорентийскую мраморную статую. Ее обнаженные руки и ноги, босые ступни, обутые в сандалии, были белы, как у ребенка.
- Ну как, доплывем до Пикоше? - спросил Лазар.
- Доплывем, - отвечала она.
- Только недалеко! - крикнула г-жа Шанто. - Вечно вы меня пугаете!
Но они были уже в воде. Пикоше - группа скал, часть которых и во время прилива возвышалась над водой, - отстояла на расстоянии километра. Полина и Лазар неторопливо плыли плечом к плечу, будто два товарища, вышедших на прогулку по ровной и совершенно прямой дороге. Сначала за ними плыл Матье, но, заметив, что они все больше удаляются от берега, вернулся и стал отряхиваться, обдавая брызгами г-жу Шанто. Бесполезные подвиги были не по душе этому ленивцу.
- Умница ты, Матье, - похвалила его старая хозяйка. - Виданное ли это дело - так рисковать жизнью!
Она уже едва различала головы Лазара и Полины, которые издали походили на пучки плывущей морской травы. Была довольно сильная зыбь, юноша и девушка плыли все дальше, мерно покачиваясь на волнах, спокойно беседуя и рассматривая водоросли, видневшиеся внизу в прозрачной воде. Полина, утомившись, поплыла на спине, лицом к небу, затерянная в окружавшей ее синеве. Море, качавшее ее, как в колыбели, было старым другом Полины. Она любила его бодрящий запах, холодную, чистую волну и отдавалась ей, блаженно ощущая огромную массу воды, которая струится вдоль ее тела; ее радовало это физическое напряжение, от которого равномерно билось сердце.
Но вдруг раздался легкий крик.
- Что с тобой? - в испуге спросил кузен.
- Кажется, у меня лиф лопнул… Я слишком сильно загребала левой рукой.
Оба рассмеялись Она поплыла медленнее и смущенно улыбнулась, увидав, что у нее лопнула лямочка на костюме, отчего обнажились плечо и грудь. Лазар весело посоветовал ей поискать в карманах булавок. Наконец они доплыли до Пикоше. Лазар взобрался на скалу отдохнуть, прежде чем плыть обратно, - так они обыкновенно делали. Но Полина продолжала плавать около скалы.
- Что же ты не выходишь?
- Не выйду. Мне и здесь хорошо.
Лазар решил, что она капризничает, и рассердился. Глупо! Если она не передохнет хоть немного, у нее не хватит сил на обратный путь. Но Полина настаивала на своем и даже перестала ему отвечать. Она погрузилась в воду до самого подбородка, ее белое плечо мерцало в воде, словно перламутровая раковина. В скале был небольшой грот, где они когда-то играли в Робинзона, глядя на пустынный морской простор. Напротив них, словно крохотный жучок, чернела на берегу фигурка г-жи Шанто.
- Вот проклятый характер! - не выдержал Лазар, бросаясь в воду. - Если ты захлебнешься, честное слово, оставлю тебя тонуть!
Они медленно поплыли обратно. Оба дулись друг на друга и не разговаривали. Однако вскоре Лазар заметил, что Полина тяжело дышит, и посоветовал ей лечь на спину. Она, казалось, не слыхала его. При малейшем ее движении костюм рвался все больше, - повернись она на спину, открылась бы грудь, словно цветок водоросли, всплывающий из глубины. Лазар все понял; заметив усталость Полины, он сообразил, что без его помощи ей не добраться до берега, и решительно приблизился к ней, чтобы поддержать ее. Сперва она отбивалась, хотела плыть сама, но потом в изнеможении уступила и ухватилась за него. Они плыли, тесно прижавшись друг к другу, и наконец добрались до берега.
Г-жа Шанто в испуге бежала им навстречу. Матье, стоя по брюхо в воде, подвывал.
- Боже мой, какое безрассудство!.. Я же говорила, что вы слишком далеко заплываете!
Полина лишилась чувств. Лазар вынес ее на песок, словно ребенка. Она лежала полуголая, припав головой к его груди; соленая вода струилась с них обоих. Вскоре девушка вздохнула и открыла глаза. Узнав Лазара, она разрыдалась, крепко обвила его руками и стала осыпать поцелуями. Смертельная опасность, только что миновавшая, вызвала этот почти бессознательный, бурный порыв любви.
- О, какой ты добрый, Лазар! Как я люблю тебя!
Ее пылкие поцелуи потрясли Лазара. Когда г-жа Шанто стала одевать Полину, он сам отошел в сторону. В тягостном молчании возвращались они в Бонвиль; оба, казалось, были разбиты от усталости. Шагая между ними, мать думала о том, что теперь наступило время принять определенное решение.
Были в семье и другие тревоги. Постройку завода «Сокровище» закончили и уже неделю производили испытания аппаратов. Они дали плачевные результаты. Лазар должен был сознаться, что кое-где допустил ошибки в чертежах. Он поехал b Париж посоветоваться со своим учителем Гербленом и вернулся в полном отчаянии: все надо было переделывать заново - великий химик успел уже усовершенствовать свой метод, и требовалось соответственно изменить конструкцию аппаратов. Между тем все шестьдесят тысяч франков были израсходованы. Бутиньи не хотел давать больше ни су. С утра до вечера он осыпал Лазара горькими упреками в мотовстве, упорно и надоедливо, на правах опытного человека, предсказания которого сбылись. Иногда Лазару хотелось поколотить его. Он, может быть, и бросил бы все, не будь у него тяжкого чувства ответственности за тридцать тысяч франков Полины, погибших по его вине. Против этого восставала его честность, его гордость: это невозможно, он должен раздобыть деньги - нельзя выпускать из рук дело, которое впоследствии будет приносить миллионные доходы.
- Успокойся! - говорила мать, когда он приходил в отчаяние. - Дело совсем не так уж плохо - несколько тысяч франков раздобыть мы всегда сможем.
В голове г-жи Шанто созревал новый план: мысль о браке Лазара с Полиной, вначале испугавшая ее, показалась ей теперь отличным исходом. Разница между ними всего в девять лет, такие браки бывают сплошь и рядом. Разве это не разрешает вопроса? Лазар будет работать уже для своей жены, мысль о долге перестанет его мучить, более того, у Полины он и займет нужную ему сумму. Правда, у г-жи Шанто было еще одно тайное сомнение, она боялась возможного краха всего предприятия и окончательного разорения воспитанницы. Но подобная развязка казалась ей невероятной: у Лазара гениальные способности. Он обогатит Полину, именно она и сделает блестящую партию. Пусть ее сын небогат, он достоин и не такого приданого!
Вопрос о браке разрешился очень просто. Однажды утром г-жа Шанто позвала молодую девушку к себе и принялась ее расспрашивать. Полина сразу открыла свое сердце, спокойно и радостно призналась в своем чувстве. После обеда, сославшись, по совету г-жи Шанто, на усталость, она отказалась идти на завод, и мать отправилась с сыном одна.
На обратном пути она подробно изложила Лазару свой проект, рассказала о любви его маленькой кузины и сказала, что этот брак, ни в чем не нарушающий принятых обычаев, выгоден для обеих сторон. Сперва Лазар был, по-видимому, ошеломлен. Ему это никогда и в голову не приходило. Сколько же, собственно, лет Полине? Ведь она еще ребенок. Тем не менее он был очень взволнован; конечно, он тоже любит ее и сделает для нее все что угодно.
Когда они вернулись домой, Полина кончала накрывать на стол, стараясь как-нибудь убить время. Шанто, уронив газету на колени, смотрел, как Минуш старательно вылизывает себе брюшко.
- Ну, что? Мы, кажется, женимся? - весело спросил Лазар, желая скрыть волнение под видом шумливой веселости.
Девушка остановилась с тарелкой в руке, густо покраснев, не в состоянии произнести ни слова.
- Кто женится? - спросил дядя, вдруг очнувшись.
Жена еще утром предупредила его, но он увлекся созерцанием кошки, с блаженным видом вылизывавшей свою шерсть, и забыл обо всем. Впрочем, он тотчас вспомнил.
- А, да, знаю! - воскликнул Шанто.
И он лукаво поглядел на молодых людей. Но тут же скривил губы, почувствовав боль в правой ноге. Полина медленно поставила тарелку на стол. После долгого молчания она сказала Лазару:
- Если ты хочешь, я, конечно, согласна.
- Ну вот и решено, поцелуйтесь! - проговорила г-жа Шанто, вешая свою соломенную шляпку на гвоздь.
Молодая девушка подошла первая, протянув ему руки. Лазар, продолжая весело смеяться, сжал их и шутливо заговорил:
- Ты, значит, бросила играть в куклы?.. Так вот почему ты напускала на себя таинственность! На тебя даже нельзя было взглянуть, когда ты мыла кончики пальцев!.. И несчастного Лазара ты избрала своей жертвой?
- О тетя, вели ему перестать, не то я убегу! - в смущении проговорила Полина, пытаясь вырваться.
Мало-помалу Лазар привлек ее к себе и стал играть и возиться с нею, как в былую пору, когда они были детьми и дружили, словно школьники. Вдруг Полина звонко поцеловала его в щеку, а он неловко чмокнул ее в ухо. Но затем лицо его! затуманилось от какой-то тайной мысли, и он с грустью в голосе сказал:
- Прогадала ты, бедная моя девочка! Если бы ты только знала, какой я, в сущности, старик!.. Ну, что ж, если я тебе полюбился!
Обед прошел шумно и весело. Все говорили, перебивая друг друга, строили планы на будущее, словно впервые встретились. Вероника, вошедшая в самый разгар торжества, тотчас, не говоря ни слова, ушла обратно на кухню, хлопнув дверью. За десертом приступили наконец к обсуждению серьезных вопросов. Г-жа Шанто объявила, что свадьба не может состояться раньше, чем через два года: она хотела дождаться совершеннолетия Полины, законного возраста, когда девушка вправе распоряжаться собою, иначе у людей будет повод обвинить опекуншу, что она с помощью сына оказала давление на свою юную питомицу. Двухлетняя отсрочка опечалила Полину, но ее так тронула честность тетки, что она встала, и поцеловала ее. Срок, оставшийся до свадьбы, был определен. Молодые люди запасутся терпением, а пока они будут терпеливо ждать, начнут поступать первые доходы, которые в будущем составят миллионное состояние. Денежный вопрос обсуждался очень горячо.
- Возьми из моих денег, тетя, - беспрестанно повторяла девушка. - Бери, сколько ему нужно! Ведь все это принадлежит ему теперь точно так же, как и мне…
Но г-жа Шанто и слушать не хотела.
- Нет, нет, - воскликнула она, - я не возьму у тебя ни одного лишнего су!.. Ты ведь знаешь, что мне доверять можно, я скорее дам отрубить себе руку. Вам нужны сейчас десять тысяч франков для завода; хорошо, я вам их выдам, но затем запру ящик на двойной замок. Эти деньги для меня священны.
- О, с десятью тысячами франков я уверен в успехе! - проговорил Лазар. - Слишком много денег уже затрачено, теперь опускать руки - преступление. Вот увидите, увидите… А тебя, дорогая, я одену, как королеву, в день нашей свадьбы ты будешь в золотом платье!
Неожиданное появление доктора Казэнова усилило общую радость. Он только что сделал перевязку рыбаку, которому лодкой раздробило пальцы. Шанто не отпустили доктора и заставили выпить чашку чая. Поразительная весть о помолвке Полины и Лазара, казалось, нисколько его не удивила. Но когда все семейство с воодушевлением заговорило о добыче водорослей, он с тревогой взглянул на Полину и пробормотал:
- Идея, конечно, замечательная. Можно попытаться. Но жить на ренту, пожалуй, спокойнее. На вашем месте я бы не стал откладывать свадьбу, а зажил бы своим домком и был бы счастлив…
Он умолк, заметив, что взгляд девушки затуманился. Доктор очень любил Полину и поспешил добавить, хотя и покривил душой:
- Впрочем, деньги - вещь хорошая, зарабатывайте их побольше… Вот увидите, я буду плясать у вас на свадьбе… Да, я протанцую замбуко, танец караибов! Держу пари, вы не знаете, что это такое… Послушайте: сначала машут руками, как ветряная мельница крыльями, потом хлопают себя по ляжкам и скачут вокруг пленника, когда он уже изжарился и женщины режут его на куски.
Потянулись долгие месяцы. Полина стала снова спокойной и веселой. Она не тяготилась больше неизвестностью, которая была противна ее независимой натуре. После признания в любви, после того как была назначена свадьба, Полина обрела спокойствие; она радовалась весне своей жизни и безмятежно относилась к медленному созреванию своего тела, к круговороту алой крови, ко всему тому, что когда-то мучило ее днем, а ночью превращалось в кошмар. Это закон природы: нужно расти, чтобы любить. Ее отношения с Лазаром не изменились, они вели прежний образ жизни, продолжали вместе работать. Лазар по горло был завален делами. Былые приключения с обитательницами парижских меблированных комнат научили его благоразумию - он боялся власти чувственности. Она же, простая и прямодушная, все понимавшая и целомудренная, была словно защищена двойным панцирем. Иногда, правда, среди большой заставленной комнаты Полина и Лазар, взявшись за руки, нежно улыбались. Порой, когда они вдвоем перелистывали какой-нибудь трактат о водорослях, головы их соприкасались. Бывало также, что, рассматривая темно-красный препарат брома или фиолетовую пробу йода, они на миг прижимались друг к другу. Иногда же она наклонялась над его плечом, когда он сидел за столом, заставленным инструментами, или же звала Лазара, чтобы он поднял ее на руки, если ей надо было достать что-нибудь с верхней полки шкафа. Но в этих робких касаниях не было ничего запретного: такими ласками они могли бы обмениваться и на глазах у родителей. То была дружба кузена и кузины, которые в положенный срок поженятся, - дружба, чуть-чуть подогретая предчувствием любовных радостей. Г-жа Шанто говорила, что дети ведут себя очень разумно. Когда приехала Луиза, присутствие этой грациозной, кокетливой девушки, проводившей с ними все время, уже не пробуждало в Полине ревности.
Так прошел целый год. Завод уже работал и доставлял много хлопот, поглощая все внимание Лазара и Полины. После сложной переделки аппаратов результаты получались как будто прекрасные. Правда, выход продукции был незначительным, но, усовершенствовав метод и удвоив заботы и энергию, можно было чрезвычайно расширить производство. Бутиньи нашел широкий сбыт для медикаментов, хотя в этом пока и не представлялось нужды. Богатство, казалось, было обеспечено. Лазар и Полина упрямо надеялись на это, невзирая на явные признаки разорения. Завод превратился в подлинную пропасть, куда они пригоршнями бросали деньги, твердо веря, что найдут на дне этой пропасти слитки золота. Каждая новая жертва еще сильнее разжигала их упорство.
Первое время г-жа Шанто никогда не брала денег из заветного ящика, не предупредив Полину.
- Знаешь, крошка, в субботу предстоят платежи, не хватает трех тысяч франков… Пойдем со мной наверх, посмотрим, какую из бумаг можно продать.
- Но ты можешь и сама решить, - отвечала девушка.
- Нет! Ты ведь знаешь, я ничего не делаю без твоего ведома, - деньги твои.
Затем г-жа Шанто стала нарушать свое строгое правило. Однажды Лазар сообщил матери, что у него есть долг, который он скрыл от Полины, - пять тысяч франков за медные трубы, которые даже не пришлось использовать. Г-жа Шанто только что вместе с Полиной поднималась наверх за деньгами, но так как сын был в отчаянии, она самовольно взяла эти пять тысяч франков, дав себе слово положить их обратно при первой возможности. И все же с этого дня брешь была пробита. Г-жа Шанто привыкла брать, не считая. Под конец ей даже стало казаться, что в ее возрасте унизительно всегда зависеть от девчонки; в ней зародилось недоброе чувство против Полины. Деньги будут ей возвращены в свое время, а из того, что они ей принадлежат, отнюдь не следует, что нельзя сделать шагу, не спросив у племянницы разрешения. С тех пор, как в капитале Полины появилась недостача, г-жа Шанто стала одна заглядывать в ящик бюро. Полина почувствовала даже облегчение; несмотря на всю ее доброту, ей неприятны были эти хождения за деньгами: разум твердил ей о близости катастрофы, и в ней со всей силой пробуждалась расчетливая осторожность, унаследованная от матери. Сперва ее изумило молчание г-жи Шанто, - она прекрасно понимала, что деньги расходуются по-прежнему и что происходит это помимо ее ведома. Но она предпочитала, чтобы это было так: по крайней мере, она не будет видеть, как постепенно уменьшается принадлежащая ей пачка бумаг. Отныне они только иногда обменивались взглядами; пристальный, тревожный взгляд племянницы, догадывавшейся об утечке денег, на мгновение встречался с бегающим взглядом тетки, раздраженной тем, что она не может смотреть Полине прямо в глаза. - В душе г-жи Шанто зарождалась ненависть.
К несчастью, Давуан в этом году был объявлен банкротом. Шанто давно это предвидели, и все же их постиг страшный удар. Теперь у них осталось только три тысячи франков ренты. Все, что им удалось спасти от этого краха, составляло двенадцать тысяч франков, которые немедленно были присоединены к деньгам, лежавшим в банке. Весь капитал приносил им триста франков в месяц. В конце первого же месяца г-жа Шанто заняла пятьдесят франков из денег Полины: вершмонский мясник предъявил счет, выгнать его было невозможно. Затем понадобилось сто франков, чтобы купить котел для стирки белья. Дальше она стала брать по десяти франков на картофель, по пятидесяти су на рыбу. Помимо того, она тайком выдавала Лазару мизерные суммы на его личные расходы, а также на завод и докатилась до того, что стала затыкать все прорехи в хозяйстве из средств Полины. К концу каждого месяца она то и дело прокрадывалась к письменному столу и тотчас возвращалась, держа руку в кармане, откуда вынимала монету за монетой, чтобы заплатить по счету. Это у нее вошло в привычку, и она тратила деньги из заветного ящика Полины, не зная удержу. Всякий раз, как она откидывала крышку бюро, раздавался легкий, раздражавший ее скрип. Вот рухлядь! И подумать только, - за всю жизнь она так и не собралась купить приличное бюро! Раньше ей казалось, что этот почтенный хранитель целого состояния служит для всего дома источником беззаботности и богатства; теперь же это бюро приводило ее в ярость, словно оно стало заколдованным ларцом, населенным злыми духами и в каждой его щели сидело злосчастье.
Как-то вечером Полина прибежала со двора, крича:
- Булочник пришел!.. Ему следует два франка восемьдесят пять сантимов за три дня.
Г-жа Шанто стала рыться в карманах.
- Надо пойти наверх… - пробормотала она.
- Зачем же тебе идти, - не подумав, сказала девушка. - Я пойду… Где твои деньги?
- Нет, нет, ты не найдешь… Они, кажется…
Она запнулась. Обе молча взглянули друг на друга и побледнели. Произошло тягостное замешательство. Наконец г-жа Шанто, вся дрожа, еле сдерживая гнев, пошла наверх: она ясно сознавала, что ее воспитанница понимает, откуда тетка возьмет эти два франка восемьдесят пять сантимов. И зачем только она так часто показывала Полине деньги, покоившиеся в ящике? Г-жа Шанто с досадой подумала, что в прошлом была слишком честна и словоохотлива; теперь ее питомица мысленно следует за нею, видит, как она открывает бюро, роется в ящике, снова его запирает. Сойдя вниз и уплатив булочнику, г-жа Шанто сорвала свой гнев на Полине.
- На что похоже твое платье? Откуда ты явилась?.. Таскала воду для поливки грядок? Пожалуйста, предоставь это Веронике, - она справится. Честное слово, ты будто нарочно пачкаешься и, видимо, не имеешь понятия, сколько все стоит… А за твое содержание мы не так уж много получаем - я едва свожу концы с концами…
Она говорила долго. Полина хотела было сказать что-то в свое оправдание, но осеклась и с болью в сердце безмолвно слушала тетку. Она ясно понимала, что тетка с некоторых пор любит ее меньше прежнего. Как-то, оставшись наедине с Вероникой, Полина расплакалась; кухарка принялась яростно греметь кастрюлями, словно избегая высказывать свое мнение. Она по-старому ворчала на Полину; но теперь, при всей своей грубости, кое в чем отдавала ей справедливость.
Наступила зима. Лазар совершенно упал духом. Увлечение его снова остыло. Завод ему опротивел и внушал страх. Когда в ноябре встретилось новое денежное затруднение, Лазар пришел в ужас. Ему уже случалось преодолевать подобные препятствия, но это последнее приводило его в трепет. Он во всем отчаялся и проклинал науку. Теперь он находил, что безумно было браться за обработку водорослей; какие бы новые, совершенные методы ни создавались, нельзя силой исторгнуть у природы то, чего она не хочет дать. Лазар возмущался своим учителем, знаменитым Гербленом, который, впрочем, был настолько внимателен, что, совершая путешествие, сделал крюк, чтобы посетить завод. Ученый был весьма смущен. «Может быть, аппараты слишком велики, - сказал он, - и потому не могут работать с такой точностью, как небольшие приборы в лаборатории». Во всяком случае, произведенный опыт показал, что еще не найден способ поддерживать такую низкую температуру, какая требуется для кристаллизации вещества. Лазару действительно удалось извлечь из водорослей некоторое количество бромистого калия; но в дальнейшем он никак не мог отделить от него четыре или пять видов примесей, от которых надо было избавиться; предприятие оказалось разорительным. Он заболел от огорчения и признал себя побежденным. Вечером, когда г-жа Шанто и Полина умоляли его успокоиться и сделать последнюю попытку, произошла тяжелая сцена со взаимными оскорблениями и слезами, а дверьми они хлопали с такой силой, что Шанто от испуга подскакивал в кресле.
- Вы убьете меня! - крикнул молодой человек и дважды повернул ключ в замке своей двери, охваченный безысходным, детским отчаянием.
На следующий день за завтраком Лазар показал лист бумаги, испещренный цифрами. Оказалось, что из Полининых ста восьмидесяти тысяч франков истрачено уже около ста тысяч. Стоит ли при таких условиях продолжать дело? Могут погибнуть и остальные деньги. Лазар опять помертвел от страха. Впрочем, мать признала теперь, что он прав. Она никогда не противоречила ему и в своей безумной любви готова была оправдывать все ошибки сына. Полина пыталась все еще спорить. Цифра в сто тысяч франков ее ошеломила. Что же это? Оказывается, Лазар взял больше половины ее состояния! Ведь эти сто тысяч франков пропадут, если он откажется от дальнейшей борьбы! Все это она говорила, пока Вероника убирала со стола, но говорила напрасно. Тогда, боясь разразиться упреками, Полина в отчаянии ушла наверх и заперлась у себя в комнате.
После ее ухода воцарилось молчание. Все трое в смущении продолжали сидеть за столом.
- Нет, право, Полина ужасно скупа… отвратительный порок! - проговорила наконец г-жа Шанто. - Я вовсе не хочу, чтобы Лазар изводил себя всеми этими хлопотами и неприятностями.
- Мне никогда не говорили о такой большой сумме, - робко подал голос отец. - Сто тысяч франков, боже мой! Даже произнести страшно!
- А хотя бы и сто тысяч франков? - оборвала его г-жа Шанто. - Она получит их обратно, если наш сын женится на ней. Разве он не в состоянии заработать ста тысяч франков?
К ликвидации дела приступили немедленно. Бутиньи привел Лазара в ужас, обрисовав положение предприятия как катастрофическое. Долг доходил почти до двадцати тысяч франков. Узнав, что Лазар хочет бросить предприятие, Бутиньи сперва заявил, что сам собирается в Алжир, где его ждет прекрасное место; позднее же согласился взять завод в свои руки, правда, якобы чрезвычайно неохотно, и при окончательном расчете так запутал все счета, что в конце концов ухитрился приобрести участок земли со всеми постройками и оборудованием за эти самые двадцать тысяч долга. Лазар в последний момент получил от него вексель на пять тысяч франков с выплатой через каждые три месяца. Он был крайне доволен таким исходом и считал, что одержал победу. На следующий же день Бутиньи приступил к продаже меди, снятой с аппаратов, и к перестройке помещений: он решил заняться выработкой самой обыкновенной соды для сбыта, без всяких научных изысканий, довольствуясь испробованными, старыми методами.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Полине было стыдно, что накануне она в запальчивости обнаружила свою врожденную бережливость и расчетливость, поэтому, словно желая загладить вину, она старалась быть добрее и веселее обычного. Когда Лазар принес вексель на пять тысяч франков, у г-жи Шанто был торжествующий вид. Она заставила Полину подняться наверх и собственноручно убрать вексель в ящик.
- Как бы то ни было, пять тысяч франков мы отхватили, это все же деньги… Они принадлежат тебе, бери. Мой сын ничего не оставит себе, несмотря на все свои хлопоты.
С некоторых пор Шанто, прикованный к креслу, испытывал мучительную тревогу. Правда, он подписывал все документы и ни разу не осмеливался возразить, но беззастенчивость, с какой жена распоряжалась имуществом Полины, пугала его. Цифра «сто тысяч франков» не выходила у него из головы. Как они заткнут эту дыру, когда придет время давать отчет по опеке? Хуже всего было то, что заместитель опекуна Полины Саккар, который гремел в Париже своими спекуляциями, после восьми лет вдруг вспомнил о ней. Он прислал письмо, в котором расспрашивал о своей подопечной, упоминал даже о возможности своего приезда в Бонвиль, когда у него будут дела в Шербурге. Что они ответят Саккару, если он, по праву опекуна, спросит о положении дел Полины? Внезапный интерес к ней Саккара, сменивший его многолетнее равнодушие, становился серьезной угрозой для супругов Шанто.
Когда Шанто решился заговорить об этом с женой, оказалось, что ее терзает не столько страх, сколько любопытство. Ее осенила правдоподобная догадка: Саккар, возможно, несмотря на свои миллионные обороты, очутился вдруг без единого су и вспомнил о капитале Полины, которым он мог бы на время воспользоваться, чтобы потом его удесятерить. Но она отбросила это предположение. Могло быть и другое: Полина, желая отомстить им, сама обо всем написала своему второму опекуну. Но такое предположение возмутило старика Шанто. Тогда его жена выдумала другую, сложную историю: Саккар мог получить анонимное письмо от сожительницы Бутиньи, ведь эта тварь оскорблена тем, что Шанто отказались принимать ее у себя, она из злобы смешивает их с грязью, судачит о них во всех лавках от Вершмона до Арроманша.
- В конце концов мне нет до них никакого дела! - закончила г-жа Шанто. - Правда, Полине еще не исполнилось восемнадцати лет, но стоит мне выдать ее за Лазара - и она делается совершеннолетней и полноправной.
- Ты в этом уверена? - спросил Шанто.
- Конечно. Не дальше, как сегодня утром, я читала сама в своде, законов.
Действительно, г-жа Шанто частенько почитывала теперь свод законов. Она еще сохранила какие-то остатки совести и старалась найти оправдание своим поступкам. Ее не оставляла тайная мысль, как бы законным путем присвоить имущество Полины, и эта мысль в сочетании с соблазном, который представляла крупная сумма, находившаяся у нее в руках, мало-помалу вытравила и последние остатки честности.
Тем не менее г-жа Шанто не решалась обвенчать молодых людей. После потери денег Полина хотела ускорить свадьбу; зачем ждать еще полгода, пока ей исполнится ровно восемнадцать лет? Пусть уж это совершится, а найти себе работу Лазар может и после. Она решилась высказать тетке свои соображения. Та смутилась и придумала отговорку; прикрыв дверь, она начала говорить вполголоса, будто поверяя Полине тайную заботу сына: он очень щепетилен, его крайне мучает мысль, что он должен жениться, не имея своего состояния да еще растратив деньги Полины. Девушка слушала ее с изумлением, не понимая всех этих романтических тонкостей. Ей безразлично, богат или беден Лазар, - она все равно вышла бы за него, потому что любит его. Сколько же еще ждать? Всю жизнь, может быть? Г-жа Шанто запротестовала: да нет, она сама возьмется переговорить с Лазаром и убедить его отказаться от всех этих преувеличенных представлений о чести; надо только действовать осторожно. В заключение тетка просила Полину хранить их разговор в тайне: она боится какой-нибудь безрассудной выходки со стороны Лазара, - он может все бросить и уехать из дому, если узнает, что его мысли разгадали и разбирали его по косточкам. Напуганная Полина обещала молчать и ждать.
Но Шанто продолжал терзаться страхом перед Саккаром и не раз говорил жене:
- Если женитьба - выход из положения, обвенчай их поскорее.
- Не к чему торопиться, - отвечала она. - Над нами не каплет.
- Но раз ты все равно решила их обвенчать… Ты же не раздумала, надеюсь?.. Они бы умерли от горя.
- Ну вот! Уж и умерли бы… Пока дело не сделано, всегда можно отменить, если это потеряет смысл. А кроме того, они ведь свободны, - посмотрим, будут ли они всегда к этому стремиться.
Лазар и Полина по-прежнему стали проводить целые дни вместе, - - зима стояла суровая, нечего было и думать о том, чтобы выходить из дому. Первое время Лазар был так огорчен, так стыдился и проклинал судьбу, что Полина ухаживала за ним, как за больным, стараясь как можно лучше ему угодить; этот взрослый человек внушал ей жалость. Она знала теперь, что все неудачи Лазара объяснялись недостатком воли, его нервностью, неустойчивым характером. Постепенно она начала относиться к Лазару, как старшая, по-матерински его распекая. Сперва он сердился, объявил, что сделается простым крестьянином, затем снова стал создавать безумные проекты быстрого обогащения на том основании, что ему стыдно быть обузой для семьи, есть даром хлеб. Но проходили дни, а Лазар все откладывал осуществление своих замыслов; каждое утро он отвергал старые планы и составлял новый, который уже незамедлительно возведет его на вершину почестей и богатства. Полина, напуганная лживыми признаниями тетки, старалась успокоить Лазара: кто его просит ломать себе над этим голову? Весною он будет искать себе место и, наверное, тотчас найдет подходящее, а пока ему необходимо отдохнуть. Меньше чем за месяц ей удалось его усмирить. Лазар впал в апатию и праздность, шутливо-покорно уступая тому, что называл «скукой жизни».
С каждым днем Полина открывала в Лазаре все новые незнакомые черты, которые тревожили и возмущали ее. Слушая, как он язвительно и монотонно разглагольствует о тщете и суетности мира, все осмеивает, Полина сожалела о тех временах, когда у Лазара бывали приступы гнева, когда он вспыхивал, как спичка, по всякому ничтожному поводу. Сидя здесь, в Бонвиле, в этой трущобе, погруженной в мирную зимнюю тишину, Лазар снова переживал свою парижскую жизнь, вспоминая о своих занятиях, о спорах с товарищами по институту. В ту пору его Глубоко затронула философия пессимизма, но плохо понятого пессимизма; из этой философии Лазар воспринял лишь остроумное брюзжание гения, мрачную поэзию шопенгауеровского мышления. Полина прекрасно понимала, что за выпадами ее кузена против человечества таится озлобление по поводу собственных неудач и краха завода, представлявшегося Лазару чуть ли не мировой катастрофой. Однако, не желая углубляться в истинные причины его настроения, Полина горячо возражала, когда он принимался за старое, опять отрицал прогресс, рассуждал о бесцельности науки. Что ж, говорил Лазар, разве этот болван Бутиньи, добывающий соду для торговли, не наживет на своем деле состояние? К чему же тогда рисковать разорением в поисках более совершенных методов, к чему стремиться открыть новые законы, раз побеждает только практическая сметка? Лазар неизменно заканчивал рассуждения на эту тему, заявляя с кривой и злобной усмешкой, что наука только тогда принесет некоторую пользу, когда найдет способ взорвать сразу весь мир с помощью колоссального снаряда. Затем следовали холодные насмешки над коварством Воли, управляющей миром, над нелепой жаждой жизни. Жизнь - страдание, и вполне правы индийские факиры: свобода дается через самоуничтожение. Порою Лазар говорил о том, что гнушается всякой деятельностью, или же предсказывал конечное самоубийство, полное исчезновение всех племен земных, когда они, достигнув известной степени умственного развития и убедившись, что какая-то неведомая сила заставляет их разыгрывать глупую, жестокую комедию, откажутся от дальнейшего размножения. Тогда Полина выходила из себя, подыскивала контраргументы, однако он их тут же разбивал, так как она была невежественна в подобных вопросах и, по его выражению, «не обладала метафизическим умом». Тем не менее она не признавала себя побежденной, и когда Лазар пожелал прочесть ей кое-какие выдержки из своего любимого философа, она просто послала Шопенгауера к черту. Человек, который писал о женщинах с такой свирепой злобой! Она задушила бы его собственными руками, не будь он все-таки способен любить хоть животных! Полина обладала здоровой, крепкой натурой, ее радовала жизнь и не страшило будущее. Своим звонким хохотом она заставляла Лазара умолкать. Ее цветущая молодость торжествовала.
- Послушай, - кричала она, - ты городишь вздор! Мы будем думать о смерти, когда состаримся.
Мысль о смерти, о которой Полина говорила так беспечно, всякий раз погружала Лазара в глубокое раздумье. Взор его омрачался. Обычно он переводил разговор на другое, пробормотав:
- Люди умирают в любом возрасте.
Полина поняла наконец, что смерть страшит Лазара. Она вспомнила его мучительный стон в тот вечер, когда они лежали рядом на берегу моря под звездным небосводом. Она замечала, как от некоторых слов он бледнеет, как он молчит, словно затаив неведомую ей муку. Полину поражала боязнь небытия у этого яростного пессимиста, который говорил о том, что нужно погасить звезды, как свечи, и истребить в мире все живое. Лазар давно был болен душой, и Полина даже не подозревала, насколько серьезно. Чем старше становился Лазар, тем неотступнее вставал перед ним призрак смерти. До двадцати лет он лишь порой ощущал леденящее дыхание страха по вечерам, когда ложился спать. Но теперь стоило ему положить голову на подушку, как тотчас приходила мысль о конце, и Лазар холодел. Его томила бессонница, он никак не мог примириться с роковой неизбежностью, которая вставала перед ним в веренице мрачных образов. Наконец он, измученный, засыпал, но снова просыпался от испуга, вскакивал, и, глядя в темноту широко раскрытыми глазами, ломая руки, в ужасе шептал: «Боже мой! Боже мой!» У него, казалось, вот-вот разорвется сердце, ему чудилось, что он умирает. Он зажигал свечу, пробуждался окончательно и тогда только немного успокаивался. После такого приступа страха ему становилось стыдно: как глупо взывать к богу, существование которого он отрицает! Это наследие человеческой слабости, вопль мольбы о помощи, когда рушится мир! Но каждый вечер он испытывал все тот же страх. Это походило на приступы постыдной страсти, с которой не в силах справиться рассудок и которая иссушает человека. В течение дня Лазар то и дело возвращался к этой мучительной мысли: случайно брошенная фраза, мимолетное наблюдение, прочитанная книга - все могло напомнить ему о смерти. Однажды вечером Полина читала дяде газетную статью, где автор рисовал фантастическую картину того, как в грядущем двадцатом веке по небу носятся воздушные шары, переправляя людей с одного материка на другой. Чтение это расстроило Лазара, и он вышел из комнаты, взволнованный мыслью, что к тому времени его уже не станет, он не увидит этих воздушных шаров, - они терялись в глубине будущего, которое для него означало одно: небытие. Это наполняло его душу безысходной тоской. Философы могут сколько угодно утверждать, будто ни одна искра жизни не теряется, - его «я» решительно отказывалось раствориться в бесконечности. Эта внутренняя борьба сама по себе должна была погасить в нем радость жизни. Полина не всегда понимала его состояние, но в ту минуту, когда Лазар стыдливо и тревожно скрывал от чужого взора свою душевную рану, ей хотелось сделать его счастливым, выразить ему участие и ласку.
Они по-прежнему проводили время наверху, в большой комнате, загроможденной банками, водорослями, инструментами; у Лазара не хватало решимости с ними расстаться; водоросли рассыпались в прах, реактивы в склянках обесцветились, густой слой пыли покрывал инструменты. А юноша и девушка жили среди этого беспорядка, им было здесь уютно. Часто декабрьские ливни с утра до ночи барабанили о шиферную крышу, а западный ветер гудел в щелях оконных рам. Солнце не показывалось целыми неделями; одно свинцовое море расстилалось перед ними; земля, казалось, тонула в бесконечной серой мгле. Желая чем-нибудь заполнить долгие дни, Полина занялась составлением коллекции флоридей, собранных весною. Сперва Лазар, снедаемый скукой, только смотрел, как Полина наклеивает на бумагу хрупкие ветвистые растения, нежно-голубые и красные тона которых, казалось, были нарисованы акварелью; затем, истомленный праздностью, он забыл свою теорию бездействия и принялся убирать с рояля колбы и грязные склянки. Неделю спустя он снова целиком отдался музыке. Неудачливый ученый и предприниматель вспомнил свою первую мучительную страсть, страдания своей артистической натуры. Однажды утром, играя марш «Шествие Смерти», он вновь воодушевился мыслью создать большую симфоническую «Поэму Скорби», которую когда-то собирался написать. Все остальные его произведения казались ему плохими, он сохранит только марш. Какой сюжет! Что за произведение можно создать! В нем он воплотит всю свою философию. Сначала - жизнь, зарождающаяся по эгоистической прихоти неведомой силы; затем - иллюзия счастья, пошлость и обман земного существования, сближение влюбленных, резня на войне и бог, умирающий на кресте. Голос ада становится все громче, рыдания и вопли подымаются к небу. В финале - песнь освобождения, сладостные неземные звуки, радость по поводу всеобщего уничтожения. На следующий же день Лазар усердно принялся за работу, яростно колотя по клавишам и покрывая листы нотной бумаги черными значкам». Старый, все более ветшавший инструмент хрипел, и композитор порою сам подтягивал баском. Никогда еще ничто не увлекало его до такой степени; он забывал про еду, терзая слух Полины, которая находила все это прекрасным и по доброте своей старательно переписывала отдельные части партитуры. Лазар был уверен, что теперь-то он создаст свой шедевр.
Однако и на сей раз он скоро остыл. Ему оставалось написать интродукцию, но вдохновение покинуло его. Приходилось ждать, когда оно снова пробудится. Пока что Лазар сидел за своей партитурой, разложенной на большом столе, и курил сигарету за сигаретой, а Полина, запинаясь, по-ученически, разыгрывала отрывки из симфонии. Близость их становилась опасной: его голова уже не была занята делами, а тело не утомлено, как во время постройки завода. Праздность и постоянная близость Полины горячили ему кровь. Он любил ее все сильнее. Кузина была так весела, так добра и так беззаветно предана ему! Сперва Лазар принимал свое чувство просто за порыв благодарности, видел в нем более пылкое проявление братской дружбы, которую питал к ней с самого детства. Но мало-помалу в нем проснулось желание. Теперь он видел в ней женщину, она перестала быть для него младшим братом, чьих нежных плеч он так часто касался, не чувствуя их девичьего аромата. Теперь же, прикасаясь к ней, он краснел, как и она. Он боялся подойти к ней слишком близко, боялся наклониться над нею, стоя за ее стулом, когда она переписывала ноты. Если руки их случайно встречались, у обоих щеки заливал румянец. Оба лепетали несвязные слова, дыша часто и порывисто. С этих пор они целые дни проводили в истоме и к вечеру изнемогали, снедаемые смутной жаждой счастья, которого им недоставало.
Порою, чтобы избавиться от мучительного, хотя и сладостного смущения, Полина принималась шутить с той пленительной смелостью, которая была свойственна этой чистой девушке, хотя и посвященной в тайны бытия.
- Ну что? Разве я не права? Мне приснился твой Шопенгауер. Он узнал о нашем браке и явился ночью с того света, чтобы стащить нас за ноги с постели.
Лазар смеялся деланным смехом. Он отлично понимал, что Полина издевается над его вечными противоречиями; но безмерная нежность к ней охватывала все его существо, и он забывал свою ненависть к жизни и ее радостям.
- Не смейся, - шептал он, - ты знаешь, я люблю тебя. А она продолжала со строгим видом:
- Не доверяй себе! Ты отдаляешь свое освобождение… Ты впадаешь в эгоизм и в самообман.
- Замолчишь ли ты, злючка!
И он гонялся за нею по комнате, а Полина продолжала сыпать цитатами из философии пессимизма, пародируя голос и манеры какого-нибудь профессора Сорбонны. Поймав девушку, Лазар уже не смел удерживать ее в объятиях, как в былое время, и щипать в наказание.
Однажды, увлекшись преследованием, он настиг ее и схватил за талию. Полина залилась веселым смехом. Он прижал ее к шкафу, возбужденный тем, что она отбивается.
- Ага, я поймал тебя!.. Ну, говори, - что мне с тобой делать?
Лица их соприкасались. Полина продолжала хохотать, но смех ее замирал.
- Нет, нет, пусти… Я больше не буду.
Он крепко поцеловал ее в губы. Вся комната завертелась у них перед глазами, им показалось, будто порыв знойного ветра подхватил их и унес в пространство. Полина уже падала навзничь, но, сделав усилие, вырвалась из объятий Лазара. Они в смущении стояли друг перед другом, раскрасневшись, не зная, куда девать глаза. Затем она села, чтобы перевести дух, и проговорила серьезным и недовольным тоном:
- Ты мне сделал больно, Лазар.
С этого дня он избегал приближаться к Полине, боялся ощутить теплоту ее дыхания, услышать шорох ее платья. Мысль о грехопадении, о том, чтобы овладеть Полиной где-нибудь в комнате за притворенной дверью, возмущала его прирожденную порядочность. Лазар видел, что девушка, несмотря на инстинктивное сопротивление, безраздельно принадлежит ему, теряет голову при первом же объятии, любит его так сильно, что готова уступить ему, если только он захочет; поэтому ему следует быть благоразумным за двоих: он хорошо понимал, что, если они забудутся, вина падет на него, как па человека опытного, который должен был предвидеть опасность. Но эта упорная борьба с самим собою только усиливала его чувство. Все разжигало его страсть: бездействие первых недель, притворное самоотречение и отвращение к жизни, из которых вырастала неистовая жажда жить, любить, наполнить новыми страданиями пустоту томительных часов. Музыка окончательно увлекла его, музыка на крыльях ритма уносила их обоих в край мечты, и размах ее крыльев становился все шире. Лазар верил, что в нем живет великая страсть, и дал себе клятву - развивать свой талант. Не могло быть никакого сомнения: он станет знаменитым музыкантом, ибо в сердце своем он найдет источник вдохновения, а другого ему не надо! Казалось, душная атмосфера очистилась, и Лазару достаточно того, что он может преклонить колени перед Полиной, боготворить ее, как своего ангела-хранителя. Мысль о том, чтобы ускорить свадьбу, даже не приходила ему на ум.
- Прочитай-ка это письмо, я его только что получил! - сказал однажды перепуганный Шанто, обращаясь к жене, только что вернувшейся домой.
Это снова было письмо от Саккара, на сей раз угрожающее, С ноября месяца он беспрестанно писал им письма, требуя сообщить о положении финансовых дел Полины; так и не получив прямого ответа от Шанто, он грозил довести это до сведения семейного совета. Г-жа Шанто сама испугалась не меньше мужа, но старалась не показать вида.
- Негодяй! - прошептала она, прочитав письмо.
Оба, побледнев, молча смотрели друг на друга. В столовой царила мертвая тишина, но им уже мерещились доносившиеся сюда отголоски скандального процесса.
- Больше откладывать незачем… - начал отец. - Жени их: брак делает женщину совершеннолетней.
Но такой исход с каждым днем как будто все меньше улыбался г-же Шанто. Она тревожилась за счастье сына. Кто знает, сойдутся ли дети характером? Можно быть счастливыми в дружбе и несчастными в браке. За последнее время г-жа Шанто, по ее словам, замечала много такого, что ей совсем не нравилось.
Нет, видишь ли, с нашей стороны было бы очень нехорошо жертвовать ими ради собственного спокойствия. Повременим еще… Да и зачем выдавать ее замуж теперь, когда ей уже исполнилось восемнадцать лет и можно законным путем потребовать признания ее совершеннолетней?
Самоуверенность снова вернулась к г-же Шанто. Она поднялась наверх, к себе в комнату, и принесла свод законов. Оба принялись старательно изучать некоторые страницы. Статья 478-я успокоила их, но зато напугала 480-я, где говорилось, что отчет по опеке сдается в присутствии попечителя, назначаемого семейным советом. Правда, все члены семейного совета в ее руках, и она может заставить выбрать попечителем того, кого пожелает сама; но вот вопрос: на ком остановиться, где найти подходящего человека? Задача состояла теперь в том, чтобы заменить опасного второго опекуна снисходительным попечителем.
Вдруг ее словно осенило.
- А что, если выбрать доктора Казэнова?.. Он кое-что знает о наших делах и, наверное, не откажется.
Шанто одобрительно кивнул головой. Но он продолжал пристально смотреть на жену. Его, видимо, занимала еще какая-то мысль.
- Итак, - проговорил он наконец, - ты отдашь деньги, я хочу сказать, оставшиеся деньги?
Она ответила не сразу. Глаза ее были опущены, рука нервно перебирала страницы свода законов. Наконец она с усилием ответила:
- Отдам, конечно. Это будет сущее облегчение для нас. Ты видишь, до чего дошло, в чем нас стали обвинять… Право же, порой перестаешь доверять даже самой себе. Я много бы дала сейчас, чтобы сегодня же убрали эти деньги из моего бюро. Да и все равно, надо же их отдать когда-нибудь.
На следующий день доктор Казэнов, совершая свой субботний объезд, побывал в Бонвиле. Г-жа Шанто попросила его не отказать в одной дружеской услуге, которой он весьма их обяжет. И она откровенно объяснила ему положение дел, призналась, что завод поглотил значительную часть состояния, о чем семейный совет ничего не знает; затем обратила его внимание на предполагаемый брак Полины и Лазара, на узы взаимной любви, которыми они связаны и которые неминуемо будут расторгнуты, если дело дойдет до скандального процесса.
Прежде чем дать согласие, доктор пожелал переговорить с Полиной. Он давно понимал, что ее эксплуатируют и мало-помалу разоряют; до сих пор он мог еще молчать из боязни огорчить ее, но теперь, когда его самого хотели сделать сообщником, он обязан был ее предупредить. Беседа происходила в комнате Полины. Вначале присутствовала тетка. Она пришла вместе с доктором объявить Полине, что брак зависит теперь исключительно от объявления ее совершеннолетней, так как Лазар ни за что на свете не согласится обвенчаться со своей кузиной до тех пор, пока его смогут заподозрить в желании уклониться от отчета. Затем она ушла, делая вид, будто не желает оказывать давления на девушку, которую теперь уже называла своей бесценной дочкой. Едва затворилась дверь, Полина в сильном волнении тотчас принялась умолять доктора оказать ту важную услугу, необходимость которой только что была доказана в ее присутствии. Тщетно пытался он уяснить ей истинное положение дел: говорил, что она разоряется, лишает себя всякого обеспечения, высказывал даже тревогу за ее будущность, предвидя полное разорение, напоминал о людской неблагодарности, о страданиях, которые ей предстоят в жизни. Чем больше он сгущал мрачные краски, тем упорнее отказывалась она слушать, горя страстной жаждой самопожертвования.
- Нет, нет, не жалейте меня! Я скупая, хотя никто этого не видит; мне и так трудно преодолеть себя… Пусть они берут все. Я отдам им и остальные деньги, только бы они больше меня любили.
- Так, значит, вы из любви к вашему двоюродному брату готовы разорить себя? - спросил доктор.
Она покраснела и ничего не ответила.
- А если он вас потом разлюбит?
Она с ужасом посмотрела на доктора. Глаза ее наполнились крупными слезами, из груди вырвался крик возмущенной любви:
- О нет же, нет!.. Зачем вы меня так мучаете?
Доктор Казэнов наконец уступил. У него не хватало мужества одним ударом разрушить иллюзии этого великодушного, любящего сердца. Жизнь сурова - она сама скоро это сделает.
Г-жа Шанто вела кампанию с изумительной тонкостью интригана и даже как будто помолодела от этой борьбы. Заручившись нужными полномочиями, она снова поехала в Париж. Ей скоро удалось получить согласие членов семейного совета на ее предложения; впрочем, они вообще мало радели о своих обязанностях и проявляли обычное в таких случаях равнодушие. Родственники со стороны Кеню - Ноде, Лиарден и Делорм вполне соглашались с млением г-жи Шанто; а из трех родственников со стороны Лизы убеждать пришлось только одного, а именно Октава Муре; двое других - Клод Лантье и Рамбо - находились в то время в Марселе и ограничились тем, что прислали письменное одобрение. Г-жа Шанто рассказывала всем трогательную, искусно сочиненную историю: некий старый врач из Арроманша очень привязался к Полине и даже намерен сделать ее своей наследницей, если его назначат попечителем. Саккар также изъявил согласие после того, как г-жа Шанто трижды побывала у него и подала ему, между прочим, прекрасную мысль - скупать масло в Котентене; благодаря новым, удобным путям сообщения это сейчас выгодно. Семейный совет торжественно признал совершеннолетие Полины и назначил попечителем бывшего морского врача Казэнова, о котором мировой судья получил наилучшие отзывы.
Через две недели по возвращении г-жи Шанто в Бонвиль сдана была отчетность по опеке. Произошло это весьма просто. Доктор завтракал у Шанто, потом все засиделись за столом, обсуждая последние канские новости, которые привез Лазар, пробывший два дня в городе из-за процесса, которым угрожал ему Бутиньи.
- Кстати, - сказал Лазар, - небольшой сюрприз: на той неделе к нам приедет Луиза… Она живет теперь у отца. Я ее прямо не узнал! До чего же стала элегантна!.. О, мы очень весело провели время!
Полина изумленно смотрела на Лазара - ее поразили какие-то теплые ноты в его голосе.
- Постой! - воскликнула г-жа Шанто. - Ты заговорил о Луизе и напомнил мне, что я ехала из Кана с дамой, которая знает Тибодье. Я прямо остолбенела: оказывается, он дает за дочерью сто тысяч франков приданого. Вместе с наследством от матери у Луизы будет двести тысяч франков… Каково? Двести тысяч!
- Луиза прелестна, ей не нужно никаких денег! - заметил Лазар. - Грациозна, как кошечка!
Глаза Полины потемнели, губы дрогнули. Доктор, не спускавший с нее взгляда, поднял стоявшую перед ним рюмку с ромом.
- Послушайте, ведь мы еще не выпили за здоровье обрученных, - проговорил он. - За ваше счастье, друзья мои! Скорее поженитесь, и желаю, чтобы у вас было побольше детей!
Г-жа Шанто медленно, без тени улыбки, подняла свою рюмку, а отец, которому вино было запрещено, удовольствовался одобрительным кивком головы. Но Лазар порывисто и нежно пожал руку Полины. Этого было достаточно. Девушка сразу забыла обо всем, и кровь снова прилила к ее щекам. Разве не она его ангел-хранитель, как он сам называл ее, и разве не ее любовь и преданность будут питать его вдохновение? Она ответила Лазару крепким пожатием. Все чокнулись.
- Жить вам сто лет! - продолжал доктор, полагавший, Что сто лет - предельный возраст для человека.
Теперь побледнел Лазар. Цифра, названная доктором, напомнила ему о том времени, когда он перестанет существовать. В глубине его души таился вечный страх перед небытием. Что будет через сто лет? Кто будет сидеть за столом на этом месте? Дрожащею рукой поднес он рюмку к губам; другую его руку снова взяла Полина и крепко, с материнской нежностью сжала ее, будто увидела, как бледного лица Лазара коснулось дыхание неотвратимого. Все молчали.
- Может быть, приступим к делу? - с важным видом проговорила г-жа Шанто.
Для пущей торжественности она решила произвести всю процедуру у себя в комнате. Шанто, которому помогло лечение салицилкой, стал теперь лучше ходить. Он последовал за женой, держась за перила. Лазар хотел было пойти на террасу выкурить сигару, но мать позвала его обратно: она требовала и его присутствия, хотя бы ради приличия. Доктор и Полина поднялись первыми. Матье, удивленный этим шествием, побрел вслед за всеми.
- Вот надоедливая собака - ходит по пятам! - воскликнула г-жа Шанто, собираясь затворить дверь. - Ну, входи, входи, а то будешь потом скрестись… Теперь нам никто не помешает; как видите, все готово.
В самом деле, на столике были приготовлены чернильница и перья. В покоях г-жи Шанто был тяжелый воздух, стояла мертвая тишина, как бывает в нежилых комнатах. Одна Минут проводила тут целые дни в неге и лени, когда ей удавалось незаметно проскользнуть сюда утром. Она и теперь спала, зарывшись в пуховое одеяло. Услыхав шум, она подняла голову, с удивлением оглядывая зелеными глазами всех вошедших.
- Садитесь, садитесь, - повторял Шанто.
С делами живо покончили. Г-жа Шанто искусно отступила на задний план, предоставив мужу исполнить роль, которую накануне сама с ним репетировала. Дабы во всем соблюсти закон, Шанто еще десять дней тому назад в присутствии доктора вручил Полине отчет по опеке - толстую тетрадь, куда был с одной стороны занесен приход, с другой - расход. Все было учтено - не только содержание воспитанницы, но и расходы по ведению дел и путевые издержки по поездкам в Кан и Париж. Оставалось только принять счета и подписаться; Но Казэнов, весьма серьезно относившийся к своей роли попечителя, хотел узнать, каковы затраты на завод, и потребовал у Шанто более подробных объяснений. Полина посмотрела на доктора умоляющим взором. К чему это? Она сама помогала проверять счета, написанные тонким, косым почерком г-жи Шанто.
Тем временем Минуш, сидя посредине пуховика, внимательно следила за странной процедурой. Матье сперва осторожно положил голову на край ковра, затем, прельщенный его пушистым ворсом, повалился на спину и начал кататься, рыча от удовольствия.
- Лазар, заставь его замолчать! - раздраженно проговорила г-жа Шанто. - Ничего не слышно.
Молодой человек стоял у окна, желая скрыть смущение, и внимательно следил за далеким белым парусом. Ему стыдно было слушать, как отец подробно перечисляет суммы денег, погибших из-за неудачи с заводом.
- Замолчи, Матье! - сказал он, занеся над ним ногу.
Матье вообразил, будто Лазар хочет дать ему дружеского пинка ногой в брюхо, а он это очень любил, и потому еще громче зарычал. К счастью, оставалось только подписаться. Полина поспешно, одним взмахом пера все скрепила. Затем доктор, словно с неохотой, долго расписывался, поставив на листе гербовой бумаги свой огромный росчерк. Наступило гнетущее молчание.
- В наличности, - начала г-жа Шанто, - имеется, следовательно, пятьдесят тысяч двести десять франков и тридцать сантимов… Эту сумму я сейчас и передам Полине.
Она подошла к бюро. Откидная доска упала с тем глухим скрипом, который так часто раздражал ее. Но на сей раз г-жа Шанто сохранила торжественное выражение лица и выдвинула ящик, где виднелся старый переплет торговой книги; он был все тот же - зеленая мраморная бумага с жирными пятнами, только пачка стала более тощей и акции не распирали кожаного корешка.
- Нет, нет! - воскликнула Полина. - Оставь их у себя, тетя.
Но г-жа Шанто хотела соблюсти все формальности.
- Мы сдали отчет и обязаны вернуть тебе деньги… Это - твое состояние. Помнишь, что я сказала тебе восемь лет назад в этой самой комнате? Мы не возьмем у тебя ни су.
Она вынула бумаги и заставила девушку пересчитать. Акций оказалось на семьдесят пять тысяч франков; кроме того, еще столбик золотых монет, завернутый в обрывок газеты.
- Куда же мне это положить? - спросила Полина. Щеки у нее вспыхнули при виде такой крупной суммы.
- Положи к себе в комод, - отвечала тетка. - Ты уже взрослая девушка, можешь хранить свои деньги у себя. А я их больше и видеть не хочу. Впрочем, если они тебе мешают, отдай Минуш, - погляди, как она на тебя смотрит.
Счеты были покончены, и все пришли в хорошее настроение. Лазар, облегченно вздохнув, принялся играть с Матье, хватал его за хвост и кружил, словно волчок. Доктор Казэнов вошел в роль попечителя, обещал указать Полине, как выгоднее поместить деньги, и предложил получать проценты по ее доверенности.
А в это время внизу, на кухне, Вероника гремела кастрюлями. Она поднялась наверх и, притаившись за дверью, подслушала, как велись расчеты. С некоторых пор у нее зародилось. нежное чувство к Полине, и последние остатки предубеждения против нее исчезли.
- Они сожрали у нее половину, даю слово! - сердито ворчала она. - Нет, это нечестно!.. Брать ее к себе было незачем - это правда. Но разве хорошо теперь пускать ее голой по миру?.. Нет, я стою за правду, и кончится тем, что полюблю эту малютку!

IV

В субботу Луиза приехала провести два месяца у Шанто; взойдя на террасу, она застала всю семью в сборе. Жаркий августовский день клонился к закату, морской ветер освежал воздух. Аббат Ортер уже пришел и играл в шашки со стариком; возле них сидела госпожа Шанто, вышивая носовой платок. А в нескольких шагах стояла Полина у каменной скамьи, на которую она усадила четырех крестьянских ребятишек: двух девочек и двух мальчиков.
- Как, ты уже здесь? - воскликнула г-жа Шанто. - А я только что собиралась сложить работу и пойти тебе навстречу до перекрестка.
Луиза весело ответила, что дядюшка Маливуар мчался, как вихрь. Она чувствовала себя хорошо и даже не пожелала переодеть платье. Крестная отправилась приготовить ей комнату, а Луиза сняла шляпу и повесила ее на задвижку ставня. Она всех перецеловала, а потом подошла к Полине и обняла ее за талию, смеясь лукаво и вкрадчиво.
- Да посмотри же на меня! А? Как мы с тобою выросли!.. Ты знаешь, мне уже девятнадцать лет, я совсем старая дева…
Вдруг она запнулась и с живостью прибавила:
- Кстати, поздравляю тебя!.. Да не притворяйся ты, пожалуйста, дурочкой. Говорят, через месяц ты выходишь замуж?
Полина отвечала на ее ласки с нежной снисходительностью старшей сестры, хотя была моложе Луизы на полтора года. Легкий румянец залил ей щеки, когда речь зашла о ее браке с Лазаром.
- Да нет же, тебе сказали неправду, уверяю тебя, - ответила Полина. - Число еще не назначено, решено только, что этой осенью.
Действительно, вынужденная принять решение, г-жа Шанто назначила свадьбу на осень, несмотря на свое внутреннее сопротивление, которое молодые люди уже начали замечать. Она, вернулась к первоначальной отговорке: лучше было бы, чтобы сын сначала получил место, а потом уже женился.
- Ну и скрытница же ты! - сказала Луиза. - Но ты ведь меня позовешь на свадьбу, правда?.. А где же Лазар, он ушел?
Шанто, которого аббат обыграл, ответил за Полину:
- А мы думали, ты его встретишь, Луиза, и вы приедете вместе. Он поехал с ходатайством к нашему супрефекту в Байе. Но вернется сегодня вечером, только, вероятно, попозже.
Старик снова принялся за игру и сказал:
- Теперь я начинаю, господин аббат… А знаете, мы все-таки добьемся субсидии на постройку злополучной плотины: департамент не может отказать нам в таком деле.
Это была новая затея, сильно захватившая Лазара. Во время последних мартовских приливов море опять снесло два домика в Бонвиле. Море мало-помалу поглощало прибрежную полосу вместе с домами, и деревушка могла оказаться вплотную прижатой к утесам, если не будут приняты серьезные меры; но тридцать жалких лачуг так мало значили для департамента, что Шанто в качестве мэра вот уже десять лет тщетно старался обратить внимание супрефекта на отчаянное положение обитателей Бонвиля. Наконец Лазар, под влиянием Полины, желавшей занять его каким-нибудь делом, придумал целую систему свайных плотин и волнорезов для защиты деревни от разрушительного действия моря. Но для этого требовались средства, по крайней мере двенадцать тысяч франков.
- А вот эту, дорогой мой, я у вас отберу… - проговорил аббат, придвигая к себе шашку.
Затем он стал пространно рассказывать про старые годы в Бонвиле.
- Старожилы говорят, что под самой церковью, дальше в море, в одном километре от теперешнего берега, была ферма. Вот уже более пятисот лет, как море наступает на берег и все поглощает на своем пути… Это непостижимо! Должно быть, они обречены из поколения в поколение искупать свои грехи.
Полина между тем вернулась к скамейке, где ее поджидало четверо грязных, оборванных ребятишек, которые стояли, разинув рты.
- Это кто такие? - спросила Луиза, не решаясь подойти к ним поближе.
- Это мои маленькие друзья! - ответила Полина.
Ее деятельная любовь распространялась теперь на всю округу. Она любила несчастных, не рассуждая, их пороки не отталкивали ее; в своем всеобъемлющем сострадании она доходила до того, что привязывала палочку к сломанной лапке курицы, словно лубок, и выставляла на ночь плошку с едой для бездомных кошек. Она чувствовала потребность постоянно заботиться о страждущих, ей доставляло радость облегчать их муки. Бедняки толпились вокруг нее, как воробьи возле открытого хлебного амбара. Весь Бонвиль - кучка рыбаков, терпящих бедствие от губительных морских приливов, являлся к «барышне», как ее называли. Но особенно Полина любила детей, - мальчиков в драных штанишках, девочек с бледными личиками, которые никогда не могли наесться досыта и жадно смотрели на приготовленные для них тартинки. А хитрые родители пользовались ее добротой и посылали к ней свою детвору, выбирая самых оборванных и самых хилых, чтобы еще больше разжалобить барышню.
- Видишь, - сказала она, смеясь, - у меня тоже свой приемный день, совсем как у светской дамы: по субботам ко мне приходят с визитами. Гонен, негодная девчонка, перестань, наконец, щипать верзилу Утлара! Я рассержусь, если вы не будете слушаться!
И дело пошло своим чередом. Ласково растолкав ребятишек, она расставила их по порядку. Первым, она вызвала Утлара, мальчика лет десяти, с мрачным, землистым лицом. Он показал свою ногу: на колене у него была большая ссадина. Отец послал его к барышне, чтобы она его полечила. Полина снабжала всю деревню арникой и примочками. Страстно увлекаясь лечением, она мало-помалу завела у себя образцовую аптечку, которой очень гордилась. Перевязав мальчику ногу, она вполголоса сообщила Луизе кое-какие подробности о детях:
- Эти Утлары - богатые люди, моя милая, единственные богатые рыбаки в Бонвиле. Знаешь, им принадлежит та большая лодка… И при этом скупы невероятно, живут, как скоты, в неописуемой грязи. А хуже всего, что отец первую жену вогнал в гроб побоями, затем женился на своей служанке - отвратительной, злой женщине, еще грубее его самого. И теперь они вдвоем истязают бедного мальчишку.
И, не замечая отвращения Луизы, она громко заговорила:
- Ну, а ты, малютка? Выпила хинную настойку?
Это была дочь Пруана, церковного сторожа. Золотушная, худая, как щепка, девочка с огромными горящими глазами и явно выраженной истерией была похожа на маленькую подвижницу. Ей было одиннадцать лет, но на вид можно было дать не больше семи.
- Да, барышня, - прошептала она. - Выпила.
- Лгунья! - закричал священник, не спуская глаз с шашечной доски. - От твоего отца еще вчера вечером несло водкой.
Тут Полина рассердилась. Пруаны не имели даже лодки, они жили только ловлей креветок и крабов да собирали ракушки. Однако благодаря доходам от должности церковного сторожа они могли бы кое-как прокормиться, если б не были горькими пьяницами. Их часто находили на пороге дома напившихся до потери сознания убийственной нормандской водкой «кальвадос»; девочка перелезала через них и вылизывала стаканы. Когда не было водки, Пруан выпивал хинную настойку своей дочери.
- А я так стараюсь, делая ей эту настойку! - сказала Полина. - Послушай, я оставляю бутылку у себя, а ты будешь приходить ко мне пить лекарство каждый вечер в пять часов… Я буду давать тебе еще немного сырого рубленого мяса, это прописал доктор.
Теперь очередь дошла до сына Кюша. Это был сухопарый, высокий мальчик лет двенадцати, изнуренный ранними пороками. Полина дала ему хлеба, супа и пять франков. Этот мальчик тоже попал в скверную историю. После того, как их дом снесло наводнением, Кюш бросил жену и переехал к своей двоюродной сестре; а жена, приютившись в старой, полуразрушенной таможенной сторожке, стала жить со всеми мужчинами деревни, несмотря на свое отталкивающее уродство. Ей платили натурой, а иногда давали по три су. Все это происходило на глазах у мальчика, который чуть не умирал от голода. Но когда предлагали взять его из этой клоаки, он убегал со всех ног.
Луиза, смущенная, смотрела в сторону, а Полина, не замечая этого, продолжала рассказывать без всякого стеснения. Получив довольно свободное воспитание, она сохраняла спокойное мужество в делах милосердия и не краснела, сталкиваясь с низменной стороной человеческой природы; она знала все и говорила обо всем с целомудренной откровенностью. Луиза же, многому научившаяся благодаря десятилетнему пребыванию в пансионе, напротив, краснела при некоторых словах, вызывавших игру воображения, испорченного грезами девичьего дортуара. Она считала, что о таких вещах можно только думать, но не следует говорить.
- Посмотри на эту, - продолжала Полина, указывая на хорошенькую белокурую розовую девочку лет девяти. - Она дочь Гоненов, у которых поселился этот негодяй Кюш… Гонены жили довольно хорошо, у них была своя лодка. Но вдруг у отца отнялись ноги, что часто случается в наших краях, и Кюш, бывший сначала простым батраком, вскоре завладел его лодкой и его женой. Теперь дом принадлежит ему, он колотит несчастного больного старика, который дни и ночи проводит в старом ящике из-под угля, а батрак и его жена спят тут же в комнате, на его постели… Вот я и забочусь о ребенке; к несчастью, ей тоже перепадает немало колотушек, и главное, все происходит у нее на глазах, а она девочка смышленая, все понимает.

Предыдущая страница 5 Следующая страница


Радость жизни 6

Полина остановилась и стала расспрашивать девочку:
- Ну, что у вас делается?
Пока Полина говорила, девочка все время следила за ней. Ее хорошенькое порочное личико лукаво улыбалось при некоторых подробностях, которые она старалась уловить.
- Они его опять колотили… - отвечала она, не переставая смеяться. - Сегодня ночью мама встала и схватила полено… Ах, барышня, дайте ему, пожалуйста, немного вина, а то они поставили ему на сундук только кружку воды и сказали: пусть подыхает.
Луиза была возмущена. Что за ужасные люди! И ее подруга интересуется всеми этими мерзостями! Кто бы мог поверить, что рядом с таким большим городом, как Кан, существуют подобные трущобы, где люди живут, как настоящие дикари? В самом деле, только дикари способны так грешить против всех человеческих и божеских законов.
- Нет, милая, - проговорила Луиза, усаживаясь возле Шанто, - довольно с меня твоих маленьких друзей!.. Пусть их затопит море, я не пожалею!
Священник только что провел шашку в дамки. Он крикнул:
- Сущий Содом и Гоморра!.. Я предупреждаю их вот уже двадцать лет. Тем хуже для них!
- Я просил устроить здесь школу, - проговорил, Шанто, огорченный выигрышем аббата. - Говорят, нельзя: здесь слишком мало детей, - вот им и приходится ходить в Вершмон, но они шалят всю дорогу и не доходят до школы.
Полина с удивлением слушала их. Если бы эти несчастные были чисты, тогда бы их не надо было мыть. Нищета и зло всегда идут рука об руку; страдание никогда не возбуждало в ней отвращения, даже если оно было порождено пороком. И она продолжала проповедовать терпимость и милосердие. Она обещала маленькой Гонен зайти проведать ее отца. В это время появилась Вероника, подталкивая перед собой новую девочку.
- Вот, барышня, еще одна!
Это была девчурка, лет пяти, вся в лохмотьях, с вымазанным личиком и всклокоченными волосами. Она принялась хныкать и жаловаться с наглой развязностью маленькой нищенки, привыкшей выпрашивать милостыню на больших дорогах.
- Пожалейте… мой бедный отец сломал ногу…
- Это, кажется, дочь Турмаля? - спросила Полина служанку.
Но тут священник вышел из себя.
- Ах ты, попрошайка! Не слушайте вы ее, - отец ее сломал себе ногу двадцать пять лет назад… Воровская семья, промышляет одними грабежами! Отец помогает контрабандистам, мать опустошает вершмонские огороды, а дедушка отправляется по ночам в Рокбуаз и ловит устриц в казенном садке… Вы видите, что они сделали из девчонки - попрошайку и воровку, - посылают ее к людям клянчить и таскать все, что плохо лежит… Поглядите, как она косится на мою табакерку!
В самом деле, девочка живо осмотрела все уголки террасы и уставилась горящими глазами на старинную табакерку священника. Однако рассказ аббата нисколько не смутил ее, и она продолжала с прежней развязностью:
- Сломал ногу… Дайте мне что-нибудь, милая барышня…
На этот раз Луиза расхохоталась. Ее забавляла эта пятилетняя пиголица, уже развращенная до мозга костей, подобно своим родителям. Полина с серьезным видом вынула из кошелька еще монету в пять франков.
- Послушай, - сказала она, - я тебе буду давать столько же каждую субботу, если ты не будешь клянчить на улице всю неделю.
- Спрячьте столовое серебро! - крикнул аббат Ортер. - Она вас обкрадет!
Полина, ничего не говоря, стала отпускать детей. Они уходили, шлепая стоптанными башмаками и повторяя: «Спасибо!», «Дай вам бог здоровья!». В это время вернулась г-жа Шанто, которая ходила осматривать комнату, приготовленную для Луизы. Она стала тихо выговаривать Веронике: это невыносимо, теперь и она тоже стала приводить нищих! Как будто без нее их мало таскается к барышне! Бездельники, разоряют да еще издеваются над ней! Конечно, это ее деньги, и она вольна сорить ими, как ей заблагорассудится; но ведь такое потворство пороку просто безнравственно! Г-жа Шанто слышала, как Полина обещала давать маленькой Турмаль каждую субботу по сто су. Еще двадцать франков в месяц! Всех богатств Креза не хватит на такое мотовство.
- Знай, что я не желаю больше видеть здесь этой воровки, - сказала она, обращаясь к Полине. - Хотя ты сейчас и хозяйка своих денег, но я не могу допустить, чтобы ты так безрассудно разорялась. На мне лежит нравственная ответственность… Да, моя милая, ты разоришься, - и гораздо быстрее, чем думаешь.
Вероника ушла было на кухню, разъяренная из-за полученного выговора, но вскоре вернулась и грубо крикнула:
- Мясник пришел… он требует денег по счету, сорок шесть франков десять сантимов.
Г-жа Шанто сразу замолчала в сильном смущении. Она стала шарить в карманах и сделала вид, что удивлена. Затем вполголоса спросила:
- Послушай, Полина, у тебя есть деньги при себе? У меня с собой нет мелочи, придется идти наверх. Мы после сочтемся.
Полина вышла вслед за Вероникой, чтобы уплатить мяснику. С тех пор как деньги хранились у нее в комоде, всякий раз, когда приходилось платить по счету, повторялась та же комедия. Это было планомерное и постоянное вымогательство по мелочам, вымогательство, на которое все стали смотреть, как на нечто вполне естественное. Тетке даже не приходилось прикасаться к деньгам племянницы: она только просила, и девушка разоряла себя собственными руками. Сначала еще велись какие-то счеты и ей отдавали то десять, то пятнадцать франков, но затем эти счеты до того запутались, что уже перестали считаться и отложили все до свадьбы. Это, однако, не мешало им каждое первое число неукоснительно брать у Полины за содержание определенную сумму, которую теперь довели до девяноста франков в месяц.
- Плакали ваши денежки! - ворчала в коридоре Вероника. - Уж я бы послала ее, пусть сходит за своими деньгами!.. Слыханное ли это дело, ведь вас обдирают, как липку!
Полина вернулась и передала тетке оплаченный счет. Священник громогласно торжествовал победу. Шанто был окончательно разбит; сегодня ему решительно не везло. Море лениво плескалось, косые лучи заходящего солнца бросали на волны багряный отсвет. Луиза задумчиво улыбалась, устремив взор в необъятную светлую даль.
- А наша Луиза унеслась мечтами за облака, - сказала г-жа Шанто. - Послушай, я приказала снести твой чемодан наверх… Мы и на этот раз соседи!
Лазар вернулся только на следующий день. Побывав у супрефекта в Байе, он решил отправиться в Кан к префекту. Денег он с собою еще не привез, но был убежден, что генеральный совет департамента ассигнует, по крайней мере, двенадцать тысяч франков. Префект проводил его до дверей и дал ему твердое обещание не оставлять Бонвиля без помощи; власти готовы поддержать инициативу жителей поселка. Одно только приводило Лазара в отчаяние: он предвидел, что начнутся всякие проволочки, а малейшая задержка в осуществлении его желаний была для него настоящей пыткой.
- Честное слово, будь у меня эти двенадцать тысяч франков, я бы охотно выложил пока свои деньги. Да, впрочем, для первого опыта и не потребуется такой суммы… И вы еще увидите, какая история поднимется, когда начнут вотировать субсидию! К нам нагонят инженеров со всего департамента. А между тем, если бы мы повели дело сами, они очутились бы перед совершившимся фактом. В своем проекте я уверен. Я вкратце ознакомил с ним префекта, и он был в восторге от его дешевизны и простоты.
Мысль покорить море воспламеняла Лазара. Море было причиной разорения его предприятия с водорослями, и Лазар затаил против него глухую ненависть. Он не высказывал своих мыслей вслух, но лелеял надежду, что настанет день, когда он сможет отомстить ему. Он не знал лучшей мести, чем остановить его разгул и властно крикнуть слепой разрушительной стихии: «Дальше ты не пойдешь!» Предприятие это, помимо грандиозности задуманной борьбы, было также актом милосердия, что еще больше одушевляло Лазара. Мать, видя, как он по целым дням сидит, уткнувшись носом в учебник механики, или стругает деревянные бруски, с ужасом вспоминала деда, предприимчивого и бестолкового плотника, чей никому не нужный шедевр до сих пор хранился в доме под стеклянным колпаком. Неужели старик воскреснет, чтобы окончательно довершить разорение семьи? Но сын, которого она боготворила, успокоил ее. Если ему удастся осуществить свой план, - а ему это, несомненно, удастся, - тогда первый шаг будет сделан. Доброе дело, которое он совершит, его бескорыстный поступок сразу привлечет к Лазару внимание; все пути будут для него открыты, и он добьется всего, чего пожелает. С этого дня вся семья только и мечтала о том, что море будет укрощено, посажено на цепь возле террасы, словно покорный, побитый пес.
Проект Лазара был, по его словам, весьма прост. В песчаный берег вбиваются большие сваи, обшитые досками. Галька, нанесенная приливом, постепенно образует между сваями естественную и несокрушимую преграду, о которую будут разбиваться волны: таким образом, само море создаст укрепление, преграждающее ему путь. Перед каменной стеной в море будут установлены волнорезы - прочные балки на наклонных подпорах. Кроме того, если иметь необходимые средства, можно еще построить две или три свайные плотины, - дощатые платформы, укрепленные на столбах, которые должны будут ослаблять напор самых сильных волн. Идею проекта Лазар заимствовал из одного старого руководства под названием «Образцовый плотник». Это была книжонка с наивными чертежами, купленная, вероятно, еще дедом; но Лазар усовершенствовал эту идею, сделал много расчетов, изучил теорию сил и сопротивление материалов. Больше всего гордился он новым способом скрепления и наклона свай, который, как он уверял, обеспечит ему полный успех.
Полина и на этот раз заинтересовалась его занятиями. Как и Лазар, она была очень любознательна и с радостью производила новые опыты, чтобы пополнить свои знания. Но, отличаясь более трезвым умом, Полина не поддавалась иллюзиям и не закрывала глаз на возможность неудачи. Когда она видела, как море поднимается и громадные волны все смывают на своем пути, она с сомнением смотрела на забавы Лазара, на миниатюрные модели свай, заграждений и волнорезов, загромождавшие теперь всю его комнату.
Однажды ночью девушка засиделась поздно у окна. Вот уже два дня Лазар твердил, что все сожжет; а вечером за столом он сказал, что уедет в Австралию, так как для него во Франции нет места. Полина раздумывала об этом, а море бушевало в ночном мраке и затопляло Бонвиль. При каждом новом ударе она вздрагивала; ей казалось, что она слышит равномерные, непрестанные стоны несчастных, поглощаемых морем. Тогда в ее душе началась жестокая борьба между привязанностью к деньгам и природной добротой. Она закрыла окно, чтобы не слышать шума. Но дальние удары волн доносились до нее и сотрясали кровать. Почему не испробовать невозможное? Почему не рискнуть этими деньгами, даже бросить их на ветер, если есть хоть малейшие шансы спасти селение? Под утро Полина уснула, думая о том, как обрадуется Лазар; она избавит его от черной тоски, поставит наконец на ноги, он будет обязан ей одной своим счастьем.
На другое утро, прежде чем сойти вниз, она позвала его и, смеясь, сказала:
- Знаешь, мне приснилось, будто я дала тебе взаймы двенадцать тысяч франков!
Лазар рассердился и отказался наотрез.
- Ты, верно, хочешь, чтобы я уехал и навсегда исчез из дому! Нет, хватит с меня завода: я сгораю от стыда, хоть и молчу.
Но два часа спустя он уже принял предложение и горячо пожимал ей руки. Конечно, это простая ссуда. Ее деньгам не грозит никакая опасность: нет ни малейшего сомнения, что генеральный совет утвердит субсидию, особенно когда узнает, что работы уже ведутся. В этот же вечер был приглашен плотник из Арроманша. Начались бесконечные совещания, осмотр берега и горячее обсуждение сметы. Весь дом сбился с ног.
Г-жа Шанто, узнав, что Полина дала взаймы двенадцать тысяч франков, вышла из себя. Изумленный Лазар ничего не мог понять. Его смущали странные доводы матери: конечно, Полина время от времени ссужала их небольшими суммами, - но в конце концов она вообразит, что без нее нельзя обойтись. Лучше было бы попросить у отца Луизы открыть им кредит. Да наконец, у самой Луизы двести тысяч франков приданого, а она не так уж кичится своим состоянием. Цифра «двести тысяч» не сходила отныне с уев г-жи Шанто; она, казалось, испытывала какое-то презрение к остаткам состояния Полины, которое сперва таяло в ее письменном столе, а теперь продолжало таять в комоде у девушки.
Шанто, подстрекаемый женой, тоже делал вид, что недоволен. Полину это очень огорчало. Даже отдавая свои деньги, она чувствовала, что ее любят меньше, чем в былое время. Вокруг нее с каждым днем росла какая-то враждебность, причины которой она не могла понять. Доктор Казэнов тоже ворчал всякий раз, когда Полина для виду советовалась с ним, но ему приходилось давать согласие на выплату как мелких, так и крупных сумм. Его роль попечителя оказалась иллюзорной: он чувствовал себя безоружным в доме, где его считали старым другом, Когда же доктор узнал о двенадцати тысячах франков, он отказался от всякой ответственности.
- Дитя мое, - сказал он Полине, отводя ее в сторону, - я больше не хочу быть вашим сообщником. Не советуйтесь со мной, разоряйтесь сами, как вам угодно… Вы отлично знаете, что я никогда не могу устоять против ваших просьб, а после я глубоко от этого страдаю, и у меня совесть не чиста… Лучше уж мне не знать того, что мне не по душе.
Полина смотрела на него глубоко растроганная. Помолчав немного, она сказала:
- Спасибо, милый доктор… Но разве то, что я делаю, неразумно? Не все ли равно, раз я счастлива!
- Он взял ее за руки и взволнованно пожал их с чисто отеческой нежностью и грустью.
- Ну да, если вы счастливы… Но ведь даже за несчастье приходится подчас дорого платить.
Конечно, увлеченный борьбой с морем, Лазар совсем забросил музыку. Пыль покрывала рояль, а партитура его большой симфонии снова покоилась в глубине ящика, да и то благодаря Полине, которая подобрала разбросанные под креслами листки. Впрочем, некоторые места симфонии его уже не удовлетворяли; так, небесное блаженство полного растворения человека в небытии было передано в ритме пошлого вальса, между тем это было бы лучше выразить в темпе очень медленного марша. Однажды вечером он объявил, что начнет все сызнова, как только у него будет досуг. Вместе с вдохновением, казалось, исчезли и его порывы страсти к Полине и чувство неловкости в ее присутствии. До поры до времени он отказался и от создания шедевра и от большой страсти, считая, что в его воле отодвинуть или приблизить час свершения. Он снова обращался с Полиной как со старым другом, как с законной женой, которая отдастся ему в тот самый день, когда он раскроет ей свои объятия. С начала апреля они перестали жить взаперти в комнатах; теперь весенний ветер охлаждал жар их щек. Большая комната пустовала, оба бегали по скалистому берегу, вдали от Бонвиля, отыскивая место для свай и волнорезов. Они часто возвращались домой с мокрыми ногами, усталые и свежие, как в далекие дни детства. Когда Полина, желая подразнить его, принималась играть знаменитое «Шествие Смерти», Лазар кричал:
- Перестань, пожалуйста!.. Вот еще глупости!
В тот самый вечер, когда Лазар позвал плотника, у Шанто начался приступ подагры. Теперь приступы повторялись почти каждый месяц; сначала салицилка помогала, но затем как будто стала усиливать страдания больного. В течение двух недель Полина была прикована к постели дяди. Лазар продолжал свои изыскания на берегу и начал брать с собою Луизу, чтобы удалить ее от больного, так как его крики пугали девушку. Она занимала комнату для гостей, находившуюся как раз над комнатой Шанто, и ночью затыкала уши, зарывалась в подушку, чтобы заснуть. На воздухе она снова улыбалась, радуясь прогулке, забывая о несчастном старике, который вопил от боли.
Эти две недели прошли чудесно. Сначала новая спутница несколько удивляла молодого человека, она была так непохожа на его подругу, - вскрикивала при виде краба, коснувшегося ее башмачка, отчаянно боялась воды и даже лужу не решалась перепрыгнуть, боясь утонуть. Острые прибрежные камни ранили ее ножки, она не выходила без зонтика и длинных, до локтя, перчаток в страхе, что загорит хоть кусочек ее нежной кожи. Но через некоторое время Лазар перестал удивляться; ему нравилась пугливая грация и слабость Луизы, которая каждую минуту нуждалась в его помощи. Девушка эта не была овеяна чистым воздухом, как Полина; от нее исходил пьянящий, теплый аромат гелиотропа; теперь рядом с Лазаром не бежал вприпрыжку мальчишка-товарищ, нет, подле него была женщина. Когда порыв ветра открывал ее ногу в ажурном чулке, он чувствовал, как кровь ударяет ему в голову. А между тем она была не так хороша, как Полина, - старше, бледнее; но в ней привлекало очаровательное лукавство, ее хрупкое, гибкое тело было так податливо, весь ее кокетливый, томный вид сулил наслаждение. Ему казалось, что он внезапно открыл ее; он не узнавал в ней прежней худенькой девочки. Неужели именно долгие годы пребывания в пансионе сформировали эту соблазнительную девушку, помыслы которой, при всей ее нетронутости, были сосредоточены на мужчине, а прозрачные глаза научились скрывать ложь, привитую воспитанием? Мало-помалу Лазар стал находить в ней своеобразную прелесть, проникся к ней порочной страстью; старая детская привязанность перешла в утонченное чувственное влечение.
Когда Полина после выздоровления дяди снова стала сопровождать Лазара, она тотчас же почувствовала, что между ним и Луизой установились какие-то новые отношения: они обменивались взглядами и улыбками, смысл которых был понятен только им двоим. Полина силилась угадать причину их веселости, но ей самой было не до смеху. Первые дни она относилась к ним, как старшая, смотрела на них, как на юных сумасбродов, которых веселит каждый пустяк. Но вскоре она опечалилась, прогулки стали ей в тягость. Впрочем, у нее не вырвалось ни одной жалобы, она только ссылалась на постоянные головные боли. Когда же Лазар посоветовал ей не выходить, она рассердилась и ни на шаг не отходила от него, даже дома. Однажды часа в два ночи, работая над окончанием какого-то плана, Лазар услыхал шаги и отворил дверь; каково же было его удивление, когда он увидел Полину в нижней юбке, без свечи, склонившуюся над перилами лестницы; она прислушивалась к шуму, доносившемуся снизу. Полина сказала, будто ей послышались чьи-то стоны. Но эта ложь заставила ее густо покраснеть; Лазар тоже покраснел, усомнившись в ее словах. С той поры, без всякой видимой причины, между ними пробежала кошка. Он отворачивался от нее и находил смешным, что она дуется из-за каких-то пустяков. Полина становилась с каждым днем мрачнее, не оставляла его ни на минуту наедине с Луизой, изучала каждое их движение и терзалась по вечерам у себя в комнате, вспоминая, как они шептались по дороге с моря.
Работы между тем подвигались. Артель плотников уже забила ряд свай, прикрепляла теперь к ним доски и устанавливала первый волнорез. Впрочем, это был только первый опыт, - рабочие торопились кончить, предвидя большой прилив; если деревянные сваи выдержат напор волн, можно будет завершить плотину. Погода, к несчастью, была отвратительная. Дождь лил не переставая, но все жители Бонвиля мокли на берегу, наблюдая, как вколачивают сваи с помощью трамбовки. Наконец, в то утро, когда ожидался большой прилив, черные тучи нависли над морем; с восьми часов дождь полил с новой силой, густой холодный туман окутал небо. Это было разочарованием для семейства Шанто. Они предполагали всем домом пойти смотреть, как доски и сваи победят натиск волн.
Г-жа Шанто решила остаться дома с мужем, который был еще очень болен; все уговаривали Полину тоже не выходить, так как у нее уже около недели болело горло; у нее была небольшая хрипота и по вечерам слегка лихорадило. Но она не поддавалась никаким уговорам и непременно желала пойти на берег, раз туда идут Лазар и Луиза. Хрупкая Луиза, готовая ежеминутно упасть в обморок, способна была проявить изумительную стойкость ради предстоявшего развлечения.
После завтрака все трое отправились на берег. Сильный порыв ветра разогнал лучи. Эта неожиданная перемена погоды вызвала всеобщее ликование. Очистившееся небо так быстро заголубело, так мало осталось темных тучек, что девушки заупрямились и взяли с собой лишь маленькие зонтики от солнца. Один Лазар вооружился дождевым зонтом: ведь он отвечает за их здоровье, - он устроит для них где-нибудь укрытие, если дождь снова польет.
Полина и Луиза шли впереди. Но, спускаясь по мокрому, крутому склону, ведущему в Бонвиль, Луиза сделала вид, что поскользнулась; Лазар подбежал к ней и предложил руку. Полине пришлось идти позади. Прежняя веселость девушки быстро улетучилась; от ее подозрительного взгляда не ускользнуло, что Лазар локтем нежно касается талии Луизы. Полина уже ничего не видела, кроме этого прикосновения. Исчезло все: берег, на котором их поджидали, посмеиваясь, рыбаки, бурлящее море и уже покрытый белой пеной волнорез. А на горизонте росла темная громада, и быстро надвигалась буря.
- Черт возьми! - проговорил, оборачиваясь, Лазар. - И вымочит же нас… Но мы успеем все осмотреть до дождя, а потом укроемся напротив, в доме Утлара.
Дул встречный ветер, и прилив подымался очень медленно. Из-за ветра прилив, конечно, был менее сильным, чем предполагали. Но все же никто не уходил с берега. Волнорез, до половины стоявший в воде, действовал прекрасно, рассекая волну, и она, тихо пенясь, докатывалась до ног зрителей. Но особенно восхищало Лазара и его спутниц стойкое сопротивление свай, победоносно выдерживавших напор воды. С каждой новой волной приносимая ею галька перекатывалась через плотину; слышался грохот, словно опрокинули воз с булыжником; и эта-то, сама собой растущая каменная стена воплощала успех, осуществление задуманной защиты от моря.
- Что я говорил! - кричал Лазар. - Теперь нам море по колено!
Возле него стоял Пруан, который в течение последних трех дней пил запоем. Покачав головой, он пробормотал:
- Посмотрим, что-то будет, когда ветер подует с моря.
Остальные рыбаки молчали. Но по кривой улыбке Кюша и Утлара видно было, что они не верят в затею молодого Шанто. Кроме того, несмотря на все бедствия, которые причиняло им море, они почему-то не хотели, чтобы этот щуплый буржуа его покорил. Как они будут смеяться, когда в один прекрасный день море унесет все эти бревна, как соломинку! Правда, заодно вода затопит и селение, а все-таки смешно будет!
Внезапно хлынул ливень. Свинцовые тучи обложили почти все небо.
- Ничего, подождем еще немного, - повторял в восторге Лазар. - Смотрите, смотрите! Ни одна свая не колеблется.
Он раскрыл зонт над головой Луизы. Она, словно зябкая горлица, все теснее прижималась к нему. Забытая Полина стояла в стороне, следя за ними глазами. Глухая ярость поднималась в ней, ее бросало в жар, словно она чувствовала их прикосновения. Дождь лил как из ведра; вдруг Лазар обернулся.
- Да ты что, с ума сошла? - воскликнул он. - Раскрой, по крайней мере, свой зонтик!
Полина словно оцепенела под этим ливнем и, казалось, ничего не чувствовала. Наконец она заговорила хриплым голосом:
- Оставь меня… Мне очень хорошо…
- Лазар, прошу вас, заставьте ее стать под наш зонт!.. - сказала в отчаянии Луиза. - Мы здесь поместимся втроем.
Но Полина не снизошла даже до того, чтобы ответить отказом; на нее нашло дикое упрямство. Зачем к ней пристают, ей и так хорошо! Лазар продолжал упрашивать, потом рассердился:
- Это просто глупо! Добежим хоть до Утлара!
Полина резко ответила:
- Бегите куда хотите… Мы пришли смотреть, вот я и буду смотреть.
Рыбаки разбежались. Полина неподвижно стояла под проливным дождем, устремив глаза на сваи, совершенно покрытые волнами. Она как будто была поглощена этим зрелищем, хотя все потонуло в водяной пыли, в смешанной с дробинками дождя серой водяной пыли, которая поднималась с моря. Насквозь промокшее платье Полины потекло черными пятнами, облепило плечи и руки. И только когда западный ветер совершенно разогнал тучи, Полина тронулась с места.
Все трое молча шли к дому. Об этом приключении они не сказали ни слова дяде и тетке. Полина, придя домой, немедленно отправилась переодеваться, а Лазар в это время рассказывал об успехе первого опыта. Вечером, за ужином, у Полины сделался озноб; и хотя она глотала с трудом, но уверяла, что чувствует себя хорошо. Когда же Луиза ласково выразила свое беспокойство и стала настойчиво расспрашивать о ее самочувствии, Полина вдруг ответила грубостью.
- Право, у нее становится невыносимый характер, - прошептала за ее спиной г-жа Шанто. - Ей нельзя слова сказать.
Около часу ночи Лазара разбудил мучительный горловой кашель за стеной. Он сел на постели и стал прислушиваться. Сначала ему показалось, что это кашляет мать. Но вдруг он услыхал стук, словно от внезапного падения тела, даже пол задрожал. Лазар вскочил с постели и наспех оделся. Это могла быть только Полина, стук от падения раздался за стеной. Дрожащими пальцами он нащупал спички, зажег свечу и вышел из комнаты, держа в руке подсвечник. К его изумлению, дверь напротив была открыта, девушка лежала на боку у порога, в одной сорочке, с голыми руками и ногами.
- Что с тобой? - воскликнул Лазар. - Ты оступилась? Ему пришло в голову, что она опять выслеживала его. Но
Полина ничего не отвечала; она лежала неподвижно, закрыв глаза, словно мертвая. Видимо, она хотела позвать кого-нибудь на помощь, но в эту минуту ей сделалось дурно, и она упала без чувств.
- Полина, умоляю тебя, отвечай!.. Что у тебя болит?
Он наклонился и поднес свечу к ее лицу; оно было очень красным и горело, как при сильном жаре. В первую минуту он почувствовал невольное смущение при виде этого полуобнаженного девичьего тела и не сразу решился взять ее на руки, чтобы отнести на кровать, но неловкость эта быстро сменилась чувством чисто братской тревоги. Лазар забыл, что она раздета, поднял ее и понес, не думая о том, что она женщина, не чувствуя прикосновения ее нежной кожи к своей груди. Уложив Полину в постель, он стал опять ее расспрашивать, позабыв даже накрыть одеялом.
- Боже мой, ответь мне что-нибудь… Ты ушиблась?
От сотрясения Полина пришла в, себя и раскрыла глаза. Но она все еще молчала, пристально глядя на Лазара; а так как он продолжал расспрашивать, она показала рукой на шею.
- У тебя горло болит?
Тогда она с трудом проговорила изменившимся, хриплым голосом:
- Не спрашивай, пожалуйста, мне больно говорить.
У нее снова начался приступ того же горлового кашля, который Лазар слышал из своей комнаты. Лицо ее посинело, а от сильной боли на глазах выступили крупные слезы. Она схватилась руками за голову: малейшее сотрясение было мучительно, в висках стучало, словно молотом.
- Это ты сегодня подхватила, - пробормотал он растерянно. - Нечего сказать, умно поступила! Ведь ты была уже нездорова.
Но он замолчал, встретив снова ее умоляющий взгляд. Она протянула руку, пытаясь нащупать одеяло. Он накрыл ее до самого подбородка.
- Раскрой рот, я хочу посмотреть, что у тебя в горле. Она с трудом разжала челюсти.
Лазар поднес свечу к лицу Полины и кое-как разглядел, что слизистая оболочка гортани ярко-красная, блестящая и сухая. Очевидно, у девушки ангина. Но его пугал характер этой ангины, сопровождающейся таким сильнейшим жаром и отчаянной головной болью. По лицу Полины видно было, как она в страхе борется с удушьем, и Лазара вдруг охватил ужас при мысли, что она вот-вот задохнется у него на глазах. Она больше не могла глотать, при каждом - глотательном движении она вздрагивала всем телом. От нового приступа кашля она опять лишилась сознания. Лазар окончательно обезумел и стал стучать кулаками в дверь к служанке.
- Вероника! Вероника, вставай скорее! Полина умирает!
Перепуганная Вероника, кое-как одетая, вошла в спальню Полины. Лазар, ругаясь, - топтался посреди комнаты.
- Что за проклятое место! Здесь можно подохнуть, как собака… Врачебная помощь в двух лье отсюда!
Он подошел к Веронике.
- Найди кого-нибудь, чтобы тотчас привез доктора…
Служанка приблизилась к постели больной и с ужасом взглянула на красное лицо Полины. Она все больше привязывалась к этой девочке, которую раньше так ненавидела.
- Я сама пойду, - сказала она просто, - это будет скорее… Хозяйка может растопить печь внизу, если вам понадобится.
Полусонная Вероника надела свои башмаки на толстых подошвах и закуталась в шаль. Предупредив г-жу Шанто, она вышла из дому и зашагала большими шагами по грязной дороге. На колокольне пробило два часа. Ночь была до того темная, что Вероника то и дело спотыкалась о кучи камней.
- Что случилось? - спросила г-жа Шанто, входя в комнату.
Лазар еле отвечал. Он перерыл шкаф, ища свои старые медицинские учебники, и, склонившись над комодом, дрожащими руками перелистывал страницы, стараясь воскресить былые познания. Но в голове у него все смешалось, он беспрестанно пересматривал оглавления и ничего не мог найти.
- Это просто сильная мигрень… - сказала, усаживаясь, г-жа Шанто. - Самое лучшее - дать ей выспаться.
Тогда он не выдержал.
- Мигрень, мигрень!.. Знаешь, мама, твое спокойствие меня раздражает. Пойди-ка вниз, согрей воды.
- Я думаю, не стоит будить Луизу? - спросила она.
- Да, да, совершенно не стоит… Мне сейчас никого не нужно. Если надо будет, позову.
Оставшись один, он подошел к Полине и взял ее за руку, чтобы сосчитать пульс. Он насчитал сто пятнадцать ударов. Ее горящая рука долго сжимала его руку. По-прежнему не раскрывая глаз, девушка вложила в это пожатие всю свою благодарность и в то же время просила прощения. Она не могла улыбнуться, но хотела дать понять, что она все слышала и тронута его вниманием, знает, что он здесь, возле нее, с нею одною, не думает о другой. Лазар относился к болезням с отвращением. Он совершенно не умел ухаживать за больными и при малейшем недомогании кого-либо из домашних бежал из дому; по его словам, чужие недуги так действовали ему на нервы, что он боялся не сдержать слез при больном. А потому его самоотверженность вызывала в Полине удивление и чувство благодарности. Он и сам не мог бы объяснить, почему испытывает такое горячее желание, такую потребность сделать, все от него зависящее, чтобы облегчить ее страдания. Пожатие этой пылающей маленькой руки привело его в смятение, он захотел ободрить Полину.
- Пустяки, дорогая… Я жду с минуты на минуту доктора Казэнова… Ты только не бойся.
Не открывая глаз, она с трудом прошептала:
- О, я совсем не боюсь… Меня огорчает, что из-за меня у тебя столько забот…
Затем еле слышно добавила:
- Прощаешь меня, да?.. Сегодня я была нехорошая.
Он наклонился и поцеловал ее в лоб, как поцеловал бы жену, и отошел в сторону; его душили слезы. Ему пришла мысль приготовить ей успокоительное питье в ожидании доктора. В узком стенном шкафчике находилась аптечка Полины. Он боялся взять не те лекарства и стал ее расспрашивать, где что стоит. Наконец он нашел морфий и влил несколько капель в стакан со сладкой водой. Ей было так больно глотать, что он не решался заставить ее выпить. Этим кончились все его попытки. Ожидание становилось невыносимым. Когда он сам изнемог от усталости, простояв столько времени у кровати, и больше не в силах был видеть ее страданий, он снова стал перелистывать учебники в надежде наткнуться на диагноз и метод лечения болезни. Может, у нее злокачественная ангина? Но почему тогда он не заметил пленок на мягком небе? И он снова принимался перечитывать описание и способ лечения злокачественной ангины, терял нить, не понимая смысла длинных фраз, и заучивал ненужные подробности, как ребенок заучивает непонятный урок. Как только раздавался новый вздох, он в трепете бежал к постели; голова его гудела от научных терминов, а тревога все росла.
- Ну что? - спросила г-жа Шанто, тихо входя в комнату.
- Все то же… - ответил он и, рассердившись, добавил: - Беда с этим доктором… Можно двадцать раз помереть, пока его дождешься.
Двери оставались открытыми. Матье, спавший в кухне под столом, поднялся наверх по своей всегдашней привычке повсюду следовать за хозяевами. Его большие лапы ступали по паркету так мягко, словно он был в войлочных туфлях. Ему, видимо, понравилась эта ночная вылазка. Пес не понимал, что хозяева озабочены; он начал ловить собственный хвост и. уже собирался игриво броситься на постель к Полине, когда Лазар, возмущенный неуместной веселостью Матье, пихнул его ногой.
- Вон, не то я тебя задушу!.. Не видишь, что делается, дурак?
Пес сперва удивился, что его ударили, затем повел носом и, как бы поняв, в чем дело, смиренно забрался под кровать. Жестокосердие Лазара возмутило г-жу Шанто. Она не стала ждать и пошла на кухню, сухо сказав:
- Если тебе понадобится горячая вода, пожалуйста… Я вскипячу.
Лазар слышал, как она ворчала, спускаясь по лестнице: возмутительно, дошел до того, что бьет животное! Кончится тем, что он и родную мать поколотит, если она там останется. Лазар, обожавший мать, сейчас глядел ей вслед в крайнем раздражении. Он поминутно подходил к Полине. Разбитая лихорадкой, она лежала совсем без сил. В жуткой тишине слышалось только ее тяжелое, затрудненное дыхание, похожее на предсмертный хрип. Его опять охватил безумный, нелепый страх: она, наверное, задохнется, если помощь не подоспеет вовремя. Он шагал из угла в угол, беспрестанно посматривая на часы. Скоро три. Вероника еще не дошла до дома доктора. Он мысленно следовал за ней в беспросветной ночи по дороге в Арроманш: вот она обогнула дубовую рощу, теперь подходит к мостику, наверно, бегом сбежит с пригорка, это сократит путь минут на пять. В яростном нетерпении он раскрыл окно, стараясь что-нибудь разглядеть во тьме. Далеко в Бонвиле мерцал одинокий огонек; должно быть, фонарь рыбака, уходящего в море. От всего кругом веяло такой мрачной тоской, таким запустением, что казалось, жизнь здесь обречена на угасание и гибель. Он закрыл окно, раскрыл его снова и опять затворил. Он утратил всякое представление о времени и удивился, что пробило три. Теперь доктор уже велел запрягать, вот экипаж катится по дороге, пронизывая желтым оком ночную мглу. Лазар так отупел от напряженного ожидания, с глазу на глаз с больной, которая задыхалась все сильнее, что вскочил, словно спросонья, когда в четыре часа услышал шаги на лестнице.
- Наконец-то! - вскричал он.
Доктор Казэнов сейчас же велел зажечь вторую свечу, чтобы осмотреть Полину. Лазар держал одну свечу, а Вероника, растрепанная от ветра, по пояс забрызганная грязью, поднесла другую к изголовью постели. Г-жа Шанто смотрела со стороны. Больная лежала в забытьи; когда ей пришлось раскрыть рот, она застонала от боли. Окончив осмотр, доктор, осторожно уложил ее и отошел от постели; он казался гораздо спокойнее, чем когда приехал.
- Ох и напугала же меня ваша Вероника! - тихо проговорил он. - Судя по тому, что она мне наплела, я предположил отравление… Видите, я набил лекарствами все карманы.
- Это ангина, не правда ли? - спросил Лазар.
- Да, простая ангина… Пока что непосредственной опасности нет.
Г-жа Шанто с торжествующим видом развела руками, словно говоря, что она так и знала.
- Вы говорите, непосредственной опасности нет, - повторил Лазар, к которому вернулись его страхи, - но разве вы боитесь осложнений?
- Нет, - ответил после некоторого колебания доктор. - Но, знаете, когда болит горло, черт бы его драл, ни в чем нельзя быть уверенным.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Он объяснил, что сейчас не нужно делать ничего, придется подождать до завтрашнего дня и тогда, быть может, пустить кровь. Когда Лазар стал умолять его чем-нибудь облегчить страдания больной, доктор решил попробовать горчичники. Вероника принесла таз с горячей водой; доктор сам смочил горчичники и обложил ими ноги Полины, от колен до щиколоток. Но горчичники только усилили страдания; лихорадка не проходила, головная боль сделалась невыносимой. Доктор назначил смягчающее полоскание. Г-жа Шанто приготовила настойку из ежевичного листа. Но пришлось отказаться и от этого: при первой попытке пополоскать горло боль сделалась нестерпимой. Начинало светать. Было уже около шести часов, когда доктор собрался уехать.
- Я заеду часов в двенадцать, - сказал он Лазару в коридоре. - Успокойтесь, сейчас только боли сильные.
- А боль, по-вашему, это ничего? - воскликнул Лазар, которого возмущало, что существует страдание. - Страданий не должно быть!
Казэнов посмотрел на него и лишь воздел руки к небу в ответ на такое неслыханное требование.
Вернувшись в комнату Полины, Лазар послал мать и Веронику отдыхать; сам он спать не мог. В неприбранную комнату проникал рассвет, мрачная заря после ночи агонии. Прижавшись лбом к стеклу, он с тоской смотрел на серое небо. Вдруг какой-то шум заставил его обернуться. Сначала он подумал, что встала Полина, но это был забытый всеми Матьс; он вылез из-под кровати и приблизился к Полине, чья рука лежала на одеяле. Пес с такой нежностью стал лизать ее руку, что Лазар был глубоко тронут. Он подошел к Матье и, обняв его за шею, проговорил:
- Видишь, миляга, больна наша хозяйка… Но ничего! Она поправится, мы еще побегаем втроем!
Полина открыла глаза, и на ее страдальчески искаженном лице мелькнула улыбка.

Началось то тревожное существование, тот кошмар, который преследует близких у постели больного. Лазар, охваченный новой безграничной привязанностью, выгонял всех из комнаты Полины; мать и Луизу он впускал неохотно и только утром - справиться о здоровье. Доступ был разрешен одной Веронике: он чувствовал, что она относится к Полине с подлинной нежностью. В первые дни г-жа Шанто пыталась дать ему понять, что мужчине неудобно ухаживать за молоденькой девушкой. Но Лазар был возмущен: разве он не муж Полины? Кроме того, лечат же женщин врачи. Действительно, теперь они друг друга не стеснялись; страдание, а быть может, и близкая смерть не допускали никаких чувственных помыслов. Он, как брат, ухаживал за больной, поднимал ее, перекладывал, замечая лишь, как дрожит в лихорадке то самое тело, которое будило в нем раньше желание. Это было как бы продолжением здорового детства, когда их не смущала невинная нагота во время купания, когда он обращался с Полиной, как с девчонкой. Весь мир для него исчез, остались лишь забота о том, чтобы вовремя дать лекарство, и тщетное ожидание перелома; самые низшие отправления человеческого организма приобрели вдруг огромную важность, потому что от них зависели радость и горе. Ночь сменяла день. Жизнь Лазара качалась, как маятник, над черной бездной, в которую он ежеминутно боялся сорваться.
Доктор Казэнов навещал Полину каждое утро; иногда он приезжал еще раз вечером, после своего обеда. При втором посещении он решился сделать обильное кровопускание. Сначала температура упала, но вскоре вновь поднялась. Прошло еще два дня. Доктор был явно встревожен, не понимая, почему болезнь так упорно не идет на убыль. Девушке все труднее было раскрывать рот, и он не мог как следует осмотреть глотку, которая казалась ему опухшей и багровой. Наконец, когда Полина стала жаловаться на сильную, рвущую боль в области шеи, Казэнов сказал Лазару:
- Я подозреваю нарыв.
Молодой человек увел его в свою комнату. Как раз накануне, перелистывая старый учебник патологии, он прочитал раздел о нарывах в глотке, которые часто распространяются на пищевод и могут вызвать смерть от удушья вследствие сжатия дыхательного горла. Лазар, очень бледный, спросил:
- Так она погибла?
- Надеюсь, что нет, - ответил врач. - Посмотрим.
Но он уже больше не скрывал своих опасений. Он признался, что чувствует себя в данном случае почти бессильным. Как можно исследовать нарыв, когда больной невозможно разжать рот? Кроме того, преждевременное вскрытие нарыва небезопасно. Самое лучшее, что можно сделать, - это предоставить: болезнь ее естественному течению, хотя, правда, это очень медленный и очень мучительный путь.
- Я ведь не господь бог! - воскликнул он, когда Лазар назвал его науку бессильной.
Привязанность доктора Казэнова к Полине выражалась теперь в том, что он напускал на себя шутливую грубость. Этот старик, сухой, как палка, был взволнован до глубины души. В течение тридцати лет он объездил весь мир, переходя с корабля на корабль, перебывал во всех больницах и госпиталях французских колоний. Он боролся со вспышками всевозможных эпидемий на борту корабля и со страшными тропическими заболеваниями, лечил от слоновой болезни в Кайенне, от укуса змеи в Индии; он сам убивал людей всех цветов кожи, изучал действие ядов на китайцах, не боялся производить сложные опыты вивисекции над неграми, а теперь эта девочка, у которой болит горлышко, выбила его из колеи и лишила сна. Его железные руки дрожали; он, привыкший к смерти, терял мужество и приходил в ужас при мысли о возможности рокового исхода. Вот почему, не желая выказывать недостойное его волнение, он делал вид, будто презирает страдания. Человек рожден для страданий - к чему же волноваться?
Каждое утро Лазар встречал его одними и теми же словами:
- Попробуйте, доктор, что-нибудь сделать, умоляю вас… Ведь это ужасно! Она ни на секунду не может уснуть. Всю ночь она кричала!..
- Тьфу, дьявол, я-то чем виноват!.. - восклицал Казэнов, выходя из себя. - Не могу же я ей разрезать горло, чтобы вылечить!
Лазар, в свою очередь, сердился:
- Тогда ваша медицина ни на что не годна!
- Да, она ни к черту не годна, если машина испортилась… Хинин может прекратить лихорадку, слабительное очищает кишечник, кровопускание-средство при апоплексическом ударе… А в остальных случаях приходится действовать наугад. Надо положиться на природу.
Но все эти разговоры выдавали гнев доктора, сознававшего собственное неведение и бессилие. Обычно Казэнов не решался так резко отрицать медицину, хотя долголетний опыт приучил его относиться к ней скептически и не требовать от нее слишком многого. Он часами просиживал возле больной, изучая ее; уезжая, он даже не оставлял никаких рецептов: он был вынужден сидеть сложа руки, наблюдая, как зреет нарыв; жизнь и смерть зависели от того, окажется ли нарыв чуть больше или чуть меньше.
Лазар прожил целую неделю в страшной тревоге. Он тоже ждал-с минуты на минуту, что жизнь Полины оборвется. Пой каждом ее тяжелом вздохе он думал, что наступает конец. Нарыв представлялся ему живым огромным существом, заграждающим вход в дыхательное горло; еще немного, и доступ воздуха будет закрыт. Те беспорядочные знания, которые он вынес из двухлетних занятий медициной, только усиливали его страх. Прежде всего самый факт, что страдание существует, приводил его в неистовство, вызывая в нем бурное возмущение против жизни. К чему эти страшные муки? Разве не бессмысленная жестокость, что это бедное девичье тело, такое нежное и белое, сгорает и извивается в тисках боли? При каждом новом припадке он подбегал к постели. Он утомлял Полину своими постоянными расспросами: не стало ли ей хуже? Где больно? Иногда она брала его руку и клала себе на шею; вот здесь - нестерпимая тяжесть и боль, точно горло залили горячим свинцом. Головная боль не прекращалась. Измученная бессонницей, Полина не находила себе места; за десять дней болезни она не спала и двух часов. Однажды вечером, в довершение всего, началась жестокая боль в ушах; от этих приступов она теряла сознание; ей казалось, что ей сверлят челюсти. Но она мужественно переносила все мучения, скрывала их от Лазара: она угадывала, что он сам едва ли не так же болен, как и она, что его кровь отравлена ее лихорадкой, а в горле такой же нарыв, как у нее. Она скрывала от него правду, улыбалась, испытывая острейшую боль: теперь проходит, говорила она и убеждала его пойти отдохнуть. На беду, горло Полины так распухло, что она без крика не могла глотать слюну. Тогда Лазар вскакивал спросонья: видно, опять начинается? И снова шли расспросы, он желал знать, где болит. С искаженным лицом и закрытыми глазами она снова пыталась обмануть его, говоря: это ничего, просто немножко щекочет в горле.
- Спи… Не беспокойся. Я тоже засну…
Каждый вечер она притворялась спящей, чтобы побудить его лечь. Но он все-таки не шел спать, а оставался возле нее в кресле. Ночи были до того тяжелы, что он с суеверным ужасом ожидал наступления вечера. Неужели солнце уже больше никогда не взойдет?
Однажды ночью Лазар сидел возле кровати и по обыкновению держал руку Полины, чтобы она чувствовала: он здесь, не покидает ее. Доктор Казэнов уехал в десять часов, в бешенстве говоря, что больше ни за что не отвечает. До сих пор Лазар утешался неведением Полины. При ней говорили, что у нее простая ангина, которая хотя и мучительна, но пройдет так же легко, как и насморк. Сама она казалась спокойной, была бодра и весела, несмотря на страдания. Когда в ожидании ее выздоровления строили всевозможные планы, она улыбалась. Как раз в эту ночь Лазар рассказывал, что они после ее выздоровления пойдут гулять к морю. Потом наступила тишина, Полина как будто уснула. Но через некоторое время она отчетливо прошептала:
- Бедный мой друг, я думаю, ты женишься на другой.
Лазар был поражен. Мурашки пробежали у него по спине.
- Как так? - спросил он.
Полина раскрыла глаза, ее взгляд выражал терпение и мужество.
- Оставь, я хорошо знаю, что у меня… Лучше уж все знать, тогда, по крайней мере, я успею обнять вас…
Тут Лазар рассердился. Что за безумные мысли! Через неделю, самое большее, она будет на ногах. Он выпустил ее руку и выбежал под каким-то предлогом в свою комнату, чтобы скрыть душившие его рыдания. Там в темноте он дал волю слезам, бросившись на свою кровать, на которой уже давно не спал. Сердце его сжалось от ужаса; теперь он был уверен, что Полина умрет, она не переживет, быть может, и сегодняшней ночи. И мысль, что она это знает, что за ее выдержкой скрывается желание любящей женщины даже перед лицом своей смерти успокоить близких, эта мысль окончательно привела его в отчаяние. Она знает все, она видит приближение смерти, а он будет стоять возле нее беспомощный. Во мраке своей комнаты Лазар рисовал себе во всех мучительных подробностях картину последнего прощания. Это был конец, и, изо всех сил охватив подушку руками, он зарылся в нее головой, чтобы заглушить всхлипывания.
Между тем ночь миновала благополучно. Прошло еще два дня. Теперь их связали новые узы - неотступная мысль о смерти. Полина больше не упоминала о серьезности своего положения и находила в себе силы улыбаться; Лазар, казалось, был вполне спокоен и убежден, что она вот-вот встанет. И, несмотря на это, каждым, особенно долгим и ласковым взглядом они говорили друг другу «прощай».
Ночью, когда он был возле нее, они, казалось, читали мысли друг друга: угроза вечной разлуки преисполнила их молчаливой нежностью. Никогда еще между ними не было такого безраздельного духовного слияния, ничто не могло сравниться с этим мучительным блаженством.
Однажды утром, на восходе солнца, Лазар изумился тому спокойствию, с которым теперь думал о смерти. Он припоминал протекшие дни: за все время болезни Полины он ни разу не ощутил холодного ужаса небытия, который раньше пронизывал его с головы до ног. Страх потерять подругу не имел ничего общего с жуткой мыслью об уничтожении собственного «я». Сердце его обливалось кровью, но борьба со смертью возвышала его и давала силы мужественно смотреть ей в лицо. Быть может, это состояние полусна, которое заглушало страх, явилось лишь следствием сильной усталости и общего притупления чувств? Он закрыл глаза, чтобы не видеть яркого солнца. Он пытался припомнить былой свой ужас перед смертью, твердя себе, что и он умрет когда-нибудь: в его душе ничто не откликалось. Все на свете стало ему безразлично и приобрело какую-то странную невесомость. У одра смертельно больной не осталось и следа от обычного пессимизма Лазара; его возмущение против страдания выражалось не в ненависти ко всему живому, а в страстной жажде здоровья и в неистовой любви к жизни. Он уже больше не говорил о том, что нужно взорвать землю, как старое, непригодное для жизни здание; единственный образ, стоявший теперь перед его мысленным взором, была Полина - здоровая, идущая с ним рука об руку ясным, солнечным днем; у него было одно желание - вести ее снова, смеющуюся и крепкую, по исхоженным тропинкам.
В этот именно день Лазар поверил, что смерть близка. С восьми часов у Полины началась сильная тошнота, и каждый позыв к рвоте переходил в чрезвычайно опасный приступ удушья. Вскоре начался озноб: Полину трясло так, что зуб на зуб не попадал. Перепуганный Лазар крикнул в окно, чтобы послали какого-нибудь мальчишку в Арроманш, хотя доктор по обыкновению приезжал сам около одиннадцати. Дом словно опустел и погрузился в мертвую тишину с тех пор, как Полина не оживляла его звонкими раскатами своего бодрого голоса. Шанто проводил дни внизу, молчаливо созерцая больные ноги, в страхе ожидая приступа: ведь теперь некому будет за ним ходить. Г-жа Шанто почти насильно уводила Луизу из дому; обе они большей частью отсутствовали, очень подружились и сблизились; только тяжелые шаги Вероники, то и дело поднимавшейся и спускавшейся по лестнице, нарушали тишину пустынных комнат. Лазар трижды выходил на площадку лестницы, с нетерпением поджидая Веронику, чтобы узнать, послали ли за доктором. Не дождавшись ее, он вернулся к больной, которая теперь как будто немного успокоилась. Вдруг дверь, оставшаяся полуоткрытой, слегка скрипнула.
- Ну что, Вероника?
Но это оказалась г-жа Шанто. Она как раз собиралась вместе с Луизой поехать сегодня к знакомым по дороге в Вершмон.
- Сынишка Кюша побежал за доктором, - сказала она, - у него ноги резвые.
Затем, помолчав, она спросила:
- Значит, ей не лучше?
В отчаянии Лазар молча указал на Полину. Она лежала неподвижно, как мертвая, лицо ее было покрыто холодным потом.
- В таком случае мы не поедем в Вершмон, - продолжала г-жа Шанто. - И до чего же упорны эти болезни, в которых никто ничего не может понять!.. Бедная девочка, сколько она пережила!
Она села и опять заговорила тихим, монотонным голосом:
- А мы хотели выехать в семь часов! Хорошо, что Луиза не проснулась так рано. И как назло сегодня все неприятности сразу свалились. Приходил лавочник из Арроманша, принес счет, пришлось ему заплатить… Теперь внизу ждет булочник. Опять за месяц мы забрали у него хлеба на сорок франков! Ума не приложу, куда столько уходит…
Лазар не слушал ее. Он с напряжением и страхом ожидал нового приступа озноба. Но его раздражал однообразный и непрерывный поток слов. Ему хотелось, чтобы мать ушла.
- Дай Веронике две салфетки, пусть принесет мне сюда наверх.
- Конечно, надо заплатить булочнику, - продолжала мать, словно ничего не слыша. - Он меня видел, ему нельзя сказать: хозяйки нет дома… Ах, до чего ж надоело хозяйство! Тяжело мне приходится, кончится тем, что я все брошу… Если бы Полине не было так плохо, она бы нам уплатила вперед девяносто франков за свое содержание; сегодня у нас двадцатое, это всего на десять дней раньше… Бедняжка, кажется, очень слаба.
Лазар резко повернулся к ней:
- Ну что еще? Чего тебе надо?
- Ты не знаешь, где у нее лежат деньги?
- Нет.
- Должно быть, у нее в комоде… Может, посмотришь?
Лазар яростно замотал головой. У него дрожали руки.
- Прошу тебя, мама, ради бога, оставь меня в покое!
Весь разговор велся шепотом в глубине комнаты. Наступившее тяжелое молчание нарушил донесшийся с постели слабый голос:
- Лазар, возьми у меня под подушкой ключ и дай тете то, что она просит.
Оба остолбенели. Лазар отказался рыться в ее комоде. Но ему пришлось уступить, чтобы не мучить Полину. Он дал матери стофранковую бумажку и снова положил ключ под подушку. В это время у больной начался новый приступ озноба; ее трясло, как молодое деревцо, готовое сломиться. Две крупные слезы показались из-под закрытых век и потекли по щекам.
Доктор Казэнов приехал в обычное время. Сынишка Кюша даже не попадался ему на глаза и, наверное, проказничал где-нибудь в канаве.
Выслушав Лазара и окинув беглым взглядом Полину, он воскликнул:
- Она спасена!
Тошнота и озноб были попросту признаком того, что нарыв наконец прорвался. Теперь нечего было опасаться удушья, болезнь разрешилась сама собой. Велика была всеобщая радость, и когда Лазар проводил доктора вниз, они увидели, что бывший матрос, а теперь кучер Казэнова, Мартен с деревянной ногой, сидит на кухне за стаканом вина. Тут всем захотелось выпить с ним за здоровье Полины. Г-жа Шанто и Луиза выпили по рюмке орехового ликера.
- А я не очень беспокоилась, - сказала г-жа Шанто. - Я чувствовала, что ничего серьезного нет.
- Это, однако, не помешало нашей девочке быть на волосок от смерти, - возразила Вероника. - Право, если бы я вдруг разбогатела, я не была бы так довольна!
В эту минуту явился аббат Ортер. Он пришел узнать о здоровье Полины и за компанию тоже выпил рюмочку. Он наведывался ежедневно, но только в качестве доброго соседа, ибо Лазар сразу же объявил ему, что не допустит его к больной, чтобы не пугать ее. Священник спокойно согласился с Лазаром, выразив свое полное понимание, и только служил обедни за здравие бедной барышни. Шанто, чокаясь с ним, похвалил его за терпимость.
- Видите, она обошлась без ваших молебствий.
- Каждый спасается по-своему! - изрек священник, осушая свою рюмку.
Когда доктор уехал, Луиза поднялась к Полине, чтобы ее поцеловать. Полина продолжала еще сильно страдать, но всем казалось, что теперь это пустяки. Лазар весело советовал ей приободриться и уже ничего не скрывал от нее; он даже преувеличивал минувшую опасность, рассказывая, что она трижды чуть не умерла у него на руках. Однако у самой Полины радость проявлялась не столь бурно. Тем не менее, после того, как она мужественно приучила себя к мысли о смерти, она глубоко чувствовала, какое блаженство - жить. По ее измученному лицу промелькнула растроганная улыбка, и, пожимая руку Лазара, она тихо сказала:
- Итак, мой друг, тебе не избавиться от меня, я буду твоей женой.
Выздоровление началось с того, что Полина подолгу спала, спала целыми днями спокойным, ровным, целительным сном. Минуш, которую прогнали из комнаты в самый разгар болезни, теперь воспользовалась тишиной и снова туда пробралась. Она легко вскакивала на кровать, свертывалась клубочком под боком своей молодой хозяйки и наслаждалась теплотой постели. Иногда она занималась своим нескончаемым туалетом, умывалась и вылизывалась, но все это проделывала так осторожно, что больная даже не чувствовала ее присутствия. А Матье, которому тоже открыли доступ, спал на коврике у кровати и храпел, как человек.
Одной из первых причуд Полины было желание увидеть в субботу своих маленьких сельских друзей. После строгой трехнедельной диеты ей наконец позволили съесть яйцо всмятку. Она все еще была очень слаба а приняла детей, сидя в кресле. Лазар опять открыл комод и достал несколько пятифранковых монет. Но, поговоривши с детьми и уплатив им «по старым счетам», как она выражалась, Полина почувствовала такую усталость, что ее в полуобмороке опять уложили б постель. Она также интересовалась судьбой плотины и свайного заграждения и все спрашивала, крепко ли они держатся. А между тем некоторые сваи уже расшатались, но Лазар нарочно сказал ей, что оторвались только две-три доски. Как-то утром, оставшись одна в комнате, она тайком поднялась с постели и подошла к окну, посмотреть, как прилив разбивается о плотину; но и на сей раз силы изменили ей, и она упала бы на пол, если бы ее не подхватила подоспевшая Вероника.
- Смотри, я привяжу тебя к кровати, если будешь плохо себя вести, - шутил Лазар.
Он продолжал сидеть по ночам возле Полины, но часто засыпал в кресле от усталости. Вначале он испытывал живейшую радость при виде того, как Полина впервые после выздоровления ест бульон. Он с наслаждением наблюдал, как крепнут и растут силы в ее молодом теле, и словно сам вместе с ней возвращался к жизни. Но мало-помалу память об исчезнувшем страдании померкла, он привык к мысли, что здоровье ее восстановлено, и перестал радоваться ему как нежданному подарку. Осталось одно переутомление, нервная разрядка после напряженной борьбы и все те же смутные мысли о тщете бытия.
Однажды ночью Лазар крепко спал в кресле. Вдруг Полина услыхала, что он проснулся с тяжелым вздохом. При слабом свете ночника она увидела его искаженное лицо, широко раскрытые от ужаса глаза и судорожно сжатые руки, словно молящие о пощаде. Он бормотал, запинаясь:
- Боже мой! Боже мой!
Встревоженная Полина потянулась к нему.
- Что с тобой, Лазар?.. Ты нездоров?
Он вздрогнул. Неужели она видела? В смущении он не нашел ничего лучшего, как ответить:
- Со мною? Ничего. Это ты сама только что стонала.
Во сне его вновь обуял страх смерти, беспричинный страх, как бы исходящий из самой бездны небытия, ледяное дыхание которого пробудило его и повергло в трепет. Господи, и я когда-нибудь умру! Эта неотступная мысль душила его. Полина, снова опустив голову на подушки, смотрела на Лазара с материнским состраданием.

V

Каждый вечер, после того, как Вероника снимала со стола обеденную скатерть, между г-жой Шанто и Луизой начинался один и тот же разговор; Шанто, погруженный в чтение газеты, отвечал лишь односложно на редкие вопросы жены.
Две надели, пока Полина была в опасности, Лазар даже не являлся к столу; теперь он обедал внизу, но тотчас после десерта уходил к выздоравливающей кузине. И не успевал он подняться на лестницу, как г-жа Шанто начинала свои повседневные жалобы.
Сначала она выражала нежные чувства:
- Бедный мальчик, выбивается из сил… Право, это неблагоразумно так рисковать своим здоровьем. Вот уже три недели, как он не спит… Со вчерашнего дня он побледнел еще больше.
Затем она начинала жалеть Полину: бедная крошка так страдает! Подле нее нельзя провести ни минуты без сердечной боли! Но мало-помалу г-жа Шанто переходила к тому, какой беспорядок внесла в дом болезнь Полины: все пошло вверх дном, съесть что-нибудь горячее невозможно, словно мы не люди! Тут она обычно прерывала свои рассуждения и спрашивала мужа:
- Вероника хотя бы вспомнила дать тебе отвар алтейного корня?
- Да, да, - отвечал он, не отрываясь от газеты.
Тогда она понижала голос и обращалась к Луизе:
- Странно, но ведь бедная Полина никогда не приносила нам счастья. Подумать только, что есть люди, которые считают ее нашим ангелом-хранителем! Не беспокойся, я знаю, какие сплетни ходят… Ведь правда, Луиза, в Кане говорят, что мы обогатились за ее счет? Как же, обогатились!.. Можешь говорить со мной откровенно, я не боюсь злых языков!
- Бог мой, о вас судачат не больше, чем обо всех, - отвечала Луиза. - Как-то, с месяц назад, я оборвала жену нотариуса, которая вздумала говорить об этом, ничего о вас не зная. Да ведь людям не запретишь болтать.
С этой минуты г-жа Шанто перестала сдерживаться. Да, они пали жертвой своей доброты. Разве они нуждались в чьей-либо поддержке до приезда Полины? И где бы она была теперь? Обивала бы пороги где-нибудь в Париже, если бы они не согласились взять ее к себе. Значит, кое-кто позволяет себе болтать о деньгах, но ведь деньги эти им причинили только страдания; принесли в дом одно разорение. Факты сами за себя говорят: разве ее сын взялся бы за дурацкое предприятие с водорослями, разве стал бы он тратить время на то, чтобы защищать Бонвиль от моря? А все Полина злосчастная кружит ему голову. Сама виновата, если ухлопала на это свои деньги! А вот бедный мальчик потерял и здоровье и будущность. В душе г-жи Шанто не иссякала злоба по поводу ста пятидесяти тысяч франков, упорхнувших из еще теплого гнездышка, из ее бюро. Были там и крупные суммы - они словно в воду канули - и мелкие суммы, которые изымались ежедневно; утечка становилась все больше; г-жа Шанто теряла душевное равновесие; она как будто чувствовала, откуда проистекает это тлетворное начало, подтачивающее ее честность. И вот теперь, когда это разложение завершилось, она проклинала Полину за все те деньги, которые была ей должна.
- И что поделаешь с такой упрямицей? - продолжала она. - В сущности, она страшно скупа, а между тем это олицетворенная расточительность. Она способна бросить в море двенадцать тысяч франков ради бонвильских рыбаков, которые смеются над нами; она готова кормить вшивую детвору со всей округи, а я, честное слово, дрожу, когда мне приходится просить у нее сорок су! Пойми это… У нее каменное сердце, хотя она и делает вид, будто все отдает другим.
Во время этих разговоров в столовую часто заходила Вероника - убрать посуду или накрыть на стол к чаю. Она все слушала и иногда даже вставляла свои замечания:
- Это у барышни-то каменное сердце! Ах, сударыня, не грешно ли так говорить!
Г-жа Шанто строгим взглядом останавливала ее. Затем, положив локти на стол, она принималась за какие-то сложные расчеты, как бы говоря сама с собою.
- Славу богу, теперь я больше не держу у себя ее деньги! Но любопытно было бы знать, сколько у нее там осталось. Убеждена, что и семидесяти тысяч франков не наберется. Посчитаем-ка: три тысячи уже ушли на эту пробную плотину, двести франков в месяц, по крайней мере, этим нищим, девяносто франков за свое содержание нам. Дело идет быстро… Держу пари, Луиза, что она разорится! Да, ты увидишь ее в нищете… Л если она разорится, кому она будет нужна, как станет жить?
Тут Вероника теряла самообладание:
- Надеюсь, вы, сударыня, не вышвырнете ее на улицу!
- Что? - яростно набрасывалась на нее хозяйка. - Это еще что за новости?.. Во всяком случае, и речи нет о том, чтобы кого-нибудь вышвырнуть на улицу. Я никогда так не поступала. Я только хочу, сказать, что если у человека есть состояние, то нет ничего глупее, как бросать это состояние в грязь, а потом становиться обузой для других… А тебе, милая, я посоветовала бы почаще заглядывать на кухню.
Вероника удалялась, ворча что-то себе под нос. Наступила тишина. Луиза разливала чай; слышался только легкий шелест газеты, которую Шанто прочитывал от доски до доски, до объявлений включительно. Изредка он обменивался с Луизой несколькими словами.
- Можешь положить еще кусок сахару… Получила ты наконец письмо от отца?
- Как бы не так, - отвечала она, смеясь, - но если я вас стесняю, я могу уехать. У вас и без того забот много с больной Полиной… Я уже давно хотела убраться восвояси, - вы же сами меня задержали.
Шанто пытался ее остановить.
- Об этом нет и речи. Наоборот, будет очень мило, если ты останешься с нами до выздоровления Полины.
- Я могу уехать в Арроманш и ждать там приезда папы, если я вам надоела… - продолжала поддразнивать Луиза, как бы не слыша его слов. - Тетя Леони сняла дачу; туда съехалось много народу, и там такой пляж, с которого можно; по крайней мере, войти в воду… Но только тетя Леони такая скучная!
В конце концов Шанто сам весело смеялся над безобидными шутками этой привлекательной девушки. Но сердце его принадлежало Полине, которая так хорошо за ним ухаживала, хотя Шанто и не решился бы в этом признаться жене. И он снова погружался в чтение газеты, пока г-жа Шанто, на некоторое время ушедшая в себя, вдруг опять не начинала, словно проснувшись:
- Знаешь, я одного не могу ей простить: она у меня отняла сына… Он и четверти часа не может посидеть с нами, мы теперь с ним всегда разговариваем на ходу.
- Это пройдет, - заметила Луиза. - Надо же кому-нибудь при ней быть.
Но г-жа Шанто качала головой и поджимала губы. Слова, которых она, видимо, не хотела бы произносить, против воли срывались с ее уст:
- Все может быть! Но, как хотите, это странно, что молодой человек целыми днями сидит у постели больной девушки. Я его ни в чем дурном не подозреваю, сохрани бог, я только высказываю свое мнение. Ничего не поделаешь, если потом будут неприятности.
Но, заметив смущение Луизы, она добавила:
- Да и дышать воздухом этой комнаты вредно. Полина может легко его заразить ангиной. У этих девушек, с виду таких упитанных, на самом деле часто больная кровь. Хочешь, скажу правду? Так вот, я не считаю ее здоровой.
Луиза мягко продолжала защищать свою подругу. Она такая милая! Это был единственный ее довод против того, что у Полины якобы и злое сердце и плохое здоровье. Луиза возражала против злобных выпадов г-жи Шанто из присущей ей потребности ощущать вокруг себя атмосферу благополучия и уюта. Это не мешало ей выслушивать с ясной улыбкой ежедневно повторяющуюся клевету на Полину. Она возражала и как будто возмущалась резкостью выражений г-жи Шанто, но в то же время вся розовела от тайного удовольствия при мысли, что ее любят больше, что теперь она любимица в доме.
У нее было что-то общее с Минуш: она тоже любила ластиться ко всем и была добра, пока не посягали на ее удовольствия.
Каждый вечер повторялись одни и те же разговоры, и каждый вечер они обрывались одной и той же фразой, которую г-жа Шанто медленно произносила, тихо, как бы про себя:
- Нет, Луиза, не такая жена нужна моему сыну…
Затем она распространялась о тех качествах, которыми, по ее мнению, должна обладать ее невестка: и г-жа Шанто упорно смотрела прямо в глаза девушки, как бы желая внушить то, чего она не могла высказать. Пока г-жа Шанто говорила, перед Луизой вставал ее собственный портрет: молодая, хорошо воспитанная барышня, светская, умеющая устраивать приемы, скорее привлекательная, нежели красивая, и притом очень женственная. Г-жа Шанто не выносит девушек с мальчишескими манерами, которые грубость выдают за прямоту. О материальной стороне, действительно важной для нее, она упоминала лишь вскользь: конечно, приданое не принимается в расчет, но так как ее сын - человек с богатым будущим и широкими замыслами, то само собой разумеется, что он не может связать себя невыгодным браком.
- Знаешь, моя милая, будь Полина даже нищей, приди она к нам буквально в одной сорочке, брак был бы давным-давно заключен… Но разве я могу равнодушно смотреть, как деньги тают в ее руках? Многого ли она добьется, не правда ли, с шестьюдесятью тысячами франков?.. Нет, Лазар достоин лучшего, я никогда не соглашусь отдать его сумасбродке, которая будет дрожать над каждым куском и в то же время разоряться на пустяки!
- О, деньги ровно ничего не значат, - отвечала Луиза, потупившись. - А между тем они нужны.
И, несмотря на то, что о приданом Луизы не упоминали, казалось, двести тысяч франков лежат тут же на столе, освещенные мягким светом висячей лампы. Г-жа Шанто так воодушевлялась, будто видела их перед собою, осязала их; она как бы отстраняла рукой жалкие шестьдесят тысяч франков той, прежней невесты, мечтая завоевать сыну новую и завладеть ее нерасхищенным состоянием. Она успела заметить тяготение Лазара к Луизе до того, как болезнь Полины приковала его к ней там, наверху. Если и Луиза любит Лазара, то почему бы им не пожениться? Ее отец, несомненно, согласится, особенно, если брак будет заключен по любви. Г-жа Шанто хотела пробудить страсть в девушке и весь вечер нашептывала речи, смущавшие Луизу:
- Мой Лазар такой добрый! Ведь его никто не знает. Даже ты, Луиза, не подозреваешь, до чего он умеет быть нежным… Да, можно будет позавидовать его жене. Ей не придется сомневаться в его любви… При этом всегда здоров, а кожа тонкая, как у цыпленка. У моего прадеда, шевалье де Ла Виньер, была такая белоснежная кожа, что он приходил на костюмированные балы в глубоко вырезанном платье, как женщина.
Луиза краснела, смеялась и с большим интересом выслушивала все эти подробности. Она готова была просидеть всю ночь в столовой, наслаждаясь этим ухаживанием матери от имени сына, признаниями добродетельной сводни, допустимыми только в беседе двух женщин. Но Шанто начинал клевать носом над газетой.
- Не пора ли нам ложиться? - спрашивал он, зевая.
Затем, с трудом припомнив, о чем шла речь, он добавлял:
- Что ни говорите, а она не злая!.. Я буду очень рад, когда она наконец спустится вниз и будет сидеть рядом со мной за обедом.
- Да мы все будем довольны! - воскликнула с раздражением г-жа Шанто. - Мало ли что говоришь, - это не мешает любить человека.
- Бедная девочка, - заявляла в свою очередь Луиза, - я охотно взяла бы на себя половину ее страданий, если бы это было возможно!.. Она такая милая!

Предыдущая страница 7 Следующая страница


Радость жизни 8

Тут входила Вероника со свечой. Она опять вмешивалась в разговор:
- Вы хорошо делаете, барышня, что дружите с мадмуазель Полиной. Нужно иметь каменное сердце, чтобы замышлять против нее что-нибудь дурное.
- Хорошо, хорошо, тебя не спрашивают, - возражала г-жа Шанто. - Ты бы лучше почистила подсвечники… Посмотри только, на что они похожи, особенно вот этот.
Все поднимались. Шанто старался избегать бурных объяснений и потому удалялся к себе в комнату. Обе женщины, поднявшись наверх, где они помещались друг против друга, не сразу расходились по своим комнатам. Г-жа Шанто почти всегда звала Луизу на минутку к себе; здесь она снова заводила разговор о Лазаре, показывала его фотографии, разные сувениры: молочный зуб, прядь светлых детских волос, даже старую одежду Лазара, бант, в котором он в первый раз причащался, и даже первые штанишки.
- На, возьми себе на память его волосы, - сказала она однажды вечером. - Бери, бери, у меня их много, тут образцы всех возрастов.
Когда Луиза наконец ложилась спать, она долго не могла заснуть: ее преследовал образ юноши, которого мать так настойчиво толкала в ее объятия. Томимая бессонницей, она ворочалась на своей постели, и во мраке перед ней возникал образ блиставшего своей белоснежной кожей Лазара. Часто она прислушивалась, не он ли ходит там, наверху; нет, наверное, сидит у постели уснувшей Полины! И эта мысль так волновала ее, что она сбрасывала с себя одеяло и засыпала, разметавшись на постели, с обнаженной грудью.
А там, наверху, выздоровление Полины подвигалось медленно. Больная была, правда, вне опасности, но чрезвычайно слаба из-за изнурительных приступов лихорадки, которые удивляли доктора Казэнова. Лазар по этому поводу говорил, что доктора всегда всему удивляются. Сам он с каждым днем становился все раздражительнее. Усталость, которую он испытывал в последнее время, казалось, увеличилась и переходила в какое-то болезненное беспокойство. Теперь, когда ему больше не приходилось бороться со смертью, он страдал от духоты в непроветренной комнате, от необходимости давать точно в один и тот же час лекарство, от всех тягот ухода за больной, которые он раньше принимал так близко к сердцу. Сейчас Полина могла обойтись без его помощи, и он опять почувствовал скуку своего бесцельного существования. Он то сидел сложа руки, то переходил с места на место, шагал из угла в угол, останавливался перед окном, безнадежно уставившись в пространство пустым взглядом. Иногда он брал книгу и садился возле больной, но вскоре его одолевала зевота, и он прикрывался книгой, чтобы Полина не заметила.
- Лазар, - сказала однажды девушка, - ты бы вышел погулять, мне достаточно помощи Вероники.
Он наотрез отказался. Значит, она им тяготится и поэтому его гонит? Хорош был бы он, если бы бросил ее, прежде чем поставил на ноги! Наконец, он успокоился, и Полина продолжала мягко настаивать:
- Ты ведь меня не бросишь, если выйдешь немного подышать свежим воздухом… Погуляй после обеда. Что толку, если и ты свалишься!
При этом она имела неосторожность прибавить:
- Я вижу, ты целый день зеваешь.
- Я зеваю! - воскликнул он. - Скажи еще, что у меня нет сердца!.. Вот так награда за все мои заботы!
На другой день Полина повела дело более искусно. Она сказала, что с нетерпением ждет продолжения работ по установке плотины. Приближается зима, а с нею и сильные приливы, которые унесут пробное заграждение, если к этому времени не удастся осуществить все задуманные планы. Но у Лазара уже прошло увлечение; он был недоволен самой схемой сооружения, говорил, что нужны еще дополнительные изыскания; к тому же обнаружился перерасход против сметы, а генеральный совет до сих пор не ассигновал на работы ни одного су.
Два дня подряд Полина старалась пробудить в нем самолюбие изобретателя. Неужели он капитулирует перед морем на глазах у всех местных жителей, которые и без того уже смеются над ним? Что касается денег, то ведь предполагается, что те расходы, которые пока производятся за ее счет, будут возмещены префектурой. Мало-помалу эти уговоры возымели свое действие. Лазар опять увлекся своими планами, вызвал плотника из Арроманша, с которым он совещался в своей комнате; дверь к Полине была приотворена, и Лазар мог являться к ней по первому зову.
- Теперь, - сказал он однажды утром, обнимая девушку, - море не сломает у нас даже спички. Я уверен в своем проекте. Как только ты сможешь выйти из дому, мы отправимся на постройку.
В эту минуту в комнату вошла Луиза, чтобы узнать о здоровье Полины. Когда Луиза наклонилась, чтобы поцеловать Полину, та шепнула ей на ухо:
- Уведи его.
Сначала Лазар упирался. Он ждет доктора. Но Луиза, смеясь, твердила, что ей нужно пойти к Гоненам выбрать лангустов и потом послать их в Кан, - такой галантный молодой человек, как он, не пустит ее одну. По дороге он может заглянуть на постройку.
- Пойди, - сказала Полина, - ты мне доставишь удовольствие. Возьми его под руку, Луиза… Вот так, держи крепко.
Полина оживилась. Луиза и Лазар шутя подталкивали друг друга; но как только они вышли из комнаты, лицо Полины вытянулось, она приподнялась на постели и стала прислушиваться к их смеху и шагам на лестнице. Через четверть часа пришла Вероника с доктором. Позднее она сама устроилась возле Полины и, не забывая своей кухни, проводила наверху каждую свободную минуту.
Перемена произошла не сразу. В первый вечер Лазар вернулся в комнату Полины, но на следующий день опять ушел: жизнь захватила юношу снова, и с каждым днем его посещения становились все короче. Теперь он задерживался в комнате только, чтобы справиться о ее здоровье. Впрочем, Полина сама отсылала его, если он собирался остаться подольше. Когда он возвращался с Луизой, Полина расспрашивала их о прогулке; они приходили оживленные, от них веяло свежим воздухом, и это ее радовало. Казалось, они относятся друг к другу по-товарищески, и Полина больше их ни в чем не подозревала. Как только в дверях появлялась Вероника с лекарством, Полина весело им кричала:
- Уходите отсюда, вы меня стесняете!
Иногда она подзывала к себе Луизу и поручала ей Лазара, как малого ребенка:
- Постарайся, чтобы ему не было скучно. Ему надо развлечься… Погуляйте как следует. Сегодня я не хочу вас видеть!
Но когда Полина оставалась одна, она мысленно за ними следила. Она целыми днями читала, ожидая восстановления сил, но была еще так слаба, что чувствовала себя усталой, посидев в кресле два - три часа. Книга часто выпадала из рук девушки, мечты уводили ее вслед за Лазаром и подругой. Если они пошли вдоль берега, то должны подойти к гроту, где так хорошо и свежо на взморье в час отлива. Ей казалось, что эти неотвязные мысли вызваны лишь сожалением, что она не может быть вместе с друзьями. Чтение ей вскоре наскучило. Романы, которые были в ходу в этом доме, все эти любовные похождения с поэтически описанными изменами всегда возмущали ее прямую натуру с заложенной в ней потребностью отдавать себя безвозвратно. Разве можно лгать собственному сердцу? Разве возможно, полюбив однажды, вдруг сразу разлюбить? Она бросала книгу и опять уносилась за пределы комнаты; она видела, как Лазар поддерживает томную Луизу: они идут усталой походкой, тесно прижавшись друг к другу, перешептываясь и пересмеиваясь.
- Барышня, вам пора принимать микстуру! - раздавался за ее спиной грубый голос Вероники, пробуждавший ее от забытья.
Уже к концу первой недели Лазар не входил больше в комнату Полины, не постучавшись. Однажды он приотворил утром дверь и увидал, что Полина сидит в постели с обнаженными руками и причесывается.
- Извини, пожалуйста, - проговорил он, отскочив от двери.
- Что это значит? - воскликнула Полина. - Ты меня боишься?
Тогда Лазар решился войти, но, боясь ее смутить, отвернулся, пока она подбирала волосы.
- Дай-ка мне мою кофточку, - спокойно сказала Полина. - Она там, в верхнем ящике… Мне теперь лучше и опять хочется наряжаться.
Лазар смущенно рылся в комоде и находил одни сорочки. Наконец он бросил ей кофточку и стал у окна спиной к Полине, ожидая, пока она застегнется на все пуговицы. Две недели назад, когда он думал, что она умирает, он брал ее на руки, как девочку, не замечая, что она раздета. А теперь ему был даже неприятен беспорядок, царивший в комнате. Его смущение сообщилось и ей; она перестала уже просить его о некоторых интимных услугах, которые он еще так недавно ей оказывал.
- Вероника, закрой же дверь! - крикнула она однажды утром, заслышав в коридоре шаги молодого человека. - Убери все это и дай мне вон ту косынку.
Полина поправлялась с каждым днем. Самым большим удовольствием для нее было стоять, опершись на подоконник, и издали следить за стройкой на берегу. Она ясно слышала удары молота, видела небольшую кучку людей; семь - восемь человек, словно большие черные муравьи, копошились на покрытом желтой галькой берегу. Люди суетились во время отлива и отступали назад, когда надвигался прилив. Но внимание Полины больше всего привлекали белая куртка Лазара и розовое платье Луизы, ярко освещенные солнцем. Она мысленно следовала за ними по пятам, не упуская их ни на миг из виду, и могла бы подробно описать, как они провели весь день. Теперь, когда работы быстро двигались вперед, они не могли больше уходить за скалы и в гроты. Их до смешного маленькие, словно кукольные, фигурки на фоне необъятного синего неба всегда находились перед глазами на расстоянии не дальше километра. Силы возвращались к Полине; к живительному чувству выздоровления безотчетно примешивалось тайное злорадство, что она всюду с ними.
- Что, занятно смотреть, как люди работают? - повторяла ежедневно Вероника, подметая комнату. - Правда, это лучше, чем читать? У меня от книг голова трещит. Если хочешь поправиться, нужно сидеть на солнышке, как индюшка, и пить свежий воздух большими глотками.
Вероника не отличалась болтливостью; ее скорее считали даже угрюмой. Но с Полиной она беседовала по-дружески, полагая, что той это приятно.
- И чудная же работа, право! Ну, конечно, если это нравится господину Лазару… Только хоть я так говорю, а что-то не видать, чтобы она ему по-прежнему нравилась! Да он гордый, стоит на своем, хотя бы работа и наскучила ему до смерти… И притом, если он хоть на минуту отойдет от этих пьяниц-рабочих, они, чего доброго, забьют гвозди вкривь и вкось.
Вероника подмела щеткой под кроватью и продолжала:
- А уж наша герцогиня…
Полина, слушала все время краем уха, но последнее слово ее удивило:
- Что ты сказала? Какая герцогиня?
- Да мадмуазель Луиза! Вид у нее такой, словно ее с заднего крыльца во дворец пускают… Посмотрели бы вы, сколько у нее в комнате разных баночек да скляночек с помадой да духами! Войдешь к ней, даже дух захватывает, - до того пахнет… А все-таки вы красивей.
- Что ты, ведь я просто крестьянка по сравнению с ней, - возразила, улыбаясь, девушка. - Луиза такая изящная!
- Все может быть! Но только ее не за что ухватить, до того она худа; я-то все вижу, когда она моется… Будь я мужчиной, я бы знала, кого выбрать!
Увлекшись и желая убедить Полину, она облокотилась рядом с ней на подоконник.
- Ну, посмотрите только на нее, вон там, на песке, - настоящая креветка! Конечно, она сейчас далеко и не может отсюда показаться ростом с колокольню, но нельзя же быть такой фитюлькой… О, посмотрите, господин Лазар приподнимает ее, чтобы она не промочила туфельки! Ему не тяжело, я думаю! Правда, есть мужчины, которым нравятся костлявые…
Вероника осеклась, заметив, как вздрогнула Полина. Но Вероника беспрестанно возвращалась к этому разговору, ей непременно хотелось еще что-то рассказать. Все, что она видела и слышала теперь, словно стояло у нее комом в горле, душило ее; и вечерние разговоры, когда перемывали косточки Полины, и шутки, которыми украдкой перекидывались Лазар с Луизой, и неблагодарность, граничившая с предательством, царившая во всем доме. Если бы она поднялась к больной в ту минуту, когда в ней особенно было оскорблено чувство справедливости, она бы не удержалась и тут же рассказала обо всем Полине; но она боялась, что девушка от этих рассказов снова заболеет, и потому шумела у себя на кухне, гремела посудой, божилась, что так дальше продолжаться не может, что в один прекрасный день она выйдет из себя и все выложит Полине. А наверху, если ей случалось нечаянно проговориться, она тотчас старалась загладить свою ошибку с трогательной неловкостью:
- Ну, слава богу! Господин Лазар костлявых не любит! Он ведь был в Париже, у него хороший вкус… Видите, он ее поставил на землю, все равно, что спичку швырнул.
И, словно боясь опять сказать что-нибудь лишнее, Вероника снова принималась за уборку и яростно перетряхивала перину. Полина, погруженная в раздумье, до самого заката следила за белой курткой Лазара и розовым платьем Луизы, мелькавшими среди черных силуэтов рабочих.
Через несколько дней у Шанто начался сильный приступ подагры, и девушка решила сойти вниз, несмотря на слабость. Она вышла из комнаты в первый раз после болезни для того, чтобы посидеть у постели больного. Г-жа Шанто со злобой говорила, что у них не дом, а больница; ее муж с некоторых пор совершенно не покидает кушетки. В результате участившихся припадков подагра завладела всем телом, поднималась от ступней к коленям, забралась в локти и наконец в кисти. Маленькая белая горошина на ухе исчезла, но появились другие, более значительные; все суставы опухли: подагрические узлы проступали всюду под кожей беловатыми бугорками, похожими на рачьи глаза. Это уже была подагра хроническая, неизлечимая, подагра, которая сводит суставы и обезображивает тело.
- Боже мой, как я страдаю! - повторял Шанто. - Левая нога совершенно одеревенела, нет возможности двилуть ни ступней, ни коленом… А как жжет локоть!.. Посмотри-ка…
Полина увидала на левом локте сильно воспаленную опухоль. Шанто особенно часто жаловался на этот сустав, в котором боль становилась невыносимой. Он со вздохом протянул руку, не сводя с нее глаз; и действительно, рука Шанто представляла жалкое зрелище: суставы пальцев распухли, стали узловатыми, а скрюченный указательный палец, казалось, был раздроблен ударом молота.
- Я не могу лежать, помоги мне, пожалуйста… Только найду удобное положение, как начинается та же боль, - мне точно пилой пилят кости… Попробуй меня приподнять хоть немного. В течение часа приходилось раз двадцать менять положение. Он надеялся на облегчение, а между тем все никак не мог найти себе места. Но Полина была еще настолько слаба, что боялась его приподнимать одна. Она шепнула:
- Вероника, помоги мне, только бери его тихонько.
- Нет, нет, не надо Вероники! - закричал больной. - Она меня растрясет!
Тогда Полина напрягла все свои силы; у нее заломило плечи. Но хотя она повернула больного с величайшей осторожностью, он испустил пронзительный вопль, и служанка бросилась вон из комнаты. За дверью она продолжала ворчать и говорила, что только такая святая, как барышня, может все это переносить. Сам господь бог сбежал бы, если бы слышал, как воет хозяин.
Приступы утратили свою остроту, но не прекращались, - наоборот, теперь они досаждали больному беспрерывно и днем и ночью, становясь безмерной пыткой из-за его мучительной неподвижности. Шанто приходил в отчаяние. Сначала ему казалось, что какой-то зверь гложет ему ногу; теперь же все тело словно размалывали жерновами. Ничем нельзя было облегчить его страдания. Полина оставалась при больном неотлучно, покорялась всем его капризам, готовая каждую минуту поворачивать его с боку на бок, хотя это не приносило ни малейшего облегчения. Но хуже всего было то, что мучительная болезнь сделала его несправедливым и грубым, он раздражался и говорил с Полиной, как с неловкой прислугой.
- Ты так же глупа, как Вероника!.. Разве можно так впиваться пальцами в тело! У тебя руки, как у жандарма!.. Оставь меня в покое! Я не желаю, чтобы ты меня трогала!
А она, никак не отзываясь на его слова, все с той же кротостью старалась быть еще заботливее и нежнее. Когда она замечала, что Шанто сильно раздражен, она на минуту пряталась за занавеску, чтобы он ее не видал, и давала ему успокоиться. Здесь она часто беззвучно плакала не из-за грубости несчастного старика, а из-за его ужасных страданий, так его ожесточивших. Вскоре до нее доносились тихие жалобы Шанто:
- Она ушла, бессердечная!.. Ах, когда я подохну, мне только одна Минуш закроет глаза! Господи, разве можно так бросать человека!.. Я уверен, что она ест на кухне бульон.
Затем, выждав с минуту, он начинал еще громче ворчать и наконец не выдерживал больше:
- Полина, ты здесь? Поди сюда, приподними меня немного, нет сил лежать. Попробуем на левый бок, как ты думаешь?
Затем Шанто смягчался и просил у нее прощения за то, что был груб. Иногда он требовал впустить Матье, чтобы не чувствовать себя таким одиноким: ему казалось, что присутствие собаки облегчит его страдания.
Но самого верного товарища он имел в лице Минуш: кошка обожала плотно занавешенные комнаты больных и проводила целые дни в кресле возле кровати Шанто. Однако громкие стоны больного действовали, по-видимому, и на нее. Когда он кричал, она садилась, подвернув под себя хвост, и смотрела на его муки круглыми глазами, в которых светилось негодование и изумление мудрого существа, чей покой нарушен. Зачем он поднимает такой неприятный и бесполезный шум?
Каждый раз, провожая, доктора Казэнова, Полина умоляла его:
- Может быть, вы ему впрыснете морфий? Его крики разрывают мне сердце.
Но доктор отказывался. К чему? Приступ возобновится с новой силой. Салицилка, видимо, ухудшила болезнь, и он предпочитает не давать новых лекарств. Однако он предполагал перевести больного на молочную диету, как только пройдет острый период. А пока строгая диета, мочегонные - и больше ничего.
- В сущности, - добавил доктор, - он обжора, который дорогой ценой оплачивает всякий лакомый кусочек. Он ел дичь, я знаю, я видел перья. Что поделаешь! Я его достаточно часто предупреждал, пусть страдает, если предпочитает объедаться и подвергать себя опасности!.. Но вот, если вы, дитя мое, снова сляжете, это будет совсем несправедливо. Будьте же осторожны, вам самой еще нужен уход.
Но Полина вовсе не щадила себя. Она не считала часов, отданных больному, и потеряла представление о времени, о течении жизни за пределами дядиной комнаты, где она просиживала целые дни под душераздирающие вопли Шанто, от которых, казалось, дрожали стены. Она была так поглощена заботами о дяде, что даже забывала о Лазаре и Луизе и только в редкие минуты, пробегая через столовую, обменивалась с ними на ходу несколькими словами. Между тем работы по постройке плотины были закончены, проливные дожди уже в течение недели удерживали молодых людей дома; и, когда Полина вспоминала, что Лазар и Луиза находятся вместе, она утешалась тем, что они тут, возле нее.
Никогда еще г-жа Шанто не была так занята. Она пользовалась, по ее словам, всеобщим смятением, которое вносила в дом болезнь мужа, чтобы пересмотреть свои бумаги, свести счета и разобрать корреспонденцию. Поэтому она тотчас же после завтрака удалялась в свою комнату, оставляя Луизу одну. Девушка немедленно поднималась к Лазару, так как не выносила одиночества. Вскоре у них вошло в привычку проводить вдвоем все время до обеда в большой верхней комнате, которая так долго служила Полине классной и рекреационной. Там за ширмами по-прежнему стояла узкая железная кровать Лазара; рояль был весь в пыли, а громадный стол завален грудой бумаг, книг и брошюр. Посредине стола, между двумя связками засушенных водорослей, стояла игрушечная модель плотины, вырезанная перочинным ножом из елового дерева; она походила на знаменитое произведение деда Лазара - мост в стеклянном ящике, украшавший столовую.
В последнее время Лазар был заметно раздражителен. Рабочие доводили его до неистовства; избавившись от этих работ, как от тяжелого ярма, он не испытывал никакого удовлетворения от того, что его план осуществлен. Лазара уже занимали другие проекты, смутные планы на будущее, должность в Кане, какие-то дела, благодаря которым он сделает большую карьеру. Но он не предпринимал для этого никаких серьезных шагов и снова впал в полное бездействие, которое его раздражало и от которого он с каждым днем становился все более нерешительным и вялым. Неуравновешенность Лазара усилилась после потрясения, вызванного болезнью Полины: Лазара постоянно тянуло на свежий воздух, он ощущал какое-то странное физическое возбуждение, словно в нем говорила властная потребность вознаградить себя за страдания. Еще больше распаляло его присутствие Луизы: она говорила с ним не иначе, как опершись о его плечо, очаровательно улыбаясь и дыша ему прямо в лицо; ее кошачья грация, аромат кокетливой женщины, дружеская и волнующая непринужденность окончательно вскружили ему голову. Лазаром овладела болезненная страсть, перемежающаяся с угрызениями совести. Но когда он с пылающими щеками шутя пытался обнять Луизу, руки у него опускались в ту же минуту. Природная порядочность останавливала его: это невозможно - с подругой детства, в доме матери! В такие минуты борьбы перед ним далеко не всегда вставал образ Полины; она-то ничего не узнает… Изменяют же мужья женам с горничными. По ночам он мечтал, рисуя себе соблазнительные картины: Вероника стала совершенно невыносимой, ей отказали, и вот Луиза - теперь простая прислуга, и он ночью босиком отправляется к ней. Как же плохо все-таки складывается жизнь! Лазар давал волю своему пессимизму. С утра до вечера он произносил мрачные речи о женщинах и о любви. Все зло происходит от глупых, легкомысленных женщин, которые, вызывая страсть, тем самым увековечили страдание; а любовь не что иное, как обман, и в основе ее лежит эгоистическое стремление наших потомков воплотиться в жизни. Перед Луизой развертывались целые страницы Шопенгауэра, девушку забавляли некоторые грубые выражения, хотя и вгоняли в краску. Мало-помалу его любовь к ней росла, и обнаруживалось, что за его неистовым презрением скрывается подлинная страсть. Лазар отдавался ей с обычным своим пылом, томимый жаждой счастья, которое от него ускользало.
Для Луизы долгое время эта игра была только естественным кокетством. Она была в восторге, когда молодые люди за ней ухаживали, нашептывали ей комплименты, слегка касались ее, оказывали ей маленькие услуги. Как только ею переставали заниматься, она не находила себе места и грустила. Чувства дремали в ней, она не шла дальше легкой болтовни и вольностей, принятых в светском обществе. Когда Лазар ненадолго оставлял ее, чтобы написать письма, или когда на него нападала обычная беспричинная меланхолия, Луиза чувствовала себя такой несчастной, что начинала его дразнить, разжигать, предпочитая опасность забвению. Но как-то раз она испугалась, почувствовав на своем нежном затылке горячее дыхание молодого человека. За долгие годы пребывания в пансионе она стала достаточно сведущей и прекрасно знала, какие опасности могли ей угрожать. С этой минуты она жила в сладостном и трепетном ожидании возможной беды. Не то, чтобы Луиза желала ее или серьезно отдавала себе в ней отчет, - напротив, она надеялась избежать опасности, хотя и подвергала себя ей постоянно. Все ее женское счастье состояло в этой борьбе на острие ножа, в возможности отдаваться и отказывать.
Там, наверху, в большой комнате, Лазар и Луиза почувствовали, что предоставлены самим себе. Семья словно пособничала их падению. Лазар томился праздностью и одиночеством, а Луиза находилась под впечатлением тех интимных подробностей и волнующих сведений, которые сообщала ей г-жа Шанто. Они уединялись наверху под тем предлогом, что там меньше слышны крики несчастного подагрика. Здесь они могли быть вдвоем; они не раскрывали книг, не прикасались к роялю, занятые только друг другом, одурманивая себя бесконечной болтовней.
Однажды страдания Шанто достигли предела, и весь дом сотрясали его крики. Это были протяжные, душераздирающие вопли, похожие на рев животного, которое режут. Наскоро позавтракав, г-жа Шанто встала и с нервным раздражением в голосе проговорила:
- Я больше не могу, кончится тем, что и я завою. Если меня кто-нибудь станет спрашивать, скажите, что я у себя пишу… А ты, Лазар, уведи Луизу поскорее к себе в комнату. Запритесь хорошенько; и постарайся рассеять ее. Бедняжка, нечего сказать, хорошо она у нас проводит время!..
Слышно было, как она захлопнула свою дверь. Лазар и Луиза поднялись выше.
Полина вернулась к дяде. Одна она сохраняла спокойствие, исполненная жалости к страдальцу. Не имея возможности помочь, она старалась хоть не допустить, чтобы больной страдал в одиночестве. Ей казалось, что он мужественнее переносит боль, когда она смотрит на него, даже если они не обмениваются ни одним словом. Она по целым часам просиживала у его постели, - глядела на него глазами, полными сочувствия, и больной немного успокаивался. Но в этот, день Шанто. даже не заметил ее; лежа, закинув голову на валик кушетки, с вытянутой рукой, которую ломило в локте, он принимался вопить еще громче, едва Полина приближалась к нему.
Около четырех часов Полина в отчаянии пошла на кухню и решила позвать Веронику. Надеясь скоро вернуться, она оставила дверь открытой.
- Нужно все-таки что-нибудь сделать, - проговорила она. - Я хочу попробовать холодные компрессы. Правда, доктор говорит, что это опасно, но иногда помогает… Мне нужны тряпка и бинт.
Вероника была в убийственном настроении.
- Тряпка и бинт!.. Я только что ходила наверх за тряпками, - ну и приняли же меня!.. Их нельзя беспокоить, видите ли! Вот пакость-то!
- Ты бы попросила Лазара… - начала опять Полина, еще ничего не понимая.
Но служанка, не помня себя от гнева, подбоченилась и выпалила:
- Да, как же! Есть у них время! Сидят себе там да лижутся!
- Что? - тихо промолвила девушка, смертельно побледнев.
Вероника сама была удивлена, услышав звук собственного голоса. Она долго хранила тайну и теперь, проговорившись, хотела исправить свою ошибку, старалась придумать объяснение, хотя бы лживое, но ей ничего не приходило в голову. Боясь, как бы что-нибудь не случилось, она схватила Полину за руки. Но девушка порывисто вырвалась и, как безумная, бросилась по лестнице, задыхаясь от гнева. Вероника вся дрожала и не осмелилась следовать за ней; она не узнавала это искаженное, мертвенно-бледное лицо. Дом был как будто погружен в сон. Наверху царила глубокая тишина, и только снизу доносился крик больного Шанто. Девушка взбежала по лестнице и на площадке второго этажа столкнулась с теткой. Та, подобно часовому, загораживала вход, видимо, давно уже стоя на страже.
- Куда ты? - спросила она.
Полина задыхалась. Это неожиданное препятствие рассердило ее еще больше, и она не могла отвечать.
- Пусти! - проговорила она наконец.
Угрожающим движением отстранила она г-жу Шанто и мгновенно взбежала на третий этаж. Тетка, в ужасе, безмолвно воздела руки к небу. Полина была во власти одного из тех приступов бешеной ярости, которые еще в детстве, словно буря, поднимались в ее ясной и кроткой душе, после чего она лежала, как мертвая. Приступы не повторялись уже несколько лет, и Полина думала, что излечилась от них. Но ревность охватила ее с такой неистовой силой, что Полина потеряла бы сознание, если бы даже могла сдержаться.
Очутившись у дверей комнаты Лазара, Полина одним сильным рывком распахнула дверь, согнув ключ в замке и с грохотом отбросив створку. То, что она увидела, окончательно разъярило ее. Лазар, прижав Луизу к шкафу, жадно целовал ее шею и подбородок, а та, обессиленная, охваченная смутным страхом перед мужчиной, уже не сопротивлялась; они, несомненно, начали с шалости, но игра могла кончиться плохо. В замешательстве все трое смотрели друг на друга.
Наконец Полина крикнула:
- Ах, негодяйка, негодяйка!
Измена подруги возмутила ее больше всего. Она с презрением оттолкнула Лазара, как ребенка, слабости которого ей хорошо известны. Но какова эта женщина, которая звала ее на «ты», эта женщина, которая отнимала у нее мужа, пока она сама ухаживала за больным там, внизу!
Полина схватила ее за плечи и стала трясти. Ей страстно хотелось побить Луизу.
- Зачем ты это сделала?.. Это низость, слышишь?
Луиза смотрела блуждающим взором и растерянно лепетала:
- Это он меня схватил, он мне чуть кости не сломал.
- Он? Ах, оставь, пожалуйста! Он бы расплакался, если бы ты хоть чуть его толкнула!
Вид этой комнаты еще больше усиливал ярость Полины: здесь, в комнате Лазара, они любили друг друга, здесь пробудилась ее горячая кровь от опаляющего дыхания юноши. Как она сможет отомстить этой женщине? Лазар, смущенный и растерянный, хотел вмешаться, но тут Полина отпустила Луизу так порывисто, что девушка ударилась о шкаф.
- Уходи! Я за себя не ручаюсь! Убирайся вон!
С этого момента Полина не переставала повторять эти слова, она преследовала Луизу по всей комнате, вытолкала ее в коридор и вниз по лестнице, подгоняя все тем же криком:
- Убирайся, убирайся!.. Укладывай свои вещи - и вон отсюда!
Г-жа Шанто осталась на площадке лестницы второго этажа. Вся сцена произошла с такой быстротой, что она не успела вмешаться. Наконец к ней вернулся дар речи. Прежде всего она приказала сыну запереться у себя в комнате; затем попыталась успокоить Полину, прикинувшись изумленной. А Полина преследовала Луизу до самой ее комнаты, не переставая кричать:
- Убирайся, убирайся!
- Как так? Куда? Да ты с ума сошла!
Тогда девушка, задыхаясь, рассказала всю историю. Она испытывала непреодолимое отвращение. Для ее прямой натуры этот поступок был самым позорным, которому нет ни извинения, ни оправдания. Чем больше думала она о случившемся, тем больше выходила из себя, возмущенная страшной ложью и оскорбленная в своей верной любви: ведь отдавая себя, отдаешь без возврата.
- Убирайся! Сейчас же укладывай свои вещи и убирайся!
Луиза, озадаченная и смущенная, не находила слов в свою защиту. Она уже открыла ящик комода, собираясь вынуть белье.
Тогда г-жа Шанто рассердилась.
- Оставайся, Луиза!.. Я тут хозяйка или нет? Кто смеет распоряжаться и позволяет себе выгонять моих гостей?.. Это становится невыносимо!.. Мы здесь не на рынке!
- Ты, значит, ничего не знаешь?.. - закричала Полина. - Я только что застала ее наверху с Лазаром!.. Он ее целовал!
Мать пожала плечами. Вся накопившаяся в ее душе злоба вылилась в одном постыдном намеке.
- Они шалили, что же тут худого? Разве когда ты лежала в постели и он ухаживал за тобой, мы доискивались, что вы там делаете?
Возбуждение Полины сразу исчезло. Она стояла неподвижная, страшно бледная, сраженная этим обвинением, направленным против нее. После всего она же и виновата! Тетка, видимо, думает о ней ужасные вещи!
- Что ты хочешь этим сказать? - прошептала она. - Если бы ты действительно так думала, ты бы не потерпела этого в своем доме!
- Э, вы вполне взрослые люди! Но я не хочу, чтобы мой сын всегда дурно вел себя… Оставь, пожалуйста, в покое тех, которые еще могут стать порядочными женщинами.
Полина на минуту умолкла, устремив свои большие ясные глаза на г-жу Шанто. Та не выдержала ее взгляда и отвернулась. Тогда Полина, уходя к себе в комнату, отчеканила:
- Хорошо, в таком случае уеду я!
Вновь наступило молчание, тяжелое молчание; весь дом словно замер. И вдруг среди этой внезапной тишины раздался стон больного, похожий на стон умирающего, покинутого животного. Разрастаясь и ширясь, он становился все явственнее и наконец заполнил собою весь дом.
Теперь г-жа Шанто раскаивалась в своем необдуманно высказанном подозрении. Она вскоре почувствовала, что нанесла Полине непоправимую обиду, и обеспокоилась, как бы девушка не привела в исполнение свою угрозу и не уехала немедленно. Такая сумасбродка способна на все; а что тогда станут говорить про нее и мужа, если воспитанница повсюду станет рассказывать о причине семейного разлада? Она, может быть, отправится к доктору Казакову, и тогда это будет просто скандал на всю округу. В глубине души г-жу Шанто больше всего пугало прошлое - растрата денег: теперь пришлось бы за нее отвечать.
- Не плачь, Луиза… - повторяла она, снова охваченная гневом. - Видишь, в каком мы положении очутились по ее вине. Постоянные скандалы, ни минуты нет покоя!.. Я постараюсь все уладить.
- Умоляю вас, - прервала ее Луиза, - позвольте мне уехать! Мне будет слишком тяжело оставаться здесь… Она права, я уеду.
- Во всяком случае, не сегодня вечером. Я должна сама отвезти тебя к отцу… Подожди, я пойду посмотрю, действительно ли она укладывается.
Г-жа Шанто тихонько подкралась к дверям Полины и стала прислушиваться. Полина быстрыми шагами ходила по комнате, открывая и закрывая шкафы и ящики. Первым побуждением г-жи Шанто было зайти в комнату и вызвать объяснение, которое потопило бы все случившееся в слезах. Но затем она испугалась, что будет запинаться и краснеть перед девчонкой; это усилило ее ненависть. Вместо того, чтобы постучаться в дверь, она спустилась на кухню, стараясь ступать как можно тише. В голове ее созрел новый план.
- Слышала, какую сцену нам сейчас устроила барышня? - спросила она Веронику, которая яростно чистила медную посуду.
Кухарка, низко нагнувшись, ничего не отвечала.
- Она становится невыносимой! Я ничего не могу с ней поделать… Представь себе, она хочет теперь уехать от нас… Да, да, она укладывается!.. Не зайдешь ли ты к ней? Не попытаешься ли ты ее образумить?
Ответа не последовало.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- Ты оглохла?
- Если я не отвечаю, значит, не хочу! - крикнула Вероника вне себя от гнева, изо всех сил натирая тряпкой подсвечник. - Она совершенно права! На ее месте я бы давно сбежала!
Г-жа Шанто слушала, раскрыв рот от удивления: она была ошеломлена этим потоком слов.
- Вы знаете, сударыня, я болтать не люблю, но раз меня тянут за язык, я уж все выкладываю… Так-то. В тот день, когда вы привезли малышку, я готова была ее вышвырнуть в море; но я не выношу, когда обижают людей. А вы все ее терзаете, да еще как! В один прекрасный день я надаю пощечин первому, кто посмеет ее тронуть!.. Вы меня можете рассчитать, наплевать мне на это! Уж я-то ей все расскажу про вас. Да, да, все, что вы делали! Эх, вы, а еще порядочные люди называетесь!
- Замолчи ты, бешеная! - проворчала г-жа Шанто, встревоженная этой новой сценой.
- Нет, я не замолчу!.. Гадко это, слышите! Меня уже сколько лет бесит! Вам, видно, мало того, что вы ее обобрали! Вы еще хотите разбить ей сердце!.. О, я знаю, что говорю, я видела все ваши проделки!.. Господин Лазар не лучше вас; он, быть может, не такой сквалыга, как вы, да уж больно себя любит и может от скуки довести ее до могилы… Вот горе! Ведь есть же такие несчастные, которые и родятся для того, чтобы другие их поедом ели!
Она отшвырнула подсвечник, схватила кастрюлю и стала так ее натирать, что та загремела, как барабан.
Тем временем г-жа Шанто соображала, выгнать ли ей из дому Веронику или нет. Наконец она овладела собой и холодно спросила:
- Значит, ты не хочешь с ней поговорить?.. Это ради нее самой, чтобы она не наделала глупостей.
Вероника молчала.
Наконец она буркнула:
- Я все-таки пойду… Правда правдой, а безрассудство до добра никогда не доводит.
Она вымыла руки, затем сняла грязный передник. Когда она решилась отворить дверь в коридор, чтобы выйти на лестницу, донесся жалобный вопль. Это кричал Шанто, непрестанно, с надрывом. Г-же Шанто, следовавшей за Вероникой, пришла в голову мысль.
- Скажи ей, - настойчиво произнесла она вполголоса, - что нельзя же в таком состоянии оставлять господина Шанто… Слышишь?
- Да, пожалуй, - согласилась Вероника, - он крепко воет, это правда.
Она поднялась наверх, а г-жа Шанто заглянула в комнату мужа и нарочно не прикрыла двери. Стоны больного стали слышны на площадке лестницы, гулко отдаваясь в верхнем этаже. Наверху Вероника застала Полину за укладкой вещей. Она связала в небольшой узелок необходимое белье, а за остальным решила на следующий день прислать дядюшку Маливуара. Она успокоилась, хотя была еще очень бледна и расстроена, но рассуждала хладнокровно, без гнева.
- Либо она, либо я! - отвечала она на все уговоры Вероники, избегая даже называть Луизу по имени.
Вероника вернулась с этим ответом к г-же Шанто. Та находилась в комнате Луизы. Девушка была одета и тоже настаивала на немедленном отъезде. Она была страшно перепугана и вздрагивала при малейшем шуме за дверью.
Тогда г-же Шанто пришлось согласиться. Она послала в Вершмон к булочнику за экипажем и решила сама отвезти девушку к тетке Леони в Арроманш; тетке можно будет сказать, что приступ подагры у Шанто усилился и его крики невозможно больше терпеть.
После отъезда обеих женщин, которых Лазар усадил в коляску, Вероника крикнула во всю глотку:
- Можете сойти вниз, барышня! Никого уже нет!
Дом, казалось, опустел, наступила тяжелая тишина, и непрерывные стоны больного раздавались еще громче. Когда Полина спускалась по лестнице, уже в самом низу она очутилась лицом к лицу с Лазаром, вернувшимся со двора. От волнения она вся затрепетала. Лазар на миг остановился: видимо, он хотел признать свою вину и попросить прощения. Но слезы душили его. Он поспешил к себе в комнату, не в состоянии вымолвить ни слова. Она же направилась в комнату дяди; глаза у нее были сухие, лицо спокойное.
Шанто все еще лежал, разметавшись на постели, запрокинув голову и вытянув руку. Он боялся пошевельнуться и, вероятно, даже не заметил отсутствия Полины. Закрыв глаза и раскрыв рот, он кричал вволю. Он не слышал, что происходило вокруг; у него было одно занятие: кричать до изнеможения. Мало-помалу этот отчаянный крик усилился до такой степени, что стал беспокоить даже Минуш, которая лежала в кресле, мурлыча с блаженным видом, хотя у нее утром утопили четырех котят.
Когда Полина уселась на свое обычное место, дядя так закричал, что кошка поднялась в беспокойстве, навострила ушки и пристально поглядела на больного с мудрым видом, недовольная, что ее покой нарушают. Даже помурлыкать в кресле нельзя, это никуда не годится! И она удалилась, высоко неся свой хвост.

VI

Г-жа Шанто вернулась вечером, за несколько минут до обеда. О Луизе больше не было речи. Она позвала Веронику, чтобы та сняла с нее ботинки, У г-жи Шанто болела левая нога.
- Черт возьми! Нет ничего удивительного! - проговорила служанка. - Нога вся распухла.
Действительно, шов ботинка врезался в рыхлую белую ногу и оставил на ней красный след. В это время вошел Лазар; он осмотрел ногу.
- Ты, верно, слишком много ходила… - сказал он.
Но оказалось, что она только прошлась по Арроманшу. Впрочем, в этот день она изнывала от одышки, которая усилилась за последние несколько месяцев. Г-жа Шанто решила, что опухоль сделалась из-за неудобных ботинок.
- Сапожники никогда не могут сделать достаточно высокий подъем… Для меня мука носить ботинки на шнурках.
Как только она надела туфли, боль прошла, и никто больше не беспокоился. На следующий день опухоль дошла до щиколотки, но за ночь совершенно исчезла.
Прошла неделя. В первый же вечер после семейной катастрофы, когда Полина встретилась за столом с теткой и Лазаром, все старались держаться, как всегда. Ни малейшего намека не было сделано; казалось, между ними ничего не произошло. Домашняя жизнь шла своим чередом, с теми же обычными приветствиями и небрежными поцелуями в положенный час. Однако все почувствовали облегчение, когда можно было наконец подкатить кресло Шанто к столу. На этот раз коленные суставы больше не сгибались, и он не мог стоять на ногах. После того, как страдания отпустили его, он наслаждался относительным покоем; радости и горести домашних его больше не трогали; он весь ушел в эгоистическое ощущение собственного благополучия.
Когда г-жа Шанто решилась поведать ему о причине внезапного отъезда Луизы, Шанто стал умолять ее не рассказывать ему ничего грустного. Полина не была больше прикована к постели дяди, - она пыталась чем-нибудь заняться, но ей не удавалось скрыть своих страданий. Особенно тяжелы были вечера. Сквозь притворное спокойствие прорывалась тревога. Казалось, жизнь шла по-прежнему, с ее повседневными мелочами; однако подчас нервный жест, даже молчание изобличали тот внутренний разлад, ту рану, о которой не говорили, но которая все более углублялась.
Сперва Лазар казнил себя. Нравственное превосходство Полины, ее прямота и правдивость преисполняли его душу стыдом и гневом. Почему у него не хватает мужества откровенно во всем ей признаться и попросить прощения? Он бы ей рассказал, как все произошло, как он почувствовал внезапное физическое влечение, как обаяние кокетки опьянило его; у Полины достаточно широкие взгляды, она его поймет. Но какое-то непреодолимое смущение мешало ему объясниться; он боялся, что будет лепетать, как ребенок, и это еще больше унизит его в глазах девушки. Источником этих колебаний была, в сущности, боязнь солгать снова, так как образ Луизы все еще преследовал Лазара, вставал перед ним, особенно по ночам. Он испытывал жгучее сожаление, что не овладел тогда ею, истомленною его поцелуями. Во время своих долгих прогулок он невольно сворачивал в сторону Арроманша. Однажды вечером он даже дошел до домика тетки Леони и долго бродил у ограды; вдруг где-то стукнули ставни, и Лазар опрометью бросился бежать, стыдясь дурного поступка, который он чуть было не совершил. Сознание собственного ничтожества еще больше его сковывало. Он осуждал себя и в то же время не мог подавить своего желания. Борьба возобновлялась; никогда он так не страдал от собственной нерешительности. У него хватало честности и силы только для того, чтобы избежать встречи с Полиной, избежать новой низости, давая лживые клятвы. Быть может, он все еще любил Полину, но соблазнительный образ другой женщины неотступно косился перед ним, вытесняя воспоминания прошлого и бросая тень на будущее.
Полина, со своей стороны, все ждала, что он извинится перед ней. В первую минуту возмущения она поклялась, что будет беспощадна. Затем она втайне стала страдать от того, что ей не предоставляется возможности его простить. Отчего он молчит? Отчего он так лихорадочно возбужден, вечно бегает из дому, будто боясь остаться с ней наедине? Она готова была выслушать его, забыть все при малейшем раскаянии с его стороны. Объяснения, которого она так ожидала, не последовало; ее мысль продолжала работать. Полина терялась в догадках, но из гордости не решалась заговорить; потекли тяжелые, тягучие дни, и под конец Полина преодолела себя и постаралась чем-нибудь заняться. Но за этим мужественным спокойствием таилась непрерывная мука, не покидавшая ее ни на миг; вечером у себя в комнате девушка рыдала, уткнувшись головой в подушку. Никто уже не упоминал о свадьбе, хотя, очевидно, все о ней думали. Приближалась осень. Что-то будет дальше? Каждый избегал говорить, все как бы откладывали решение до более благоприятного времени, когда можно будет снова завести о нем речь.
В эту пору своей жизни г-жа Шанто окончательно утратила спокойствие. Она всегда сама себя чем-нибудь терзала; но теперь скрытое в ней тлетворное начало, которое подтачивало все доброе в ней, по-видимому, довело до конца свою разрушительную работу: никогда еще она не была так неуравновешенна, нервна и раздражительна. То, что ей приходилось постоянно сдерживаться, озлобляло ее еще больше. Мысль о деньгах, никогда не покидавшая г-жу Шанто, выросла постепенно в настоящую страсть, и страсть эта заглушала голос разума и сердца. Она снова и снова мысленно обрушивалась на Полину, обвиняя ее в отъезде Луизы, как если бы Полина что-то отняла у ее сына. Воспоминание об этом было открытой, кровоточащей раной, которая никак не заживала. Мельчайшие факты разрастались до громадных размеров. Она не могла забыть ни одного движения Полины; в ее ушах все еще раздавался крик «Убирайся!», и ей казалось, что ее, хозяйку дома, тоже выгоняют и вместе с нею выбрасывают на улицу радость и благополучие всей семьи. Ночью, томясь в мучительном полусне, она начинала жалеть, что смерть не избавила их от этой проклятой Полины. В голове у нее возникали самые противоречивые планы, сложные расчеты, но она все-таки никак не могла найти благовидного предлога, чтобы устранить девушку. И в то же время от этих размышлений ее нежность к сыну еще усиливалась. Она любила его теперь даже горячей, чем когда он был малюткой, когда она носила его на руках и он принадлежал только ей. С утра до вечера она следила за ним беспокойным взором. Как только они оставались одни, она принималась его целовать, умоляя не огорчаться. Не правда ли, он ведь ничего не скрывает от нее? Он не плачет, когда остается один? И она клялась ему, что все устроится, что она готова обречь других на гибель, лишь бы он был счастлив.
После двух недель непрерывной душевной борьбы лицо г-жи Шанто приняло восковой оттенок, хотя она не похудела. На ногах дважды появлялась опухоль, но вскоре пропадала.
Однажды утром она позвонила Веронике и показала ей ногу: за одну ночь опухоль дошла до бедра.
- Погляди, как ногу раздуло! Вот досада! А я как раз собиралась выйти!.. Теперь придется лежать в постели. Только не говори никому, а то Лазар будет беспокоиться.
Сама она, видимо, ничуть не испугалась. Она жаловалась на небольшую усталость, и все в доме думали, что у нее легкое недомогание. Лазар, по обыкновению, слонялся по берегу, а Полина не заходила к тетке, чувствуя, что ее присутствие неприятно. Больная прожужжала Веронике уши рассказами о племяннице, полными злобных обвинений. Она не могла больше сдерживаться. Неподвижность, на которую она была теперь обречена, и одышка, появлявшаяся при малейшем движении, усиливали ее раздражительность.
- Что она там делает внизу? Опять устраивает какую-нибудь каверзу?.. Вот увидишь, она мне и стакана воды не подаст.
- Сударыня, да ведь вы сами не желаете ее видеть! - ответила Вероника.
- Оставь, пожалуйста! Ты ее не знаешь! Большей лицемерки я в жизни не встречала. Перед людьми она прикидывается добренькой, а за спиной может вас поедом есть… Да, моя милая, ты одна ее сразу раскусила, как только я ее привезла. Если бы она не приезжала, мы бы не докатились до такого положения… И она нас доконает: с тех пор, как она стала ухаживать за моим мужем, он терпит адские муки; меня она до такой степени выводит из себя, что вся кровь во мне кипит; ну, а что касается моего сына, так он прямо голову теряет…
- Ах, сударыня! Разве можно такое говорить! Она так добра ко всем вам!
Г-жа Шанто не утихала до самого вечера. Она припомнила все: изгнание Луизы, а главное - деньги. Когда Вероника после обеда смогла наконец спуститься на кухню, она там застала Полину за уборкой посуды. Тут Вероника, в свою очередь, отвела душу. Давно она таила все, что ее так возмущало, но на сей раз слова помимо ее воли срывались с уст:
- Вы, барышня, напрасно заботитесь об их посуде. На вашем месте я бы разбила все вдребезги.
- Почему так? - удивилась девушка.
- Да потому, что вы на них никогда не угодите.
Вероника дала себе волю и принялась рассказывать с самого начала.
- Этак и ангела выведут из терпения! Она вытянула все ваши деньги, сантим за сантимом! Да еще как подло! Право, можно подумать, что вы живете на ее хлебах… Когда ваши деньги хранились у нее в ящике, она проделывала такие китайские церемонии, словно ей надо было охранять невинность девушки; это, однако, не мешало ей запускать свои крючковатые пальцы в ящик и опустошать его… Да, нечего сказать, ловко она сыграла комедию, когда навязала вам затею с заводом, чтобы потом они зажили припеваючи на остаток припрятанных ею ваших денежек! Хотите всю правду скажу? Извольте! Без вас они подохли бы с голоду… Недаром она так перепугалась, когда ваша парижская родня повздорила с ней насчет отчета. Бог ты мой, да ведь вы могли ее просто под суд отдать… Но и это ее не исправило; она продолжает вас обирать и вытянет у вас все, до последнего медяка… Вы, может, думаете, я лгу? Ничуть, клянусь вам! Я все видела и слышала собственными глазами и ушами. Я из уважения к вам, барышня, не рассказываю самое плохое: как, к примеру говоря, она бесновалась, когда вы были больны, а ведь только потому, что не могла рыться у вас в комоде!
Полина слушала, не прерывая ее ни единым словом. Мысль, что семья живет на ее счет и злостно ее обирает, часто приходила ей в голову и отравляла самые счастливые часы. Но она старалась не думать об этом, - она предпочитала на многое закрывать глаза, обвиняя себя же в скупости. Однако на этот раз пришлось все узнать; грубость этих разоблачений только усугубляла смысл содеянного. Каждое слово Вероники восстанавливало в ее памяти давние события, подробности которых она сама забыла, и теперь она видела, как г-жа Шанто день за днем расхищала ее состояние. Она тяжело опустилась на стул, почувствовав сразу необыкновенную усталость. У губ ее залегла горькая складка.
- Ты преувеличиваешь… - тихо проговорила она.
- Как преувеличиваю! - резко воскликнула Вероника. - Меня история с деньгами еще не так возмущает. А вот чего я ей никогда не прощу, так это то, что она у вас отняла господина Лазара, хотя раньше первая свела вас с ним… Да, в точности так! У вас теперь денег мало, а им нужна богатая наследница. Ну, что вы на это скажете? Сперва вас обобрали, а потом стали презирать, потому что у вас ничего больше не осталось… Нет, барышня, не стану я молчать! Как же так: залезть к человеку в карман, а потом разбить ему сердце! Вы любили вашего кузена, и он за все должен был отплатить вам лаской, а отнимать его у вас, украсть еще и это - просто подлость… А все дело ее рук, я сама видела. Да, да! Каждый вечер она болтала с девчонкой и всякими пакостными способами старалась распалить в ней страсть к господину Лазару. Это так же верно, как то, что вот здесь лампа горит. Да, хозяйка сама их друг к дружке толкала. Да что там! Она, как говорится, свечку над ними держала, готова была на все, чтобы сделать свадьбу неизбежной. И не по ее вине они не дошли до конца… Да, да, защищайте ее теперь, когда она вас топчет в грязь, когда по ее милости вы ночи напролет льете слезы, как святая Магдалина! Я ведь все слышу из своей комнаты. Я сама скоро захвораю с горя, от всей этой неправды.
- Замолчи, пожалуйста, умоляю тебя!.. - прошептала Полина, теряя последние силы. - Мне слишком тяжело!
Крупные слезы катились у нее по щекам. Она сознавала, что Вероника не лжет, ее растерзанное сердце обливалось кровью. Перед ней живо и ярко предстало все, что она слышала: Лазар сжимает в объятиях слабеющую Луизу, а г-жа Шанто сторожит у дверей. Боже мой, чем она провинилась, почему ее обманывают все те, кому она так предана!
- Умоляю тебя, замолчи, мне душно!
Тогда Вероника, видя ее волнение, ограничилась тем, что сквозь зубы проговорила:
- Я еще не все вам рассказала, и это ради вас, а не ради нее… Не дальше как сегодня утром она наговорила про вас кучу мерзостей! У меня в конце концов терпение лопнуло. Кровь кипит, когда слышишь, как она чернит вас за ваше добро… Честное слово, она уверяет, будто вы их разорили, а теперь губите ее сына… Подите послушайте сами, коли мне не верите.
Полина громко разрыдалась. Вероника, растерянная, обняла девушку и, целуя ее в голову, повторяла:
- Нет, нет, барышня, я больше ничего не стану говорить… А надо бы вам все знать… Уж очень глупо давать себя так мучить… Я не скажу больше ни слова, успокойтесь.
Наступило молчание. Служанка потушила оставшиеся в печке угли. Она не могла удержаться и пробормотала:
- Знаю я, отчего она пухнет: это злоба ей в ноги бросилась!
Полина пристально смотрела в кухонное окно. Тяжелые и смутные думы овладели ею. Но, услышав эти слова, она подняла голову. Что такое говорит Вероника? Разве опухоль опять показалась? Вероника смутилась, вынужденная нарушить тайну. Она позволяла себе осуждать г-жу Шанто, но слушалась ее. Ну да, за ночь распухли обе ноги, но этого нельзя говорить при господине Лазаре. Пока Вероника рассказывала подробности, Полина менялась в лице, глубокая печаль сменилась тревогой. Вопреки всему, что ей только что стало известно, она испугалась за тетку; она узнала по описанию симптомы очень серьезной болезни.
- Нельзя ее так оставлять, - проговорила Полина, - она в опасности.
- Ну да, в опасности! - грубо крикнула Вероника. - По ней этого не видать! Она, во всяком случае, этого не думает: развалилась себе на кровати, как турецкий паша, и поносит всех вокруг… - Кроме того, она сейчас спит, надо подождать до завтра, - завтра в Бонвиль как раз приезжает доктор.
На другой день стало уже невозможно скрывать от Лазара состояние матери. Полина ночью ежеминутно просыпалась и прислушивалась: ей все время казалось, что снизу, из комнаты г-жи Шанто, доносятся стоны. Но под утро она крепко заснула и проснулась только в девять часов от стука двери. Быстро вскочив и наскоро одевшись, Полина вышла на лестницу узнать, как прошла ночь; на площадке второго этажа она столкнулась с Лазаром, который выходил от больной. Опухоль дошла до живота, и Вероника решилась сообщить об этом юноше.
- Ну что? - спросила Полина.
Лазар был до того расстроен, что в первую минуту не мог ответить. Он судорожно схватился руками за подбородок, как всегда в минуты сильного волнения, и невнятно проговорил:
- Она погибла…
С растерянным видом он направился к себе. Полина последовала за ним. Когда они оказались на третьем этаже, в большой комнате, куда Полина не заходила с тех пор, как застала Лазара с Луизой, она затворила дверь и попуталась его успокоить:
- Подумай, ты ведь даже хорошенько не знаешь, что с ней. Дождись, по крайней мере, доктора… Она очень крепкого здоровья, и всегда есть надежда.
Но Лазар упорствовал на своем, охваченный внезапным предчувствием:
- Она погибла, она погибла…
Неожиданный удар ошеломил Лазара. Утром, поднявшись с постели, он по обыкновению взглянул из окна на море, зевая от скуки и жалуясь самому себе на пустоту и бессмысленность существования. Когда же он увидел ноги матери, отекшие, огромные, бледные, похожие на мертвые стволы деревьев, его охватили ужас и жалость. Что же это? Одно несчастье за другим! Присев на край своего большого стола и дрожа всем телом, он не решался вслух назвать болезнь матери. Он всегда больше всего боялся болезни сердца для своих близких и для себя самого; двухлетние занятия медициной не приучили его к мысли, что перед лицом смерти все болезни равны. Быть пораженным в сердце, в самый источник жизни, казалось ему самой страшной, жестокой смертью. И вот его мать ждет такой же конец, да и он сам, конечно, не избежит той же участи.
- Зачем же так, отчаиваться? - продолжала Полина. - С водянкой можно прожить очень долго. Помнишь г-жу Симоно? Она в конце концов умерла от воспаления легких.
Но Лазар качал головой: его не проведешь подобными рассказами, он не ребенок. Лазар по-прежнему сидел на столе, свесив ноги, дрожа всем телом и пристально глядя в окно. Тогда впервые после их ссоры Полина подошла и поцеловала его в лоб, как прежде. Они опять очутились в той комнате, где оба выросли. Прежняя обида померкла по сравнению с тем огромным горем, которое на них надвигалось. Полина вытирала слезы, Лазар не мог плакать и машинально повторял:
- Она погибла, она погибла!..
Около одиннадцати часов приехал доктор Казэнов, как делал обычно каждую неделю, когда возвращался к себе домой из Бонвиля. Он был поражен, застав г-жу Шанто в постели. Что с ней? Он пытался даже шутить. Какие они стали неженки, скоро весь дом обратится в госпиталь! Но, осмотрев и выслушав больную, врач нахмурился; ему понадобилось все его привычное самообладание, чтобы не выдать своей тревоги.
Впрочем, сама г-жа Шанто не сознавала опасности положения.
- Надеюсь, доктор, что я выкарабкаюсь с вашей помощью, - сказала она весело. - Видите, я боюсь только одного, чтобы опухоль не задушила меня, если она будет все время подниматься вверх.
- Будьте покойны, опухоль не всегда поднимается, - ответил он, тоже смеясь. - А потом мы сумеем ее остановить.
Лазар вошел в комнату матери после осмотра. Он с замиранием сердца слушал доктора, сгорая от нетерпения остаться с ним наедине и расспросить обо всем.
- Итак, дорогая г-жа Шанто, - продолжал доктор, - будьте покойны, не волнуйтесь, завтра я опять заеду поболтать с вами… А пока до свидания! Я пойду вниз, пропишу вам рецепт.
Внизу ожидала Полина. Она не пустила их в столовую, так как от Шанто скрывали серьезность положения жены и говорили ему, что у нее легкое недомогание. Полина приготовила на кухне бумагу и чернила. Видя их нетерпение, доктор Казэнов признался, что положение серьезное, но избегал делать какие-либо заключения и выражался длинными и туманными фразами.
- Словом, она погибла! - воскликнул Лазар в раздражении. - Сердце, не правда ли?
Полина умоляющим взглядом посмотрела на доктора. Тот понял.
- Сердце… - сказал он. - Нет, не думаю… Впрочем, если она даже не оправится вполне, то при хорошем уходе сможет прожить еще очень долго.
Лазар пожал плечами, как разгневанный ребенок, хорошо понимающий, что ему рассказывают небылицы. Он продолжал:
- И вы не предупредили меня, доктор, а ведь вы лечили ее последнее время!.. Эта ужасная болезнь никогда не приходит вдруг, - неужели вы ничего не замечали?
- По правде говоря, я кое-что замечал… - проговорил Казэнов.
Лазар презрительно рассмеялся. Казэнов продолжал:
- Послушайте, милейший, я себя не считаю глупее других, и все же мне случалось иметь дело с непредвиденной болезнью и останавливаться перед ней в недоумении… Вы страшно требовательны, вы хотите, чтобы врач знал все, а между тем хорошо еще, что мы хоть сколько-нибудь разбираемся в сложном механизме человеческого тела.
Доктор рассердился. Он писал рецепт в таком раздражении, что перо рвало тонкую бумагу. В резких движениях этого рослого человека сказывался старый морской хирург. Но когда доктор увидел, что перед ним, понурившись, стоят убитые горем Лазар и Полина, его старое, выдубленное морскими ветрами лицо смягчилось.
- Бедные мои дети… Мы сделаем все возможное, чтобы спасти ее… Вы знаете сами, что я не хочу разыгрывать перед вами великого ученого. Так вот: говорю вам совершенно откровенно, я ничего не могу еще сказать. Все же мне кажется, что никакой непосредственной опасности пока нет.
И он уехал, справившись предварительно у Лазара, есть ли у него настой дигиталиса. Он велел натирать им ноги больной и дать ей несколько капель в подсахаренной воде. Пока этого достаточно, а на следующий день он обещал привезти пилюли. Быть может, придется прибегнуть к кровопусканию. Полина проводила его до экипажа, чтобы узнать всю правду; но правда была такова, что доктор не решался ее высказать. Когда Полина вернулась на кухню, Лазар перечитывал рецепт. Слово «дигиталис» заставило его снова побледнеть.
- Да не волнуйтесь вы так! - сказала Вероника, которая нарочно чистила картофель, чтобы задержаться и услышать, что скажет доктор. - Все доктора - мясники! Коли он не знает толком, что сказать, значит, нет ничего страшного.
Стоя возле кухарки, резавшей на блюде картофель, молодые люди немного задержались. Полина старалась казаться бодрой. Утром, здороваясь с теткой, девушка нашла, что у нее хороший вид; с таким румянцем не умирают. Но Лазар лихорадочно сжимал рецепт. Слово «дигиталис» пылало перед его глазами. Теперь он знал, что его мать погибла.
- Я пойду наверх… - проговорил он наконец.
У дверей он нерешительно повернулся к Полине и спросил:
- Может, зайдешь на минутку? Но и она была в нерешительности.
- Боюсь, ей будет неприятно… - прошептала она.
Наступило неловкое молчание, и Лазар вышел один, не сказав больше ни слова.
К завтраку он вышел, чтобы не волновать отца, но был очень бледен. Время от времени г-жа Шанто звонила Веронике, которая носила ей наверх еду и возвращалась с полными тарелками, потому что больная почти ничего не ела. Вероника рассказала Полине, что Лазар буквально теряет голову. Жалко на него смотреть: все у него валится из рук, стоит подле матери, расстроенный, дрожа, как в лихорадке, словно боится, что мать вот-вот кончится у него на глазах. Около трех часов служанка еще раз пошла к больной и вскоре, перегнувшись через перила, позвала девушку. Когда Полина поднялась на площадку второго этажа, Вероника сказала:
- Вам бы зайти туда, барышня, да помочь ему. Все равно, пускай она сердится! Она просит повернуть ее, а если бы вы только знали, как он дрожит и боится дотронуться до нее!.. Мне ведь она не позволяет подходить близко.
Полина вошла в комнату г-жи Шанто. Больная сидела, обложенная тремя подушками. Если бы не тяжелое и короткое дыхание, поднимавшее ее грудь, можно было подумать, что она просто нежится в постели.
Стоя перед матерью, Лазар бормотал:
- Так ты хочешь, чтобы я тебя положил на правый бок?
- Да, подними меня немного… Ах, мой бедный мальчик, как ты плохо понимаешь, о чем я тебя прошу!
Полина легко приподняла ее и осторожно повернула на бок.
- Позволь мне… я привыкла с дядей… Так тебе хорошо?
Г-жа Шанто сердито проворчала, что ее растрясли. При малейшем движении она сразу же начинала задыхаться и сейчас никак не могла прийти в себя. Лицо ее приняло землистый оттенок. Лазар спрятался за занавеску кровати, скрывая свое отчаяние. Но он оставался в комнате, пока Полина растирала ноги больной настоем дигиталиса. Он отворачивался, но время от времени невольно бросал взгляд на чудовищные ноги матери, на эти безжизненные куски белесоватого мяса, один вид которых наполнял его сердце безысходной тоской. Заметив, в каком он состоянии, Полина сочла разумным удалить его из комнаты. Тем временем г-жа Шанто задремала: перемена положения очень утомила ее.
Полина приблизилась к Лазару:
- Ты бы лучше ушел…
Он минуту колебался. Слезы застилали ему глаза. Наконец он согласился и вышел из комнаты. Ему стало стыдно, и он повторял, заикаясь:
- Боже мой! Я не могу, не могу…
Когда больная проснулась, она сперва не заметила отсутствия сына. Она словно отупела и ушла в себя, охваченная одним эгоистическим стремлением, - чувствовать, что живет. Ее, видимо, тревожило только присутствие Полины, хотя там, стараясь быть как можно незаметней, сидела в стороне неподвижно и молча. Но когда тетка приподняла голову, Полина решилась подать голос:
- Это я, не беспокойся… Лазар пошел в Вершмон к плотнику.
- Хорошо, хорошо… - прошептала г-жа Шанто.
- Тебе ведь не так плохо, чтобы ему нельзя было отлучиться по делу?
- Конечно.
С этой минуты она редко упоминала о сыне, несмотря на то, что еще так недавно боготворила его. Теперь, под самый конец ее жизни, он отошел на задний план, тогда как прежде был стимулом и целью существования. Начинавшийся распад сознания избавил ее от всех забот, кроме одной: заботы о своем теле. Она принимала услуги племянницы, не отдавая себе отчета, что та заменила ее сына, и лишь зорко следила за Полиной, точно мозг умирающей был занят каким-то растущим подозрением, которое вызывала девушка, хлопотавшая у ее постели.
Тем временем растерянный Лазар, едва держась на ногах, ушел на кухню. Весь дом внушал ему страх; он не в состоянии был оставаться в своей комнате, которая подавляла его пустотой, и не решался выйти в столовую: при виде отца, спокойно, читающего газету, его начинали душить рыдания. И он постоянно возвращался на кухню - единственный теплый и живой уголок во всем доме. Он был уверен, что найдет там Веронику, которая по-прежнему сражалась с кастрюлями, как в счастливые и спокойные дни. Когда Вероника увидела, что он усаживается опять на своем излюбленном соломенном стуле возле плиты, она откровенно высказала свое мнение о его малодушии.
- По правде сказать, плохой вы помощник, господин Лазар. Опять бедной барышне все приходится выносить на своем горбу… Можно подумать, что у нас в доме никогда не бывало больных; а главное, вы-то отлично ухаживали за барышней, когда она чуть не умерла от нарыва в горле!.. А? Вы ведь не можете отрицать того, что две недели просидели там наверху и перекладывали ее с боку на бок, как ребенка.
Лазар слушал ее с изумлением. Он совершенно не думал об этом противоречии; почему, в самом деле, он так по-разному и так нелогично способен чувствовать?
- Да, ты права, - повторял он.
- Вы никого не подпускали к ней, - продолжала служанка, - а ведь на барышню было еще страшнее глядеть, чем на барыню, до того она мучилась. Я и то выходила от нее совсем разбитая, не могла проглотить даже вот такого кусочка хлеба… А теперь у вас душа в пятки уходит, когда ваша мать слегла! Вы даже ей чашки с питьем не подадите! Какая она ни на есть, она вам все-таки мать!
Лазар уже не слушал ее, устремив взгляд куда-то в пустоту. Наконец он пробормотал:

Предыдущая страница 9 Следующая страница


Радость жизни 10

- Ничего не поделаешь, я не могу… Может быть, потому, что это мама, но я не могу. Когда я смотрю на ее ноги и говорю себе: «Она погибла», - у меня внутри словно что-то обрывается, и я должен бежать из комнаты, чтобы не зареветь, как зверь.
Его тело опять охватила дрожь. Он поднял с полу упавший со стола ножик и принялся рассматривать его, но слезы застилали ему глаза, он ничего не видел. Наступило молчание. Вероника нагнулась над котелком, скрывая волнение, которое охватило и ее. Наконец она снова заговорила:
- Знаете что, господин Лазар, вы бы немножко прогулялись по берегу, а то все время вертитесь у меня под ногами, только мешаете. Да возьмите с собой Матье. Он мне надоел, тоже не знает, куда деваться. Насилу его удерживаю, чтобы он не залез к хозяйке.
На другой день доктор Казэнов все еще не высказывался определенно. Внезапный катастрофический исход не исключен, говорил он; но больная, возможно, еще оправится на некоторое время, если отек спадет. Он отказался от мысли о кровопускании, предписал давать привезенные им пилюли и втирать настой дигиталиса. Но его удрученный вид и глухое раздражение выдавали, что он мало верит в целебную силу этих средств, ибо происходит глубокий процесс последовательного разрушения всех органов, перед которым бессильна его наука. Впрочем, он уверял, что больная совсем не страдает. И действительно, г-жа Шанто не жаловалась на боль; ноги ее были как свинцовые, и при малейшем движении она задыхалась все сильнее. Однако, лежа неподвижно на спине, она чувствовала себя хорошо, говорила по-прежнему громким голосом, и глаза сохранили свою живость. Но то был самообман. Бодрость г-жи Шанто подавала всем окружающим, за исключением ее сына, надежду на благоприятный исход. Уезжая, доктор сказал, что им не следует роптать на судьбу; для больной и ее близких - счастье, если она умирает, того не сознавая.
Первая ночь прошла очень тяжело для Полины. Она пристроилась в кресле, но не могла заснуть, так как все время слышала тяжелое дыхание умирающей. Сквозь дремоту ей чудилось, будто дыхание больной сотрясает весь дом, и он сейчас рассыплется. Но стоило ей открыть глаза, как ее охватывала тоска, и она снова переживала муки последних месяцев, отравившие ей жизнь. Даже у ложа смерти она не могла обрести мир и была не в силах простить. Во время этого скорбного ночного бдения она, как в кошмаре, с особенной болью вспоминала рассказы Вероники. Она подробно перебирала все в своей памяти, и в ней снова просыпались прежний гнев и ревнивая злоба. Ее разлюбили, боже мой! Ее предали все, кого она любила! Теперь она осталась одна, исполненная гнева и презрения. Душевная рана снова открылась и кровоточила. Никогда еще Полина не чувствовала так остро обиды, нанесенной ей Лазаром. Они убили ее, а теперь ей нет дела до других: пусть умирают! Мысль о том, что у нее отняли деньги и разбили сердце, снова и снова возвращалась к ней, а от тяжелого дыхания умирающей тетки у нее самой разрывалось сердце.
Утром Полина встала разбитая. Прежняя привязанность не воскресла в ней, одно сознание долга удерживало ее в комнате тетки; от этого она чувствовала себя еще более несчастной: неужели и она станет бессердечной? И она тоже? В таком смятении прошел день; Полина была недовольна собой, хлопотала по мере сил, страдая от недоверия больной, которая ворча принимала ее услуги, следила за ней подозрительным взглядом и оглядывалась, что делает Полина за ее спиной. Когда по просьбе г-жи Шанто племянница давала ей носовой платок, она, прежде чем им воспользоваться, нюхала его, а когда Полина приносила бутылку с горячей водой, больная сперва ее ощупывала.
- Что с ней такое? - тихо спрашивала девушка Веронику. - Неужели она думает, что я способна причинить ей зло?
После отъезда доктора Вероника подала г-же Шанто ложку с лекарством. Больная, не заметив племянницы, достававшей из шкафа белье, прошептала:
- Это лекарство приготовил доктор?
- Нет, его приготовила барышня.
Тогда г-жа Шанто слегка дотронулась до ложки губами и скривила рот.
- От него пахнет медью… Не знаю, что она меня заставляет принимать, но со вчерашнего дня я чувствую во рту вкус меди.
И больная швырнула ложку за постель. Вероника остолбенела.
- Вот тебе раз! Что это вам пришло в голову?
- Я вовсе еще не желаю отправляться на тот свет… - проговорила г-жа Шанто, откидываясь на подушки. - Вот послушай, легкие у меня хорошие. А она может умереть раньше меня, она не такая уж здоровая.
Полина все слышала. Слова тетки поразили ее в самое сердце; она обернулась и посмотрела на Веронику. Вместо того, чтобы приблизиться к больной, Полина отошла еще дальше: ей стало стыдно за тетку, за ее отвратительное подозрение. Но вскоре она овладела собой и прониклась глубокой жалостью к несчастной старухе, объятой ненавистью и страхом. Когда же она увидала, что тетка выплеснула лекарство за кровать, боясь отравы, она не только не почувствовала злобы, но душу ее наполнила грустная нежность. Весь день Полина проявляла необычайную кротость, она даже как будто не замечала беспокойных глаз, которые следили за движениями ее рук. Она страстно желала победить своими заботами это недоверие и не дать умирающей унести с собой в могилу ужасную мысль. Она запретила Веронике об этом говорить Лазару, чтобы не расстроить его еще больше.
С самого утра г-жа Шанто только один раз спросила о сыне. Полученный ответ вполне ее удовлетворил, и она не удивлялась отсутствию Лазара. Еще реже вспоминала она о муже и не тревожилась о том, что он делает один в столовой. Все постепенно исчезло для нее; казалось, холод, сковавший ее ноги, с каждой минутой поднимался все выше и леденил ей сердце. Полина неизменно появлялась на семейных трапезах, чтобы успокоить дядю какой-нибудь новой выдумкой. В этот вечер она обманула даже Лазара, убедив его, будто опухоль уменьшается.
Но за ночь состояние больной чрезвычайно ухудшилось. Когда Полина и служанка вновь увидели ее при дневном свете, их ужаснул блуждающий взор г-жи Шанто: лицо ее не изменилось, жара не было, но сознание помутилось. Навязчивая идея довершила разрушение мозга - это была последняя фаза: единственная, пожиравшая ее страсть привела ее в состояние бешенства.
Утро, пока не приехал доктор Казэнов, прошло ужасно. Г-жа Шанто запретила племяннице даже приближаться к ней.
- Позволь мне помочь, прошу тебя, - говорила Полина. - Я хочу тебя немножко приподнять, ты так неловко лежишь.
Умирающая билась на постели, словно ее хотели задушить.
- Нет, нет! У тебя есть ножницы, ты нарочно вонзаешь их мне в тело… Я-то ведь чувствую, я вся в крови.
Девушка с болью в сердце отходила в сторону; она еле держалась на ногах от усталости и горя, страдая, что ее доброта была бессильна перед недоверием. Чтобы оказать малейшую помощь, ей нужно было терпеть грубость и оскорбления, которые доводили ее до слез. Иногда она в изнеможении падала на стул и горько плакала, не зная, как ей вернуть прежнюю привязанность тетки, превратившуюся теперь в дикую ненависть. Но вскоре она смирилась и прибегала к новым ухищрениям, проявляя по отношению к больной еще большую нежность. Однако в этот день ее настойчивость вызвала такую сцену, от которой Полина долго не могла прийти в себя.
- Тетя, - сказала она, поднося ложку с лекарством, - тебе пора принять микстуру. Ты ведь знаешь, что доктор велел принимать ее аккуратно.
Г-жа Шанто потребовала, чтобы ей показали склянку, и даже ее понюхала.
- Это то лекарство, что мне давали вчера?
- Да, тетя.
- Я не стану его принимать.
Наконец лаской и уговорами Полине удалось заставить больную принять микстуру. Лицо г-жи Шанто выражало сильное недоверие; едва только она попробовала лекарство, как тотчас же выплюнула все на пол; она сильно закашлялась, бормоча между приступами кашля:
- Это купорос, меня всю обожгло!
Ненависть и страх перед Полиной, постоянно нараставшие в душе г-жи Шанто с того дня, как она взяла у девушки первые двадцать франков, прорвались теперь во время крайнего обострения болезни и вылились в потоке безумных речей. Девушка, ошеломленная, слушала и не находила слов себе в защиту.
- Ты думаешь, я ничего не чувствую? Ты кладешь мне в пищу медь и купорос… Вот отчего я и задыхаюсь. У меня ничего не болит, я бы могла сегодня встать, если бы ты вчера не подсыпала мне в бульон окись меди… Да, я тебе надоела, ты хотела бы меня уморить. Но у меня крепкое здоровье, я еще тебя переживу.
Речь ее становилась все более сбивчивой, она задыхалась, губы ее так почернели, что казалось, вот-вот наступит катастрофа.
- О тетя, тетя! - шептала в ужасе Полина. - Если бы ты только знала, какой вред ты себе приносишь!
- А тебе только этого и нужно, ведь правда? Да, я тебя хорошо знаю, твой план созрел давно. Ты только затем и вошла в наш дом, чтобы всех погубить и разорить. Твоя цель - забрать дом в свои руки, а я тебе мешаю… Ах, дрянь ты этакая! Отчего я тебя не уничтожила в первый же день… Я тебя ненавижу, ненавижу!
Полина стояла неподвижно и тихо плакала. С уст ее срывалось только:
- Боже мой!.. Боже мой!..
Наконец силы г-жи Шанто иссякли. Приступ злобы сменился детским ужасом. Она упала на подушки.
- Не подходи ко мне, не трогай меня… Если ты до меня дотронешься, я закричу… Нет, нет, я не стану пить! Это отрава.
Больная скрюченными пальцами натягивала на себя одеяло, зарывала голову в подушки, сжимала губы. Когда племянница, растерянная, подходила к ней, стараясь ее успокоить, она начинала рыдать.
- Тетя, будь же благоразумна… Я тебя ничего не заставлю принимать, если ты сама не захочешь.
- Но у тебя бутылка… О, я боюсь, я боюсь!
Г-жа Шанто была в агонии; она в ужасе закинула голову, на лице проступили лиловые пятна. Девушка, боясь, что тетка умрет у нее на руках, позвала Веронику. С большим трудом удалось им вместе приподнять больную и уложить на подушки.
Теперь собственные страдания Полины, ее любовные муки окончательно померкли перед общим горем. Она уже не думала о своей ране, которая еще накануне мучительно ныла; она не испытывала больше ни злобы, ни ревности - это было ничто по сравнению с таким огромным несчастьем. Все растворилось в чувстве бесконечной жалости. Ей хотелось любить еще больше, посвятить свою жизнь другим, переносить несправедливости и оскорбления, лишь бы облегчить страдания близких. Это была мужественная готовность взвалить на свои плечи чуть ли не все людские горести. С этой минуты она уже не предавалась слабости и проявляла у этого ложа смерти такое же безропотное спокойствие, какое обнаруживала тогда, когда ей самой угрожала смерть. Она была ко всему готова, не гнушаясь ничем. Вернулась даже прежняя привязанность к тетке; она прощала ей все неистовые оскорбления и жалела ее за ненависть, которую она столько времени копила. Полине хотелось вернуть невозвратные дни, она любила тетку опять так же, как десятилетней девочкой, когда г-жа Шанто однажды, ненастным вечером, привезла ее в Бонвиль.
В этот день доктор Казэнов приехал только после завтрака. Он задержался в Вершмоне: фермер сломал себе руку, и нужно было наложить лубок. Осмотрев г-жу Шанто и вернувшись на кухню, он не мог скрыть серьезности положения. Лазар находился здесь же и сидел у плиты, томимый мучительной праздностью.
- Надежды больше нет, правда? - спросил он. - Я сегодня ночью перечел работу Буйо о болезнях сердца…
Полина, спустившаяся на кухню вместе с Казэновом, посмотрела на него умоляющим взором. Казэнов с возмущением прервал Лазара. Он всегда сердился, когда болезнь принимала дурной оборот.
- Э, милый мой! Что это вы заладили: сердце да сердце! Разве можно что-нибудь утверждать? Я думаю, печень в гораздо худшем состоянии. Да. вот беда: когда машина испортилась, все выбывает из строя - и легкие, и желудок, и сердце. Вместо того, чтобы читать по ночам Буйо, - отчего вы и сами можете заболеть, - лучше бы выспались!
В доме было условлено говорить Лазару, что мать умирает от болезни печени. Он этому не верил и в часы бессонницы перелистывал свои старые учебники. Описания симптомов различных болезней смешались у него в голове, и слова доктора, что органы человеческого тела один за другим «выбывают из строя», испугали его еще больше.
- Сколько же, по-вашему, она может протянуть? - проговорил с трудом Лазар.
Казэнов развел руками.
- Две недели, может быть, месяц… Не спрашивайте меня, я могу ошибиться, и тогда вы будете вправе сказать, что мы ничего не знаем и ничего не в силах сделать… Просто страшно, какое ухудшение произошло со вчерашнего дня!
Вероника, которая тут же вытирала стаканы, посмотрела на доктора, разинув рот. Как? Значит, правда, что хозяйка так тяжело больна, что она помирает? До сих пор Вероника не верила в опасность болезни г-жи Шанто, не переставала ворчать, что это ее новая хитрость, - она-де хочет всех вокруг пальца обвести. Теперь Вероника остолбенела, и когда Полина велела ей пойти к больной, чтобы не оставлять ее одну, она вышла, вытирая руки о передник и повторяя:
- Ну, тогда другое дело, другое дело!..
- Доктор, - снова начала Полина, одна в доме не потерявшая головы, - надо бы подумать о дяде… Как вы полагаете, следует его подготовить? Повидайтесь с ним, прежде чем уедете.
В эту минуту вошел аббат Ортер. Он только утром узнал о недомогании г-жи Шанто, как он выразился. Когда ему сообщили, насколько серьезно положение больной, его загорелое, вечно смеющееся лицо омрачилось. Бедная г-жа Шанто! Неужели это возможно? Еще три дня назад она была на вид такой бодрой! Помолчав, он спросил:
- Можно мне ее повидать?
Он бросил на Лазара беспокойный взгляд, зная, что тот неверующий, и предвидя отказ. Но удрученный Лазар, казалось, даже хорошенько не понял, о чем идет речь. Вместо него ответила Полина, совершенно откровенно:
- Нет, господин кюре, не сегодня. Она не сознает своего положения, и ваш приход ее взволнует… Завтра мы посмотрим.
- Хорошо, - поспешно ответил аббат. - Надеюсь, никакой срочности нет. Но каждый должен исполнять свой долг, правда? В том числе и доктор, который не верит в бога…
Доктор с минуту пристально разглядывал ножку стола; он был поглощен сомнениями, как всегда, когда видел, что бессилен перед природой. Однако он услыхал слова аббата Ортера и прервал его:
- Кто вам сказал, что я не верю в бога?.. Его существование не исключено… Ведь на свете столько странных вещей! В конце концов кто знает?..
Он покачал головой и словно очнулся.
- Знаете что? - продолжал он. - Зайдите со мной к бедняге. Шанто… Скоро ему понадобится большое мужество.
- Если это может развлечь его, я охотно побуду с ним, поиграю в шашки, - с готовностью ответил священник.
Оба направились в столовую, а Полина снова поспешила к тетке. Лазар, оставшись один, поднялся было, чтобы пойти за Полиной, но раздумал; затем послушал из-за двери голос отца и не решился зайти к нему; вернувшись, он снова сел на тот же стул и погрузился в прежнее немое отчаяние.
Доктор и священник застали Шанто за игрой с кошкой; он катал для нее по столу бумажный шарик, сделанный из приложения к газете. Минуш лежала тут же, посматривая своими зелеными глазами. Она презирала эту незатейливую игрушку, подобрала лапки под брюшко и ленилась даже выпустить когти. Шарик подкатился к самому ее носу.
- А, это вы! - воскликнул Шанто. - Как мило, что вы зашли, а то скучно мне здесь одному… Ну как, доктор, ей лучше? О, я за нее не беспокоюсь, она в нашей семье самая крепкая, всех нас переживет.
Доктор воспользовался случаем, чтобы подготовить Шанто.
- Да, конечно, я не считал состояние таким уж серьезным… Но сегодня нашел, что она очень ослабела.
- Нет, нет, доктор! - воскликнул Шанто. - Вы ее совсем не знаете. Она на редкость вынослива… Вот увидите, через три дня она снова будет на ногах.
Он упорно отказывался понимать Казэнова в своем стремлении во что бы то ни стало верить в здоровье жены. Доктор, не желая напрямик говорить ему правду, умолк. Да и лучше было отложить разговор еще на некоторое время. К счастью, подагра не докучала Шанто сильными болями, только ноги не действовали, и его приходилось переносить с кровати на кресло.
- Если бы не проклятые ноги, - говорил Шанто, - я пошел бы взглянуть на нее…
- Смиритесь, друг мой, - сказал аббат Ортер, считавший, что его назначение быть утешителем. - Каждый должен нести свой крест… Все мы в руках господа.
Однако он заметил, что его речи отнюдь не успокоили Шанто, напротив, вызвали раздражение и даже тревогу. Тогда священник, будучи человеком добрым, сразу прекратил увещания и предложил Шанто более действенное развлечение:
- Хотите сыграть партию в шашки? Это вас немного рассеет.
Он сам достал из шкафа шашечницу. Обрадованный Шанто пожал руку уходившему доктору. Затем аббат и Шанто углубились в игру, забыв обо всем на свете. Тем временем Минуш, которую, видимо, раздражал бумажный шарик, лежавший перед ней, вскочила, одним махом отбросила его лапкой и принялась катать по комнате и кувыркаться.
- Привередница проклятая! - воскликнул Шанто. - Со мной она не пожелала играть, а теперь забавляется одна и мешает нам обдумывать ходы.
- Оставьте ее, - кротко возразил священник. - Кошки думают только о собственных удовольствиях.
Проходя опять через кухню и увидев раздавленного горем Лазара, по-прежнему сидевшего на том же месте, доктор Казэнов почувствовал глубокое волнение. Не говоря ни слова, он привлек своими ручищами Лазара к себе и обнял его как отец. В это время вбежал Матье, которого выгоняла Вероника. Он все время слонялся по лестнице и тихо, с присвистом скулил; звук этот походил на жалобный крик птицы; но едва дверь в комнату больной приотворялась, как пес начинал подвывать на самой высокой ноте так, что в ушах звенело.
- Пошел, пошел! - кричала Вероника. - Ты своей музыкой ее на ноги не поставишь!
Заметив Лазара, она добавила:
- Уведите его куда-нибудь! И мы от него избавимся, и вам полезно будет пройтись.
Это было распоряжение Полины. Она поручила Веронике выпроводить Лазара из дому, заставить его подольше погулять. Но Лазар отказался, у него не хватало сил подняться с места. Между тем собака легла у его ног и снова принялась скулить.
- Бедняга Матье, он уже немолод… - сказал доктор, глядя на него.
- Еще бы, ему четырнадцать лет, - ответила Вероника. - Это, однако, не мешает ему до сих пор, как угорелому, гоняться за мышами… Видите, у него нос ободран и глаза красные. Сегодня почуял мышь за печкой, целую ночь не сомкнул глаз, перенюхал и перерыл у меня всю кухню; у него еще и теперь, верно, горят лапы. Потеха, право! Огромный пес гоняется за крохотной зверюшкой! Впрочем, не только за мышами: любая малявка, все живое, что шевелится, - вылупившийся цыпленок, котята Минуш - все это до того будоражит его, что он не ест и не пьет… Иной раз часами лежит под диваном, где прополз таракан… А теперь он, верно, чует, что в доме творится неладное…
Она замолчала, заметив на глазах у Лазара слезы.
- Пойдите прогуляйтесь, мой друг, - сказал доктор. - Здесь вы все равно не нужны, а вам лучше побыть на воздухе.
Молодой человек с трудом поднялся с места.
- Идем, мой бедный Матье, - сказал он.
Проводив доктора до экипажа, он побрел с собакой вдоль прибрежных скал. Время от времени он останавливался, поджидая Матье, потому что пес и в самом деле очень состарился. Он плохо владел задними ногами и волочил по земле свои огромные лапы, шаркая, точно разношенными туфлями. Он уже больше не рыл ям в огороде и, если пытался ловить собственный хвост, сразу же в изнеможении валился наземь. Но больше всего уставал Матье, когда купался; стоило ему несколько минут побыть в воде, как он начинал кашлять и, растянувшись на земле, громко сопел. Теперь он шел по берегу, путаясь под ногами у хозяина.
Лазар на минуту остановился, присматриваясь к рыбачьей лодке, должно быть, из Пор-ан-Бессэна; серый парус скользил по водной глади, словно крыло чайки. Затем Лазар продолжал свой путь. Мать умирает! Слова эти мощными ударами отдавались в душе. Когда же он хоть на миг переставал об этом думать, новый удар потрясал его еще глубже; Лазар непрестанно удивлялся, к этой мысли невозможно было привыкнуть; несмотря на то, что она бесконечно повторялась, она каждый раз ошеломляла его своей новизной и вытесняла все ощущения. А если она порой утрачивала свою четкость, Лазар был как в тумане, как в кошмаре, когда надо всем довлеет только тревожное предчувствие несчастья. Минутами все окружающее исчезало из его поля зрения; затем он снова замечал песок, водоросли, море и необъятный горизонт вдали; в изумлении он ничего не узнавал. Здесь ли он гулял столько раз? Казалось, смысл окружающего зримого мира изменился для него. Никогда еще он с такой остротой не воспринимал формы и краски. Мать умирает! И он шел все дальше, спасаясь от этих оглушавших его слов.
Вдруг он услыхал позади себя тяжелое дыхание. Он обернулся и увидел собаку. Чуть живая, она плелась за ним, высунув язык. Тогда Лазар громко сказал:
- Бедный Матье! У тебя нет больше сил. Пойдем-ка домой! Сколько ни бегай, все равно от своих дум не уйдешь!
По вечерам ужинали наспех. Лазар ничего не мог есть, с трудом проглатывал кусочек хлеба и уходил к себе, говоря отцу, что у него срочная работа. Поднявшись на второй этаж, он заходил к матери, через силу, с трудом просиживал у нее минут пять, затем целовал ее и желал спокойной ночи. Впрочем, больная совершенно забывала о сыне и ни разу не спрашивала, как он провел день. Когда он склонялся над лей, она подставляла щеку для поцелуя, не удивляясь столь быстрому прощанию, с каждым часом все больше уходя в себя с бессознательным эгоизмом умирающей. И Лазар не задерживался у матери, - Полина всегда находила предлог, чтобы выслать его из спальни и тем самым сократить посещение.
Но в его большой комнате на третьем этаже терзания Лазара усиливались. В особенности ночь, долгая ночь угнетала его измученный мозг. Он приносил с собой свечи, чтобы не оставаться впотьмах, и жег их, одну за другой, всю ночь напролет, до рассвета, потому что боялся темноты. Улегшись в постель, он пробовал читать, но тщетно; сначала его еще занимали старые медицинские учебники, затем он бросил их тоже: теперь и они стали внушать ему страх. Он лежал на спине с открытыми глазами, с одним сознанием, что около него за стеной совершается нечто ужасное, и оно вот-вот обрушится на него всей своей тяжестью. В ушах его постоянно звучало дыхание умирающей матери; за последние два дня оно стало таким громким, что он слышал его на каждой ступени лестницы и, проходя мимо ее комнаты, всегда ускорял шаги. Казалось, весь дом жалобно стонет, и Лазар с волнением прислушивался, лежа в постели. Иногда, встревоженный внезапно наступившей тишиной, он вскакивал, босиком выбегал на площадку и, нагнувшись над перилами, слушал. Полина и Вероника, дежурившие вдвоем, оставляли дверь открытой, чтобы проветривалась комната. Сверху Лазар видел на паркете бледный квадрат света, отбрасываемый слабым ночником; из темноты до него доносилось тяжелое дыхание больной. Возвращаясь к себе в комнату, он тоже оставлял дверь открытой, ибо для него стало необходимостью слышать этот хрип, который, преследовал его до самого рассвета, пока он не засыпал тяжелым сном. Как и во время болезни Полины, ужас Лазара перед смертью совершенно исчез. Мать умирает, а с ней умирает все. Лазар был глубоко проникнут сознанием распада живого, и им владело лишь одно чувство, - бешенство от сознания своего полного бессилия.
На другой день у г-жи Шанто началась агония, которая носила характер подлинного словоизвержения и продолжалась сутки. Теперь больная была спокойна, безумный страх, что ее хотят отравить, прошел. Она говорила без умолку, сама с собой, ясным голосом, не поднимая головы с подушки. Это не было беседой, больная ни к кому не обращалась. Организм был уже разрушен, и только мозг продолжал работать, словно часы с испорченным заводом, которые торопятся достучать положенные им мгновения. Этот быстрый поток несвязных слов, напоминавший затухающие колебания маятника, казался последним сигналом меркнущего разума. В ее сознании проходило только далекое прошлое. Она ни словом не обмолвилась о настоящем: о муже, о сине, о племяннице, о доме в Бонвиле, где она в течение десяти лет страдала от уязвленного самолюбия. Она снова была девицей де Ла Виньер, бегавшей по урокам в аристократические дома Кана. Она привычно называла имена, которые ни Полина, ни Вероника никогда не слыхали, рассказывала длинные истории без начала и конца, прерывая их описанием различных случаев с подробностями, о которых ничего не знала служанка, хотя она состарилась в этом доме. Г-жа Шанто, казалось, хотела освободить перед смертью свою голову от воспоминаний юности, выбрасывая их, как выбрасывают пожелтевшие письма из старинной шкатулки. Полина, несмотря на все свое мужество, с трепетом внимала непроизвольной исповеди о неизвестных ей событиях, всплывавших на поверхность, когда смерть уже совершала свое дело. Теперь дом наполнился не тяжелым дыханием умирающей, а ее беспрерывной, страшной болтовней. Лазар, проходя мимо комнаты матери, улавливал отдельные фразы. Перебирая только что слышанные слова, он никак не мог понять их смысла и приходил в ужас, как будто слушал незнакомую повесть, которую мать рассказывала невидимым людям, находясь уже по ту сторону жизни.
Когда приехал доктор Казэнов, он застал Шанто с аббатом в столовой за шашками. Можно было подумать, что они не трогались с места со вчерашнего дня и продолжали все ту же партию. Минуш сидела рядом и внимательно изучала шашечную доску. Священник пришел рано утром, продолжая исполнять свои обязанности утешителя. Теперь Полина ничего не имела против того, чтобы он поднялся наверх, поэтому, когда Казэнов пошел к больной, аббат оставил игру и последовал за ним, сказав г-же Шанто, что явился в качестве старого друга справиться о ее здоровье. Г-жа Шанто их узнала. Она попросила приподнять ее на подушках и приняла их с видом светской дамы, как принимала в Кане гостей; в ее безмятежной болтовне проблески сознания сменялись бредом. Милый доктор, он ведь ею доволен, не правда ли? Она скоро встанет. Затем она учтиво осведомилась о здоровье аббата. А он, пришедший исполнить свой долг священника, не мог произнести ни слова, в ужасе от этого словоизвержения. Кроме того, присутствие Полины мешало ему коснуться некоторых вопросов. Сама она с присущим ей мужеством старалась принять веселый и беспечный вид. Когда мужчины вышли, девушка проводила их до площадки; здесь доктор вполголоса сказал ей, что нужно будет делать в последние минуты. Прозвучали слова о быстром разложении, о карболке. А между тем из комнаты умирающей все еще доносилось неясное бормотание, неумолкающий поток слов.
- Значит, вы думаете, что она еще проживет сегодняшний день? - спросила Полина.
- Да, она, вероятно, еще протянет до завтра… - ответил Казэнов. - Только не поднимайте ее, она может кончиться у вас на руках… Впрочем, я еще загляну сегодня вечером.
Было условлено, что аббат Ортер останется с Шанто и подготовит его к удару.
Вероника стояла на пороге комнаты, испуганная, прислушиваясь к этим распоряжениям. С той минуты, как она поверила, что хозяйка может помереть, она не проронила ни звука и прислуживала ей с покорностью вьючного животного. Но все умолкли, как только показался Лазар. У него не хватило духу быть в комнате матери во время посещения доктора, и он бродил по дому, боясь услышать печальную истину. Внезапное молчание, наступившее при его появлении, открыло ему все. Он страшно побледнел.
- Мальчик мой, - сказал доктор, - вам бы следовало поехать со мной. Мы вместе позавтракаем, а вечером я вас привезу обратно.
Лазар побледнел еще сильнее.
- Нет, благодарю вас… - пробормотал он. - Я не хочу отлучаться из дому.
Отныне он стал ждать конца; грудь его мучительно сжималась, словно скованная железным обручем. День казался вечностью и все-таки проходил, а Лазар не замечал, как текли часы. Он не помнил, что делал в этот день: он то поднимался наверх, то опять спускался, глядел, как зыблется огромная морская пелена, и окончательно впадал в отупение. Неумолимый ход минут воплощался порой в образ низвергающейся гранитной громады, которая все увлекала с собой в бездну. Иногда он приходил в неистовство и жаждал, чтобы конец наступил и он мог отдохнуть от этого страшного ожидания. Около четырех часов он опять поднялся к себе наверх и почему-то вдруг вошел в комнату матери: ему захотелось еще раз взглянуть на нее и поцеловать. Но когда Лазар склонился над ней, она даже не подставила ему щеки усталым движением, как делала в начале болезни; она продолжала без устали разматывать запутанный клубок слов. Быть может, она его уже не видела. Это тело, это свинцовое лицо с почерневшими губами уже не было его матерью.
- Уходи отсюда!.. - ласково сказала ему Полина. - Еще не время, уверяю тебя.
И Лазар вместо того, чтобы пойти к себе, убежал. Он вышел, унося с собой страдальческий, неузнаваемый образ. Полина сказала ему неправду: смертный час наступил. Но Лазар задыхался, его тянуло на простор, и он бежал, как сумасшедший. Это был последний поцелуй! Мысль, что он никогда больше не увидит матери, жестоко потрясла его. Вдруг ему почудилось, что кто-то бежит за ним. Он обернулся и увидел Матье, который старался догнать его, с трудом передвигая отяжелевшими лапами. Лазар пришел в беспричинное бешенство, схватил камень и, ругаясь, кинул в собаку, чтобы прогнать ее домой. Пораженный Матье сначала отошел от Лазара, но затем обернулся, глядя на него кроткими глазами, в которых, казалось, блестели слезы. - У Лазара не хватило духу прогнать пса, который следовал за ним поодаль, точно не хотел оставлять его одного в горе. Необъятная морская ширь также раздражала Лазара. Он побрел в поля, ища укромный уголок, где мог бы чувствовать себя в уединении, вдали от всех. Так бродил он до самой ночи, шагая по вспаханным полям и перебираясь через живые изгороди. Измученный, он наконец пошел домой, как вдруг его глазам предстало зрелище, при виде которого его охватил суеверный ужас. Большой тополь, одинокий и черный, высился на краю пустынной дороги. Взошедшая луна стояла прямо над ним, бросая на него желтоватый свет. Дерево показалось юноше громадной свечой, стоящей в сумерках у изголовья исполинской покойницы, распростершейся на равнине.
- Идем, Матье! - крикнул он сдавленным голосом. - Скорей домой!
И он вбежал в дом так же стремительно, как и покинул его.
Пес робко приблизился к Лазару и стал лизать ему руки.
Несмотря на то, что ночь давно уже наступила, на кухне не было огня. Там было темно и пусто, лишь на потолке виднелся красноватый отблеск от углей в очаге. Мрак испугал Лазара, он не решался идти дальше. Стоя посреди кухни, где в беспорядке валялись горшки и тряпки, растерянный Лазар прислушивался к звукам, наполнявшим дом. За стеной раздавалось покашливание отца, которому аббат Ортер что-то тихо твердил. Но больше всего пугали Лазара торопливые шаги и шепот на лестнице; с верхнего этажа доносился непонятный шум и приглушенная суета, будто там спешили завершить какое-то дело. Он боялся подумать: неужели все кончено? И он застыл на месте, не имея сил пойти убедиться, так ли это. В это время он увидел Веронику. Она вбежала, зажгла свечу и быстро выбежала, даже не взглянув на него, не сказав ни слова. Кухня, на минуту осветившаяся, снова погрузилась во мрак. Топот ног наверху утих. Опять показалась Вероника; на этот раз она прибежала за глиняной миской, все такая же растерянная и молчаливая. Лазар больше не сомневался: все кончено! Тогда он в изнеможении присел за стол и в темноте стал ждать, сам не зная чего. В ушах у него звенело от воцарившейся вокруг глубокой тишины.
А там, наверху, уже два часа подряд тянулась страшная, жестокая агония, приводившая в ужас Полину и Веронику. Вместе с предсмертным хрипом появилась боязнь отравления. Г-жа Шанто приподнялась, она по-прежнему сыпала словами, мало-помалу впадая в неистовство. Она пыталась выскочить из постели, убежать из дому, где кто-то собирался ее убить. Полина и Вероника должны были приложить все свои силы, чтобы удержать ее.
- Оставьте меня, вы меня погубите… Я должна уехать сию минуту, сию минуту.
Вероника старалась ее успокоить:
- Сударыня, посмотрите на нас… Ну, разве мы можем причинить вам зло?
Умирающая на минуту притихла, обессиленная. Она как будто что-то искала в комнате блуждающими, мутными глазами, которые, вероятно, уже ничего не видели. Затем она снова начала:
- Заприте бюро! Они в ящике!.. Вот она поднимается! О, мне страшно, говорю вам, что слышу ее шаги. Не давайте ей ключ, отпустите меня сию минуту, сию же минуту!..
Она билась на подушках. Полина старалась удержать ее:
- Тетя, успокойся! Здесь никого нет, здесь только мы.
- Нет, нет, прислушайтесь: вот она!.. Боже мой, я умираю! Негодяйка заставила меня все выпить… Я умру, умру!
У нее стучали зубы. Она прижималась к Полине, не узнавая ее. Девушка с глубокой скорбью прижала ее к груди, не пытаясь больше бороться с ужасным подозрением, примирившись с мыслью, что тетка унесет его с собой в могилу.
К счастью, Вероника находилась тут же. Она протянула руки и тихо прошептала:
- Осторожно, барышня.
Близилась развязка. Г-жа Шанто невероятным усилием вдруг вырвалась и спустила с кровати свои отекшие ноги. Не подоспей Вероника вовремя, она упала бы на пол. Безумие охватило ее: она испускала бессвязные крики, сжимала кулаки, словно готовилась вступить в рукопашную, обороняясь от призрака, хватавшего ее за горло. В эту последнюю минуту она, должно быть, поняла, что умирает; в ее расширенных от ужаса глазах блеснуло сознание; она схватилась руками за грудь - страшная боль пронзила ее. Затем она упала на подушки и вся почернела. Она была мертва.
Наступила глубокая тишина. Полина, измученная, хотела еще закрыть ей глаза - последнее усилие, на которое она была способна. Когда она вышла из комнаты, возле тела остались Вероника и жена Пруана, за которой Полина послала после ухода доктора. На лестнице девушка почувствовала, что ее силы иссякли, и на минуту опустилась на ступеньку, она не находила в себе мужества сообщить о смерти тетки Лазару и Шанто. Стены, кружась, поплыли перед ее глазами. Прошло несколько минут; она встала, держась за перила, услышала в столовой голос аббата Ортера и решила пойти на кухню. Здесь она увидала Лазара, темный силуэт которого выделялся на красноватом фоне очага. Девушка молча подошла к нему и раскрыла объятия. Он все понял и припал к ее плечу. Полина крепко прижала его к себе. Они поцеловались. Полина тихо плакала. У Лазара глаза были сухие: что-то сдавило ему грудь, и он не мог дышать. Наконец Полина выпустила его и сказала первые пришедшие ей на ум слова:
- Что же ты впотьмах сидишь?
Он горестно махнул рукой, как бы давая понять, что ему не до этого.
- Надо зажечь свечу, - сказала она снова.
Лазар опустился на стул, он больше не держался на ногах. Матье, очень взволнованный, бегал по двору, принюхиваясь к чему-то в сыром ночном воздухе. Вернувшись на кухню, он внимательно посмотрел на Полину, затем на Лазара, положил свою большую голову к нему на колени и застыл, вопросительно глядя прямо в глаза. И Лазар не вынес взгляда собаки; его охватила дрожь, слезы хлынули из глаз, и он громко зарыдал, крепко обняв старого, верного пса, которого его мать любила в продолжение четырнадцати лет.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

Он бессвязно лепетал:
- Ах, мой бедный пес, мой бедный пес, мы ее больше не увидим.
Полина, несмотря на волнение, нашла спички и зажгла свечу. Она пыталась утешить Лазара и была рада, что он может наконец плакать. На ней лежала еще одна трудная задача - сказать все дяде. Но когда она решилась войти в столовую, куда Вероника уже давно принесла лампу, она услышала, как аббат Ортер расточал все свое красноречие, чтобы дать понять Шанто, что жена его при смерти и роковая развязка - вопрос нескольких часов. Увидав племянницу, взволнованную и заплаканную, старик сразу догадался.
Первые слова его были:
- Боже мой, я желал бы только одного - хоть раз еще увидеть ее живой! Ох, проклятые ноги, проклятые ноги!
И он все твердил одно и то же, а маленькие, быстро высыхавшие слезинки катились по его щекам; он слабо и болезненно стонал и тут же снова вспоминал свои ноги, проклинал их, жаловался на свою болезнь. Сначала было возникла мысль отнести его наверх проститься с покойницей, но вскоре от этого отказались. Не говоря уже о том, как трудно было бы его туда донести, близкие побоялись, что последнее прощание взволнует Шанто и подорвет его здоровье; впрочем, он и сам не настаивал. Он остался в столовой перед разбросанными шашками, не зная, чем занять свои искалеченные руки, а в голове, по его словам, был такой туман, что он не мог ни читать, ни понимать газету. Когда же Шанто уложили в постель, на него нахлынули воспоминания давнего прошлого и он долго плакал.
Потянулись две долгие ночи и бесконечный день - страшные часы, когда смерть обитает в доме. Казэнов приехал, но он только констатировал конец и еще раз изумился, что он наступил столь быстро. Лазар в первую ночь совсем не ложился и ДО самого утра писал письма дальним родственникам. Надо было перевезти тело на кладбище в Кан и похоронить его в фамильном склепе. Доктор любезно взял на себя хлопоты по выполнению всех формальностей. И только одну, тяжелую, совершили в Бонвиле, а именно объявление о смерти, которое Шанто должен был зарегистрировать в качестве местного мэра. У Полины не было приличного черного платья; она наспех смастерила себе его из старой черной юбки и шерстяной шали, из которой вышел лиф. В лихорадочной суете первая ночь и день прошли сравнительно сносно, зато вторая ночь всем показалась вечностью: слишком тягостно было ожидание следующего дня. Никто не мог спать, все двери были открыты настежь, на лестнице и на столах горели свечи, запах карболки проникал даже в самые отдаленные уголки. Все чувствовали на себе гнет несчастья, оно накладывало печать молчания, застилало туманом глаза. И каждому смутно хотелось одного - снова вернуться к жизни.
Наконец на следующее утро, в десять часов, с колокольни маленькой церкви по ту сторону дороги раздался погребальный звон. Из уважения к аббату Ортеру, который дружески отнесся к семье Шанто в эти тяжелые дни, решили отпевать тело в Бонвиле, а затем перевезти его для погребения в Кан. Едва Шанто услыхал колокольный звон, он заметался в кресле.
- Я хочу хотя бы видеть, как ее будут выносить… - твердил он. - Ах, проклятые ноги! Что за несчастье эти проклятые ноги!
Тщетно близкие старались избавить его от ужасного зрелища. Колокол звонил все чаще. Шанто сердился и кричал:
- Выкатите меня в коридор!.. Я слышу, что ее выносят… Скорей, скорей, я хочу видеть!
Полина и Лазар, в глубоком трауре и в черных перчатках, исполнили его желание. Они вдвоем подкатили кресло к лестнице. Четыре человека уже спускали гроб, сгибаясь под его тяжестью. Увидев этот гроб, деревянный, с блестящими ручками, с медной свежевыгравированной дощечкой, Шанто хотел привстать, но свинцовые ноги не повиновались ему, он так и остался в кресле. Его охватила дрожь; слышно было, как стучат у него зубы, казалось, он что-то сам себе говорит.
Узкая лестница затрудняла спуск, и Шанто глядел, как большой желтый ящик медленно продвигается вперед. Когда гроб почти коснулся ног Шанто, он наклонился, чтобы прочитать надпись на крышке. Здесь коридор был шире, и носильщики быстро прошли на крыльцо, к катафалку. А Шанто все смотрел вслед, смотрел, провожая сорок лет своей жизни, свое прошлое, с хорошими и дурными воспоминаниями, о которых он горько сожалел, как сожалеют об ушедшей молодости. Позади кресла, плача, стояли Полина и Лазар.
- Нет, нет, оставьте меня… - сказал Шанто, когда они хотели снова вкатить его на прежнее место в столовую. - Ступайте, я хочу видеть.
Гроб поставили на носилки, их понесли другие люди. Процессия выстраивалась во дворе, который был запружен толпой бонвильских крестьян. Матье еще с утра заперли в сарае, и в глубокой тишине раздавался его вой. Минуш, сидя на подоконнике в кухне, удивленно смотрела на это множество людей и на большой ящик, который они увозили. Процессия долго не трогалась; кошке стало скучно, и она принялась вылизывать себе брюшко.
- Разве ты не пойдешь? - спросил Шанто Веронику, которая подошла к нему.
- Нет, сударь, - ответила она сдавленным голосом, - барышня велела мне остаться с вами.
Колокол в церкви продолжал звонить, гроб наконец двинулся со двора, сопровождаемый Лазаром и Полиной в черной одежде, под яркими лучами солнца. Кресло калеки стояло, как в раме, в открытых дверях дома, и Шанто смотрел вслед удаляющейся процессии.

VII

Похороны, разные формальности, а затем кое-какие дела задержали Полину и Лазара в Кане на двое суток. Перед отъездом они еще раз побывали на кладбище. Когда они возвращались домой, погода резко переменилась; с моря дул сильный, порывистый ветер. Они выехали из Арроманша под проливным дождем, и шквал был уже так силен, что чуть не срывал верх с кабриолета. Полина вспомнила свое первое путешествие, когда г-жа Шанто привезла ее из Парижа: была точно такая же буря; бедная тетя не позволяла девочке высовываться из экипажа и все укутывала ей шею шарфом. Лазар тоже задумался, сидя в своем углу, вспоминая, как мать всякий раз, когда он возвращался домой, нетерпеливо поджидала его на этой самой дороге, чтобы поскорее обнять. Как-то раз, в декабре, она прошла пешком два лье и встретила его вот тут; она присела отдохнуть на меже. Дождь лил не переставая. Молодые люди не обменялись ни единым словом за все время пути из Арроманша до Бонвиля.
Когда они приехали, дождь немного утих, но зато ветер так усилился, что кучеру пришлось слезть с козел и взять лошадь под уздцы. Наконец экипаж остановился у ворот; в эту минуту мимо них пробежал рыбак Утлар.
- Эй, г-н Лазар! - крикнул он. - На этот раз все пропало! Море сносит всю вашу стройку!
Отсюда нельзя было видеть море. Подняв голову, Лазар заметил Веронику, которая стояла на террасе и пристально смотрела на побережье. С другой стороны аббат Ортер прижался к ограде своего садика, чтобы ветер не сорвал с него сутану, и тоже глядел на взморье. Он наклонился и, в свою очередь, крикнул Лазару:
- Теперь оно принялось за ваши сваи!
Тогда Лазар спустился к берегу, и Полина, несмотря на убийственную погоду, пошла вслед за ним. Сойдя к подножию скал, они остановились, как вкопанные при виде открывшегося им зрелища. Прилив, один из высоких сентябрьских приливов, поднимался с оглушительным шумом; никто не ожидал, что он примет такие грозные размеры, но налетевший накануне северный ветер чрезвычайно усилил его. Целые горы воды вставали на горизонте, неслись к берегу и разбивались о скалы. Вдали море казалось черным под нависшим свинцовым небом, по которому неслись темные облака.
- Иди наверх, - сказал Лазар Полине. - Я только посмотрю и сейчас же вернусь.
Она ничего не ответила и продолжала идти за ним до самого берега. Здесь волнорезы и только что построенная большая плотина выдерживали ужасный напор воды. Волны, поднимавшиеся все выше и выше, били в них одна за другой, словно тараны; рать их была неисчислима, на смену передним набегали все новые и новые валы. Огромные зеленоватые спины с белыми гривами вздымались где-то вдалеке и неслись к берегу в бешеном разбеге; обрушившись на скалы, эти чудовища разлетались водяной пылью и падали вниз белой пеной, которую снова поглощал и уносил стремительный поток. Под каждым ударом доски волнорезов трещали. У одного из них подпоры сломались, а длинная средняя балка, прикрепленная с одного конца, беспомощно болталась, напоминая мертвое тело, у которого картечью оторвало конечности. Два других лучше выдерживали напор, но чувствовалось, что все их сочленения дрожат, что и они слабеют и как будто становятся тоньше, а море все сильней сжимает их в своих объятиях, стараясь обессилить, чтобы потом сокрушить.
- Говорил я, - повторял сильно выпивший Пруан, прислонясь к старой, дырявой лодке, - надо еще поглядеть, как-то они выдержат сильный ветер… Плевать морю на сваи этого молокососа, для него это все равно, что спички!
Слова его были встречены общими усмешками.
На берегу собрался весь Бонвиль - мужчины, женщины и дети; они потешались, глядя, какие страшные удары наносит море по волнорезам. Оно могло снести их хижины, но, несмотря на это, они любили его, испытывали к нему боязливое восхищение и сочли бы за личную обиду, если бы первому встречному удалось его покорить при помощи четырех столбов и двух десятков гвоздей. И теперь, глядя на буйство словно сорвавшейся с цепи стихии, они были возбуждены и гордились силой моря, как своим личным торжеством.
- Внимание! - кричал Утлар. - Глядите, вот это здорово! Оно уже унесло две сваи!
Они громко перекликались. Кюш считал валы.
- Еще три - и все, вот увидите… Раз! Отскочило! Два! Оторвало! Ну и подлое! И двух ударов хватило!.. Вот подлое-то!
Но это говорилось с одобрением. Отовсюду слышались крепкие словечки, но они звучали как ласка. Ребятишки скакали от радости всякий раз, как новый вал, обрушиваясь на волнорез, выбивал еще одну сваю. Еще одна! Еще одна! Все рассыплются, все затрещат, как ракушки под деревянным башмаком ребенка! Море все поднималось, прибой усиливался, а большая плотина продолжала стоять. Приближалось давно ожидаемое зрелище, решительный бой. И наконец первые волны ударились о ее балки. Ну, сейчас начнется потеха!
- Жаль, что здесь нет молодого Шанто! - послышался насмешливый голос бездельника Турмаля. - Он мог бы подпереть бревна плечом, чтобы не выскочили!
Кто-то шикнул, и он замолчал: рыбаки заметили Лазара и Полину. Но те все слышали; страшно бледные, они молча смотрели на разрушение. Разбитые балки - это еще пустяки, но вода будет подниматься в течение двух часов, и если средняя плотина не устоит, селение непременно пострадает. Лазар привлек к себе Полину и обнял ее за талию, чтобы защитить от бешеных порывов ветра, который все срезал на своем пути, словно косой. Потемневшее небо нависло, как зловещая тень, волны ревели, а эти двое, в глубоком трауре, стояли неподвижно, покрытые водяной пылью, окруженные нарастающим воем бури. Рыбаки в ожидании столпились вокруг; несмотря на то, что губы им кривила усмешка, их все сильнее охватывала глухая тревога.
- Ну, теперь уже недолго… - пробормотал Утлар.
Однако плотина все еще держалась. При каждой новой волне, покрывавшей ее густой пеной, из мутной воды показывались черные просмоленные сваи. Но вот отломилась одна из досок, и сразу за ней стало срывать одну за другой и соседние. По словам старожилов, пятьдесят лет не было такого сильного прилива. Вскоре всем пришлось отступить: оторванные балки били по уцелевшим и завершали разрушение плотины, обломки которой волны с силой выбрасывали на берег. Оставалась только одна высокая свая, похожая на веху, поставленную на рифе Бонвильцы перестали смеяться, женщины уносили плачущих детей. Проклятое море теперь взялось и за них; в покорном ужасе ждали они разрушения: что делать, ведь они жили в близком соседстве с необъятным морем, которое одновременно кормило и губило их. Все разбежались в разные стороны, слышался только топот тяжелых башмаков. Все спешили укрыться за оградой из валунов, тянувшейся вдоль берега и служившей теперь единственной защитой для хижин. Сваи уже поддались, доски были сорваны, и огромные волны перекатывались через низкую стену. Ничто больше не останавливало их напора. Новый вал разбил окна и затопил кухню в доме Утлара. Это было полное поражение. Осталось лишь одно победоносное море, сметавшее все перед собой.
- Не входи в дом! - кричали Утл ару. - Сейчас рухнет крыша!
Вода заставляла Лазара и Полину отступать шаг за шагом. Теперь уже ничем нельзя было помочь, и они направились домой. На полпути девушка обернулась и в последний раз посмотрела на находившееся под угрозой селение.
- Бедные люди! - прошептала она.
Но Лазар не мог простить им глупого смеха. Уязвленный в самое сердце этим разгромом, который для него означал поражение, он гневно махнул рукой и процедил сквозь зубы:
- Пусть море забирается к ним хоть в кровати, раз они его так любят! Я-то уж больше не стану ему мешать!
Вероника вышла им навстречу с зонтиком, так как снова хлынул ливень. Аббат Ортер все еще стоял, прижавшись к стене; он что-то кричал им, но они ничего не могли разобрать. Убийственная погода, разрушенная плотина, несчастное селение, которому грозила гибель, - все это делало их возвращение еще более печальным. Дом показался им пустым и холодным, только ветер завывал в мрачных комнатах и коридорах. Шанто, дремавший у пылающего камина, увидев их, сразу заплакал. Они не пошли переодеваться, чтобы лишний раз не подыматься по лестнице, с которой было связано столько тяжелых воспоминаний. Стол был накрыт, лампа горела; сейчас же сели обедать. Вечер прошел очень печально; редкие слова прерывались грохотом моря, от которого сотрясались стены дома. Подавая чай, Вероника сообщила, что дом Утлара и еще пять других хижин снесены, - на этот раз, вероятно, будет разрушена половина селения. Удрученный Шанто, который все еще не мог обрести душевного равновесия в своем горе, не дал ей договорить, заявив, что с него хватит и своих несчастий и он не желает слушать о чужих. Уложив его в постель, все тоже легли, разбитые и усталые. Лазар до самого рассвета не гасил свечу; Полина раз десять тихонько отворяла свою дверь и с тревогой прислушивалась, но на втором этаже, ныне опустевшем, царила мертвая тишина.
Для Лазара потянулись долгие мучительные дни, какие всегда наступают после смерти близких. Он приходил в себя, как после обморока или после падения, когда все тело ноет от ушибов, но голова у него была теперь совершенно ясная, память восстановилась, он избавился от пережитого кошмара и лихорадочных видений. Каждая подробность воскресала с прежней силой, он заново переживал все свои страдания. Смерть, с которой ему до сих пор не приходилось сталкиваться, стояла теперь перед ним в образе бедной матери, так жестоко унесенной в несколько дней. Ужас небытия принял осязаемую форму: их было четверо, а теперь зияла брешь, - их осталось трое, они дрожали от страха и в отчаянии прижимались друг к другу, чтобы вернуть себе немного утраченного тепла. Так вот что значит умереть! Это значит уйти безвозвратно… Дрожащие руки обнимают тень, которая оставляет по себе лишь сожаление и ужас.
Бедная мать! Он вновь переживал ее утрату ежечасно, всякий раз, как образ покойницы вставал перед ним. До этого он не страдал так сильно: ни когда Полина спустилась с лестницы и бросилась в его объятия, ни во время долгой пытки похорон. Весь ужас потери он осознал только вернувшись в опустевший дом. Горе его еще усугубляли угрызения совести: он недостаточно оплакивал мать, когда она лежала в агонии, когда еще не окончательно ушла от них. Его мучила мысль, что он мало любил ее, и порой он разражался судорожными рыданиями. Он беспрестанно вспоминал ее, образ матери преследовал его неотступно. Поднимаясь по лестнице, он ждал, что она вот-вот выйдет из комнаты и пройдет по коридору своими торопливыми, мелкими шагами. Часто он оборачивался: ему казалось, что он слышит ее голос; он был так полон мыслями о ней, что дошел до галлюцинаций: не раз ему чудилось, будто за дверью мелькает край ее платья. Она не сердилась, она даже не смотрела на него, то был только призрак, тень минувшего. По ночам Лазар боялся гасить лампу; его постоянно пугали какие-то шорохи возле постели, в темноте чье-то слабое дыхание касалось его лба. Рана не заживала, напротив, с каждым днем она все углублялась; каждое промелькнувшее воспоминание вызывало нервное потрясение, становясь на миг живой реальностью, но тут же исчезало, оставляя в душе тоску по невозвратимому.
Все в доме напоминало Лазару мать. Комната ее осталась нетронутой: все вещи стояли на своих местах, даже наперсток все еще лежал на рабочем столике, рядом с вышиваньем. Часы на камине показывали семь часов тридцать семь минут - час ее смерти. Он избегал заходить в эту комнату, но порою, когда поднимался по лестнице, он вдруг решался и быстро открывал дверь. Сердце его громко стучало; ему казалось, будто с детства знакомые старые кресла, бюро, круглый столик и особенно кровать стали другими и приняли какой-то торжественный вид. Сквозь закрытые ставни проникал слабый, мутный свет, усиливавший его тоску; он входил и целовал подушку, на которой похолодела голова покойной. Но как-то утром, войдя в комнату, Лазар остолбенел: ставни были широко распахнуты, и в окна лились потоки света; яркие солнечные пятна лежали на кровати и на подушке; со всего дома были принесены вазы, и вся комната была убрана цветами. Тогда он вспомнил: сегодня день рождения той, которой больше нет, памятная дата, праздновавшаяся каждый год, - Полина не забыла этот день. Тут были только скромные осенние цветы: астры, маргаритки и поздние розы, уже тронутые холодом; но то был аромат самой жизни, их яркие радостные венчики обрамляли мертвый циферблат, на котором время как будто остановилось. Эта благоговейная память об усопшей глубоко тронула его. Он долго плакал.
Столовая, кухня, даже терраса - все было овеяно воспоминаниями о его матери. Самые ничтожные предметы, которые он случайно находил, разные привычки, от которых пришлось сразу отказаться, - все напоминало ее. Это превратилось в настоящее помешательство; он перестал говорить о ней и с каким-то стыдливым упорством скрывал свои непрерывные терзания, это постоянное общение с ушедшей. Он дошел до того, что избегал произносить имя той, которая преследовала его, и можно было поверить, что он постепенно забывает мать и вовсе не думает о ней, а между тем не проходило минуты, чтобы какое-нибудь воспоминание не пронзало болью его сердце. Одна Полина взглядом угадывала все, что происходило в его душе. Тогда он начинал лгать, клялся, что погасил лампу в двенадцать часов ночи, или уверял, будто был занят какой-нибудь воображаемой работой, и если к нему приставали с расспросами, выходил из себя. Его комната была единственным убежищем, где он уединялся и чувствовал себя спокойнее; в этих стенах он вырос и мог предаваться своему горю, не боясь, что кто-нибудь посторонний будет свидетелем его страданий.
С первых же дней он попробовал выходить из дому и возобновить свои далекие прогулки. Так, по крайней мере, он мог избавиться от молчания угрюмой служанки и от тяжелого зрелища, какое представлял собой прикованный к креслу отец, не знающий, чем занять свои руки. Но теперь Лазар чувствовал непреодолимое отвращение к ходьбе: ему было скучно на воздухе, и скука его доходила до отвращения. Его раздражало вечно волнующееся море, упрямый прилив, дважды в день заливавший берег, эта чуждая его горю бессмысленная сила, которая многие века разрушала все те же камни и ни разу не оплакала ни одной человеческой жизни. Окружающий мир был слишком велик, слишком холоден, и он спешил в дом, чтобы запереться в комнате, где не чувствовал себя таким ничтожным, таким затерянным среди этого необъятного моря и необъятного неба. Единственным уголком, который его привлекал, было кладбище, окружавшее церковь; правда, мать его лежала не здесь, но он думал о ней с большой нежностью и находил тут странное успокоение, несмотря на свой ужас перед небытием. Могилы словно дремали в густой траве, у церковной ограды росли тисы, слышалось посвистывание морских куликов, носившихся над водной гладью. Там он сидел, забывшись, целыми часами, не читая даже на могильных плитах имена давно умерших, стертые временем и дождями.
Если бы еще Лазар верил в потусторонний мир, если бы мог надеяться, что когда-нибудь увидит своих близких за этой непроницаемой черной стеной! Но и такого утешения у него не было. Он был убежден, что жизнь человеческая кончается безвозвратно и после смерти каждый растворяется в вечном круговороте жизни. То было глубокое возмущение его «я», которое не хотело умирать. Какое счастье начать новую жизнь где-то там, среди звезд, вместе с родными и друзьями! Как сладостно думать умирая, что ты вернешься к тем, кого любил когда-то! Как отрадны были бы поцелуи свидания и как безмятежна новая жизнь для тех, кто стал бессмертным! Он жестоко страдал от всех благочестивых обманов, к которым религия прибегает из жалости, чтобы скрыть от малых сих страшную истину. Нет, все кончится со смертью, никто из любимых нами не воскреснет, мы расстанемся навсегда. О, навсегда, навсегда!.. Это страшное слово уносило его мысли в беспредельную пустоту.
Как-то утром, стоя в тени тисов, Лазар увидел священника, работавшего у себя в огороде, отделенном от кладбища только низкой стеной. В старой рабочей куртке и деревянных башмаках, он собственноручно вскапывал грядку под капусту; лицо его огрубело от резкого морского ветра, шея загорела на солнце; он походил на старого крестьянина, возделывающего свой жалкий клочок земли. Живя на нищенское жалованье, в этом заброшенном селении, где он редко получал плану за требы, аббат умер бы с голоду, если бы не выращивал овощи в огороде. Его небольшой заработок уходил на подаяния; жил он один, и хотя ему прислуживала крестьянская девчонка, частенько случалось, что он сам готовил себе пищу. В довершение всех бед земля на этих утесах никуда не годилась, ветер губил салат, и на каменистой почве, с которой аббат неустанно боролся, родился только чахлый лук. И все же аббат прятался, когда надевал рабочую куртку, чтобы прихожане не смеялись над своим пастырем. Лазар хотел было уйти; вдруг он увидел, что священник вынул из кармана трубку, туго набил ее, уминая табак большим пальцем, и стал раскуривать, громко чмокая губами. Он с наслаждением сделал несколько затяжек, но тут, в свою очередь, заметил молодого человека. Растерявшись, он хотел спрятать трубку, но потом засмеялся и крикнул:
- Что, вышли прогуляться?.. Зайдите ко мне, посмотрите мой сад.
Когда Лазар подошел, он весело добавил:
- Ну как, застали меня на месте преступления? У меня больше нет никакой услады, друг мой, и, думаю, бог на меня за это не прогневается.
Аббат продолжал курить, шумно выпуская дым и вынимая трубку изо рта, лишь когда обращался к Лазару с несколькими словами. Он завел речь о вершмонском священнике: вот счастливчик! У него прекрасный саде настоящей плодородной землей! И подумать, как нелепо складывается жизнь: этот кюре никогда даже грабли в руки не берет! Затем аббат Ортер стал жаловаться на свой картофель: почва для него тут как будто подходящая, а вот уж второй год картофель родится плохой.
- Я не хочу вам мешать, - сказал Лазар. - Продолжайте вашу работу.
Аббат тотчас взялся за лопату.
- Правда, нужно поработать… Скоро придут мальчишки заниматься катехизисом, а мне хотелось бы до тех пор покончить с этой грядкой.
Лазар сел на гранитную скамью, - старый надгробный камень, прислоненный к невысокой кладбищенской ограде. Он смотрел, как аббат Ортер выкидывает из земли камни, слушал высокий голос и бесхитростные речи старого ребенка, и ему захотелось быть таким же бедным и простым, с таким же бесхитростным умом и спокойной плотью. Видно, епископат считал этого добряка уж очень недалеким, если дал ему состариться в таком жалком приходе. Впрочем, аббат принадлежал к числу лишенных честолюбия людей, которые никогда не жалуются и довольны, если у них есть кусок хлеба и вода для питья.
- А ведь невесело жить среди этих крестов… - невольно проговорил молодой человек.
Удивленный священник бросил работу.
- Почему это - невесело?
- Да так: всегда у вас смерть перед глазами, - она вам, верно, и ночью снится?
Аббат вынул трубку изо рта и медленно сплюнул.
- По правде сказать, я об этом никогда не думал… Все мы в руках божьих.
Он снова взялся за работу и, нажав на лопату ногой, разом всадил ее в землю. Вера защищала аббата от страха, он не выходил за пределы своего катехизиса: люди умирают и отправляются на небо. Что может быть проще и убедительнее? Он упрямо улыбался; для этого недалекого человека достаточно было твердой веры в спасение.
С этого дня Лазар чуть не каждое утро заходил к аббату в огород. Он садился на камень, смотрел, как священник возится со своими овощами, и на него находило забвение; вид простодушного, наивного человека, который живет на доходы от кладбищенской земли, нисколько не страшась смерти, успокаивал его. Почему бы ему не сделаться таким же ребенком, как этот старик? В глубине души у него зародилась надежда пробудить свою угасшую веру в беседах с этим простаком, чье безмятежное невежество приводило Лазара в восхищение. Он тоже приносил с собой трубку, оба курили и толковали о гусеницах, которые обсыпали салат, или о том, что навоз нынче подорожал. Священник редко говорил о боге, приберегая веру для своего личного спасения. Опыт старого исповедника приучил его к терпимости: люди делают свое дело, а он будет делать свое. Тридцать лет он тщетно обращал своих прихожан на путь веры, теперь же только строго выполнял, свои обязанности; будучи расчетлив, как истый крестьянин, он считал, что всякое доброе дело следует начинать с себя. Со стороны этого юноши очень мило, что он заходит каждый день, и аббат, не желая надоедать ему и не умея спорить с его столичными идеями, предпочитал занимать его нескончаемым разговором о своем огороде. А у молодого человека в голове гудело от всей этой ненужной болтовни, и ему порой казалось, что он возвращается к счастливому невинному возрасту, когда человек ничего не боится.
Но утро проходило, а вечером Лазар возвращался к себе в комнату все с той же мыслью о матери и по-прежнему не решался гасить лампу. Вера умерла. Однажды они сидели с аббатом Ортером на скамье и курили. Вдруг за грушевым деревом послышался шум шагов, и аббат быстро спрятал трубку. Это Полина пришла за Лазаром.
- Приехал доктор Казэнов, - сказала она, - и я пригласила его завтракать. Идем сейчас домой, хорошо?
Она улыбнулась, заметив, как аббат спрятал трубку. Священник тотчас же вытащил ее и добродушно рассмеялся, как бывало всякий раз, когда его заставали за курением.
- Это просто глупо, - проговорил он. - Можно подумать, будто я совершаю преступление… Чего там, уж я закурю при вас!
- Знаете что, господин кюре, - весело заговорила Полина, - идемте к нам завтракать вместе с доктором, а трубку выкурите за десертом.
Священник просиял и воскликнул:
- Отлично, согласен!.. Идите вперед, а я только надену сутану. И прихвачу с собой трубку, честное слово!
Это был первый завтрак, за которым в столовой вновь послышался смех. Аббат Ортер курил за десертом, что развеселило всех собеседников; но он так добродушно наслаждался своей трубкой, что это вскоре уже казалось вполне естественным. Шанто много ел; он успокоился и повеселел, вновь почувствовав в доме дыхание жизни. Доктор Казэнов рассказывал разные истории о дикарях, а Полина сияла, радуясь этому шуму, который, быть может, развлечет Лазара и прогонит его мрачные мысли.
С этих пор девушка решила возобновить субботние обеды, прекратившиеся со смерти тетки. Священник и доктор являлись аккуратно, и вскоре наладилась прежняя жизнь. Все шутили, вдовец хлопал себя по коленям, уверяя, что, не будь этой проклятой подагры, он пустился бы в пляс, - уж он показал бы, что еще способен веселиться. И только сын сидел хмурый, говорил с раздражением, внезапно вздрагивая среди этой шумной болтовни.
В один из таких субботних вечеров, когда уже подали жаркое, аббата Ортера позвали к, умирающему. Он не допил своего стакана и ушел, не слушая доктора, который был у этого больного перед обедом и кричал вслед аббату, что тот все равно не застанет его в живых. В этот вечер священник выказал такое умственное убожество, что даже Шанто заметил, как только он ушел:
- Бывают дни, когда он не блещет умом…
- Я бы хотел быть на его месте… - резко возразил Лазар. - Он счастливее нас.
Доктор засмеялся.
- Все может быть. Но Матье и Минуш тоже счастливее нас… Право, я узнаю в этом нашу современную молодежь, которая вкусила от плода науки, а потом заболела сомнением, ибо наука не отвечает старым представлениям об абсолютном, на которых их воспитывали чуть ли не с пеленок. Вы хотите сразу найти в науке ответы на все вопросы, тогда как мы их еще только едва нащупываем и, конечно, никогда не сумеем полностью разгадать. И вот вы начинаете отрицать науку и бросаетесь обратно к вере, которая вам не дается, и окончательно впадаете в пессимизм… Да, это болезнь конца нашего века, - все вы Вертеры наизнанку.
Он оживился: это была его любимая тема, в таких спорах Лазар, в свою очередь преувеличивая, отрицал всякую достоверность знаний и провозглашал свою веру в конечное торжество всеобщего зла.
- Как жить, - спрашивал он, - когда каждую минуту все может рухнуть у вас под ногами?
Старый доктор на мгновение загорался юношеским пылом:
- Да просто живите, и все! Разве мало того, что вы живете? Радость рождается в деятельности.
И, резко повернувшись, он обратился к Полине, которая слушала, улыбаясь.
- Вот вы, скажите ему, что вы делаете, чтобы быть всегда довольной?
- Ну, я, - ответила она шутливым тоном, - я стараюсь отвлечься, чтобы не поддаваться тоске, и потом я думаю о других: это меня трогает, и я могу терпеливо сносить свои невзгоды.
Ответ этот, казалось, рассердил Лазара; из чувства злобного противоречия он стал доказывать, что женщины должны быть религиозны. Он делал вид, - будто не понимает, почему Полина давно уже перестала ходить в церковь.
А она, как всегда, спокойно объясняла:
- Очень просто: исповедь показалась мне оскорбительной, и думаю, многие женщины чувствуют, как я. А потом, я не могу верить в то, что мне кажется нелепым. А если так, к чему лгать, делая вид, будто веришь? Впрочем, неизвестность не пугает меня, - ведь она может быть только логичной, поэтому лучше всего постараться спокойно ждать будущего.
- Замолчите, идет аббат, - прервал их Шанто, которому наскучил этот разговор.
Больной умер. Аббат спокойно докончил обед, и напоследок все выпили по рюмке ликера.
Теперь Полина вела весь дом и показала себя рассудительной, веселой и домовитой хозяйкой. Все покупки, даже самые мелкие расходы, делались с ее ведома, а связка ключей всегда звенела у нее на поясе. Все это произошло так естественно, что Вероника нисколько не рассердилась. Со смерти г-жи Шанто служанка стала мрачной и словно отупела. В ней происходил какой-то внутренний перелом; воскресла привязанность к покойнице, и в то же время вернулась угрюмая настороженность по отношению к Полине. Девушка старалась быть с ней ласковой, но Вероника обижалась на каждое слово, уходила на кухню и долго ворчала и рассуждала сама с собой. Когда проходила полоса длительного, упорного молчания и она начинала думать вслух, чувствовалось, что она все еще не может опомниться после несчастья. Разве она знала, что барыня умрет? Конечно, она бы тогда не стала говорить того, что говорила. Справедливость прежде всего! Нельзя убивать людей, даже если у них и есть недостатки. Впрочем, она умывает руки: тем хуже для той, кто была истинной причиной беды! Но это ее не успокаивало, она продолжала ворчать, оправдываясь в своей воображаемой вине.
- Зачем ты себя изводишь? - спросила ее однажды Полина. - Мы сделали все, что могли, никто не в силах бороться со смертью.
Вероника покачала головой.
- Оставьте! Так не умирают… Какова бы ни была хозяйка, а она взяла меня в дом ребенком, и я скорее откушу себе язык, чем скажу о ней худое слово… Не будем об этом говорить, а то как бы не кончилось плохо.
Ни Полина, ни Лазар не говорили ни слова о свадьбе. Полина часто шила, сидя возле Шанто, чтобы ему не было скучно; однажды он попробовал было намекнуть на свадьбу, желая покончить с этим вопросом; ведь теперь нет никаких препятствий. В нем скорее говорило желание удержать Полину возле себя, боязнь попасть снова в руки Вероники, если Полина когда-нибудь уедет. Полина дала ему понять, что до истечения срока траура решать ничего нельзя. Но такой благоразумный ответ был продиктован не одним желанием соблюсти приличия. Полина надеялась, что время разрешит трудный вопрос, который она не смела задать даже самой себе. Внезапная смерть тетки, страшный удар, поразивший ее и Лазара, заставили их забыть свои сердечные раны. Теперь они приходили в себя, и за непоправимой потерей вновь вставала их личная драма, от которой оба страдали. Застигнутая и изгнанная Луиза, разбитая любовь Полины и Лазара, - быть может, это перевернет всю их жизнь? Что делать теперь? Любят ли они еще друг друга? Возможен и разумен ли их брак? Как ни оглушила их катастрофа, вопросы эти всплывали снова и снова, хотя ни Лазар, ни Полина не торопились их разрешать.
Между тем время смягчило обиду Полины. Она уже давно простила Лазара и готова была протянуть ему обе руки, как только он раскается. В ней не было ревнивого желания видеть его униженным, она думала только о нем и готова была вернуть ему слово, если он ее больше не любит. Ее мучило лишь одно сомнение: вспоминает ли он еще о Луизе или забыл ее и вернулся к своей старой, детской любви? Когда она думала, не лучше ли ей отказаться от Лазара, чем сделать его несчастным, все ее существо содрогалось от боли: она знала, что у нее хватит на это мужества, но надеялась, что вскоре затем умрет от горя.
После смерти тетки ей пришла в голову великодушная мысль: она решила помириться с Луизой. Шанто может ей написать, а она добавит несколько примирительных слов. Они живут так одиноко, так печально, что присутствие этой девушки-ребенка было бы для всех развлечением. А кроме того, после пережитых потрясений недавнее прошлое казалось ей теперь очень далеким; к тому же Полину мучила совесть, что она была чересчур резка. Но всякий раз, как она собиралась поговорить об этом с дядей, ее что-то удерживало. Не значит ли это рисковать всем будущим, искушать Лазара и потерять его? Быть может, она и нашла бы в себе достаточно силы и гордости, чтобы подвергнуть его этому испытанию, если бы в ней не возмущалось чувство справедливости. Все можно простить, только не измену. Да, наконец, неужели она сама не в состоянии внести прежнюю радость в дом? К чему призывать чужую, если Полина сама полна любви и преданности? В этом самоотверженном порыве невольно сказывалась гордость, в любви Полины сквозила неосознанная ревность. В сердце ее горела надежда стать единственным источником счастья своих близких.
Отныне это стало для Полины делом жизни. Она приложила все свои силы, все умение, чтобы создать вокруг себя счастливую семью. Никогда еще не проявляла она столько бодрости и душевной доброты. Каждое утро просыпалась с радостной улыбкой, стараясь скрывать все свои огорчения, чтобы не усугублять горе других. Ее жизнерадостность побеждала воспоминания о пережитом горе, ее спокойное обращение обезоруживало всякую злую волю. Теперь она отлично себя чувствовала, была здорова и крепка, как молодое деревцо, и излучаемая ею вокруг радость была лишь отражением ее юности и здоровья. Она восторженно приветствовала каждый наступающий день, и ей доставляло удовольствие снова проделывать ту же работу, какую она выполняла вчера; большего она и не ждала и спокойно глядела навстречу завтрашнему утру. Пусть себе Вероника ворчит у плиты, - у нее появились какие-то чудачества, необъяснимые капризы, - новая жизнь гнала печаль из дома: в комнатах звучал прежний смех, его веселые раскаты снова взлетали вверх по лестнице. Особенно радовался этому дядя: печаль всегда была эму в тягость, и хотя болезнь пригвоздила его к креслу, он по-прежнему любил пошутить. Жизнь и так становилась для него невыносимой, а он судорожно цеплялся за нее с отчаянием калеки, который хочет жить, несмотря на страдания. Каждый прожитый день казался ему победой, а племянница вносила в его дом солнечный свет, и он верил, что не сможет умереть в его лучах.
Одно горе было у Полины: на Лазара не действовали ее утешения. Она тревожилась, видя, что его по-прежнему гложат мрачные мысли. В глубине его скорби по матери таился усилившийся страх смерти. Время постепенно притупило первую боль утраты, но ужас этот вернулся к нему с удвоенной силой, вызванный боязнью наследственного недуга. Он тоже умрет от болезни сердца, - он убеждал себя, что его ждет скорый трагический конец. Ежеминутно прислушивался он к себе и приходил в такое нервное возбуждение, что ему казалось, будто он чувствует работу всего организма: то начинались мучительные спазмы в желудке, то почки выделяли мочу слишком красного цвета, то он ощущал скрытый жар в печени. Но с особенной тревогой прислушивался он к сердцу, стук которого, словно удары, колокола, отдавался во всем его теле, до самых кончиков пальцев. Если он облокачивался на стол - сердце стучало в локте; если он прислонялся к спинке кресла - сердце стучало в затылке; если он садился или ложился - оно стучало в ногах, в боку, в животе. И всегда, всегда раздавалось это тиканье, которое отмеряло ему жизнь и походило на маятник старых часов. Поддавшись этой навязчивой идее, он беспрестанно изучал собственное тело, и ему казалось, что каждую минуту может наступить конец, что органы его износились и распадаются на части, что чудовищно распухшее сердце колотится, как молот, и само разобьет всю машину. Вечно дрожать за этот хрупкий механизм, бояться, что малейшая песчинка может его разрушить, - такое существование нельзя назвать жизнью.
И постепенно тоска Лазара все росла. В течение многих лет, всякий раз, как он ложился спать, мысль о смерти вставала перед ним и леденила его кровь. Теперь он не решался заснуть, боясь, что больше не проснется. Он ненавидел сон, он ужасался, чувствуя, как постепенно слабеет, переходя от бодрствования к небытию. Ночью он внезапно просыпался, как от толчка, замирая в испуге, словно исполинская рука хватала его за волосы и, вытащив из мрака небытия, возвращала к жизни; он немел от ужаса перед тем неведомым миром, откуда только что вернулся. Боже мой! Боже мой! И он тоже умрет! Никогда еще он не ломал рук в таком отчаянии. Каждый вечер начиналась такая пытка, что Лазар предпочитал вовсе не ложиться в постель. Он заметил, что днем, вытянувшись на диване, засыпает незаметно и спокойно, как ребенок. То были часы целительного отдыха, долгого, непробудного сна; но, высыпаясь днем, Лазар окончательно разбивал себе ночь. В конце концов у него сделалась хроническая бессонница; он предпочитал долго спать после обеда и забывался только под утро, когда заря прогоняла ночные страхи.
Однако бывали и перерывы. Случалось, что два - три вечера подряд образ смерти не преследовал Лазара. Однажды Полина увидала у него календарь, испещренный пометками красным карандашом. Она спросила с удивлением:
- Что это ты отмечаешь?.. Тут подчеркнуты какие-то числа?
Он пробормотал:
- Я… Ничего я не отмечаю… Не знаю, право. Она весело продолжала:
- Я думала, что только девушки поверяют календарю свои тайны, чтобы никто их не узнал. Если ты в эти дни думаешь о нас, это очень мило с твоей стороны… Ах, вот как! У тебя завелись тайны!
Но видя, что Лазар все больше смущается, Полина великодушно замолчала. Она заметила, как по бледному лицу молодого человека скользнула знакомая тень, знак тайного недуга, от которого она не могла его исцелить.
С некоторых пор у Лазара появилась новая мания, которая ее удивляла. Он был убежден, что скоро умрет, и что бы он ни делал - выходил ли из комнаты, закрывал книгу или держал какую-нибудь вещь, - ему всегда казалось, что это в последний раз и он никогда больше не увидит ни вещи, ни книги, ни комнаты. У него появилась привычка постоянно прощаться с вещами, болезненное желание еще раз прикоснуться к ним, еще раз их увидеть. К этому присоединилась мания симметрии: он делал три шага налево и три шага направо; к мебели, стоявшей по обеим сторонам камина или двери, он прикасался одинаковое число раз; кроме того, в глубине души у него таилась суеверная мысль, что если к вещи прикоснуться определенное число раз, - например пять или семь, - и в известном порядке, то прощание будет неокончательным. Несмотря на живой ум, отрицавший все сверхъестественное, Лазар с рабской покорностью проделывал этот идиотский ритуал, скрывая его, как позорную болезнь. Нервы сыграли злую шутку с этим пессимистом и позитивистом, заявлявшим, что он верит только в опыт и признает одни факты. Лазар становился совсем невыносимым.
- Что ты там топчешься? - восклицала Полина. - Вот уже третий раз ты возвращаешься к шкафу и дотрагиваешься до ключа… Ступай, он никуда не денется.
Вечером Лазар никак не мог уйти из столовой; он расставлял стулья в определенном порядке, задуманное число раз хлопал дверью, снова возвращался и клал сперва левую, а потом правую руку на шедевр деда-плотника. Полина дожидалась его у лестницы; в конце концов она принималась хохотать:
- К восьмидесяти годам ты станешь настоящим маньяком! Скажи на милость, ну, не глупо ли так мучить вещи?
Однако она скоро перестала шутить: состояние Лазара тревожило ее. Как-то утром она застала его в комнате матери; семь раз подряд поцеловал он спинку кровати, на которой она скончалась. Тут Полине стало страшно: она угадывала, какие муки отравляют ему жизнь. Он бледнел, увидев где-нибудь в газете будущую дату - двадцатый век, и, встретившись с полным сострадания взглядом Полины, отворачивался. Он видел, что она все поняла, и убегал, смущенный, к себе в комнату, стыдясь, словно женщина, которую застали раздетой. Сколько раз он упрекал себя в трусости, сколько раз давал клятву бороться с этим недугом! Он старался уговорить себя и уже, казалось, мог спокойно смотреть смерти в лицо; чтобы победить свой страх, он не оставался вечером сидеть в кресле, а преодолевал себя и сразу ложился в постель - пусть приходит смерть, он ждет ее, как избавительницу. Но тотчас же сердце его начинало бешено колотиться, и он забывал все свои клятвы, холодное дыхание леденило ему кровь, и он снова заламывал руки с криком: «Боже мой, боже мой!» Эти ужасные приступы страха, которых он стыдился, приводили его в отчаяние, а нежная жалость Полины окончательно унижала его. Дни становились невыносимо тяжкими, и утром ему казалось, что он не дотянет до вечера. Все его существо как бы распадалось на части: сначала он утратил веселость, а теперь терял последние силы.
Полина, гордая своим самоотречением, все же надеялась победить. Она знала недуг Лазара и старалась привить ему свое мужество, заставить его полюбить жизнь. Но здесь ее доброта всякий раз терпела поражения. Сначала она решила действовать напрямик: она снова принялась смеяться над этим гадким чудовищем, которое называется пессимизмом. Как же так? Теперь, видно, ей придется одной служить обедни великому святому Шопенгауеру; а Лазар, как все эти чудаки-пессимисты, сначала был готов взорвать мир, а теперь решительно отказывается взлететь на воздух вместе с человечеством. Лазар отвечал на ее насмешки принужденным смехом, но он, видимо, так сильно страдал, что Полина прекратила свои шутки. Тогда она попробовала утешать его, как утешают ребенка, у которого болит пальчик, стараясь создать ему спокойную, веселую обстановку, окружить его лаской. Он видел ее всегда счастливой, бодрой и жизнерадостной. Дом, казалось, был полон солнца. Ему бы только наслаждаться жизнью, а между тем он был не в силах радоваться: окружавшее его благополучие только усиливало ужас перед тем, что будет «там». Наконец Полина решила прибегнуть к хитрости: она хотела занять его каким-нибудь большим делом, которое захватило бы его целиком. Лазар болел от праздности, у него ни к чему не было вкуса, даже читать стало ему трудно, и он целыми днями изводил себя, предаваясь тоске.
На короткое время у Полины появилась надежда. Как-то раз они вышли прогуляться по берегу; остановившись у разрушенных волнорезов, от которых осталось всего несколько балок, Лазар принялся объяснять ей, как построить новую систему защиты от моря, и уверял, что она, безусловно, выдержит напор. Беда произошла из-за слабости быков, говорил он; надо сделать их вдвое толще, а центральному устою придать больший наклон. Голос его звенел от возбуждения, глаза загорелись, как в былые дни, и Полина стала уговаривать его снова приняться за работу. Селение бедствует, каждый большой прилив отхватывает у него кусок земли. Если Лазар побывает у префекта, он, конечно, добьется субсидии; впрочем, она опять предлагала ему ссуду, она гордилась, что может проявить милосердие в таком деле.
Полина хотела только одного - втянуть Лазара в какую-нибудь работу и готова была для этого пожертвовать остатком своего состояния. Но он равнодушно пожал плечами. К чему? Он снова побледнел: ему пришла в голову мысль, что он умрет раньше, чем успеет закончить этот труд. Чтобы скрыть смущение, он нарочно припомнил старую обиду на бонвильских рыбаков.
- Нахалы еще издевались надо мной, когда это чертово море разбушевалось!.. Нет, нет, пускай оно их доконает! Тогда они перестанут смеяться над моими спичками, как они их называют.
Полина, ласково старалась его успокоить. Эти люди такие несчастные! С тех пор, как приливом снесло дом Утлара, самый крепкий из всех, а за ним и три жалкие лачуги, нужда еще усилилась. Утлару, считавшемуся когда-то местным богачом, пришлось приютиться в старом амбаре, в двадцати метрах позади прежнего жилища. А остальные рыбаки, которым негде укрыться, живут теперь в каких-то шалашах, построенных из старых лодок. Они ведут жалкое, полуголодное существование, жизнь дикарей, а женщины и дети их погрязли в нищете и разврате. Вся милостыня, которую они собирают, уходит у них на водку. Несчастные рыбаки продают полученные ими вещи: платье, кухонную посуду, мебель - все, чтобы купить несколько литров этого ужасного кальвадоса, от которого они валятся с ног, как мертвые.
Одна только Полина защищала рыбаков; священник отрекся от них, а Шанто говорил, что подаст в отставку, так как не хочет быть мэром стада свиней. Лазар, когда Полина старалась пробудить в нем жалость к этой кучке пьяниц, разоренных морскими набегами, приводил постоянный довод своего отца:
- Кто их заставляет здесь жить? Пусть строятся где-нибудь в другом месте!.. Нет, эти дураки лезут в самые волны!
И все рассуждали таким же образом. На рыбаков сердились, их ругали за упрямство. Тогда они тоже озлобились, стали недоверчивы и смотрели на всех, как затравленные звери. Раз они тут родились, зачем им уходить отсюда? Их предки жили здесь сотни лет, и им нечего делать в другом месте. Как говорил Пруан, когда хватал лишнего: «От того ли, от другого ли - все равно придется подохнуть».
Полина улыбалась и кивала головой в знак согласия, ибо считала, что счастье не зависит ни от людей, ни от обстоятельств, а от того, умеет ли человек разумно применяться к людям и обстоятельствам. Она удвоила свои заботы о бедняках и стала раздавать им еще больше денег. Наконец ей удалось привлечь и Лазара к своему делу, и она надеялась, что это займет его, а сострадание к ближнему заставит забыть о себе. Каждую субботу, от четырех до шести, они с Лазаром принимали маленьких местных друзей Полины - ораву оборванных ребятишек, которых родители посылали клянчить у барышни. То было настоящее нашествие сопливых мальчишек и вшивых девчонок.
Как-то в, субботу шел дождь, и Полина не могла заниматься раздачей милостыни на террасе, как обычно. Лазар пошел за скамьей и поставил ее на кухне.
- Как, мсье Лазар! - закричала Вероника. - Неужели барышня хочет привести сюда всю эту вшивую команду? Выдумает тоже! Вам, верно, захотелось, чтобы у вас в супе плавали блохи?
Полина вошла с кошельком, полным мелочи, и с домашней аптечкой. Она, смеясь, ответила:
- Возьмешь метлу и подметешь, вот и все… К тому же на дворе такой дождь, что, наверно, смыл с бедняжек всю грязь.
И действительно, у вошедших детей были розовые мордочки, обмытые дождем. Но они до того промокли, что вода стекала ручьями с лохмотьев прямо на пол. Настроение Вероники совсем испортилось, особенно когда Полина приказала разжечь вязанку хвороста, чтобы дети могли немного обсушиться. Скамью поставили против печки. Вскоре вся эта бесстыдная и хитрая детвора уселась на ней спиной к огню, прижимаясь друг к другу, дрожа от холода и уставившись жадными глазами на початые бутылки, остатки мяса и пучок моркови, валявшийся на табуретке.

Предыдущая страница 11 Следующая страница


Радость жизни 12

- Слыханное ли дело? - продолжала ворчать Вероника. - Такие большие дети должны сами зарабатывать себе на кусок хлеба!.. Они рады считать себя малышами до двадцати пяти лет, если вы будете нянчиться с ними!
Полина попросила ее замолчать:
- Кончишь ли ты наконец? Если они растут, это не значит, что они сыты.
Затем она уселась за стол и, разложив перед собой деньги и вещи, собиралась начать перекличку; как вдруг Лазар, стоявший тут же, увидел среди детей сына Утлара и закричал:
- Как, ты опять здесь? Ведь я запретил тебе приходить сюда, негодный верзила! Не стыдно твоим родителям посылать тебя просить милостыню, когда у них есть хлеб, а кругом люди подыхают с голоду?
Утлар, худощавый мальчик лет пятнадцати, длинный не по летам, с печальным и испуганным лицом, заплакал:
- Они меня колотят, когда я не хожу сюда… Она отстегала меня веревкой, а отец вытолкал из дому.
Он засучил рукав, чтобы показать багровый след от веревки. Отец его женился на своей бывшей служанке, которая избивала мальчика до полусмерти. С тех пор как Утлары разорились, их жестокость и отвратительная скупость еще увеличились. Теперь они жили в настоящей клоаке и вымещали злобу на мальчике.
- Сделай ему на локоть примочку из арники… - тихо сказала Полина Лазару. Затем протянула мальчику монету в сто су.
- На, отдай им, чтобы они тебя не били. И предупреди их, что если они станут тебя бить и в следующую субботу у тебя будут синяки на теле, ты больше не получишь ни гроша.
Ребятишки, сидевшие на скамье, развеселились; огонь согревал им спины, они пересмеивались и подталкивали друг друга локтями в бок. От их одежды валил пар, вода стекала по босым ногам и капала на пол. Один из них, совсем карапуз, стянул морковку и украдкой грыз ее.
- Кюш, встань! - сказала Полина. - Ты сказал матери, что я надеюсь скоро поместить ее в больницу для хронически больных в Байе?
Мать Кюша, несчастная, брошенная женщина, которая отдавалась первому встречному за три су или за кусок сала во всевозможных трущобах, в июле сломала себе ногу. Она осталась калекой и страшно хромала; ее отталкивающее безобразие, еще подчеркнутое хромотой, не помешало ей, однако, сохранить свою обычную клиентуру.
- Да, я ей говорил, - хриплым голосом ответил мальчик. - Она не хочет.
Он окреп и вырос, ему уже шел семнадцатый год. Он неуклюже топтался на месте, не зная, куда девать руки.
- Как так не хочет! - закричал Лазар. - И ты тоже не хочешь, ведь я велел тебе прийти на этой неделе поработать в огороде, а ты и носу не кажешь.
Мальчик все продолжал переминаться с ноги на ногу.
- Некогда было.
Полина, видя, что Лазар сейчас выйдет из себя, вмешалась в разговор:
- Садись, мы с тобой после поговорим. Подумай о том, что тебе сказали, а не то и я рассержусь.
Настал черед дочки Гонена. Ей было уже тринадцать лет; она не подурнела, пушистые белокурые волосы по-прежнему обрамляли ее хорошенькое личико. Не дожидаясь вопросов, она принялась трещать, как сорока, пересыпая свой рассказ разными грубыми подробностями. Она сообщила, что у отца паралич уже перешел на руки и отнялся язык; теперь он только мычит, как скотина. Кузен Кюш, бывший матрос, бросил жену и водворился у них в доме; он занял место в постели матери, а нынче утром бросился на старика и хотел его прикончить.
- Мама тоже колотит его. Ночью она встает в одной рубашке и вместе с кузеном обливает папу холодной водой, потому что он сильно стонет и мешает им спать… Если бы вы видели, на что он стал похож! Лежит весь голый, - ему бы надо белья, потому что у него вся кожа в ссадинах.
- Хорошо, замолчи! - сказал Лазар, прерывая девочку, в то время как Полина, полная жалости, велела Веронике сходить наверх и принести две простыни.
Он находил эту девчонку не в меру развязной для своих лет. Хотя ей тоже перепадали пощечины, но Лазар не сомневался, что она и сама давала пинки старику, а уж все, что она здесь получала, - деньги, мясо, белье, - наверняка шло не больному, а попадало к жене и кузену.
Он резко спросил:
- Что ты делала третьего дня в лодке Утлара с мужчиной, который потом удрал?
Девочка лукаво засмеялась.
- Это был не мужчина, это был он, - ответила она, указывая подбородком на Кюша. - Он толкал меня под зад…
Лазар снова ее остановил:
- Да, да, я все видел, у тебя юбчонки были задраны кверху. Рано же ты начинаешь - с тринадцати лет!
Полина положила ему руку на плечо: все дети, даже самые - маленькие, слушали, широко раскрыв смеющиеся глаза, в которых уже светились огоньки ранних пороков. Как остановить это гниение, этот всеобщий разврат, растливший самцов, самок и весь их выводок? Отдавая девочке простыни и бутылку вина, Полина стала вполголоса объяснять ей, какие страшные последствия бывают от таких гадких проделок, старалась напугать ее, говоря, что она захворает и быстро подурнеет, не успев даже стать настоящей женщиной. Только таким путем можно было ее сдержать.
Лазар, чтобы скорей покончить с раздачей, которая его раздражала и уже успела ему опротиветь, позвал дочь Пруана.
- Твои родители снова напились вчера вечером… И мне сказали, что ты была еще пьянее их.
- О нет, сударь, у меня просто болела голова!
Он поставил перед ней тарелку, на которой были приготовлены катышки рубленого сырого мяса.
- Ешь…
У нее опять началась золотуха и нервные припадки, вызванные наступлением половой зрелости. Пьянство усиливало болезнь, так как девочка теперь пила вместе с родителями. Проглотив три катышка, она сделала гримасу.
- Будет с меня, я больше не могу.
Полина взяла бутылку.
- Как хочешь, - сказала она. - Если ты не станешь есть мясо, то не получишь хинной настойки.
Девочка смотрела на полную рюмку горящими глазами; преодолев отвращение, она съела мясо, а затем залпом выпила рюмку, опрокинув ее прямо в горло привычным жестом пьяницы. Она все не уходила, упрашивая Полину дать ей бутылку с собой: она не может приходить сюда каждый день, но обещает прятать бутылку на ночь к себе в кровать; она так закутает ее в свое платье, что ни отец, ни мать не смогут ее найти. Но Полина отказала наотрез.
- Ты хочешь выпить ее сразу, еще не дойдя до берега? - спросил Лазар. - Ну нет, теперь тебе тоже никто не поверит, маленькая пьянчужка.
Скамья понемногу пустела, дети подходили по очереди за деньгами, хлебом и мясом. Некоторые, получив свою долю, хотели еще погреться у огня; но Вероника, обнаружив, что у нее съели половину моркови, безжалостно выставляла их прямо под дождь. Виданное ли дело - сгрызть неочищенную морковь, прямо с землей! Вскоре в кухне остался один Кюш. Он стоял понурый и неподвижный, ожидая обещанной нотации. Полина позвала его и долго увещевала вполголоса; но все же дала ему обычную субботнюю подачку - кусок хлеба и сто су. Он ушел, все так же переваливаясь, похожий на злого, упрямого зверька. Он обещал прийти работать, но про себя твердо решил не приходить.
Наконец Вероника вздохнула с облегчением, но тут же вскрикнула:
- Как, я думала уж все ушли!.. А вон еще одна, там в углу.
То была маленькая Турмаль, уличная попрошайка; несмотря на то, что ей уже исполнилось десять лет, она была крошечного роста, почти карлица. С годами росла только ее наглость, девочка становилась все назойливее и озлобленней. Приученная к нищенству с пеленок, она напоминала детей-уродцев, которым ломают кости, дрессируя для цирковых фокусов. Она присела на корточки между буфетом и печкой, словно укрываясь в углу, чтоб ее не поймали за какой-то дурной проделкой. Это казалось подозрительным.
- Что ты тут делаешь? - спросила Полина.
- Греюсь.
Вероника окинула кухню беспокойным взглядом. По субботам, даже когда дети сидели на террасе, у нее не раз пропадали разные мелкие вещи. Но все как будто было на месте, и девочка, выпрямившись, затараторила пронзительным голосом:
- Папа в больнице, дедушка поранил себя на работе, а маме не в чем выйти… Сжальтесь над нами, добрая барышня…
- Перестань дурить нам голову, лгунья! - закричал, выходя из терпения, Лазар. - Отец твой в тюрьме за контрабанду, а дед вывихнул руку в тот самый день, когда обобрал устричные садки в Рокбаузе. А коли у твоей матери нет платья, то ей придется идти воровать в одной сорочке, потому что, говорят, она опять передушила пять кур у вершмонского трактирщика… Что ты, смеешься над нами, что ли? Придумываешь небылицы, когда мы все это знаем лучше тебя! Ступай, рассказывай свои басни прохожим на большой дороге…
Девочка как будто и не слышала его. Она продолжала как ни в чем не бывало, с прежним нахальством:
- Сжальтесь, добрая барышня! Мужчины больны, а мать не решается выйти… Господь наградит вас за все…
- На, возьми, уходи отсюда и не лги больше… - сказала Полина, давая ей деньги, чтобы прекратить эту комедию.
Девочка не заставила себя просить. Одним прыжком выскочила она из кухни и побежала через двор во всю прыть своих коротких ножек. В эту минуту раздался крик Вероники:
- Ах, боже мой! Куда делся бокал с буфета! Она утащила барышнин бокал!
Служанка тотчас же выбежала из кухни вдогонку за маленькой воровкой. Через две минуты она уже тащила ее за руку, с свирепым, точно у жандарма, лицом. Девочку с большим трудом обыскали, так как она отбивалась изо всех сил: кусалась, царапалась и так отчаянно визжала, слоено ее режут. Бокала в кармане не оказалось; его нашли за пазухой, засунутым под тряпку, служившую ей рубашкой. Тут девочка перестала плакать и принялась нахально уверять, будто ничего не знает, что бокал, верно, сам свалился ей за шиворот, когда она сидела на полу.
- Ведь говорил вам господин кюре, что она вас обкрадет, - твердила Вероника. - Уж я бы на вашем месте послала за полицией.
Лазар тоже что-то говорил о тюрьме: его выводил из себя вызывающий тон девочки. А она стояла, вытянувшись, как маленькая змейка, которой наступили на хвост. Ему хотелось надавать ей пощечин.
- Отдай то, что ты получила! - кричал он. - Где деньги?.. Девочка уже поднесла было монету к губам, чтобы ее проглотить, но тут Полина пришла ей на помощь и сказала:
- Оставь ее у себя, но дома скажи, что это в последний раз. Теперь я сама буду приходить к вам и увижу, в чем вы нуждаетесь… Ну, убирайся!
Послышалось быстрое шлепанье босых ног по лужам, и наступила полная тишина. Вероника шумно отодвинула скамью и, нагнувшись, стала вытирать тряпкой лужи, которые натекли с лохмотьев. Нечего сказать, хороша кухня - вся провоняла этими оборванцами! И она распахнула окна и двери.
Полина с серьезным видом, не произнося ни слова, собирала свою сумочку и лекарства, а Лазар, возмущенный, зевая от скуки и отвращения, отправился к колодцу мыть руки.
Для Полины это было большим огорчением. Она видела, что Лазар нисколько не интересуется ее маленькими деревенскими друзьями. Если он и помогал ей по субботам, то только из дружбы к ней: душа его не лежала к такому занятию. Полину ничто не отталкивало: ни бедность, ни разврат, а Лазара сердило и угнетало все это убожество. Преисполненная любви к ближнему, Полина оставалась спокойной и веселой, а он, как только выползал из своей скорлупы, тотчас находил новые поводы для мрачных раздумий. Мало-помалу он дошел до того, что стал действительно страдать при виде немытой детворы, в которой уже были заложены все человеческие пороки.
Эта поросль нищеты окончательно отравляла ему жизнь, и он уходил разбитый, полный отчаяния, испытывая ненависть и презрение к человеческому племени. Два часа, посвященные делам милосердия, только озлобляли его; кончилось тем, что Лазар стал отрицать милостыню и смеяться над благотворительностью. Он кричал, что разумнее было бы раздавить каблуком это гнездо вредных насекомых, вместо того чтобы помогать им плодиться. Полина слушала, удивляясь его резкости, глубоко опечаленная тем, что они чувствуют по-разному.
В эту субботу, когда они остались вдвоем, у молодого человека вырвались слова, выдававшие его мученье:
- Мне кажется, что я выбрался из помойной ямы.
Потом он добавил:
- Как можешь ты любить этих выродков?
- Да ведь я люблю их ради них самих, а не ради себя, - отвечала девушка. - Ты подобрал бы на дороге паршивую собаку?
Он остановил ее, возмущенный.
- Собака не человек.
- Облегчать страдания - разве это так уж мало? - продолжала Полина. - Досадно, что люди не исправляются; ведь тогда, быть может, уменьшилась бы и их нужда. Но если я вижу, что они насытились и обогрелись, с меня и этого довольно: все же меньше страданий… Тебе нужно, чтобы они еще вознаграждали нас за то, что мы для них делаем?
И она с грустью сказала в заключение:
- Мой бедный друг, я вижу, что тебе это не доставляет никакого удовольствия, уж лучше не помогай мне… Право, мне совсем не хочется расстраивать тебя и пробуждать в тебе недобрые чувства.
Лазар уходил из-под ее влияния. Это глубоко огорчало Полину; она убеждалась, что не в силах вырвать его из-под гнета вечного страха и скуки. Видя его нервность и раздражительность, она не верила, что виной тому одни только тайные мысли о смерти; и, стараясь открыть другую причину его скорби, снова вспомнила о Луизе. Без сомнения, он все еще думает об этой девушке и страдает оттого, что ее тут нет. От этих мыслей Полина вся леденела. Она старалась вновь обрести силу в гордом самоотречении и снова клялась создать вокруг себя такую радостную жизнь, что все ее близкие будут вполне счастливы.
Однажды вечером Лазар сделал ей жестокое признание.
- До чего мы здесь одиноки! - сказал он, зевая.
Полина молча посмотрела на него. Что это, намек? Но у нее не хватило духу поговорить с ним откровенно. Несмотря на всю ее доброту, в ней происходила борьба, жизнь снова становилась пыткой.
Лазара ожидало новое горе: его старый Матье заболел. У бедного пса, которому в марте исполнилось четырнадцать лет, постепенно отнимались задние лапы. Когда начинался приступ болезни, он почти не мог ходить и лежал на дворе, растянувшись на солнце, следя за проходящими грустным взором. Лазара особенно трогали глаза старой собаки: мутные, подернутые голубоватой пленкой, они смотрели в пространство, словно глаза слепого. Все же Матье кое-как еще видел; с трудом дотащившись до Лазара, он клал ему на колени свою большую голову и смотрел на него пристальным, печальным, все понимающим взглядом. Теперь уж он не был красавцем: белая волнистая шерсть пожелтела, нос, прежде черный и блестящий, потускнел; нечистоплотность и какая-то робость довершали этот жалкий облик, - Матье был так стар, что его не решались мыть. Все его игры прекратились: он уже не катался на спине, не кружился, стараясь поймать собственный хвост, и даже не проявлял былой нежности к котятам Минуш, которых Вероника носила топить в море. Теперь он целыми днями дремал, как старик; ему было так трудно вставать на ноги, его ослабевшие лапы так разъезжались, что часто кто-нибудь из домашних, сжалившись над ним, помогал ему подняться и поддерживал его, пока он делал первые шаги.
К этому прибавились изнурительные потери крови, от которых он слабел с каждым днем. Позвали ветеринара, но тот только засмеялся, увидев Матье. Как, его беспокоят из-за такого пса? Самое лучшее - прикончить его. Когда стараются продлить жизнь человека - это понятно; но к чему давать мучиться обреченному животному? Ветеринара выставили за дверь, заплатив ему шесть франков за совет.
Как-то раз, в субботу, у Матье началось такое кровотечение, что его пришлось запереть в сарай. Он оставлял позади себя широкий кровавый след. Доктор Казэнов в тот день приехал рано и предложил Лазару осмотреть собаку, которую считали как бы членом семьи. Матье лежал, высоко подняв голову; он был очень слаб, но в глазах его светилась жизнь. Доктор долго осматривал собаку с тем же задумчивым видом, с каким сидел у постели больного. Наконец он сказал:
- Такие обильные потери крови происходят, вероятно, от ракового перерождения почек… Собака погибла, но может протянуть еще несколько дней, если внезапно не начнется сильное кровотечение.
Безнадежное положение Матье опечалило всю семью. За обедом вспоминали, как его любила г-жа Шанто, сколько он загрыз собак, все его проделки, когда он был молод: как он воровал котлеты прямо с плиты и глотал горячие яйца. Но когда за десертом аббат Ортер достал свою трубку, все оживились, слушая его рассказы о грушах, - в этом году он ожидал превосходного урожая. Шанто, несмотря на глухое покалывание во всем теле, предвещавшее приступ, спел игривую песенку, которую певал в дни юности. Вечер прошел чудесно. Даже Лазар развеселился.
Но вдруг часов около девяти, когда подали чай, Полина воскликнула:
- Да вот он, бедный Матье!
Действительно, в столовую с трудом тащился Матье, окровавленный и похудевший, еле переступая ослабевшими лапами. Вслед за ним бежала Вероника с тряпкой. Она вошла в столовую и сказала:
- Мне понадобилось войти в сарай, вот он и удрал. Он до конца своих дней хочет быть там же, где вы: шагу нельзя ступить, чтобы он не путался под ногами… Идем, идем, нечего тебе тут делать.
Собака кротко и покорно опустила дряхлую, трясущуюся голову.
- Оставь его! - взмолилась Полина.
Но Вероника огрызнулась:
- Ну уж нет, как хотите… Хватит с меня, я только и делаю, что подтираю за ним кровь. Вот уж два дня, как вся кухня в крови… Просто тошно смотреть. Хороша будет квартира, если он повсюду станет таскаться… Ну, ну, пошел! Поворачивайся!
- Оставь его, - повторил Лазар. - Уходи.
Вероника в ярости хлопнула дверью, а Матье, словно понял весь разговор, подошел и положил голову на колени хозяину. Все старались обласкать старого пса, накололи сахару, чтобы его оживить. В былое время с ним каждый вечер затевали одну и ту же игру: на дальнем конце стола клали маленький кусочек сахару; Матье быстро обегал вокруг, но тем временем сахар перекладывали на противоположный конец; так он носился вокруг стола, нетерпеливый, взволнованный, и наконец, совсем сбитый с толку, начинал яростно лаять. Лазар попробовал начать игру в надежде развлечь жалкого, обреченного пса. Матье с минуту повилял хвостом, сделал один круг и ударился о стул Полины. Он не видел сахара; его исхудавшее тело шаталось, кровь капала и оставляла вокруг стола красные следы. Шанто больше не напевал. У всех сжималось сердце при виде бедного, умирающего Матье, который беспомощно тыкался в стол, тщетно пытаясь стать прежним проказливым псом.
- Не утомляйте его… - тихо сказал доктор Казэнов. - Вы его убиваете.
Священник, молча куривший трубку, заметил про себя, видимо, желая объяснить свое волнение:
- Эти большие собаки - все равно, что люди.
В десять часов священник и доктор, по обыкновению, удалились, а Лазар, прежде чем отправиться к себе, пошел сам запереть Матье в сарай. Он уложил его на свежую солому, посмотрел, есть ли вода в плошке, поцеловал и хотел идти. Но пес поднялся со страшным усилием и последовал за ним. Три раза Лазар укладывал Матье на место. Наконец пес покорился; он поднял голову и глядел вслед удаляющемуся хозяину такими грустными глазами, что Лазар вернулся и с болью в сердце поцеловал его еще раз.
У себя Лазар пытался читать до двенадцати часов. Наконец он лег. Но спать не мог: мысль о Матье не давала ему покоя. Он все видел его на соломе с помутившимся взором, устремленным на дверь. Завтра его собака умрет… Невольно он каждую минуту приподнимался и прислушивался: ему вое чудилось, что он слышит лай Матье во дворе. До его напряженного слуха долетали всевозможные воображаемые звуки. Около двух часов ему послышались стоны, и он спрыгнул с кровати. Кто это плачет? Он вышел на площадку; в доме было тихо и темно. Из комнаты Полины не слышалось даже дыхания. Лазар больше не мог противиться желанию спуститься вниз. Надежда еще застать собаку в живых подгоняла его. Он наскоро натянул брюки, взял свечу и торопливо сошел с лестницы.
Войдя в сарай, Лазар увидел, что Матье уже нет на соломе, - он отполз в сторону и лежал на голой земле. Он посмотрел на хозяина, но уже не смог поднять головы. Лазар поставил свечу на старые доски и присел, с удивлением глядя на потемневшую вокруг землю. Вдруг сердце у него болезненно сжалось: он понял, что собака лежит в луже крови, и упал возле нее на колени. Жизнь покидала Матье, он слабо вильнул хвостом, а в его глубоких глазах мелькнул какой-то отблеск.
- Бедный мой старый пес… - шептал Лазар. - Бедный мой пес.
Он заговорил с ним.
- Погоди, я перенесу тебя на другое место… Не хочешь, тебе больно?.. Но ведь ты весь мокрый, а у меня нет даже губки!.. Хочешь пить?
Матье пристально смотрел на Лазара. Он начал задыхаться и хрипеть. Лужа крови бесшумно растекалась, словно в нее струился незримый источник. Лестница и рассохшиеся бочки отбрасывали длинные тени, свеча слабо озаряла помещение. Вдруг солома зашелестела: то была кошка Минуш, расположившаяся на подстилке Матье, но вспугнутая внезапным светом.
- Хочешь пить, мой бедный старый пес? - снова спросил Лазар.
Он нашел тряпку, окунул ее в плошку с водой и приложил к морде умирающего животного. Это, видимо, облегчило Матье; его потрескавшийся от жара нос немного охладился. Прошло полчаса. Лазар все время прикладывал свежую тряпку к носу собаки и не мог отвести от нее глаз; сердце у него сжималось от безмерной печали. Порой, словно у постели больного, у него мелькала безумная надежда: а вдруг эта простая примочка вернет Матье к жизни?
- Ну что, ну что? - сказал он вдруг. - Ты хочешь встать?
Дрожа от озноба, Матье пытался приподняться. Он напрягал лапы; икота сотрясала его тело и вздувала шею. Это был конец. Матье упал на колени хозяина, не сводя с него глаз. Он все старался видеть Лазара, хотя у него уже тяжелели веки. Потрясенный сознательным выражением глаз умирающего пса, Лазар держал его на коленях; и это большое тело, длинное и тяжелое, словно тело человека, билось в агонии у него на руках. Так продолжалось несколько минут. И Лазар увидел, как настоящие слезы, крупные слезы покатились из помутневших глаз, а из судорожно сжатой пасти высунулся язык, чтобы в последний раз лизнуть ему руку.
- Бедный мой старый песик! - воскликнул Лазар и разрыдался.
Матье кончился. Кровавая пена медленно стекала по каплям из пасти. Лазар положил его на землю; казалось, будто пес спит.
И тут Лазар еще раз почувствовал, что в жизни все кончается. Теперь умерла его собака, и, хотя это была только собака, Лазаром овладела страшная скорбь, отчаяние, в котором померкла вся его жизнь. Эта смерть напомнила ему другую кончину, и он страдал сейчас не меньше, чем когда шел по двору за гробом матери. В Матье еще оставалось что-то от матери, - теперь Лазар потерял ее совсем. Воскресли затихшие было муки, бредовые ночи, прогулки на сельское кладбище и ужас перед вечностью небытия.
Послышался шорох. Лазар обернулся и увидел Минуш, которая, сидя на соломе, спокойно умывалась лапкой. Скрипнула дверь, и вошла Полина; ее, как и Лазара, томила тревога, и она пришла посмотреть на Матье. Увидев ее, Лазар зарыдал еще сильнее, выдав свою скорбь о матери, которую всегда скрывал с болезненной стыдливостью.
- Боже мой, боже мой! - воскликнул Лазар. - Она так его любила!.. Помнишь? Когда он был еще совсем маленьким, она сама кормила его, а он бегал за ней по всему дому…
Затем он добавил:
- Никого у нас нет теперь, мы остались совсем одни…
Слезы показались на глазах у Полины. Она наклонилась, чтобы еще раз взглянуть на бедного Матье при слабом мерцании свечи. Полина не пыталась утешать Лазара; у нее опустились руки от отчаяния: она чувствовала себя ненужной и беспомощной.

VIII

Все мрачные мысли Лазара объяснялись, в сущности, одним: его вечно томила скука - тяжелая, постоянная скука, которая заливала его, словно мутная вода из отравленного источника. Он томился и за работой и во время отдыха и сам себе опостылел еще больше, чем его близкие. А между тем Лазар стыдился и краснел за свою праздность. Разве для человека его возраста не позор терять лучшие годы в этой дыре, в Бонвиле? До сих пор на это, правда, были свои причины; но теперь ничто не удерживало его здесь, и он презирал себя за никчемность, за то, что сидит на шее у родных, когда им самим почти не на что жить. Лазар должен был добыть для них крупное богатство, как он сам себе когда-то поклялся, а теперь показал свою полную несостоятельность. Правда, он все еще строил планы на будущее, задумывал грандиозные предприятия, мечтал о внезапном фантастическом обогащении. Но грезы разлетались, а Лазар не находил в себе мужества приняться за настоящее дело.
- Так дольше не может продолжаться, - часто говорил он Полине, - я должен работать. Мне хотелось бы основать газету в Кане.
Она всякий раз отвечала:
- Обожди, пока кончится траур, тебе незачем спешить… Обдумай все хорошенько, прежде чем браться за такое трудное дело.
По правде сказать, Полина, в душе дрожала при мысли об этой газете, хотя и желала, чтобы Лазар чем-нибудь занялся. Если предприятие кончится новой неудачей, это его совсем доконает; и она вспоминала его неосуществленные замыслы: музыку, медицину, завод - все, что он начинал и бросал. Через два часа после подобного разговора Лазар отказывался даже написать письмо - таким он себя чувствовал усталым и разбитым.
Прошло еще несколько недель, сильным приливом снова снесло три хижины в Бонвиле. Теперь, встречая Лазара, рыбаки спрашивали, бросил ли он бороться с морем. Оно, конечно, сколько ни бейся, ничего не поделаешь, но все же досадно смотреть, как пропадает даром столько хорошего дерева. В их жалобах, в том, как они умоляли Лазара не дать Бонвилю погибнуть в волнах, сквозила жестокая насмешка моряков - они гордились своим морем в его сокрушительными ударами. Лазара это все больше раздражало. И вскоре он уже избегал проходить по селению. Разрушенные волнорезы и сваи, торчавшие вдалеке, стали для него невыносимым зрелищем.
Однажды, когда Лазар шел к аббату, его остановил Пруан.
- Сударь, - заговорил он робко, но с лукавой усмешкой в глазах, - я хотел спросить вас про дерево, что гниет там на берегу.
- В чем же дело?
- Если оно вам больше не нужно, вы бы отдали его нам. Мы бы им по крайности топить стали.
Молодой человек с трудом сдержал гнев. Он ответил сгоряча, даже не подумав:

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Это невозможно! Я уже подрядил плотников и на будущей неделе возобновляю стройку.
Бонвиль опять заволновался: скоро будет новое представление - сын Шанто все еще упрямится. Прошло две недели; всякий раз, как рыбаки встречали Лазаря, они неизменно спрашивали, почему он не начинает работ, может быть, не находит плотников? И Лазару в конце концов пришлось заняться волнорезами, уступив также и настояниям Полины, которая предпочитала найти ему занятие тут же, возле себя. Но он принялся за дело без одушевления, его побуждала только старая вражда к морю; Лазар надеялся теперь обуздать его. «Будет оно у меня лизать бонвильские утесы, как укрощенный зверь», - говорил он.
Лазар снова засел за чертежи и расчеты. Он наново вычислил углы сопротивления и удвоил количество устоев. При этом расходы не должны были сильно увеличиться: он собирался использовать прежнее дерево. Плотник представил смету, составившую около четырех тысяч франков. Сумма была сравнительно небольшая, и Лазар согласился взять ее взаймы у Полины, - он уверен, сказал Лазар, что Генеральный совет департамента без возражений отпустит нужные деньги. Такая тактика даже казалась ему единственно разумной, ибо совет, конечно, не даст ни гроша, пока разбитые волнорезы будут валяться на берегу. Это решение вопроса немного подогрело его рвение, и работы пошли довольно бойко. Теперь Лазар был очень занят, он каждую неделю ездил в Кан для переговоров с префектом и с влиятельными членами совета. Когда уже кончали установку срубов, Лазар добился наконец от совета обещания прислать в Бонвиль инженера; осмотрев работы, он сделает доклад, на основании которого в совете решат вопрос о субсидии.
Инженер приехал и провел целый день в Бонвиле. Он оказался премиям человеком и охотно согласился после осмотра работ позавтракать у Шанто. Хозяева, из деликатности, не желая оказывать на него давления, не стали спрашивать его мнение о работах, но за столом инженер был так любезен с Полиной, что она начала верить в успех этого дела. Поэтому, когда Лазар две недели спустя вернулся из Кана, все были поражены и возмущены привезенными им известиями. Лазар задыхался от гнева. Этот фатоватый красавец-инженер сделал убийственный доклад! Он оставался таким же любезным, но при этом высмеивал каждую доску, каждую балку, употребляя невероятное количество технических терминов. Впрочем, этого и следовало ожидать: эти господа не допускают, чтобы кто-либо, кроме них, мог построить что-то для государства - даже крольчатник! Но хуже всего было то, что на основании доклада совет отказал Лазару в субсидии.
И молодой человек вновь погрузился в отчаяние. Волнорезы были окончены. Лазар уверял, что они выдержат какие угодно приливы и все гражданские инженеры лопнут от зависти, но все-таки это не вернет Полине ее денег; и он горько раскаивался, что вовлек кузину в это злосчастное предприятие. Полина же, подавив в себе голос врожденной бережливости, взяла всю ответственность на себя: она сама заставила его принять эту ссуду, она хотела сделать доброе дело, о котором ничуть не жалеет, и готова дать еще столько же, чтобы спасти несчастное селение. Но все же она не могла скрыть удивления и огорчения, получив счет от плотника: четыре тысячи франков, указанные в смете, возросли чуть ли не до восьми. В общем, она выбросила больше двадцати тысяч франков, а на что? На несколько столбов, которые будут снесены первой бурей.
Состояние Полины к этому времени уменьшилось до сорока тысяч франков. Оно приносило две тысячи франков ренты - на это она могла бы только-только прожить, если бы вдруг оказалась на улице. Ее деньги мало-помалу разошлись на хозяйство, расходы по которому Полина по-прежнему оплачивала щедрой рукой. Впрочем, теперь она стала экономнее и зорко следила, чтобы не было лишних трат. Шанто не имели уже и прежних трехсот франков в месяц; после смерти матери выяснилось, что часть процентных бумаг продана, и никто не мог сказать, куда ушли эти деньги. Присоединив собственную ренту к ренте Шанто, Полина располагала всего суммой в четыреста франков. Вести хозяйство на эти деньги было нелегко, и ей приходилось творить настоящие чудеса экономии, чтобы выкроить еще кое-что на помощь бедным. Опека доктора Казэнова кончилась прошлой зимою; Полина стала совершеннолетней и могла распоряжаться и собой и своим состоянием. Правда, доктор отнюдь не стеснял ее, ибо давно уже решил не давать Полине никаких советов; миссия его кончилась задолго до того, как они оба это заметили. Тем не менее Полина чувствовала себя теперь более взрослой и свободной в роли хозяйки дома, которая никому не дает отчета: Шанто умолял ее делать все по своему усмотрению и ни о чем его не спрашивать. Лазар также чувствовал отвращение к денежным вопросам. Полина заведовала общей кассой и, заменяя тетку, проявляла такой практический ум, что кузен и дядя только диву давались. Одна Вероника была ею недовольна и находила, что барышня уж больно прижимиста: теперь приходилось обходиться одним фунтом масла в неделю!
Дни текли спокойно и однообразно. Заведенный порядок и устоявшиеся привычки, казавшиеся Полине счастьем, все больше раздражали скучающего Лазара. Никогда еще не проявлял он такого беспокойства, как теперь, когда в доме воцарился тот ясный мир, который вносила в него Полина. Окончание работ на взморье было для Лазара настоящим избавлением: ему претило всякое занятие. Но лишь только наступило безделье, его начали терзать тоска и стыд. Каждое утро он строил новые планы на будущее: мысль об издании газеты была оставлена, как никуда не годная, он сетовал на свою бедность и уверял, что она мешает ему спокойно заняться каким-нибудь большим трудом по литературе или истории. Затем Лазар стал лелеять другой проект: он сделается преподавателем, сдаст экзамены, если это будет необходимо, обеспечит себе кусок хлеба и займется писательством. Между ним и Полиной сохранилась, видимо, только старая дружба, привычка любить друг друга как брата и сестру. При всей их родственной близости он никогда не заговаривал о браке, то ли забывая о нем, то ли считая, что вопрос этот давно решен и нечего к нему возвращаться. Полина тоже не заикалась о свадьбе, не сомневаясь, что Лазар согласится при первом же ее слове. А между тем слабое влечение к Полине, которое еще тлело в сердце Лазара, с каждым днем шло на убыль. Полина чувствовала это, но не понимала, что именно в этом и кроется единственная причина того, что она не в силах развеять его тоску.
Как-то вечером, в сумерки, она пошла наверх звать Лазара к обеду и, входя в комнату, заметила, что он поспешно прячет какую-то вещь, но что именно, не успела разобрать.
- Что это ты прячешь? - со смехом спросила она. - Уж не стихи ли ко дню моего рождения?
- О нет, - ответил он взволнованным, дрожащим голосом. - Так… ничего…
То была старая перчатка, забытая Луизой в Бонвиле; он только что нашел ее среди груды книг. Перчатка саксонской кожи сохранила сильный своеобразный запах звериной шкуры, смягченный любимыми духами Луизы: ароматом гелиотропа со сладкой примесью ванили. Лазар был крайне чувствителен к запахам, и этот смешанный аромат кожи, духов и женского тела глубоко взволновал его; он прижал перчатку к губам, упиваясь сладостными воспоминаниями.
С этого дня в душе его наряду с ужасом небытия, бездну которого разверзла перед ним смерть матери, вновь пробудилась страсть к Луизе. Вероятно, он никогда не забывал ее, но влечение это дремало в его душе под покровом скорби; и достаточно было частицы ее одежды, чтобы образ девушки вновь ожил перед ним и как бы овеял его теплотой своего дыхания. Оставаясь один, он вынимал перчатку, вдыхал ее аромат и целовал, воображая, будто держит девушку в объятиях, прильнув губами к ее затылку. Вечно взвинченные нервы, нездоровое возбуждение, постоянное безделье - все обостряло это страстное опьянение. То были настоящие оргии, в которых истощались его силы. Эти приступы вызывали острое недовольство собой, и все же он снова и снова возвращался к этой тайной страсти, не в силах устоять. Настроение его стало еще мрачнее, и он порой грубо обращался с кузиной, как бы вымещая на ней злобу за свое бессилие. Полина никак не возбуждала его физически, и он не раз убегал от нее среди веселой, спокойной беседы, чтобы предаться наедине своему пороку, погрузившись в жгучие воспоминания о другой. Затем он спускался из своей комнаты с чувством отвращения к жизни.
За один месяц Лазар до того изменился, что Полина приходила в отчаяние и часто по ночам не могла сомкнуть глаз. Днем она еще бодрилась и проводила время в хлопотах по хозяйству, кроткая и деятельная, как всегда. Но вечером, запершись у себя в комнате, она давала волю своему горю; мужество покидало ее, и она плакала, как беспомощный ребенок. Теперь уж у нее не оставалось никакой надежды: доброта ее с каждым днем терпела все новые поражения. Неужели это правда? Одной доброты, оказывается, мало; можно любить человека - и все-таки быть неспособной дать ему счастье. Она видела, что кузен несчастлив, и, может быть, по ее вине. Но потом в глубине ее души наряду с сомнениями появился страх перед враждебным влиянием соперницы. Долгое время Полина старалась объяснить черную меланхолию Лазара недавней кончиной матери; но теперь она вспомнила о Луизе; эту мысль, появившуюся на другой же день после смерти г-жи Шанто, Полина сначала прогнала, гордая верой в силу своей любви, но каждый вечер сомнения просыпались вновь, терзая ее сердце.
Теперь эти мысли неотвязно преследовали Полину. Поставив свечу на ночной столик, она садилась на край постели, не в силах снять платье. Веселье, которое она поддерживала в себе с утра, рассудительность и терпение - все это давило ее, словно непосильный груз. День за днем текли с унылым однообразием, омраченные тоской Лазара, от которой страдал весь дом. К чему все усилия казаться веселой, если она уже не может осветить и согреть этот любимый уголок? В ее ушах снова звучали жестокие слова, вырвавшиеся как-то у Лазара: они живут слишком одиноко. И она винила себя в том, что из ревности всех устраняет. Полина не произносила имени Луизы, она не хотела и думать о ней и все-таки видела перед собой ее миловидное личико, вспоминала, как Луиза забавляла Лазара своей кокетливой томностью, как он оживлялся, заслышав шелест ее платья. Минуты шли, а Полина не в силах была отогнать ее образ. О да, Лазар ждет эту девушку, и ничего не стоит его исцелить: надо только привезти Луизу сюда. И каждый вечер, затворившись у себя наверху, в изнеможении присев на край постели, Полина снова и снова видела образ Луизы и терзалась при мысли, что счастье ее близких находится, может быть, в руках другой.
Иногда все в ней возмущалось. Она вставала с постели и, задыхаясь, распахивала окно. Всматриваясь в беспросветный мрак, нависший над морем, и слушая его ропот, она проводила у окна долгие часы, подставляя разгоряченную грудь дыханию морского ветра, не в силах уснуть. Нет, она не вынесет такого унижения, не потерпит возвращения этой девушки! Разве она не застала их в объятиях друг друга? Разве это не гнусное предательство - целоваться здесь, подле нее, в соседней комнате, в доме, который она привыкла считать своим? Такой низости простить нельзя; свести их снова значило бы потакать подобным поступкам. Ожившие воспоминания вновь разжигали в душе Полины ревнивую злобу, и, уронив голову на обнаженные руки, прижавшись к ним губами, она заглушала свои рыдания. Надвигалась ночь. Ветер обвевал шею девушки, трепал волосы, но не мог успокоить гневно кипящую кровь. Между тем даже во время таких приступов возмущения глубоко в душе Полины шла глухая, упорная борьба между добротой и страстью. Кроткий, будто чужой голос настойчиво шептал ей о радости отречения, о счастье пожертвовать собою для других. Ей хотелось заставить замолчать этот голос: такое самоотречение, граничащее с низостью, просто глупо. И все же она невольно прислушивалась к нему и вскоре уже не могла ему противиться. Мало-помалу она узнавала свой собственный голос, убеждавший ее: что значат твои страдания, если те, кого ты любишь, будут счастливы? Она всхлипывала все тише, прислушиваясь к шуму волн во мраке, обессиленная, больная, но все не сдавалась.
Как-то ночью она легла в постель, долго проплакав у окна. Потушив свечу и лежа во мраке с широко открытыми глазами, она пришла вдруг к твердому решению: завтра, как только встанет, она заставит дядю написать письмо Луизе и пригласить ее провести несколько недель в Бонвиле. Полине казалось, что ничего не может быть естественнее и проще. Она тотчас заснула таким крепким сном, каким не спала уже много недель. Но на следующее утро, когда она сошла к завтраку и увидела дядю и Лазара за семейным столом, а перед ними три чашки молока на своих обычных местах, она вдруг почувствовала, что задыхается, что от всей ее решимости не осталось и следа.
- Ты ничего не ешь, - заметил Шанто. - Что с тобой?
- Со мной? Ничего, - отвечала Полина. - Напротив, я сегодня спала сном праведника.
При виде Лазара в ней возобновилась прежняя борьба. Он ел молча, заранее утомленный начинающимся днем, который ему предстояло пережить. И у нее не хватало сил уступить Лазара другой. Мысль, что им завладеет другая и станет утешать своими ласками, была ей невыносима. Однако, когда Лазар вышел из комнаты, Полина решила осуществить свое намерение.
- Ну, как твои руки, не хуже сегодня? - обратилась она к дяде.
Тот посмотрел на свои опухшие кисти и с трудом пошевелил пальцами.
- Пожалуй, нет, - ответил он. - Правая даже как будто шевелится чуть-чуть лучше… Если придет аббат, можно будет сыграть партию в шашки.
Помолчав немного, он прибавил:
- А почему ты спрашиваешь?
Полина втайне надеялась, что Шанто не сможет писать. Она покраснела и малодушно отложила письмо на завтра, пробормотав:
- Да просто так! Хотела знать, как ты себя чувствуешь.
С этого дня она потеряла покой. Наплакавшись вволю в своей комнате, Полина брала себя в руки и клялась, что на другой же день утром продиктует дяде письмо. Но как только начиналась ее повседневная жизнь среди тех, кого она так любила, силы покидали ее. Когда она резала хлеб Лазару или отдавала служанке чистить его обувь, все эти мелкие, незначительные подробности семейной жизни ранили ей сердце. Как счастливо можно было бы жить среди привычных домашних забот! К чему вводить в семью чужую женщину? Зачем ломать мирный строй жизни, к которому все они так привыкли за многие годы? И при мысли, что настанет день, когда не она отрежет Лазару хлеба, не она будет заботиться о его платье, Полину охватывало отчаяние, она чувствовала, что долгожданное счастье рушится. Эти терзания не прекращались и во время всех ее хозяйственных забот и отравляли ей жизнь, целиком посвященную семье.
- В чем тут дело? - порою спрашивала она себя вслух. - Мы любим друг друга, но мы не счастливы. Любовь наша сеет вокруг нас одно лишь горе.
Она силилась понять, в чем кроется причина. Может быть, они с Лазаром не сходятся характерами? Она всячески старалась приноровиться к нему, отказаться от своей личной воли, но это ей не удавалось: она всегда судила обо всем так, как подсказывал ей разум, и добивалась, чтобы другие поступали разумно. Бывало также, что терпение изменяло ей, - тогда вспыхивали ссоры. Ей хотелось бы посмеяться, заглушить свое горе весельем, но теперь это ей не удавалось, и она, в свою очередь, теряла самообладание.
- Хороши, нечего сказать! - постоянно твердила Вероника. - Вас только трое, а вы в конце концов заедите друг друга… У барыни тоже бывали дни, когда она вставала с левой ноги, но все-таки при ней до этого не доходило, ведь этак вы скоро начнете швырять друг в друга посудой!
Шанто тоже ощущал этот постоянный, необъяснимый разлад. Когда у него бывали приступы подагры, он еще сильнее «выл», как говорила Вероника. Затем начинались капризы и припадки раздражительности, как всегда у больных, потребность беспрестанно мучить всех окружающих. Дом становился настоящим адом.
Борясь с последними вспышками ревности, Полина спросила себя, вправе ли она навязывать Лазару такую жизнь, какая нужна ей самой. Она прежде всего хочет сделать его счастливым, хотя бы ценою собственных слез. К чему держать Лазара взаперти, обрекать его на одиночество, если он от этого страдает? Он еще любит ее, в этом нет сомнений, и, может быть, вернется к ней, когда лучше оценит, сравнив с другой. Во всяком случае, Полина должна предоставить выбор ему самому - это будет только справедливо, а идея справедливости в сознании Полины всегда одерживала верх.
Каждые три месяца Полина ездила в Кан получать проценты. Уезжала она утром и возвращалась вечером, сделав все покупки и выполнив дела, которые в течение трех месяцев записывала на особом листе. В этот день - дело было в июне - ее тщетно ждали к обеду до девяти часов вечера. Шанто очень беспокоился и посылал Лазара на дорогу посмотреть, не едет ли Полина, боясь, как бы с ней не случилось какого несчастья. Вероника, напротив, была совершенно спокойна и твердила, что тревожиться нечего: барышня, верно, не успела закончить все дела и решила переночевать в городе. В эту ночь в Бонвиле спали беспокойным сном. Наутро за завтраком тревога еще больше усилилась. Часов около двенадцати Лазар, видя, что отец не находит себе места, решил отправиться в Арроманш, как вдруг служанка, караулившая у дороги, вбежала в комнату с криком:
- А вот и барышня!
Шанто потребовал, чтобы его выкатили в кресле на террасу. Отец и сын ждали приближения экипажа, а Вероника тем временем сообщала им подробности:
- Это рыдван Маливуара… Я еще издали признала барышню по черным креповым лентам. Только вот не разобрала… Сдается мне, будто с ней кто-то едет. Вот чертова кляча, что она там застряла!
Экипаж остановился наконец у подъезда. Лазар подошел к Полине, которая легко спрыгнула на землю, и уже хотел заговорить, но так и застыл с открытым ртом: вслед за Полиной из экипажа выскочила другая девушка в лиловом шелковом платье в мелкую полоску. Обе весело смеялись, как добрые подруги. Лазар был до того изумлен, что вернулся к отцу и проговорил:
- Она привезла Луизу.
- Луизу? О! Вот это она хорошо придумала! - воскликнул Шанто.
И когда обе девушки рука об руку подошли к нему, одна в глубоком трауре, другая в веселом летнем наряде, он сказал, обрадованный этим неожиданным развлечением:
- Значит, вы помирились? По правде говоря, я ничего не мог понять в вашей ссоре. Все это глупости! А ты, Луиза, была неправа, как могла ты дуться на нас, когда мы были в таком горе!.. Ну, теперь кончено, правда?
Девушки стояли неподвижно, в сильном смущении. Обе покраснели и старались не смотреть друг на друга. Луиза обняла Шанто, чтобы скрыть свое замешательство. Но он потребовал объяснений.
- Где же вы встретились?
Тогда Луиза обернулась и посмотрела на подругу влажными глазами, в которых светилась нежность.
- Полина пришла к папе, - проговорила она, - а я как раз была у него в комнате. Только, пожалуйста, не браните ее за то, что она осталась у нас, это я ее задержала… А так как телеграф проведен только до Арроманша, то мы рассчитали, что приедем одновременно с телеграммой… Вы не сердитесь на меня?
Она еще раз поцеловала Шанто, вкрадчиво и ласково, как прежде. Но он больше не задавал вопросов: когда что-нибудь доставляло ему удовольствие, он всегда считал, что это хорошо.
- Ну, Лазар, что же ты молчишь? 66
Молодой человек стоял позади всех и принужденно улыбался. Замечание отца еще сильней смутило его, тем более что Луиза снова покраснела, - не решаясь подойти к нему. Зачем она здесь? Зачем Полина привезла с собою соперницу, которую сама же так грубо выгнала из дому? Лазар был совсем сбит с толку и никак не мог прийти в себя.
- Поцелуй ее, Лазар, ты же видишь, она не решается, - тихо сказала Полина.
Траур подчеркивал ее бледность, но лицо было спокойно, а взор ясен. Она смотрела на них, как мать, с тем серьезным выражением, какое всегда появлялось у нее в важные минуты жизни. Когда же наконец Луиза подставила Лазару щеку и он прикоснулся к ней губами, Полина слегка улыбнулась.
Но Вероника, видевшая всю сцену, только развела руками и в негодовании убежала на кухню. Она ничего не понимала. Как это возможно после всего, что произошло? Барышня становится прямо невыносимой, когда во что бы то ни стало хочет показать свою доброту! Мало ей вшивых ребят, которых она готова посадить за стол, - теперь вздумала еще привозить любовниц для господина Лазара! Нечего сказать, хорош будет дом! Вероника отвела душу, вдоволь наворчавшись у плиты, и вернулась в столовую, крича:
- Завтрак больше часу стоит на огне, вы что, забыли?.. Картофель, поди, в уголь превратился!
Все завтракали с большим аппетитом, но от души смеялся один Шанто: он был так весело настроен, что не замечал тягостного смущения своих собеседников. Все трое были крайне предупредительны друг к другу, но казалось, будто под покровом любезности таится горький осадок, как часто после ссоры, когда люди уже помирились, но еще не могут забыть непоправимую обиду. После завтрака занялись устройством гостьи. Она поместилась в своей прежней комнате на втором этаже. И если бы в вечерний час к столу вышла мелкими, торопливыми шажками г-жа Шанто, можно было бы подумать, что снова настали старые времена.
Общая неловкость продолжалась еще с неделю. Лазар не решался спросить Полину, зачем она привезла Луизу. Он не мог понять этого поступка и считал его странным и безрассудным. Мысль о возможности жертвы с ее стороны, о желании великодушно предоставить ему свободу выбора просто не приходила Лазару в голову. Страстно мечтая о Луизе в долгие часы безделья, он никогда не думал жениться на ней. С тех пор как все трое снова очутились вместе, создалось ложное положение, от которого они только страдали. Часто наступало неловкое молчание, фразы обрывались на полуслове, все боялись какого-нибудь невольного намека. Полина, пораженная таким неожиданным результатом приезда Луизы, принуждала себя казаться веселой, чтобы создать былое беззаботное настроение. Вначале, однако, она действительно испытывала глубокую радость, ей казалось, будто Лазар возвращается к ней. Присутствие Луизы умиротворило его; он чуть не бегал от нее, стараясь не оставаться с нею наедине, возмущаясь при мысли, что мог бы вторично обмануть доверие кузины. Им овладела какая-то болезненная нежность: он снова сблизился с Полиной, казался растроганным, называл ее лучшей из женщин, говорил, что она святая и он ее не достоин. А она была счастлива и упивалась своей победой, видя, как мало внимания он уделяет сопернице. В конце первой недели Полина даже слегка попеняла ему за это.
- Почему ты убегаешь, как только я вхожу с ней?.. Это меня огорчает. Не для того она приехала к нам, чтобы мы ходили с кислым видом.
Лазар, уклоняясь от ответа, неопределенно развел руками. Тогда Полина в первый и последний раз позволила себе намекнуть:
- Я привезла ее сюда для того, чтобы ты понял, что я давно простила вас. Мне хотелось забыть этот дурной сон, - пусть он развеется без следа… Ты видишь, я больше не боюсь и вполне доверяю вам.
Лазар схватил ее в объятия и крепко прижал к груди. Затем он обещал ей быть любезнее с Луизой.
С этой минуты между всеми установилась тесная дружба, и снова начались прекрасные дни. Лазар, видимо, уже не скучал. Теперь он не уходил, как раньше, наверх, не сидел отшельником в своей келье и не тосковал в одиночестве, а придумывал разные развлечения, затевал прогулки, с которых все возвращались опьяненные свежим воздухом. И незаметно для него Луиза вновь овладела всем его существом. Лазар постепенно освоился, он уже не боялся брать ее под руку, он снова вдыхал опьяняющий аромат, которым была пропитана каждая складка ее платья. Сперва он боролся с собой, старался избегать общества Луизы, как только почувствовал, что оно его волнует. Но Полина издали кричала ему, чтобы он помог Луизе перебраться через ручей во время прогулки на взморье под скалами. Сама Полина прыгала ловко, как мальчишка, Луиза же, слабо вскрикивая, как подстреленный жаворонок, падала на руки молодого человека. Возвращаясь с прогулки, он ее поддерживал; снова начались перешептывание и приглушенный смех. Но Полину это еще не беспокоило; она по-прежнему бодро шагала вперед и не понимала, что, никогда не уставая и не прося о помощи, она ставит на карту свое счастье. От нее веяло свежестью здорового, крепкого тела, и это никого не волновало. С какой-то безумной отвагой, весело улыбаясь, она позволяла Лазару и Луизе идти впереди рука об руку. Полина как будто хотела показать, что она им вполне доверяет.
Впрочем, ни тот, ни другая не стали бы ее теперь обманывать. Если Лазар и поддавался чарам Луизы, то все же постоянно боролся с собой и усилием воли заставлял себя быть особенно внимательным к Полине. Порою он уступал сладостному влечению плоти, но давал себе клятву, что на сей раз игра не выйдет за пределы дозволенных забав. Зачем отказывать себе в этой радости, раз он твердо решил остаться верным долгу честного человека? А Луиза была еще осторожнее его. Не то чтобы она обвиняла себя в кокетстве, - она была кокетлива от природы и, сама того не сознавая, стремилась пленять каждым движением, каждым вздохом, - но она старалась не делать ни шага, не говорить ни слова, которые, по ее мнению, могли бы быть неприятны подруге. Прощение Полины трогало ее до слез, она хотела доказать ей, что достойна такого доверия. Теперь Луиза преувеличенно, чисто по-женски обожала Полину и изливала свои чувства в клятвах, поцелуях, всевозможных страстных ласках. Она постоянно следила за подругой и чуть только замечала на ее лице легкое облачко, тотчас бежала к ней. Иногда она внезапно бросала руку Лазара и, словно негодуя на себя за то, что на миг забыла о Полине, подходила к ней, брала ее под руку, старалась ее развлечь и даже делала вид, будто сердится на молодого человека. Никогда Луиза не была так прелестна, как в эти дни, когда ее не покидало волнение; то отдаваясь желанию нравиться, то приходя от него в отчаяние, она наполняла дом шуршанием своих юбок и вела себя, как томная, ласковая кошечка.
Мало-помалу для Полины начались прежние терзания. Воскресшая надежда и недолгое торжество только усиливали ее муки. То не были взрывы горя и приступы ревности, которые раньше сводили ее с ума. Теперь началась медленная пытка: словно какая-то тяжесть навалилась на нее и с каждой минутой давила все сильнее и сильнее. Нечего больше ждать ни отсрочки, ни спасения: несчастье стоит у порога. Правда, она ни в чем не могла их упрекнуть, оба были крайне предупредительны с нею и боролись с чувством, толкавшим их друг к другу. Но Полина страдала именно от этой предупредительности, она ясно видела, что Луиза и Лазар, словно сговорившись, щадят ее, скрывая от нее свою любовь. Жалость влюбленных была для нее невыносима. Этот торопливый шепот, когда они остаются наедине, внезапное молчание, когда она появляется, страстные поцелуи Луизы, нежная покорность Лазара - все это было равносильно признанию. Полина предпочла бы, чтобы они были виноваты перед нею, чтобы они изменяли ей в потайных уголках. А между тем эта заботливость, эта принужденная ласковость Лазара, открывая ей всю истину, обезоруживали ее; у нее уже не было ни воли, ни энергии отвоевывать свое счастье. В тот день, когда Полина снова привезла свою соперницу в Бонвиль, она готова была бороться с нею, если понадобится. Но что делать с этими детьми, когда они сами так мучаются от своей любви? Впрочем, она одна виновата во всем: надо было женить на себе Лазара, не раздумывая, совершает ли она какое-то насилие над его волей. Но даже теперь, несмотря на свои муки, Полина возмущалась при одной этой мысли: неужели принуждать его, требовать, чтобы он исполнил обещание, о котором, наверно, жалеет? Нет! Она скорее умрет, чем заставит Лазара жениться на себе, когда он любит другую.
Но все же Полина по-прежнему оставалась матерью для своей маленькой семьи: она ухаживала за стариком, которому становилось все хуже, часто заменяла Веронику, далеко не такую аккуратную, как прежде, а с Лазаром и Луизой нарочно обращалась, как с шаловливыми, несносными детьми, чтобы можно было потешаться над их проделками. И вскоре она стала хохотать еще громче их. В ее чистом, бодром смехе, звеневшем, словно призыв рожка, звучало само здоровье, сама сила жизни. Весь дом повеселел. Полина с утра до вечера развивала бурную деятельность, отправляя детей гулять одних под предлогом грандиозной уборки, стирки или заготовки припасов. Лучше всех чувствовал себя Лазар; он насвистывал, поднимаясь по лестнице, громко хлопал дверьми и находил, что дни слишком коротки и проходят слишком тихо. Он ровно ничего не делал; однако новая страсть так поглощала его, что ему, казалось, не хватает ни времени, ни сил. Он опять задумал покорить мир и каждый день за обедом строил какие-нибудь новые необычайные планы. Литература уже успела ему надоесть. Он признался, что бросил мысль о подготовке к экзамену на звание преподавателя, который собирался было держать. Сколько раз запирался он наверху в своей комнате, чтобы засесть за занятия, но приходил в такое уныние, что не мог заставить себя раскрыть книгу! А теперь он смеялся над собственной глупостью: ведь это идиотство - закабалиться навек, чтобы писать потом какие-то романы или драмы! Нет, он займется политикой, это решено; он немного знаком с канским депутатом и поедет с ним в Париж в качестве секретаря, а там за несколько месяцев сумеет пробить себе дорогу. Империя сейчас особенно нуждается в людях с головой. Когда Полина, встревоженная такой бурной сменой планов, старалась охладить пылкую фантазию Лазара и советовала ему лучше заняться небольшим, но верным делом, он потешался над ее благоразумием и называл ее старой бабушкой. Снова поднималась возня, в доме царило неестественно шумное веселье, за которым скрывалось тайное горе.
Как-то утром, когда Лазар с Луизой отправились вдвоем в Вершмон, Полине понадобился рецепт для чистки бархата. Она вошла в комнату Лазара и стала рыться в шкафу, ей помнилось, что рецепт был заложен в какую-то книжку. И тут, среди брошюр, ей вдруг попалась старая перчатка подруги, та самая забытая перчатка, которой так часто упивался Лазар, доходя порой до чувственных галлюцинаций. Полину озарила внезапная догадка: так вот что он прятал в таком замешательстве в тот вечер, когда она внезапно вошла и позвала его обедать! Она упала на стул, убитая своим открытием. Боже! Значит, он страстно желал эту девушку еще до того, как она вернулась! Он мысленно жил с Луизой, он грезил о ее поцелуях, прижимаясь губами к этой тряпке, потому что она сохранила ее запах. Рыдания сотрясали все тело Полины, а полные слез глаза были прикованы к перчатке, которую она все еще держала в дрожащих руках.
- Ну что, барышня, отыскали рецепт? - раздался на лестнице зычный голос Вероники, - Говорю вам, лучше всего почистить куском сала.
Она вошла в комнату. Увидев, что Полина заливается слезами, судорожно сжимая в руках какую-то старую перчатку, Вероника сперва не поняла, в чем дело. Но потом она почувствовала легкий запах духов и догадалась, в чем причина такого отчаяния.
- Что вы хотите! Этого и надо было ожидать! - грубо заговорила она; с каждым днем она становилась все более резкой. - Я вас предупреждала. Вы их свели, вот они и тешатся… А может статься, хозяйка была права - эта кошечка нравится ему больше, чем вы.
Она покачала головой и прибавила мрачным тоном, будто разговаривая сама с собой:
- Да, хозяйка все видела, несмотря на свои недостатки… Я до сих пор не могу свыкнуться с мыслью, что она умерла.
Вечером, войдя к себе в комнату, заперев дверь и поставив свечу на комод, Полина присела на край постели и сказала себе, что должна женить Лазара на Луизе. Весь день у нее так шумело в голове, что она не могла собраться с мыслями и принять какое-нибудь решение. Только теперь, в ночную пору, когда она могла наедине отдаться своему горю, она нашла наконец неизбежный выход. Их надо женить. Слова эти звучали как приказание, как властный голос разума и справедливости, который она была не в силах заставить замолчать. На миг ей даже почудилось, будто она слышит голос тетки, приназывающей ей повиноваться, и, несмотря на всю свою смелость, Полина с ужасом оглянулась. Затем, не раздеваясь, бросилась на кровать и зарылась головой в подушки, чтобы заглушить невольные крики. Как! Отдать его другой, знать, что он в объятиях соперницы и никогда, никогда не вернется к ней! Нет, у нее не хватит мужества, она лучше будет вести эту жалкую жизнь; он не достанется ни ей, ни Луизе и сам иссохнет от ожидания! Полина долго боролась с собой, ее терзала жестокая ревность, вызывая перед нею ужасные чувственные образы. Сначала кровь одерживала верх, ни годы, ни жизненный опыт не могли унять ее кипения. Затем Полина почувствовала, что силы покидают ее и плоть смирилась.
Лежа на спине, не в силах раздеться, Полина долго размышляла. Она убеждала себя, что Лазар будет счастливее с Луизой, нежели с нею. Разве эта хрупкая девочка, ласковая и пылкая, не сумела развеять скуку Лазара? Конечно, ему нужна именно такая женщина, которая постоянно будет висеть у него на шее и своими поцелуями прогонит его мрачные мысли, его вечный страх смерти. И Полина умаляла собственные достоинства, находила, что она слишком холодна, что в ней нет женского обаяния. Правда, она добра, но для молодого человека этого мало. Еще одно соображение окончательно убедило ее: она разорена, а планы Лазара, которые так беспокоили ее, потребуют много денег. Имеет ли она право обрекать его на бедность, в которой живет теперь семья и от которой он, видимо, страдает? Это было бы ужасное существование - вечные сожаления, взаимные придирки, горечь ущемленного самолюбия. Она внесла бы в семью только озлобление, связанное с бедностью, тогда как Луиза, богатая невеста, откроет Лазару широкую дорогу, о которой он так мечтает. Говорят, будто отец девушки уже приготовил место для будущего зятя. Речь идет, вероятно, о месте в банке, и хотя Лазар уверял, что презирает финансистов, - ничего, это пройдет. Полина не имеет права колебаться. Ей казалось теперь, что с ее стороны будет просто преступлением, если она не женит Лазара на Луизе. За долгие часы бессонницы этот брак показался ей такой естественной и необходимой развязкой, что она решила ускорить его, боясь иначе потерять уважение к самой себе.
Вся ночь прошла в этой борьбе. Когда забрезжило утро, Полина наконец разделась. На сердце у нее было тихо, и, лежа в постели, она испытывала глубокий покой, хотя спать все-таки не могла. Никогда еще не чувствовала она себя так легко, так свободно, не переживала такого душевного подъема. Все кончено - она отрешилась от своего эгоизма, ни на кого и ни на что больше не надеялась; в глубине души она упивалась сознанием принесенной жертвы. Она не находила в себе даже прежнего желания - быть источником радости своих близких; это настойчивое стремление было последним оплотом ее ревности. Теперь у нее исчезла всякая гордость при мысли о своем самопожертвовании, она примирилась с тем, что близкие могут быть счастливы и помимо нее. То была вершина любви к ближнему: обезличиться, всем пожертвовать, считая, что этого еще мало, любить другого так сильно, чтобы радоваться его счастью, хотя не тебе он им обязан и никогда с тобой не разделит. Солнце уже всходило, когда Полина наконец уснула крепким сном.
В это утро она сошла вниз очень поздно. Проснувшись, она с радостью убедилась, что принятое накануне решение твердо и непоколебимо. Затем ей пришло в голову, что она совершенно забыла о себе, нужно подумать о завтрашнем дне и о новом положении, в котором она окажется. Женить Лазара на Луизе - на это у нее хватит сил, но никогда она не сможет остаться с ними и быть свидетелем их супружеского счастья. Самопожертвование тоже имеет свои пределы, и она боялась, что вернутся порывы горя, боялась какой-нибудь ужасной, убийственной сцены. Да, наконец, разве мало того, что она делает? У кого хватило бы жестокости обречь ее на такую ненужную пытку? Полина тут же приняла твердое решение: она уедет, она покинет этот дом - с ним связано слишком много мучительных воспоминаний. Вся жизнь ее круто переменится, но теперь она не отступит.
За завтраком Полина была весела и спокойна, и настроение это уже не покидало ее. Лазар и Луиза сидели рядом, перешептываясь и смеясь, но Полина не теряла бодрости, оставаясь по-прежнему веселой, только сердце ей сковал ледяной холод. Была суббота, и она решила отправить их на далекую прогулку, чтобы остаться одной, когда приедет доктор Казэнов. Они ушли, а Полина, из предосторожности, отправилась по дороге навстречу доктору. Увидев ее, Казэнов предложил ей сесть в кабриолет и доехать вместе. Но Полина попросила его выйти к ней, и они пошли медленным шагом, а впереди, метрах в ста, ехал Мартен в пустом кабриолете.
Полина в немногих бесхитростных словах поведала ему все, что было у нее на сердце; она сообщила о своем замысле женить Лазара на Луизе и о желании уехать из Бонвиля. Такое признание казалось ей необходимым: она не хотела действовать сгоряча, а старый доктор казался ей единственным человеком, который может ее понять.
Вдруг Казэнов остановился посреди дороги и обнял Полину своими длинными, тощими руками. Дрожа от волнения, он крепко поцеловал ее в голову и заговорил с нею на «ты».
- Ты права, девочка… И знаешь, я очень рад - все могло кончиться гораздо хуже. Меня уж давно это мучает; я чувствовал, что ты несчастна, и всякий раз возвращался от вас совсем больной… Да, славно они тебя обобрали, эти добрые люди: сначала отняли деньги, а потом и сердце… Девушка старалась его остановить:
- Друг мой, не надо, умоляю вас… Вы о них строго судите.
- Возможно, но это не мешает мне порадоваться за тебя. Ничего, ничего, отдавай своего Лазара, не больно это завидный подарок для Луизы… О, разумеется, он очень мил и преисполнен благих намерений, но я предпочитаю, чтобы не ты была несчастна с ним, а другая. Эти молодчики, которым все приедается, - тяжелые люди, и даже такие крепкие плечи, как у тебя, не выдержали бы этой ноши. Я желаю тебе лучше выйти замуж за мясника, да, да, за здорового, молодого мясника, который хохотал бы день и ночь без умолку.
Но видя, что у Полины слезы на глазах, он прибавил:
- Ну, хватит! Ты его любишь, не будем больше говорить об этом. Обними меня еще раз. Ты умница и храбрая девочка… Дурак тот, кто тебя не ценит!
Он привлек ее к себе, взял под руку, и они двинулись в путь, продолжая спокойно беседовать. Да, конечно, она поступит разумно, если уедет из Бонвиля. Он берется подыскать ей занятие. Как раз его пожилой богатой родственнице, живущей в Сен-Ло, нужна компаньонка. Девушке будет у нее хорошо, тем более, что у дамы нет детей, она может привязаться к Полине и впоследствии даже сделать ее своей наследницей. Они условились обо всем, в доктор обещал через три дня дать окончательный ответ, а пока решили никому не говорить о предполагаемом отъезде. Боясь, чтобы в этом не усмотрели лишь угрозу с ее стороны, Полина хотела сначала устроить брак Луизы и Лазара, а потом, когда она уже не будет никому нужна, уехать как можно незаметнее.
На третий день Полина получила письмо от доктора: ее ждут в Сен-Ло, как только она сможет приехать. В тот же день, когда Лазара не было дома, она увела Луизу в огород, к старой скамье, стоявшей в тени тамарисков. Перед ними за невысокой оградой виднелись только море и небо - бесконечное голубое пространство, пересеченное ровной чертой горизонта.
- Дорогая моя, - материнским тоном начала Полина, - давай потолкуем, как две сестры. Ведь ты меня немножко любишь…
Луиза прервала Полину и обняла ее за талию:
- О да!
- Ну вот! Почему же ты не хочешь поведать мне всего, если ты любишь меня? Зачем у тебя завелись от меня тайны?
- У меня нет никаких тайн.
- Нет, есть, подумай хорошенько… Послушай, Луиза, открой мне свое сердце.
Обе с минуту так близко смотрели друг другу в глаза, что каждая чувствовала теплое дыхание другой. Взор Луизы становился все более смущенным перед ясным взором Полины. Молчание делалось тягостным.
- Скажи мне все. То, о чем говоришь открыто, всегда можно как-нибудь уладить, а скрытность в конце концов приводит к дурным поступкам. Ведь, правда, было бы нехорошо, если бы мы начали ссориться и снова дошли до того, о чем так сожалели?
В ответ Луиза громко разрыдалась. Она судорожно обхватила стан подруги и, уронив голову ей на плечо, проговорила сквозь слезы:
- Ах, не вспоминай - это нехорошо с твоей стороны! Никогда, никогда не будем говорить об этом… Отправь меня лучше скорее отсюда, чем мучить упреками!
Полина тщетно пыталась ее успокоить.
- Нет, я отлично понимаю, - продолжала Луиза. - Ты все еще не веришь мне. Зачем ты говоришь о каких-то тайнах? У меня нет тайн от тебя, я делаю все, что могу, чтобы тебе не в чем было меня упрекнуть. Не моя вина, если что-то тебя беспокоит. Я слежу за каждым своим движением, даже за тем, как я смеюсь, хотя это и незаметно… А если ты мне не веришь, - хорошо, тогда я уеду, сейчас же уеду.
Они были одни среди широкого простора. Огород, высушенный западным ветром, лежал у их ног, словно невозделанная почва, а за ним простиралась бесконечная водная гладь, неподвижная, как зеркало.
- Но послушай! - воскликнула Полина. - Я ведь ни в чем тебя не упрекаю, а, наоборот, хочу успокоить.
И, взяв Луизу за плечо, она заставила ее поднять глаза и заговорила с нею нежно, словно мать, выведывающая у дочери сердечную тайну:
- Ты любишь Лазара?.. Он тоже тебя любит, я знаю.
Краска залила щеки Луизы. Она задрожала еще сильнее, пытаясь вырваться и убежать.
- Боже мой! Какая же я неловкая, если ты меня не понимаешь! Ты думаешь, я заговорила об этом, чтобы мучить тебя?.. Вы любите друг друга, правда? Ну вот, я и хочу, чтобы вы поженились, больше ничего.
Луиза, растерявшись, перестала отбиваться. Изумление остановило ее слезы, и она замерла, бессильно уронив руки.
- Как? А ты?
- Видишь ли, дорогая моя, за последние недели, по ночам, когда не спится и когда многое видишь яснее, я не раз серьезно допрашивала себя… Я поняла, что с Лазаром мы только добрые друзья. Разве ты сама этого не замечаешь? Мы с ним товарищи и дружим как двое юношей, но влюбленности между нами нет…
Полина с трудом подыскивала выражения, стараясь сделать эту ложь более правдоподобной. Но Луиза не спускала с нее пристального взора, как бы проникая в тайный смысл ее слов.
- Зачем ты говоришь неправду? - прошептала она наконец. - Разве ты способна разлюбить того, кого полюбила?
Полина смутилась.
- Ах, это не важно! - отвечала она. - Вы любите друг друга, и он должен на тебе жениться, - вполне естественно… Я с ним росла и останусь ему сестрой… На многое начинаешь смотреть иначе, когда так долго ждешь… А кроме того, есть еще много других причин…
Полина чувствовала, что почва уходит у нее из-под ног, что она начинает путаться, но продолжала в порыве откровенности:
- Дорогая моя, предоставь все мне! Если я еще настолько люблю Лазара, что хочу сделать его твоим мужем, то потому, что только ты можешь составить его счастье. Разве тебе это неприятно? Разве ты на моем месте не поступила бы так же?.. Давай поговорим спокойно. Хочешь действовать со мною заодно? Хочешь, соединим свои силы и заставим Лазара быть счастливым? Даже если бы он рассердился или считал себя в долгу передо мною, ты должна помочь мне убедить его, потому что любит он тебя и нужна ему ты, а не я… Умоляю тебя, стань моей сообщницей, обдумаем все, пока мы одни…
Но Луиза чувствовала, что Полина вся дрожит, что в мольбах ее сквозит мука, - и в последний раз ее охватило возмущение.
- Нет, нет, я не согласна!.. То, что ты задумала, - ужасно, невозможно! Ты все еще любишь его, я отлично вижу, и устраиваешь себе еще большую пытку… Вместо того, чтобы помогать тебе, я сейчас же все ему скажу. Да, да, как только он вернется домой…
Полина крепко обняла Луизу своими добрыми руками и, прижав ее голову к своей груди, не дала ей договорить.
- Замолчи, злая девчонка!.. Так нужно, подумаем лучше о нем.
Наступило молчание. Девушки по-прежнему сидели обнявшись. Истощив все свои доводы, Луиза, томная и беспомощная, наконец уступила. Из глаз ее полились слезы, но то были слезы счастья, медленно струившиеся по щекам. Она молча прижималась к подруге, не находя слов и не умея выразить свою глубокую признательность. Она чувствовала, что истерзанная, великодушная Полина неизмеримо выше ее, и не смела поднять глаза, боясь встретиться с ее взглядом. Однако несколько мгновений спустя Луиза решилась и, робко подняв голову, с радостной, застенчивой улыбкой, не сказав ни слова, поцеловала подругу… Вдали под безоблачным небом расстилалось безбрежное море; ни одна волна не рябила его спокойной синей глади. Все кругом дышало такой чистотой, такой ясностью, что девушки долго не могли произнести ни слова.
Когда вернулся Лазар, Полина отправилась к нему в комнату, в ту большую любимую комнату, где оба они выросли. Девушка хотела в тот же день довести свое дело до конца. С Лазаром она заговорила прямо и решительно, без обиняков. Комната была полна воспоминаний прежних лет: там и сям еще валялись сухие водоросли, рояль был заставлен моделями волнорезов, на столе лежали груды научных книг и нот.
- Лазар, - обратилась она к нему, - мне нужно серьезно поговорить с тобой.
Он с удивлением подошел к Полине.
- Что такое?.. Папе нехорошо?
- Нет, не то… Послушай, надо наконец решить один вопрос, - молчание ни к чему не поведет. Ты помнишь, конечно, что тетя хотела нас женить; мы об этом много толковали, но вот уже несколько месяцев прекратили всякие разговоры. Так вот, я думаю, что теперь самое правильное вовсе отказаться от этой мысли.
Молодой человек побледнел, но не дал ей договорить и гневно закричал:
- Что еще за глупости!.. Разве ты не моя жена? Да завтра же, если хочешь, мы можем отправиться к священнику… И это ты называешь серьезным вопросом!
- Очень серьезным, раз ты сердишься… - ответила Полина своим спокойным голосом. - Повторяю тебе, нам надо поговорить. Правда, мы с тобой старые друзья, но, боюсь, между нами нет того, что связывает двух влюбленных. К чему же нам тогда упорно настаивать на том, что, может быть, не принесет счастья ни тебе, ни мне?
Тут Лазар разразился целым потоком слов. Что она, ищет повода для ссоры, что ли? Не может же он постоянно висеть у нее на шее! Если так долго откладывали свадьбу, то не по его вине, она отлично знает. И она несправедлива к нему, когда говорит, будто он ее не любит. Разве она забыла, как хорошо им жилось в этой самой комнате? Он так сильно любил Полину, что боялся пальцем дотронуться до нее, чтобы не забыться и не натворить глупостей. При воспоминании о минувшем румянец проступил на щеках Полины: он прав, она помнила его недолгую страсть, коснувшуюся ее своим горячим дыханием. Но как далеки те сладостные, волнующие часы и какую холодную, братскую дружбу он проявляет к ней теперь! И Полина грустно проговорила:
- Бедный мой друг! Если бы ты любил меня по-настоящему, то не стал бы оправдываться, как теперь: ты уже держал бы меня в объятиях, ты заплакал бы и нашел другой способ убедить меня в своей любви.
Лазар побледнел еще больше, попытался что-то возразить и бессильно опустился на стул.
- Нет, - продолжала Полина, - это ясно: ты меня больше не любишь… Что делать, мы, верно, не созданы друг для друга. Когда мы жили здесь вместе, в четырех стенах, ты невольно начал думать обо мне. А потом это прошло, да и не могло долго тянуться: мне нечем было удержать тебя.
Новый порыв гнева охватил Лазара. Он ерзал на стуле и бессвязно бормотал:
- К чему ты клонишь наконец? Что все это значит, хотел бы я знать? Я спокойно, ни о чем не думая, возвращаюсь домой, иду к себе в комнату надеть туфли, а ты вдруг накидываешься на меня и, не давая мне опомниться, затеваешь какую-то нелепую историю… Я будто тебя не люблю, мы не созданы друг для друга, мысль о свадьбе надо бросить… Еще раз спрашиваю тебя: что все это значит?
Полина подошла к нему вплотную и медленно проговорила:
- Это значит, что ты любишь другую, и я советую тебе жениться на ней.

Предыдущая страница 13 Следующая страница


Радость жизни 14

В первый миг Лазар не знал, что ответить. Но потом он натянуто засмеялся. Так! Опять начинаются сцены. Опять она перевернет весь дом из-за своей ревности! Ему ни одного дня нельзя быть веселым, он должен обречь себя на вечное одиночество. Полина слушала его, глубоко опечаленная. Но вдруг она положила Лазару на плечи дрожащие руки, и все, что накипело у нее на сердце, прорвалось в невольном крике:
- О друг мой, неужели ты можешь думать, что я хочу тебя мучить?.. Неужели ты не понимаешь, что я забочусь только о твоем счастье, что я готова на все, лишь бы доставить тебе радость, хоть на час? Ведь ты любишь Луизу, правда? Ну, вот, я и говорю тебе: женись на ней… Пойми меня, я не хочу тебя связывать, я отдаю ее тебе…
Лазар смотрел на Полину в полном смятении. Как человек с нервной, неуравновешенной натурой, он при всяком потрясении бросался из одной крайности в другую. На глазах его выступили слезы, и он разрыдался.
- Замолчи, Полина, я негодяй! Да, да, я презираю себя за все, что творится в этом доме последние годы… Я твой должник, да, да, это так, молчи! Мы забрали твои деньги, и я, как дурак, растратил их! А теперь я пал так низко, что ты, словно милостыню, возвращаешь мне мое слово, возвращаешь из жалости, как человеку, у которого нет ни мужества, ни чести.
- Лазар, Лазар! - в ужасе шептала Полина.
Он в бешенстве вскочил и принялся бегать по комнате, колотя себя в грудь кулаками.
- Оставь меня! Я бы тут же на месте убил себя, если бы стал судить себя по заслугам… Разве не тебя я должен был любить? Разве не мерзость - желание обладать другой, на которую я не имею никакого права и которая во всем хуже тебя? Если человек так низко падает, значит, в душе его таится грязь… Ты видишь, я ничего не скрываю и не стараюсь оправдаться… Но я скорее сам выгоню Луизу из дому, чем соглашусь принять твою жертву, а потом уеду в Америку и никогда больше не увижу ни тебя, ни ее.
Полина долго старалась успокоить и образумить его. Неужели он не может принимать жизнь такой, как она есть, без всяких преувеличений? Разве он не видит, что она рассуждает вполне здраво и хорошо все обдумала? Брак этот будет блестящим во всех отношениях. Она говорит совершенно спокойно, она теперь не только не страдает, но искренне хочет, чтобы все уладилось. Но, увлеченная желанием убедить Лазара, Полина имела неосторожность намекнуть на приданое Луизы и упомянула о месте, на которое Тибодье устроит своего зятя тотчас после свадьбы.
- Так вот что! - в ярости закричал он. - Хорошо, продавай меня! Говори уж прямо, что я не хочу на тебе жениться, так как разорил тебя, и что мне остается совершить еще одну подлость: поправить свои дела выгодным браком… Нет, нет, это уж слишком! Какая гадость! Никогда, слышишь ты, никогда этого не будет!
Силы Полины иссякли, она перестала его упрашивать. Наступило молчание. Лазар в изнеможении бросился на стул, а Полина начала медленно ходить по просторной комнате, задерживаясь то возле стола, то возле шкафа… Она глядела на эти старые знакомые вещи, - все они были ее друзьями, - на поцарапанный стол, за которым училась, на шкаф, где до сих пор еще валялись ее детские игрушки, на каждый уголок этой комнаты, полной воспоминаний, и в душу ее невольно закрадывалась сладостная надежда. Она не хотела ей поддаваться, и, тем не менее, эта надежда постепенно охватывала все ее существо: а что, если Лазар действительно так ее любит, что откажется от той? Но Полина знала, что за взрывом благородных чувств очень скоро последует обычная реакция. Да и недостойно предаваться такой надежде; она боялась уступить своей слабости, боялась, что начнет лукавить с собой.
- Подумай хорошенько, - сказала она, остановившись перед ним. - Я не хочу больше мучить ни тебя, ни себя… Завтра ты будешь благоразумнее, я уверена.
Следующий день, однако, прошел в страшном смущении. Глухая тоска, скрытое раздражение снова омрачали жизнь дома. Луиза ходила с заплаканными глазами. Лазар избегал ее и часами сидел, запершись у себя в комнате. Но прошло несколько дней, неловкость мало-помалу рассеялась, и снова начались улыбки, тихий шепот, нежные рукопожатия. Полина ждала, измученная безумными надеждами, охватившими ее наперекор рассудку. Ее так терзала эта томительная неизвестность, что прежние страдания казались ей пустяком. Наконец как-то в сумерки она пошла на кухню за свечой и увидела в коридоре Лазара и Луизу: они целовались. Луиза со смехом убежала, а Лазар, ободренный темнотою, обнял Полину и крепко, по-братски расцеловал в обе щеки.
- Я все обдумал, - проговорил он. - Ты лучше и умнее всех нас… Но я и теперь люблю тебя, как любил покойную маму.
У нее хватило сил ответить:
- Значит, дело уладилось, я очень рада.
Боясь упасть в обморок, Полина не решилась идти на кухню; она чувствовала, что вея похолодела и что лицо ее покрылось страшной бледностью. Не зажигая огня, она пошла обратно к себе, сказав, что забыла что-то наверху. А там, во мраке, ей показалось, что она задыхается и умирает; но слез не было. Господи, что она ему сделала, за что он так жестоко растравляет ее рану? Неужели он не мог согласиться сразу? В тот день Полина решилась и была во всеоружии сил, а теперь она ослабела. К чему было томить ее напрасной надеждой? Теперь ее жертва вдвое тяжелее, она теряет Лазара во второй раз, и это тем больнее, что ей казалось, будто он снова вернется к ней. Господи? У нее, право, есть мужество, но жестоко обрекать ее на такую пытку.
Все было улажено в мгновение ока. Вероника даже рот раскрыла от изумления, когда узнала новость. Этого она уж никак не могла понять. Решительно, после смерти хозяйки в доме все пошло вверх дном? Но больше всех эта развязка поразила Шанто. Обычно он ничем не интересовался и во всем соглашался с другими, лишь бы ему не мешали наслаждаться каждой минутой передышки от боли. Но, услыхав из уст самой Полины семейную новость, он заплакал. Глядя на девушку, Шанто сдавленным голосом, запинаясь, лепетал признания: это не его вина, он в свое время хотел поступить совсем иначе - и с деньгами и со свадьбой. Но ведь Полина знает, что он бессилен. Тогда она обняла дядю и стала уверять, что сама уговорила Лазара жениться на Луизе по расчету. В первую минуту он не поверил; лицо его кривилось, и, глядя на Полину печальным взором, он повторял:
- Это правда? Ты правду говоришь?
Но, увидев, что Полина смеется, он быстро утешился и даже развеселился. Наконец он облегченно вздохнул; эта старая история лежала камнем у него на сердце, хотя он и не решался о ней говорить. Он расцеловал Луизу в обе щеки, а вечером за десертом припомнил даже игривую песенку. Но перед сном он с тревогой спросил Полину:
- Но ты ведь останешься с нами, правда?
- Конечно! - ответила та после минутного колебания, краснея за свою ложь.
Больше месяца ушло на улаживание разных формальностей. Тибодье, отец Луизы, сразу же принял предложение Лазара, своего крестника. Только за два дня до свадьбы между ними вышел небольшой спор; молодой человек наотрез отказался от должности директора одного парижского страхового общества, где банкир был самым видным акционером. Лазар заявил, что хочет прожить еще год или два в Бонвиле и написать там роман - свой будущий шедевр, а потом уже поедет покорять Париж. Впрочем, Тибодье только пожал плечами и дружески назвал своего будущего зятя дуралеем.
Свадьба должна была состояться в Кане. Последние две недели прошли в беспрерывной суете и в лихорадочных разъездах. Полина, стараясь забыться, повсюду сопровождала Луизу и возвращалась домой разбитая. Так как Шанто не мог выехать из Бонвиля, Полине пришлось дать обещание присутствовать на церемонии - она была единственной представительницей семьи Лазара. Приближение этого дня пугало ее. Накануне она все подготовила, чтобы не оставаться ночевать в Кане: ей казалось, что у себя в комнате, засыпая под шум любимого моря, она будет меньше страдать. Полина говорила всем, что здоровье дяди внушает ей опасения и потому она не может надолго отлучаться из дома. Напрасно сам Шанто уговаривал племянницу провести несколько дней в городе. Разве он так уж болен? Напротив, возбужденный мыслью о свадьбе, об ужине, на котором он не сможет присутствовать, Шанто решил потребовать у Вероники какого-нибудь запретного блюда - куропатку с трюфелями, например, хотя такое лакомство неизменно вызывало припадок. Несмотря на все уговоры, Полина объявила, что вернется домой в тот же вечер. Она рассчитывала, что тогда ей будет легче на другой же день уложиться и уехать.
Моросил мелкий дождь. Уже пробило полночь, когда Полина вернулась со свадьбы в старом рыдване Маливуара. Одетая в голубое шелковое платье, едва прикрытая легкой шалью, девушка дрожала всем телом, хотя руки у нее горели, и была страшно бледна.
В кухне она застала Веронику, заснувшую в ожидании барышни, уронив голову на стол. Яркое пламя свечи заставило Полину зажмурить глаза, широко раскрытые всю дорогу от Арроманша; они казались черными, словно до глубины наполненными мраком ночи. Полине с трудом удалось добиться нескольких слов от заспанной служанки: барин вел себя неблагоразумно, теперь он спит, никто не заходил. Полина взяла свечу и отправилась наверх. Холодно и жутко показалось ей в пустом доме, и ее охватило смертельное отчаяние, как будто темнота и безмолвие навалились ей на плечи невыносимой тяжестью.
Взойдя на третий этаж, Полина направилась было к себе, но, повинуясь какому-то странному неодолимому влечению, отворила дверь в комнату Лазара. Она подняла повыше свечу, чтобы лучше видеть: ей показалось, будто комната полна дыма. Ничто не изменилось, все стояло на своем месте, и все-таки у Полины было ощущение беды и гибели, сердце ее сжимал глухой страх, как будто в комнате лежал покойник. Медленно подошла она к столу, взглянула на чернильницу, на перо, на недописанный лист бумаги… Потом ушла. Все кончено. Дверь затворилась, стук ее гулко раздался в пустой комнате.
У себя в спальне Полину снова охватило ощущение, что это место ей незнакомо. Неужели это ее комната с голубыми цветами на обоях, с узкой железной кроватью под кисейным пологом? Но ведь она жила здесь многие годы! Мужество покинуло ее, со свечой в руке она обошла всю комнату, отдернула занавески, заглянула под кровать, под стулья, за комод. Разбитая, в странном оцепенении стояла она и смотрела на привычные предметы. Никогда бы она не поверила, что от этих стен, на которых ей знакомо каждое пятнышко, может исходить такая тоска; теперь она жалела, что не осталась в Кане, этот дом, полный воспоминаний и все же такой пустой, затерянный во мраке холодной, бурной ночи, казался ей страшным. Она не могла и подумать о том, чтобы лечь в постель. Не снимая шляпы, Полина опустилась на стул и несколько минут сидела неподвижно, не сводя широко раскрытых глаз с ярко горевшей свечи; пламя ослепляло ее. Затем она вдруг с удивлением спросила себя: зачем она здесь сидит? В голове шумело, и она ни о чем не могла думать. Был уже час ночи. Не лучше ли ей лечь в постель? Она стала медленно раздеваться, ее горячие руки двигались с трудом.
Однако любовь к порядку не оставила Полину даже в тот час, когда рушилась вся ее жизнь. Заботливо спрятала она шляпу, окинула взглядом ботинки, не измазались ли они. Аккуратно сложенное платье уже висело на спинке стула; Полина осталась в одной нижней юбке и сорочке. Взгляд ее случайно упал на обнаженную девическую грудь. Щеки мало-помалу зарделись. В глубине ее смятенного сознания вставали какие-то смутные образы, и вдруг с необычайной отчетливостью она увидела Луизу и Лазара в их комнате, там, в Кане. Она знает эту комнату, сегодня утром она сама отнесла туда цветы. Новобрачная уже в постели, он входит и с нежной улыбкой приближается к ней. Порывистым движением Полина спустила юбку, скинула сорочку и начала рассматривать свое обнаженное тело. Значит, не для нее созрела эта жатва любви! Никогда, никогда не наступит для нее день свадьбы! Взор ее скользнул по груди, твердой, словно бутон, налившийся соками, по округлости бедер, по животу, в котором дремала вся мощь плодородия. Она созрела, она видела, что тело ее округлилось и расцвело, темное руно осеняло его сокровенные складки; она вдыхала аромат женщины, исходивший от нее, словно от раскрытого цветка, ждущего оплодотворения. Но не она, а другая, образ которой она так ясно видит в глубине той комнаты, изнемогает теперь в объятиях мужа, которого Полина ждала столько лет.
В этот миг Полина увидела, что по ноге ее стекает капля крови, оставляя алый след. Сперва она наклонилась удивленная, затем вдруг поняла: рубашка, лежавшая на полу, была запятнана кровью, словно Полине нанесли удар ножом. Вот почему она с самого отъезда из Кана чувствовала себя разбитой! Полина не ждала в этом месяце так скоро, но потеря любви нанесла ей глубокую рану, и она кровоточила у истоков самой жизни. И при виде этой бесполезно уходившей жизненной силы Полита замерла в отчаянии. Девушка вспомнила, как она в детстве закричала от ужаса, увидя себя однажды утром в крови. И позднее - какое ребячество! - по вечерам, прежде чем погасить свечу, она смотрела украдкой на свое расцветающее тело. И она, глупая, гордилась, она упивалась счастьем при мысли, что становится настоящей женщиной! А теперь! Алая роса зрелости стекала, словно те напрасные слезы, которыми Полина оплакивала свое девичество. Каждый месяц будет повторяться это истечение крови, подобно соку лозы, раздавленной во время сбора винограда, - никогда, никогда она не станет женщиной и состарится бесплодной.
Ревность с новой силой охватила все ее существо. Возбужденное воображение продолжало рисовать ей волнующие картины. Она хотела жить, жить полной жизнью и быть ее источником, ведь она так любила жизнь! К чему жить, если никому не отдавать себя? И снова перед ней вставали те двое; у нее поднималось желание искромсать свое тело, она стала искать глазами ножницы. Ах, взрезать бы эту грудь, эти бедра, рассечь живот и выпустить кровь до последней капли! Полина красивее той белокурой тощей девчонки, она лучше сложена - и все-таки он предпочел не ее. Никогда она не изведает его ласк, никогда он ее не обнимет, не коснется ее губ, ее ног! И красота ее пропадет, как ненужная ветошь. Неужели это правда: они там вместе, а она здесь одна, в холодном доме, дрожит, как в лихорадке?
Вдруг Полина ничком бросилась на кровать. Судорожно обхватив подушку, она впилась в нее зубами, чтобы заглушить рыдания. Она изо всех сил прижималась к кровати, стараясь смирить свою бунтующую плоть. Сильная дрожь сотрясала все ее тело с головы до ног. Тщетно закрывала она глаза, чтобы ничего не видеть: перед ней из тьмы выступали какие-то чудовищные образы. Что делать? Вырвать глаза, и все-таки видеть, видеть всегда, быть может до самой смерти?
Минуты шли, и Полине казалось, что терзания ее будут длиться вечно. Вдруг она в испуге вскочила с кровати: в комнате кто-то был, ей почудился смех. Но нет, она одна. Это лопнула розетка, которой коснулось пламя догорающей свечи. А что, если кто-нибудь подсмотрел ее в таком виде? Воображаемый смех оставил на коже ощущение грубой ласки. Неужели это она лежала здесь голая? Ее охватил стыд. В смущении скрестила она руки на груди, чтобы не видеть своего тела. Затем поспешно накинула ночную сорочку, скользнула под одеяло, закуталась до подбородка и сжалась в комок, по-прежнему дрожа всем телом. Свеча потухла, а Полина все лежала, не шевелясь; ей было мучительно стыдно за все, что она пережила в эти часы.
Утром она уложила вещи, но никак не могла решиться сказать Шанто о своем отъезде. А между тем надо было непременно предупредить его не позже вечера: доктор обещал приехать на другой день, чтобы самому отвезти Полину к своей родственнице. Узнав о предстоящем отъезде племянницы, Шанто пришел в отчаяние, он протягивал свои больные руки, как будто собирался ее удержать. Бессвязно бормотал он какие-то мольбы: нет, Полина не уедет, она не покинет дядю, ведь это все равно, что убийство, тогда ему останется только умереть. Однако Полина продолжала мягко, но решительно настаивать на своем, и он угадал причину такой настойчивости. Тогда Шанто признался, что накануне съел куропатку и теперь уже чувствует легкое покалывание в суставах. Повторялась вечная история: Шанто поел и мучился от боли. У него не хватало сил бороться с собой, и он ел, твердо зная, что потом придется страдать, ел, одновременно наслаждаясь и замирая от страха. Неужели у Полины хватит духу бросить его одного теперь, когда приближается приступ?
В самом деле, на другое утро, часов в шесть, Вероника доложила Полине, что барин уже воет у себя в комнате. Вероника была в самом отвратительном настроении и кричала на весь дом, что если барышня уедет, ноги ее тут больше не будет; нет у нее никаких сил ходить за таким взбалмошным стариком. Полине снова пришлось занять место у изголовья дяди. Когда за ней приехал доктор, она только указала ему на больного, который, втайне торжествуя, нарочно кричал сильнее обыкновенного и повторял, чтобы Полина уезжала, если у нее нет сердца. Отъезд пришлось отложить.
Девушка каждый день с трепетом ожидала приезда молодых. Для них с самой свадьбы было приготовлено помещение - бывшая комната для гостей. Но они задержались в Кане. Лазар писал, что знакомится с миром финансистов и пишет заметки, чтобы запереться в Бонвиле и начать крупный роман, в котором он выведет этих дельцов на чистую воду. Но вот, как-то утром, он вдруг явился один, без жены, и преспокойно объявил, что они едут в Париж: тесть уговорил его взять место в страховом обществе, а Лазар согласился, собираясь изучить тот мир, который даст ему материал для романа; а там он, конечно, снова вернется к литературе.
Когда Лазар наполнил два ящика нужными ему вещами и уехал в карете Маливуара, Полина вернулась в дом словно оглушенная, не находя в себе ни капли прежней воли.
- Теперь, надеюсь, ты останешься? - спросил ее Шанто, все еще не оправившийся от приступа. - Подожди хотя бы, пока меня похоронят.
Она ничего не ответила. Наверху все еще стоял ее уложенный чемодан. Полина часами смотрела на него. Но раз те уехали в Париж, с ее стороны нехорошо покидать дядю. Правда, она не особенно доверяла решениям своего кузена, но если молодые вернутся, - она всегда успеет уехать. Когда же возмущенный Казэнов стал говорить ей, что она упускает отличное место и губит свою молодость среди людей, которые с детства обирали ее, Полина вдруг решилась.
- Поезжай, - твердил теперь Шанто. - Ты хочешь зарабатывать деньги, хочешь счастья, и я не вправе заставлять тебя делить убогую жизнь с таким калекой, как я… Поезжай. Но однажды утром она заявила:
- Нет, дядя, я остаюсь.
Доктор, присутствовавший при этом, только всплеснул руками и тотчас уехал, повторяя про себя:
- Эта девочка просто невозможна! И что за осиное гнездо этот дом! Она никогда не выберется из него.

IX

Снова потянулись тихие дни в бонвильском доме. После суровой зимы наступила дождливая весна. Исхлестанное ливнями море походило на грязное озеро. Запоздалое лето затянулось до глубокой осени; бесконечная синяя гладь засыпала под палящими лучами солнца. Снова настала зима, за нею весна и снова лето. Мерным ходом, миг за мигом, шли часы и дни.
Полина обрела прежнее спокойствие; сердце билось ровно, будто в лад большим часам. Муки притупились, усыпленные ровной чередою дней, проходивших в неизменных занятиях. По утрам она спускалась в столовую, целовала дядю, давала служанке распоряжения по хозяйству, дважды садилась за обеденный стол, после обеда шила и очень рано ложилась спать; а на другой день все повторялось сначала, и никакие неожиданные события не нарушали этой монотонной жизни. Подагра Шанто все сильнее сковывала его, ноги распухли, пальцы были изуродованы в суставах. Когда боли прекращались, он целыми днями молчал, наслаждаясь блаженной передышкой. Вероника, казалось, совсем разучилась говорить и вечно ходила с угрюмым видом. Только субботние обеды нарушали эту тишину. Казэнов и аббат Ортер являлись в положенный час, и до десяти часов вечера в комнатах звучали их голоса. Затем аббат: уходил, стуча деревянными башмаками по мощеному двору, а за ним выезжал и кабриолет доктора, запряженный старой, разбитой клячей. Даже шумное веселье Полины, не покидавшее ее в самые мучительные минуты, стало спокойнее и тише. Звонкий смех ее не раздавался больше на лестнице и в комнатах, но она по-прежнему оставалась добрым гением дома и как будто хранила неисчерпаемый запас бодрости. К концу первого года сердечная боль ее утихла, и Полина надеялась, что теперь уснувшее горе не пробудится и дни пойдут спокойно и однообразно.
В первое время после отъезда Лазара каждое письмо от него волновало Полину. Она жила только этими письмами, с нетерпением ждала их, перечитывала по многу раз н старалась прочесть между строк то, чего не было сказано словами. Первые три месяца письма приходили регулярно каждые две недели; они были очень длинны, подробны и полны надежд. Лазар снова увлекся, погрузился в дела, мечтая в самое короткое время нажить огромное состояние. По его словам, страховое общество, где он служил, получало громадные доходы. Но он не ограничивался этим, а затеял еще ряд других дел. Теперь общество финансистов и промышленников восхищало его, он находил их очаровательными людьми и называл себя глупцом за то, что раньше, как неразумный поэт, слишком строго судил о них. Все помыслы о литературе были, видимо, оставлены. Лазар был также неистощим в описании своих семейных радостей, рассказывал о милых ребячествах влюбленной Луизы, об их поцелуях и проказах - словом, подробно рисовал свое счастье, чтобы отблагодарить ту, которую называл в письмах «своей дорогой сестрой». Но при чтении этих строк, этих подробностей из жизни новобрачных, руки Полины слегка дрожали. Ее словно дурманил исходивший от бумаги аромат любви - запах гелиотропа, любимых духов Луизы. Верно, листок этот лежал возле их белья; Полина закрывала глаза - и строки загорались, фразы дописывались до конца, перенося ее в интимную жизнь молодых супругов. Но мало-помалу письма становились короче, приходили все реже; Лазар не распространялся больше о своих делах и довольствовался сердечными приветами от имени жены. Причины такой перемены он не объяснял, а просто перестал сообщать подробности своей жизни. Что это, неужели Лазар недоволен своим положением и ему уже опротивел мир финансистов? Или его семейное счастье омрачено какими-нибудь размолвками? Полина не знала и могла только строить предположения. Она боялась, не овладели ли Лазаром прежняя скука и отчаяние, сквозившие в некоторых невольно сорвавшихся словах. В конце апреля, после шестинедельного молчания, пришла наконец записка в несколько строк: Лазар сообщал, что Луиза беременна уже третий месяц. Затем снова наступило молчание. Больше Полина не получала вестей.
Прошли май и июнь. Приливом разбило один из волнорезов. Это было чрезвычайное происшествие, о котором долго говорили; весь Бонвиль хохотал, и вскоре рыбаки растащили обломки разрушенного сооружения. Произошло еще одно событие: маленькая Гонен, которой еще не было четырнадцати лет, родила дочь, и никто не знал, был ли отцом ребенка младший Кюш или кто другой, - девчонку видали еще с каким-то стариком. Затем опять все затихло; селение ютилось у подножия скалы, словно цепкий прибрежный кустарник. В июне пришлось исправлять стену террасы и угол дома. Когда тачали чинить стену, при первом же ударе лома выяснилось, что скоро может обвалиться весь дом. Каменщики проработали целый месяц, и счет вырос почти до десяти тысяч франков.
Уплатила, как всегда, Полина. В ее состоянии образовалась новая брешь, оно уменьшилось теперь до сорока тысяч франков. На хозяйство ей вполне хватало трехсот франков ренты, но пришлось продать еще одну из акций, чтобы не перемещать дядиных денег. Шанто так же, как прежде его жена, повторял, что они когда-нибудь сочтутся. Полина могла бы все отдать: расчетллвость ее исчезала по мере того, как таяли деньги. Она хотела только выкроить небольшую сумму на милостыню: ее пугала мысль, что субботние раздачи, может быть, придется прекратить, - день этот был для нее самым отрадным за всю неделю. Последнюю зиму она принялась вязать чулки, и теперь у всех бонвильских сорванцов ноги были в тепле.
Как-то утром, в конце июля, когда Вероника выметала куски штукатурки, оставшиеся после ремонта, Полина получила письмо, и ее охватило волнение. Письмо было из Кана и содержало всего несколько слов: Лазар без всяких объяснений сообщал, что завтра вечером прибудет в Бонвиль; Полина побежала с этой новостью к дяде. Оба молча посмотрели друг на друга. В глазах Шанто мелькнул испуг: он боялся, что Полина покинет его, если молодые надолго приедут в Бонвиль. Он не смел спросить девушку, но в глазах ее прочел твердое решение уехать. После обеда она даже отправилась пересмотреть свое белье. Однако она вовсе не хотела, чтобы отъезд ее походил на бегство.
В чудесный летний вечер, часов около пяти, к дому подъехал экипаж, из которого выскочил Лазар. Полина вышла ему навстречу. Но не успев еще его обнять, удивленно спросила:
- Как? Ты один?
- Да! - просто ответил он и сердечно расцеловал Полину в обе щеки.
- А где же Луиза?
- В Клермоне, у невестки. Врач сказал, что ей полезен горный воздух… Беременность очень изнуряет ее.
Продолжая разговаривать, они направились к дверям. Лазар все оглядывался на двор, затем пристально посмотрел на кузину. Губы его дрожали от сдерживаемого волнения. Вдруг из кухни выбежала собака и с лаем кинулась ему под ноги.
- Это что еще? - спросил он.
- Это Лулу, - ответила Полина. - Он тебя не знает… Не смей кусать хозяина, Лулу!
Собака продолжала рычать.
- Какой отвратительный пес! Скажи на милость, где ты откопала такого урода?
В самом деле, Лулу был жалкий, нескладный ублюдок, паршивый и облезлый. К тому же у него был мерзкий нрав, он вечно рычал, чувствуя себя несчастным и обездоленным. Он был так безобразен, что его становилось жалко до слез.
- Что делать, мне его подарили щенком, уверяли, будто вырастет большая красивая собака, а вот какой получился… Это уже пятый у нас: другие все умирали, один Лулу живет да живет.
Лулу с угрюмым видом растянулся наконец на солнце, повернувшись к ним спиной. Мухи облепили его. Лазар вспомнил минувшие годы, подумал обо всем, чего больше нет, и о том, новом и гадком, что вошло в его жизнь. Он еще раз окинул взглядом двор.
- Бедный мой Матье! - еле слышно прошептал он.
На крыльце стояла Вероника. Она приветствовала Лазара кивком головы, не переставая чистить морковку. Но он, не ответив, прошел мимо в столовую, где ждал отец, взволнованный звуками голосов. Полина, не успев войти в комнату, закричала:
- Знаешь, он один! Луиза в Клермоне.
Шанто смотрел на сына прояснившимся взором и, прежде чем его обнять, спросил:
- Ты ждешь ее сюда? Когда же она приедет?
- Нет, нет, - ответил Лазар. - Я сам заеду за Луизой к ее родным, прежде чем вернуться в Париж. Я пробуду у вас недели две, а затем прощайте…
В глазах Шанто блеснула немая радость. И когда Лазар обнял его, он крепко расцеловал сына. Затем он решил, что надо для приличия выразить некоторое сожаление.
- Как жаль, что жена твоя не приехала, - мы были бы так рады ее повидать!.. В другой раз вы непременно должны приехать вместе.
Полина молчала, скрывая глубокое волнение под нежной, приветливой улыбкой… Значит, снова все переменилось: она уже не сможет уехать… Полина сама не знала, радует ли это ее или огорчает, настолько вся она принадлежала теперь другим. Но к радости ее примешивалась грусть: она нашла, что Лазар постарел; взор его потух, горькая складка легла у рта. Полина хорошо знала эти морщины на лбу и на щеках, но они стали глубже, и девушка догадывалась, что скука и страх смерти мучают его сильнее прежнего. Лазар тоже всматривался в нее. Он увидел, что она созрела, стала еще красивее и крепче. Улыбаясь в ответ на ее улыбку, он тихонько проговорил:
- Черт возьми! Видно, что вы не скучали в мое отсутствие! Вы все прямо разжирели… Папа помолодел, Полина цветет… И, право, смешно, самый дом как будто стал больше.
Лазар окинул столовую тем же удивленным, взволнованным взглядом, что и двор. Глаза его остановились на Минуш, клубочком свернувшейся на столе; она была так погружена в свое кошачье блаженство, что даже не шевельнулась.
- Минуш - и та не стареет! - продолжал он. - Ах ты, неблагодарная тварь, могла бы, кажется, меня узнать!
Он погладил кошку, и та замурлыкала, по-прежнему не шевелясь.
- О, Минуш только о себе и помнит! - весело сказала Полина. - Третьего дня у нее снова забрали пятерых котят. Как видишь, это ее нисколько не огорчает!
Обедали раньше, чем обычно, так как Лазар позавтракал очень рано. Несмотря на все старания Полины, вечер прошел невесело. Чувствовалось много недоговоренного, и это затрудняло беседу, вызывая долгие паузы. Видя смущение Лазара, домашние старались не расспрашивать его и не пытались узнать, как идут его дела в Париже и почему он написал о своем приезде только из Кана. Лазар уклонялся от некоторых вопросов, поставленных напрямик, и, видимо, хотел отложить этот разговор. Когда подали чай, он облегченно вздохнул. Как здесь хорошо! Как славно, должно быть, работается в такой тишине! Он вскользь упомянул о драме в стихах, которую пишет вот уже полгода. Полина удивилась, когда он прибавил, что думает закончить ее в Бонвиле. Ему осталось работы на неделю - другую.
В десять часов Вероника пришла сказать, что комната для Лазара готова. Но когда Лазар узнал, что она собирается поместить его в бывшей комнате для гостей, которую после свадьбы отвели для новобрачных, он рассердился.
- Вот выдумала, не пойду я туда спать!.. Я лягу у себя наверху, на своей железной кровати.
Вероника принялась ворчать. Что за капризы! Постель уже готова, очень нужно ее перестилать!
- Хорошо, - сказал он. - Тогда я буду спать в кресле.
И пока Вероника яростно срывала постельное белье и относила наверх, Полину охватила безотчетная радость: ей стало вдруг так весело, что она, как в далекую пору их детской дружбы, бросилась Лазару на шею и пожелала ему спокойной ночи. Опять он тут, в своей большой комнате, так близко от нее, что она долго еще слышала его шаги. Видно, ему не спалось, и, опьяненная воспоминаниями, Полина тоже долго не могла уснуть.
Только на другой день Лазар начал поверять Полине свою жизнь, но он не сразу открыл свою душу, а изредка вставлял в разговор отдельные фразы, из которых Полина кое-что узнавала. Но мало-помалу она насторожилась и уже сама стала задавать ему вопросы, полные тревоги и сочувствия: как он живет с Луизой? По-прежнему ли они счастливы? Лазар отвечал утвердительно, но жаловался на мелкие нелады: часто самые незначительные факты приводили их к ссорам. Они не доходили до полного разрыва, но между ними постоянно происходили трения, от которых оба страдали: и Лазар и Луиза отличались нервным характером и не умели сохранять равновесие ни в радости, ни в горе. Оба испытывали какое-то тайное озлобление; с удивлением и досадой они чувствовали, что разочаровались друг в друге и что за краткой порою страстной любви уже наступило пресыщение. Полина сначала думала, что их раздражали денежные неприятности. Но нет, она ошибалась, - их десять тысяч франков ренты оставались почти нетронутыми. Причина была не та: Лазару теперь опротивели дела, как раньше опротивела музыка, медицина и завод. По этому, поводу он разразился потоком негодующих фраз: никогда еще не видал он таких грубых, развращенных людей, как эти финансисты! Он готов терпеть все: скуку захолустья, жалкое, необеспеченное существование, - только не эту вечную погоню за деньгами, не эту размягчающую мозг бешеную пляску цифр. Выяснилось, между прочим, что Лазар уже оставил страховое общество и решил будущей зимой, по возвращении в Париж, испытать свои силы на поприще драматургии. Его пьеса отомстит за него; он покажет, что деньги - это язва, разъедающая современное общество.
Полину не особенно огорчало это очередное разочарование, - по последним письмам Лазара она уже догадывалась, в чем дело. Гораздо больше встревожил ее растущий разлад между Лазаром и его женой. Она старалась найти причину: как могло случиться, что оба они, такие молодые, имеющие возможность жить в свое удовольствие, думать только о своем счастье, так быстро почувствовали охлаждение друг к другу? Полина то и дело возвращалась к этому вопросу и перестала расспрашивать Лазара, только когда увидела, что его это явно смущает: он бормотал что-то невнятное, бледнел и опускал глаза. Полина узнавала в его смятенном, беспокойном взгляде прежний страх смерти, который Лазар. скрывал от других, как скрывают тайный порок. Неужели ужас небытия уже стоял между ними, неужели он прокрался даже в супружескую постель, еще теплую от ласк? Первое время Полина сомневалась. Затем, хотя Лазар ни в чем ей не признавался, она прочла истину в его глазах, когда он как-то вечером прибежал из своей еще не освещенной комнаты перепуганный, словно спасаясь от привидений.
В Париже, охваченный лихорадкой страсти, Лазар совсем не думал о смерти. Он забывался в объятиях Луизы, а потом, усталый и разбитый, засыпал, как ребенок. Она тоже любила его, как пылкая любовница, соблазняя его своей кошачьей грацией, и казалась созданной единственно для того, чтобы ее боготворил мужчина; если Лазар хоть на миг переставал заниматься ею, она уже чувствовала себя несчастной и покинутой. Их давняя страсть была наконец удовлетворена, и они забывали мир в объятиях друг у друга, считая, что никогда не увидят дна в чаше этих любовных радостей. Однако наступило пресыщение. Лазар удивлялся, что не испытывает опьянения первых дней; Луиза же, не зная ничего, кроме жажды наслаждений, не требуя и не возвращая ничего, кроме ласк, не могла служить ему опорой в жизни, не могла пробудить в нем мужество. Неужели радости плоти так кратковременны? Неужели нельзя погружаться в них без конца, открывая все новые и новые ощущения? Значит, они не властны доставить нам хоть иллюзию счастья? Однажды ночью Лазар вскочил, внезапно разбуженный тем страшным ледяным дыханием, от которого волосы вставали дыбом у него на голове. «Боже, боже! И я тоже умру!» - в ужасе простонал он, охваченный дрожью. Луиза спала рядом; в ее поцелуях он снова встретил смерть.
Затем наступили уже другие ночи; Лазар узнавал свои прежние муки. Случалось это во время бессонницы, то чаще, то реже, он никогда не мог ни предвидеть, ни отвратить приступа. Бывало, в часы спокойствия его вдруг охватывала дрожь, или, наоборот, после утомительного, неприятного дня он проводил ночь без всякого страха. Раньше это были просто внезапные встряски, теперь же нервное расстройство усиливалось, каждое новое потрясение расшатывало весь его организм. Темнота усугубляла страх. Лазар не мог спать без ночника, хотя всячески старался скрыть свой недуг от жены. В ее присутствии он мучился еще сильней: прежде, когда он спал один, ему не приходилось стыдиться своей трусости. Живое тело, теплоту которого Лазар ощущал возле себя, беспокоило его. Как только он в страхе поднимал с подушки голову, еще не успев очнуться от сна, он взглядывал на жену, боясь встретить в темноте ее широко раскрытые глаза. Но Луиза не шевелилась; при свете ночника он различал ее неподвижное лицо, набухшие губы, тонкие синеватые веки. Лазар уже перестал тревожиться, как вдруг однажды ночью увидел именно то, чего так долго боялся, - широко раскрытые глаза Луизы. Она ничего не говорила, а только смотрела, как он дрожит и бледнеет. Вероятно, Луиза также ощутила внезапное веяние смерти, она, наверно, тоже познала этот страх и бросилась к нему в объятия, по-женски ища помощи. Затем, обманывая друг друга, они притворились, будто услыхали шум чьих-то шагов; оба встали и пошли шарить под кроватью и за портьерами.
С этой ночи страх стал преследовать и Луизу. Но они молчали, то была позорная тайна, о которой не следовало говорить. Только ночью, очутившись в алькове, лежа на спине и часами не смыкая глаз, они читали мысли друг друга. Луиза была так же нервна, как и Лазар, и он заражал ее своим недугом, подобно тому, как двое влюбленных передают друг другу свою страсть. Когда он просыпался, а она спала, его пугал ее сон: дышит ли она? Он не слышал ее дыхания, и ему чудилось, будто Луиза внезапно умерла. Он разглядывал ее лицо, прикасался к руке. Но, даже успокоившись, он все-таки не засыпал. Мысль, что Луиза когда-нибудь умрет, погружала его в мрачное раздумье. Кто из них умрет первым? Он или она? Лазар подробно развивал обе возможности. Пред ним проносились яркие картины предстоящей смерти со всем ужасом агонии, последних прощаний и, наконец, жестокой разлуки навек. Все существо его возмущалось: как, никогда больше не увидеться, никогда, никогда! После такой тесной близости, после того, как тело сливалось с телом! Ему казалось, что он сходит с ума: сознание отказывалось примириться с таким ужасом. Страх придавал ему храбрости, Лазар хотел умереть первым. Тогда его охватывала нежная жалость к Луизе. Он представлял себе ее вдовой, вот она живет одна, ведет ту же привычную жизнь, какую они вели вдвоем, делает то, чего ему уже никогда не придется делать. Иногда, чтобы отогнать эту навязчивую мысль, Лазар осторожно обнимал Луизу, стараясь не разбудить; но он не мог долго лежать с ней: ощущение, что он держит в руках ее жизнь, ужасало его еще больше. Если он клал голову ей на грудь, он невольно прислушивался к биению ее сердца и не мог отделаться от болезненной мысли, что каждую минуту оно может разорваться. Ноги Луизы прижимались к его ногам, стан ее изгибался в его объятиях, он ощущал все ее стройное, обожаемое тело; но эта близость вскоре становилась для него невыносимой, ибо наполняла его тревожным ожиданием грядущей беды, и снова начинался кошмар небытия! И даже когда Луиза просыпалась, когда желание сплетало их еще теснее и губы искали губ, когда оба отдавались страстным ласкам в надежде забыть свою тоску, их тут же вновь охватывал страх; сна не было, они лежали на спине, дрожащие, безмолвные, чувствуя отвращение к радостям любви. В сумраке алькова их широко раскрытые глаза видели перед собою только смерть.
Около этого времени Лазару уже надоели дела. К нему вернулась прежняя лень. Он влачил дни в праздности, объясняя свое безделье презрением к денежным расчетам. Но дело было в том, что постоянные мысли о смерти отнимали у него всякий вкус к жизни и подтачивали его силы. Он снова задавал себе старый вопрос: к чему? Если конец может наступить когда угодно - завтра, сегодня, быть может, через час, - к чему хлопотать, увлекаться, отдавать чему-то предпочтение? Все разлетится в прах. Жизнь не что иное, как медленное, ежедневное умирание, и он прислушивался к ее пульсу, словно к маятнику, движения которого, казалось ему, все замедляются. Сердце бьется уже не так часто, другие органы постепенно слабеют, вскоре неизбежно все остановится. Он с трепетом следил, как с годами его жизненные силы все убывают. То были невозвратимые утраты, все в нем неуклонно разрушалось, - волосы выпадали, нескольких зубов недоставало, мускулы становились дряблыми, как будто начиная мертветь. Приближение сорока лет погружало Лазара в мрачную меланхолию, теперь старость уже близка, она скоро сведет его в могилу. Ему все чудились неведомые недуги: что-то в его организме не выдержит и откажется служить; дни его проходили в лихорадочном ожидании катастрофы. Лазар видел, что многие кругом умирают, весть о смерти кого-либо из товарищей всякий раз поражала его, как громом. Возможно ли, такой-то умер! Но ведь он был моложе его на три года и по сложению обещал прожить до ста лет. А этот, как мог он умереть так скоро, ведь он был настолько осторожен, что взвешивал порции перед едой! Два дня Лазар ни о чем не мог думать; пораженный катастрофой, он ощупывал себя, вспоминал все перенесенные болезни и в конце концов принимался ругать бедных покойников. Стараясь себя успокоить, он уверял, что они сами виноваты в своей смерти: первый был непростительно легкомыслен, а болезнь второго представляет собою крайне редкий случай, не понятый врачами. Но напрасно старался Лазар отогнать этот неотвязный призрак, он постоянно слышал, как внутри у него скрипят колесики непрочного механизма. Неудержимо скользил он по наклонному скату времени, в конце которого зияла черная пропасть, и при одной мысли о ней холодный пот выступал у него на лбу и волосы вставали дыбом.
Когда Лазар перестал ходить в контору, начались семейные нелады. Он стал крайне раздражителен и по малейшему поводу выходил из себя. Болезнь, которую он так заботливо скрывал, все росла и прорывалась в грубых выходках, в мрачном настроении и маниакальных поступках. Одно время он стал до того бояться пожара, что переселился с четвертого этажа на второй, чтобы успеть спастись, если загорится дом.
Вечный страх перед завтрашним днем отравлял ему каждый час. Лазар жил в постоянном ожидании несчастья, вскакивал от шума распахнутой двери; когда он получал письмо, у него начиналось сильнейшее сердцебиение. Затем появилась подозрительность ко всему и ко всем. Он стал прятать свои деньги небольшими суммами в разных потайных местах, самые простые планы держал в секрете. Кроме того, Лазар сердился на весь мир за то, что его не признают, и приписывал все свои неудачи какому-то обширному заговору, составленному против него людьми и обстоятельствами. Но над всем царила, все поглощала скука - безмерная скука неуравновешенного человека, которому вечная мысль о близкой смерти внушала отвращение к работе, обрекая его на безделье, под предлогом, будто жизнь ничтожна. К чему стараться? Наука бессильна, она ничего не может предотвратить и ничего не объясняет. Лазар был болен скептической скукой всего своего поколения. То не была романтическая разочарованность Вертера и Ренэ, оплакивавших старые верования, - то была скука новых героев сомнения, юных химиков, которые в раздражении объявляют весь мир нелепым оттого, что им не удалось в один присест отыскать в своих ретортах тайну жизни.
По какому-то логическому противоречию тайная боязнь смерти сочеталась у Лазара с постоянным восхвалением небытия. Именно этот страх, эта неуравновешенность его ипохондрической натуры порождали в нем пессимистические мысли и страстную ненависть к жизни. Он считал жизнь сплошным обманом, раз она не может длиться вечно. Разве первая половина жизни человека не проходит в мечтах о счастье, а вторая - в сожалениях и страхе? Теперь он еще выше оценил теории «старика», как Лазар называл Шопенгауера, и цитировал из него наизусть наиболее сильные места. Лазар утверждал, что следует уничтожить самое желание жить и прекратить дикую и бессмысленную комедию, называемую жизнью, которую заставляет нас разыгрывать высшая мировая сила, из каких-то неведомых эгоистических соображений. Лазар хотел уничтожить жизнь, чтобы уничтожить страх. Он постоянно возвращался к этой мысли об освобождении: ничего не желать из боязни худшего, избегать движения, которое несет в себе страдание, а затем всецело отдаться во власть смерти. Его занимало, возможно ли практически осуществить всеобщее самоубийство, достигнуть внезапного и полного прекращения жизни по предварительному добровольному согласию всех разумных существ. К этой мысли он возвращался постоянно и порой самую мирную беседу заканчивал резкой, грубой выходкой. При малейшей неприятности Лазар сожалел о том, что еще не издох, как он выражался. Простая головная боль вызывала у него яростные жалобы на свое состояние. Разговаривая с друзьями, Лазар тотчас же заводил речь о бессмысленности существования, о жалкой участи людей, которые созданы лишь затем, чтобы удобрять почву для кладбищенских лопухов. Мрачные мысли одолевали его. Однажды он прочитал фантастический очерк какого-то астронома, предсказывавшего появление кометы, которая своим хвостом сметет земной шар, словно песчинку. Быть может, это и есть та долгожданная космическая катастрофа, думал Лазар, тот колоссальный заряд, который взорвет мир, как старое, гнилое судно? Но эта жажда смерти, эти излюбленные им теории уничтожения были лишь отчаянной борьбой со своими страхами, праздным словоизвержением, за которым скрывалось мучительное ожидание собственной кончины.
Беременность жены была для Лазара новым потрясением. Он испытывал двойственное чувство: одновременно и сильную радость и гнетущую тоску. Наперекор всем умствованиям «старика» Лазар гордился при мысли, что будет отцом, что он дал начало новой жизни. Хотя он и любил говорить, что одни глупцы злоупотребляют правом иметь детей, однако испытывал тщеславное удивление, будто подобный случай был его личной привилегией. Но радость его вскоре была отравлена: Лазара стали томить предчувствия, что роды пройдут неблагополучно, он уже видел мертвую мать еще до того, как ребенок появится на свет. Как нарочно, Луиза первые месяцы чувствовала себя плохо, в доме не было порядка, обычный ход жизни нарушился, ссоры участились; Лазар считал себя несчастнейшим человеком на свете. Ребенок, который, казалось, должен был бы сблизить супругов, уже теперь увеличивал разлад между ними, а жизнь бок о бок вызывала все новые трения. Особенно раздражало Лазара, что молодая женщина с утра до вечера жаловалась на какие-то неопределенные боли. Поэтому, когда доктор посоветовал ей провести месяц в горах, Лазар с большим облегчением отвез ее к невестке, а сам вырвался на две недели в Бонвиль, под предлогом, что ему надо навестить отца. В глубине души Лазар стыдился этого бегства. Но он спорил с собственной совестью, - за эту краткую разлуку у них обоих успокоятся нервы, и вообще вполне достаточно, если он будет присутствовать при родах.
В тот вечер, когда Полина наконец узнала все, что произошло за эти полтора года, она сначала совсем не могла говорить, до того ошеломил ее рассказ Лазара. Они сидели в столовой. Полина уже уложила Шанто; Лазар только что кончил свою исповедь и облокотился на стол у остывшего чайника, под коптившей лампой.
После долгого молчания Полина проговорила:
- Боже мой, вы больше не любите друг друга!
Он уже поднялся, чтобы идти к себе наверх. В ответ на слова Полины он рассмеялся невеселым смехом.
- Мы любим друг друга, насколько вообще можно любить, дитя мое… Ты живешь в этой дыре и ничего не понимаешь… Почему с любовью на этом свете дело должно обстоять лучше, чем со всем остальным?
Как только Полина заперлась у себя в комнате, ее охватил один из тех приступов отчаяния, какие не раз терзали ее на этом самом месте в часы, когда весь дом спал. Неужели снова надвигается несчастье? А она-то думала, что все кончено для других и для нее, когда со страшной мукой в сердце решила отдать Лазара Луизе. И вдруг оказывается, что жертва ее бесполезна: они уже не любят друг друга! Напрасно она проливала слезы, истекала кровью, совершая свой мученический подвиг. Все это привело к самому жалкому результату - к новым страданиям и, наверно, к новой борьбе, и от этого предчувствия у Полины сжималось сердце. Значит, никогда не будет конца мучениям!
Уронив руки и устремив взор на пламя свечи, Полина думала о том, что она одна виновница нового горя, и эта мысль угнетала ее. Напрасно старалась она спорить против очевидности: сна сама устроила этот брак, не понимая, что Луиза не такая женщина, какая нужна ее кузену. Теперь Полина поняла, что такое Луиза: она слишком нервна, чтобы быть ему поддержкой, теряет голову из-за всякого пустяка и не ей успокоить Лазара; единственное, что у нее есть, это обаяние любовницы, но и оно приелось ему. Почему же Полина заметила все это только теперь? Разве не эти доводы заставили ее тогда уступить свое место Луизе? В то время Полине казалось, что Луиза более нежна, что именно эта женщина сумеет своими поцелуями спасти Лазара от его мрачных мыслей. Какое несчастье!.. Делать зло, желая сделать добро, не зная жизни, погубить людей, которых хотела спасти! В тот день, когда Полина горькими слезами заплатила за их радость, она думала, что создала им прочное счастье, считала, что совершила истинно доброе дело. А теперь она с презрением думала о своей доброте: оказывается, не всегда доброта творит добро.
Весь дом спал; в комнате стояла такая тишина, что Полина слышала шум крови, стучавшей в висках. В ней пробуждался протест, возмущение. Зачем она не вышла за Лазара? Он принадлежал ей, и она могла не отдавать его. Сперва он, может быть, и тосковал бы, но со временем Полина сумела бы передать ему свое мужество, защитить его от этих бессмысленных страхов. Она имела глупость вечно сомневаться в своих силах, - вот в чем причина их несчастья. И в ней властным голосом заговорило сознание своей силы, своего здоровья и своего права на любовь. Разве она не лучше той? Так не ценить себя - какая глупость! Теперь Полина не верила даже в чувство Луизы, хотя она и была страстной любовницей; ведь Полина познала другое чувство, более сильное, заставляющее жертвовать собою для счастья любимого человека. Она так любила Лазара, что готова была исчезнуть навсегда, если бы другая сделала его счастливым. Но раз та, другая, не знала, как сохранить великое счастье - обладание Лазаром, - Полина должна решительно расторгнуть этот злосчастный союз. В ней поднимался гнев: Полина сознавала, что она красивее, сильнее Луизы, и смотрела на свою грудь, на свое девственное чрево, испытывая внезапный прилив гордости при мысли о том, какой женой она могла бы стать для Лазара. И ее вдруг озарила страшная истина: это она, Полина, должна была выйти за него замуж.
Ее охватило безмерное сожаление. Часы шли за часами, а Полина все не могла заставить себя лечь. Устремив широко раскрытые, невидящие глаза на яркое пламя свечи, которое слепило ее, Полина забылась. Ей представлялось, будто она не у себя в комнате. Она - жена Лазара; перед нею развертывалась картина их совместной жизни, полной любви и счастья. Они живут в Бонвиле, на берегу голубого моря, или же в Париже, на одной из шумных улиц. В небольшой комнате то же спокойствие: всюду книги, на столе свежие розы, вечером лампа разливает мягкий свет, а на потолке дремлют тени. Руки их поминутно встречаются в нежном пожатии. Лазар снова такой же веселый и беззаботный, как в дни юности. Полина так его любит, что он начинает верить в вечность бытия. В определенный час они садятся за стол, в определенный час идут вместе гулять, завтра она просмотрит с ним расходы за неделю. Полину умиляли все эти мелочи супружеской жизни, она видела в них доказательство прочности их счастья, которое казалось ей до того реальным и осязаемым, что пред нею проходил весь их день, начиная с веселого одевания утром и кончая последним вечерним поцелуем. Летом они отправляются путешествовать. Затем Полина в один прекрасный день узнает, что она беременна. Но тут Полина вздрогнула, и все эти видения рассеялись: она сидит у себя в комнате, перед нею догорает свеча. Беременна! Боже, беременна не она, а та, другая. Ей же никогда это не суждено, никогда не узнает она радостей материнства! Переход был так резок, что Полина не могла сдержать слез; она долго рыдала, грудь ее надрывалась от всхлипываний. Наконец, когда свеча потухла, девушка впотьмах легла.
После этой бредовой ночи в Полине пробудилось глубокое волнение, необъяснимая жалость к несчастной молодой чете и к себе самой. Но в печали ее таилась какая-то трепетная надежда. Полина не могла бы сказать, на что она рассчитывала, она не смела заглянуть в глубину собственной души, но сердце ее тревожили неясные предчувствия. К чему терзать себя? Впереди, по крайней мере, десять дней. Потом можно будет все обдумать. А сейчас самое важное - успокоить Лазара, сделать так, чтобы отдых в Бонвиле пошел ему на пользу. И она опять стала веселой, и оба снова зажили чудесной жизнью, как в былые дни.
Прежде всего возобновились товарищеские отношения детских лет.
- Да брось ты свою драму, дуралей! Все равно ее освищут… Помоги-ка мне лучше посмотреть, не затащила ли Минуш мой клубок на шкаф.
Лазар придерживал стул, а Полина, став на цыпочки, искала на шкафу. Два дня уже шел дождь, и они не могли выйти из большой комнаты. Всякий раз, как им попадалась какая-нибудь вещь, напоминавшая былые годы, они громко смеялись.
- О! Вот кукла, которую ты смастерила из моих старых воротничков… А это, помнишь? Это твой портрет; я нарисовал его, когда ты ревела от злости, что я не дал тебе бритвы.
Полина держала пари, что и теперь еще одним прыжком вскочит на стол. Лазар тоже прыгал и чувствовал себя совсем счастливым. Драма его уже покоилась в ящике стола. Однажды утром они разыскали его большую симфоническую поэму «Скорбь». Полина стала наигрывать некоторые места, комически изменяя ритм. Лазар сам смеялся над своим шедевром, подпевая, чтобы помочь старому роялю, звуков которого уже почти не было слышно. К одному отрывку они, однако, отнеслись серьезно, - то был знаменитый марш «Шествие Смерти». Право, он совсем не так плох, его надо сохранить. Все их занимало, все приводило в умиление: вот коллекция флоридей, которую когда-то собрала и наклеила Полина, - они нашли ее теперь среди книг; вот забытая баночка с пробой брома, добытого на заводе; вот крошечная, наполовину сломанная модель волнореза, точно его разрушила буря в стакане воды. Лазар и Полина носились по всему дому, гоняясь друг за другом, как дети, беспрестанно взбегали и сбегали по лестнице, кружились по комнатам, громко хлопали дверьми. Вернулись детские годы! Полине казалось, будто ей всего десять лет, а Лазару - девятнадцать. Она снова чувствовала к нему страстную привязанность маленькой девочки. И ничто не изменилось: тот же светлый ореховый буфет в столовой, та же медная висячая лампа, те же пять литографий - вид Везувия и «Времена года»; они все еще их забавляли. Под стеклянным колпаком все на том же месте мирно стоит шедевр деда, до того сросшийся с камином, что Вероника ставит на него стаканы и тарелки. Лишь в одну комнату они не могли входить без волнения - в прежнюю спальню г-жи Шанто, где после ее смерти все оставалось нетронутым. Никто уже не открывал больше бюро. Только обои из желтого кретона с зелеными разводами понемногу выцветали от солнца, которое иногда заглядывало сюда в ясные дни. Как раз был день рождения г-жи Шанто, и молодые люди уставили всю комнату большими букетами цветов.
Но вскоре ветер развеял тучи, и Лазар с Полиной выбежали из дому на террасу, оттуда в огород, а из огорода дальше вдоль скал - снова вернулась их юность.
- Хочешь, пойдем ловить креветок? - крикнула Полина как-то утром через перегородку, едва вскочив с постели. - Начался отлив.
Оба отправились в купальных костюмах и увидали старые скалы, почти не тронутые морем, хотя прошло столько недель и месяцев. Можно было подумать, что Лазар и Полина только вчера покинули этот прибрежный уголок.
- Берегись! Тут яма, а на дне огромные камни, - напомнил Лазар.
Но Полина и сама все знала.
- Не бойся! Помню! - ответила она. - Ох, погляди, какого большущего краба я поймала!
Свежая волна доходила им до пояса, соленый ветер с моря опьянял их. И снова начались прежние выдумки, далекие прогулки; молодые люди отдыхали на песке, пережидали внезапный ливень где-нибудь в гроте и возвращались поздно вечером по темным тропинкам. Ничто, казалось, не изменилось под этим небом, - все тот же кругозор, все то же море, необъятное, вечно меняющееся. Разве не вчера они видели эту светлую бирюзовую гладь, колеблемую подводными течениями? Разве завтра они не увидят свинцовые воды под мрачным небом, косой темный ливень там, налево, надвигающийся вместе с приливом? Дни путались в их памяти. Забытые мелкие подробности припоминались так живо, словно произошли только сейчас. Лазару снова было двадцать шесть лет, а Полине - шестнадцать. Когда он забывался и начинал по-мальчишески подталкивать ее, она смущалась, задыхаясь от упоительного волнения, но не избегала его, потому что не думала ни о чем дурном. Новая жизнь захватила их. Началось перешептывание, беспричинный смех; иногда наступало долгое молчание, которое они прерывали, охваченные внезапным трепетом. Привычные слова - просьба передать хлеб, замечание о погоде, вечернее прощание у дверей спальни - приобретали новый, необычный смысл. То был прилив прошлого, он пробудил всю былую нежность, дремавшую в них. О чем беспокоиться? Они даже не пытались сопротивляться; а море как бы укачивало и баюкало их своим однозвучным непрестанным рокотом.
Так проходили дни, спокойно и безмятежно. Лазар уже третью неделю жил в Бонвиле, но и не думал уезжать. От Луизы он получил несколько писем; она писала, что очень скучает, но невестка не отпускает ее. Лазар в ответных письмах убеждал Луизу побыть еще в Клермоне, передавал советы доктора Казэнова, с которым он действительно беседовало ней. Мирный и правильный ход домашней жизни понемногу втягивал Лазара: он снова приучился вставать, обедать и ложиться спать в определенные часы (в Париже все было не так), привык к брюзжанию Вероники, к беспрестанным мукам отца, к его лицу, искаженному от боли. Старик оставался все тем же, тогда как вокруг него все двигалось и изменялось. Лазар снова присутствовал на субботних обедах, видел перед собою давно знакомые лица доктора и аббата, слушал их неизменные разговоры о недавней буре или о дачниках, съехавшихся в Арроманш на купальный сезон. За десертом на стол по-прежнему легко вскакивала Минуш и, ласкаясь, терлась головой о подбородок Лазара; легкое прикосновение ее холодных зубок напоминало ему давно минувшие годы. Среди этой старой, знакомой жизни один Лулу был новым пришельцем; жалкий и безобразный, он лежал, свернувшись под столом, и как только кто-нибудь подходил к нему, принимался рычать. Напрасно Лазар давал ему сахару, - собака грызла его, но затем скалила зубы и становилась еще более злой. Пришлось оставить Лулу в покое, и он жил одинокий, словно чужой в доме; это был нелюдим, требующий от людей и богов одного - чтобы ему не мешали хандрить.
Во время далеких прогулок у Лазара и Полины бывали иногда приключения. Однажды они только что свернули с тропы вдоль утесов, чтобы не проходить мимо фабрики в «Бухте Сокровищ», как вдруг на повороте дороги столкнулись с Бутиньи. Он разбогател на производстве соды и стал важным господином. Женился он на той самой особе, которая была так предана ему, что поселилась с ним в этой глухой дыре; недавно она родила ему третьего ребенка. Они ехали всем семейством, вместе со слугой и кормилицей, в великолепном экипаже, запряженном парой крупных белых лошадей. Пешеходам пришлось посторониться и прижаться к откосу, чтобы их не зацепило колесом. Бутиньи, собственноручно правивший лошадьми, пустил их шагом. Произошло некоторое замешательство: они столько лет не встречались и не разговаривали, а присутствие жены и детей еще увеличивало неловкость. Наконец глаза их встретились, и оба нехотя раскланялись, не говоря ни слова.
Когда экипаж исчез, Лазар, очень бледный, с усилием проговорил:
- Он, значит, живет теперь по-барски?
Полина, которая взволновалась только при виде детей, кротко ответила:
- Кажется, что так. За последнее время он стал получать огромную прибыль… Ты знаешь, он возобновил твои тогдашние опыты.
При этих словах сердце Лазара болезненно сжалось. Бонвильские рыбаки со злорадным желанием досадить Лазару уже рассказали ему об этом. Несколько месяцев тому назад. Бутиньи пригласил к себе на службу молодого химика и с его помощью снова взялся за обработку золы водорослей холодным способом. Как человек практический, он действовал осторожно и настойчиво и получил отличные результаты.
- Да, - глухо пробормотал Лазар, - всякий раз, как наука делает шаг вперед, она обязана этим какому-нибудь болвану, а тот и не подозревает об этом.
Прогулка была отравлена. Они шли молча, глядя вдаль, на море, с которого поднимались густые сероватые испарения, застилая небо. Домой они возвратились поздно вечером, усталые и продрогшие. Веселый свет лампы, озарявший белую скатерть, согрел и успокоил их.
В другой раз, направляясь в сторону Вершмона и проходя тропою по свекловичному полю, Лазар и Полина в изумлении остановились, увидев впереди хижину с дымившейся соломенной крышей. Это был пожар, но яркие лучи солнца падали отвесно и мешали разглядеть пламя. В хижине, видимо, никого не было - двери и ставни были заперты, и, пока крестьяне работали где-нибудь по соседству, она могла сгореть дотла. Лазар и Полина тотчас свернули со своего пути, побежали и стали звать на помощь, но крики их только спугнули стаю сорок, стрекотавших в ветвях яблонь. Наконец на далеких грядах с морковью показалась женщина, повязанная платком. Она с минуту стояла, глядя на хижину, затем бросилась бежать со всех ног прямо по вспаханной земле. Она отчаянно махала руками, все время выкрикивая какое-то слово, но таким сдавленным голосом, что его невозможно было понять. Женщина падала, поднималась, снова падала и, вскочив, бежала дальше. Руки у нее были окровавлены, платок сорвало ветром, волосы растрепались.
- Что она кричит? - повторяла испуганная Полина.
Женщина подбежала к ним, выкрикивая хриплым, похожим на звериный вой голосом:
- Ребенок!.. Ребенок!.. Ребенок!..
С самого утра отец и сын работали на полученном в наследство овсяном поле, на расстоянии целого лье от дома. Сама она только что вышла в огород набрать корзинку моркови. Она оставила спящего ребенка и заперла дом, чего раньше никогда не делала. Огонь, вероятно, давно уже тлел где-нибудь в углу, она не понимала, как он мог загореться, и клялась, что потушила все до последнего уголька. Теперь вся крыша хижины пылала, как костер, пламя вздымалось, словно красный отсвет в желтых лучах солнца.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

- Значит, вы заперли на ключ? - крикнул Лазар.
Женщина не слышала. Она, как безумная, бегала вокруг дома, ища, быть может, какого-нибудь прохода или лазейки, хотя отлично знала, что там их нет. Затем она снова упала, как подкошенная, ноги отказывались ей служить. На ее немолодом землистом лице отражалось отчаяние и ужас. Она по-прежнему громко вопила:
- Ребенок!.. Ребенок!..
На глазах у Полины выступили крупные слезы. Но Лазара эти крики терзали еще сильней, они потрясли его до глубины души. Наконец он не выдержал и заявил:
- Я пойду, принесу ей ребенка!
Полина посмотрела на него ошеломленная. Она попыталась схватить его за руку и удержать.
- Что ты? Я не пущу… Крыша вот-вот обвалится…
- Посмотрим! - отрезал Лазар.
И закричал прямо в лицо крестьянке:
- Где ключ? Ключ у вас?
Она смотрела на него, не понимая. Тогда Лазар толкнул ее и вырвал у нее ключ. Она осталась лежать на земле, продолжая выть, а он твердым шагом направился к хижине. Полина, застыв на месте от изумления и страха, следила за ним глазами, не пытаясь больше его остановить; казалось, Лазар делает самое привычное дело. Искры сыпались дождем; чтобы открыть дверь, ему пришлось вплотную прижаться к ней: с крыши все время летели охапки горящей соломы, словно потоки воды во время бури. Дверь не поддавалась: заржавленный ключ не поворачивался в замочной скважине. Но Лазар даже не выругался, а продолжал спокойно нажимать на ключ, пока дверь не отворилась; на миг он задержался на пороге: первые клубы дыма ударили ему в лицо. Никогда он не думал, что может быть таким хладнокровным. Он действовал, точно во сне, движения его стали уверенными, в них появились ловкость и осторожность, порожденные опасностью. Он опустил голову и исчез.
- Боже мой! Боже мой! - шептала Полина, задыхаясь от страха.
Безотчетным движением она сцепила пальцы, сжала их до боли и, судорожно подняв руки, стояла, покачиваясь, как больные во время сильных страданий. Крыша трещала и кое-где уже проваливалась. Лазар не успеет выбраться! Минуты казались вечностью, ей представлялось, что он скрылся бесконечно давно. Женщина лежала на земле, затаив дыхание, она совсем обезумела при виде господина, бросившегося в огонь.
Вдруг раздался отчаянный крик. Он вырвался у потрясенной Полины в тот миг, когда крыша рухнула среди дымящихся стен:
- Лазар!
Он уже стоял в дверях. Ему слегка опалило волосы и обожгло руки. Кинув женщине плачущего, барахтающегося ребенка, он чуть не в гневе обратился к Полине:
- Ну что? Чего ты волнуешься?
Полина бросилась ему на шею и так разрыдалась, что Лазар, боясь обморока, усадил ее на старый, поросший мхом камень, лежавший у колодца возле дома. Теперь и его охватила слабость. Поблизости стояло корыто с водой, и Лазар с наслаждением погрузил в нее руки. Холод отрезвил его, и он сам удивился своему поступку. Неужели это он бросился прямо в огонь? Его «я» словно раздвоилось: он отчетливо видел себя самого в дыму, необыкновенно ловким, с поразительным присутствием духа, и в то же время ему казалось, будто это чудо совершил кто-то другой. И теперь, еще не оправившись от внутреннего волнения, Лазар испытывал такой подъем, такую глубокую радость, какой не знал до сих пор.
Немного успокоившись, Полина осмотрела его руки и сказала:
- Ничего, ожоги не глубокие. Но надо идти домой, я сделаю тебе перевязку… Боже мой! До чего ты меня напугал!
Она смочила свой носовой платок и обмотала Лазару правую руку, на которой было больше ожогов. Оба встали и принялись успокаивать женщину, которая сначала безумно целовала ребенка, а петом положила его на землю возле себя и перестала обращать на него внимание. Теперь она с таким же отчаянием причитала над горевшей хижиной, спрашивая, что же ей сказать мужчинам, когда те увидят одни обгоревшие развалины. Стены пока еще держались, из горящего дома теперь поднимался густой черный дым, пронизанный яркими искрами.
- Ну, не отчаивайтесь же так, моя милая, - повторяла Полина. - Зайдите завтра ко мне.
Прибежало несколько соседей, - они издали завидели дым. Полина увела Лазара. Они возвращались умиротворенные. Лазар не очень страдал от боли, но Полина все-таки взяла его под руку, чтобы поддерживать. Оба не находили слов: они еще не вполне оправились от волнения и только с улыбкой поглядывали друг на друга. Полина испытывала какую-то счастливую гордость. Значит, он все-таки храбрый человек, как ни силен его страх перед смертью!
Она смотрела на извилистую тропинку у них под ногами и с удивлением думала, об уживавшихся в нем противоречиях, - ведь Лазар был единственный мужчина, которого она хорошо знала. Она видела, как он проводил дни и ночи за работой и как он месяцами слонялся без всякого дела; за бесстыдной ложью следовали приливы подкупающей правдивости, он целовал ее братским поцелуем в лоб, хотя она чувствовала, что пальцы, стискивающие ей руки, горят от страсти. И вот сегодня он показал себя героем! Она права, что не отчаивается в жизни, не видит в ней только плохое или только хорошее и никому не выносит окончательного приговора. Когда они пришли в Бонвиль, молчание их сменилось шумным потоком слов. Они раз двадцать рассказывали о случившемся, припоминали все новые и новые подробности, вдруг появлявшиеся перед ними, словно освещенные вспышкой молнии. В доме долго еще говорили об этом событии, а погорельцам оказали помощь.
Лазар уже целый месяц жил в Бонвиле. От Луизы пришлет отчаянное письмо: она умирала от скуки. Лазар ответил, что в начале будущей недели приедет за ней. Снова начались ливни, страшные ливни, очень частые на морском побережье; они окутывают землю, море и небо непроницаемым туманом. Лазар все говорил, что хочет серьезно засесть за работу и кончить свою драму, а Полина, которую ему хотелось постоянно видеть подле себя, приходила к нему в комнату, чтобы подбодрить его, и, сидя рядом с ним, вязала носки, которые раздавала потом бонвильской детворе. Но стойло только Полине усесться за стол, как Лазар переставал работать. Теперь они разговаривали вполголоса, повторяя без конца одно и то же, и могли болтать так без устали, не сводя друг с друга глаз. Они уже больше не играли на рояле; инстинктивно, словно провинившиеся дети, избегали они рукопожатия, прикосновения плеча - всего, что накануне еще веселило их. Но ничто не казалось им слаще, чем этот покой, это забытье; они погружались в него под шум дождя, равномерно стучащего о черепичную крышу. Молчание заставляло их краснеть; каждое слово невольно звучало как ласка. В них незаметно воскресало и расцветало с прежней силой былое чувство, которое они считали умершим навеки.
В один из этих дней Полина засиделась у Лазара до полуночи. Девушка вязала, а он, отложив перо, не спеша пересказывал ей задуманные им произведения: то будут драмы с героями необычайной силы. Весь дом спал, даже Вероника уже улеглась. В трепетной ночной тишине слышался лишь вечный жалобный стон прилива, пробуждая в них какую-то чувственную негу. Лазар, открывая ей душу, признался, что попусту растратил лучшие годы своей жизни. Если теперь и с литературой ничего не выйдет, он удалится куда-нибудь в глушь и станет жить отшельником.
- Знаешь, - проговорил он, улыбаясь, - я часто думаю, что нам следовало уехать из Франции после смерти мамы.
- Как уехать из Франции?
- Да так! Забраться куда-нибудь подальше, в Океанию, например, на один из тех островов, где такая безмятежная жизнь.
- А твой отец? Мы его тоже взяли бы с собой?
- Ну что ты, ведь это только мечты… Разве нельзя помечтать о чем-нибудь приятном, если действительность так мало радует нас.
Он встал из-за стола и сел на ручку кресла, в котором устроилась Полина. Девушка выронила чулок и принялась от души хохотать над вечными фантазиями этого большого взбалмошного ребенка. Откинувшись в кресле, она подняла к нему лицо; Лазар сидел так близко, что ощущал живую теплоту ее тела.
- Да ты в уме ли, мой бедный друг? Что бы мы стали там делать?
- Просто жить!.. Помнишь книгу рассказов о путешествиях, мы читали ее вместе лет двенадцать тому назад? На этих островах живут, как в раю. Зимы не бывает, вечно голубое небо, вся жизнь проходит под ярким солнцем и звездами… Мы построили бы себе хижину, ели бы дивные плоды и не знали ни забот, ни огорчений!
- Как двое дикарей, - с кольцом в носу и с перьями на голове?
- Ну что ж, почему бы и нет?.. Мы любили бы друг друга из года в год и не считали бы дней. А это вовсе не так глупо.
Полина взглянула на него, веки у нее задрожали, она слегка побледнела. Мысль о любви отозвалась в ее сердце и наполнила томной негой. Лазар взял девушку за руку, без задней мысли, просто желая быть еще ближе к ней, держать что-нибудь, принадлежащее Полине; он играл этой теплой рукой, сгибая и разгибая тонкие пальцы, продолжая смеяться, но смех его становился все напряженнее. Полина ничуть не беспокоилась - это просто одна из тех бесед, какими они развлекались еще в юности. Но вскоре силы начали покидать ее, смущение росло, и она чувствовала, что уже вся принадлежит ему. Даже голос ее ослабел.
- Но вечно есть одни плоды - это уж очень скучно… Пришлось бы охотиться, рыбачить, пахать… Если правду говорят, будто там все работы делают женщины, ты заставил бы меня копать землю.
- Тебя? С такими ручками!.. А разве там не обучают обезьян? Из них, наверно, выходят отличные слуги!
Полина рассмеялась над этой шуткой; голос ее замирал.
- Впрочем, этих ручек тогда бы уже не было, - прибавил Лазар. - Да я бы их съел, видишь? Вот так…
Он принялся целовать ее руки и кончил тем, что стал слегка покусывать их. Кровь прилила к лицу Лазара, внезапный порыв страсти ослепил его. Они больше не говорили: их закружило одно безумное желание, которому поддавались оба, забыв обо всем на свете. Полина не мешала Лазару делать с нею, что ему угодно. Лицо ее разгорелось и словно припухло; бессильно откинувшись в кресле, она закрыла глаза, будто не желая ничего видеть. Порывистым движением он расстегнул ей лиф и стал срывать юбки, ища губами ее губы. Он поцеловал ее, а она, обвив его шею обеими руками, возвратила Лазару поцелуй, вложив в него всю свою страсть. Ее девственное тело затрепетало, она невольно открыла глаза и вдруг увидела, что соскользнула на пол; перед глазами у нее мелькнула лампа, шкаф, потолок, на котором ей было знакомо каждое пятнышко, - и она очнулась, удивленно озираясь по сторонам; казалось, страшный сон прошел, и вот она проснулась у себя в комнате. Полина с силой вырвалась из рук Лазара и вскочила. Юбки у нее спускались, из расстегнутого лифа показалась обнаженная грудь. В напряженной тишине комнаты раздался ее крик:
- Пусти меня! Какая мерзость!
Но Лазар не слышал, обезумев от желания. Снова схватил он Полину и, срывая с нее одежду, ища губами ее наготу, стал обжигать ее поцелуями, от которых она вся трепетала. Два раза она чуть не упала снова. Она вот-вот готова была отдаться ему и жестоко страдала от этой борьбы с собою. Обхватив ее, Лазар следовал за нею вокруг стола, оба порывисто дышали, изнемогая от напряжения. Наконец он с такой силой бросил ее на старый диван, что зазвенели пружины. Вытянув руки, Полина удерживала Лазара, повторяя хриплым голосом:
- О! Умоляю, оставь меня… Это мерзко, то, чего ты хочешь!
Стиснув зубы, Лазар не отвечал ни слова. В тот миг, когда ему показалось, будто девушка окончательно в его власти, она рванулась в последний раз изо всех сил, и Лазар откачнулся к столу. Высвободившись на мгновение, Полина одним прыжком выскочила в коридор и бросилась к себе. Не успела она захлопнуть дверь, как Лазар уже стоял перед ней. Для того, чтобы затворить дверь и замкнуть ее на ключ, Полине пришлось налечь на нее всей тяжестью тела: Лазар нажимал с противоположной стороны, и Полина сознавала, что, просунь он в щель хоть носок туфли, все погибло. Замок громко щелкнул. Наступила страшная тишина, среди которой снова послышался голос морского прибоя, рокотавшего внизу.
Полина, не зажигая свечи, застыла, прислонясь к двери и глядя в темноту широко раскрытыми глазами. Она отлично знала, что по ту сторону двери, тоже не шевелясь, стоит Лазар. Она слышала его дыхание, оно, казалось, все еще обжигало ей затылок. Если она отойдет, Лазар может выломать дверь, нажав на нее плечом. Только у самой двери Полина чувствовала себя в безопасности и машинально продолжала изо всех сил налегать на нее, точно Лазар все еще пытался ее отворить. Прошло две минуты, показавшиеся им вечностью. Оба, разделенные только тонкой деревянной перегородкой, упорно продолжали стоять друг возле друга, охваченные жарким порывом страсти, которую они не в силах были подавить.
Наконец раздался взволнованный, прерывистый шепот Лазара:
- Полина, открой мне… Ты здесь, я знаю…
Дрожь пробежала у нее по телу от этого голоса, ее обдало жаром с головы до ног. Однако она ничего не ответила. Склонив голову, она одной рукой придерживала спадающие юбки, а другой, схватив расстегнутый лиф, старалась прикрыть голую грудь.
- Ты страдаешь так же, как и я, Полина, - продолжал шептать Лазар. - Открой, умоляю тебя. Зачем нам лишать себя этого счастья?
Он боялся разбудить Веронику, спящую в соседней комнате. Мольбы его звучали тихо, словно стоны больного.
- Открой же… Открой… Потом, если захочешь, мы умрем вместе… Разве мы не любим друг друга с самого детства?.. Ты должна была стать моей женой, и это неизбежно должно совершиться… Я люблю тебя, я люблю тебя, Полина…
Она дрожала все сильнее, при каждом слове у нее сжималось сердце. Поцелуи Лазара, казалось, ожили на ее плечах и горели огнем. Она словно окаменела, боясь открыть, боясь отдаться ему, не совладав со своим жаждущим полунагим телом. Лазар прав - она страстно любит его. К чему отказывать себе в наслаждении, ведь об этом никто в мире не узнает! Все в доме спят, ночь так темна! Уснуть в объятиях друг у друга, обладать им хотя бы час!.. Жить, жить, наконец!
- Боже, как ты жестока, Полина!.. Ты даже не хочешь откликнуться, а я так страдаю… Отвори мне, я возьму тебя, скрою в своих объятиях, мы позабудем все… Отвори, отвори мне, молю тебя…
Послышались глухие рыдания, и Полина тоже заплакала. Она по-прежнему молчала, несмотря на то, что вся кровь в ней кипела. Целый час Лазар то умолял, то сердился и бранил ее, говорил ей грубые слова, а потом снова шептал жгучие признания. Дважды Полине казалось, что он ушел, и дважды он снова возвращался из своей комнаты; желание его все росло. Но когда он в бешенстве захлопнул свою дверь, Полину охватила беспредельная тоска. Теперь кончено; на этот раз она победила; но от этой победы осталось только чувство страшного отчаяния и стыда. Полина разделась и легла, не зажигая свечи. Мысль, что она увидит себя голой, в изорванной одежде, вызывала мучительное смущение. Свежесть постели охладила огненные следы его поцелуев, которые еще горели у нее на плечах. Долго лежала она неподвижно, подавленная отвращением и тоской.
Полина не могла заснуть до самого утра. Все происшедшее между нею и Лазаром неотступно преследовало ее, не давая забыться. Весь этот вечер был сплошным ужасным преступлением. Теперь ей не найти себе оправдания, она должна признать всю двойственность своего нежного чувства. Ее материнская привязанность к Лазару, тайные упреки Луизе - все это просто лицемерно скрытое пробуждение давней страсти. Полина поддалась этой лжи, уступая бессознательному зову сердца, и должна признаться себе, что в глубине души ее радовала мысль о раздорах молодой четы и что она тайно надеялась этим воспользоваться. Разве не она первая заставила Лазара возобновить прежнюю жизнь? Разве она не должна была предвидеть, что все это кончится ее же падением? Теперь она поняла весь ужас создавшегося положения: она отдала Лазара другой, а сама страстно любит его, и он тоже хочет обладать ею. У нее кружилась голова и в висках стучало, словно молотом. Сначала она решила уехать на другой же день. Но затем ей показалось, что такое бегство будет недостойным малодушием. Раз Лазар сам уезжает, почему ей не подождать? Наконец в ней снова заговорила гордость: Полина хотела преодолеть себя, чтобы не стыдиться потом дурного поступка. Она чувствовала, что не сможет никому смотреть в глаза, если будет знать, что совесть ее нечиста после этого вечера.
На следующее утро Полина сошла в столовую в положенный час. Только темные круги под глазами говорили о пережитых ею ночью муках. Она была бледна, но совершенно спокойна. Затем явился Лазар. Когда отец спросил, почему у него такой утомленный вид, Лазар просто ответил, что до поздней ночи просидел за работой. День прошел в обычных занятиях. Ни Лазар, ни Полина и не намекали на то, что произошло между ними, даже когда оставались с глазу на глаз и никто не мог их услышать. Они не избегали друг друга, полагаясь, видимо, на свои силы. Но вечером, прощаясь в коридоре у своих дверей, они, как безумные, бросились друг другу в объятия и замерли в страстном поцелуе. Полина, испуганная, тотчас же вырвалась и заперлась в своей комнате, а Лазар ушел к себе и в слезах бросился на постель.
Так и пошла теперь их жизнь. Потекли долгие дни, а они все продолжали жить рядом, в томительном ожидании нависшей беды. Они никогда не говорили об этом, не обмолвились ни единым словом о той ужасной ночи, и все же оба постоянно думали о ней и страшились падения: страсть могла настигнуть их внезапно, как удар молнии. Случится ли это утром, когда они встают, или вечером, когда они обмениваются последними словами перед отходом ко сну? Случится ли это у него в комнате, или у нее, а может, где-нибудь в потаенном уголке дома? Кто знает? Но рассудок не покидал их. Каждый внезапный порыв, мгновенное ослепление, неистовое объятие где-нибудь за дверью, жгучий поцелуй, сорванный впотьмах, сменялись мучительным негодованием на самих себя. Почва колебалась у них под ногами, и, чтобы не сорваться в бездну, оба судорожно цеплялись за решения, принятые ими в спокойную минуту. Но ни у Лазара, ни у Полины не хватало сил прибегнуть к единственному спасительному средству, к немедленной разлуке. Она, желая доказать свою стойкость, продолжала упорствовать перед лицом опасности. Он, безраздельно охваченный первым порывом нового увлечения, перестал даже отвечать на настойчивые письма жены. Уже полтора месяца жил он в Бонвиле. Ему и Полине казалось, что это мучительно-напряженное и сладостное существование будет длиться вечно.
Как-то в воскресенье, за обедом, Шанто развеселился: он разрешил себе рюмку бургундского, хотя всякий раз жестоко расплачивался за подобные излишества. День был ясный, и Полина с Лазаром провели несколько восхитительных часов, гуляя по берегу под синим небом. Сидя за столом, молодые люди обменивались нежными взглядами, в которых мелькало смущение и боязнь самих себя, вносившая теперь в их дружеские отношения трепет страсти.
Все трое весело смеялись в ожидании десерта, как вдруг на пороге кухни появилась Вероника и крикнула:
- Хозяйка приехала!
- Какая хозяйка? - спросила ошеломленная Полина.
- Понятно, молодая хозяйка, - госпожа Луиза!
Послышались какие-то невнятные восклицания. Перепуганный Шанто смотрел на Лазара и Полину; они побледнели. Но вдруг Лазар резко поднялся, голос его дрожал от гнева:
- Как! Луиза? Она мне ничего не писала! Я бы запретил ей приезжать… Что она, с ума сошла?
Спускались тихие, светлые сумерки. Бросив салфетку, Лазар вышел. Полина последовала за ним, стараясь встретить гостью со своей обычной приветливой улыбкой. В самом деле, то была Луиза - она с трудом выходила из рыдвана дядюшки Маливуара.
- Ты с ума сошла? - крикнул ей муж, стоя посреди двора. - Можно ли решаться на такую безумную затею, не написав заранее ни слова?
Луиза расплакалась. Она чувствовала себя очень плохо и ужасно скучала! Лазар не ответил на два ее последних письма, и вот ей страшно захотелось уехать; к тому же она мечтала снова побывать в Бонвиле. Она нарочно не предупреждала Лазара, боясь, что он ей не позволит.
- А я-то радовалась! Хотела сделать вам приятный сюрприз!
- Это просто смешно! Ты завтра же поедешь обратно! Луиза, ошеломленная подобным приемом, упала в объятия
Полины. Девушка еще больше побледнела при виде ее неловких движений и располневшего стана, обрисовавшегося сквозь тонкое платье. Когда Полина почувствовала, как прижался к ней живот этой беременной женщины, ее охватило отвращение, смешанное с жалостью. Наконец усилием воли она подавила вспышку ревности и заставила Лазара замолчать.
- Почему ты говоришь с ней так сурово? Обними же ее… Дорогая моя, ты правильно сделала, что приехала к нам, если думаешь, что в Бонвиле тебе будет лучше. Ты ведь знаешь, как мы все тебя любим.
Лулу рычал, взбешенный голосами, нарушившими привычную тишину двора. Минуш выставила мордочку из-за двери, но тотчас же удалилась, отряхивая лапки, как будто хотела отмахнуться от этой неприятной истории. Все возвратились в столовую. Веронике пришлось поставить еще прибор и снова подавать обед.
- Как! Это ты, Луиза? - повторял Шанто, беспокойно посмеиваясь. - Ты хотела сделать нам сюрприз?.. Я, право, чуть не захлебнулся вином!
Вечер, однако, окончился благополучно. Ко всем вернулось самообладание. Избегали только говорить о том, что будет в ближайшие дни. Когда Вероника пришла узнать, стелить ли Лазару в одной комнате с Луизой, снова наступило некоторое замешательство.
- О нет, Луиза лучше отдохнет без меня, - пробормотал Лазар, встретившись взглядом с Полиной.
- Правда, ложись лучше наверху, - сказала ему жена. - По крайней мере, вся кровать будет в моем распоряжении, я страшно устала.
Прошло три дня. Полина наконец твердо решила: в понедельник она уедет. Молодые супруги уже поговаривали о том, чтобы до родов остаться в Бонвиле; а ждали этого события не раньше, чем через месяц. Но Полина догадалась, что Лазару Париж надоел и что он, в конце концов, поселится в Бонвиле, будет жить на доходы с капитала и вечно брюзжать, вспоминая о своих неудачах. Лучше всего уехать теперь же: победить свое чувство она не сможет, а ей больше, чем когда-либо, казалось невыносимым жить возле мужа и жены, в атмосфере их интимной близости. И наконец это лучший способ избежать опасностей, какими грозит возродившаяся страсть, причинившая столько мучений Полине и Лазару. Одна только Луиза - удивилась, узнав о решении кузины. Но Полина выдвигала причины, не допускавшие возражений; доктор Казэнов рассказал, что его родственница в Сен-Ло давно предлагает Полине исключительно выгодное место. Полина не может больше отказываться, а ее родные должны уговорить ее принять предложение, которое обеспечит ей будущее. Сам Шанто со слезами на глазах согласился.
В субботу Полина последний раз обедала в обществе аббата и доктора. Луиза чувствовала себя очень плохо и еле доплелась до столовой. Это окончательно омрачило настроение собравшихся, несмотря на все старания Полины. Она улыбалась каждому, а в душе ее мучило сознание, что она оставляет в печали этот дом, куда в течение многих лет вносила столько веселья. Сердце ее надрывалось от горя. Вероника подавала на стол с трагическим выражением лица. За жарким Шанто отказался выпить хоть каплю бургундского: он стал вдруг преувеличенно осторожен и трепетал при мысли, что лишается сиделки, один голос которой облегчал самую мучительную боль. Лазар был в лихорадочно-приподнятом настроении и все время спорил с доктором по поводу какого-то нового открытия в науке.
В одиннадцать часов вечера дом погрузился в обычное молчание. Луиза и Шанто уже легли, Вероника прибирала в кухне. Лазар, по-прежнему спавший наверху в своей холостой комнате, остановил Полину у дверей ее спальни, как это бывало каждый вечер.
- Прощай, - прошептал он.
- Нет, не прощай, - сказала она, заставляя себя улыбнуться. - Не прощай, а до свидания, - ведь я еду только в понедельник.
Они все смотрели друг на друга, глаза их затуманились. Полина упала в его объятия, и губы их слились в неистовом прощальном поцелуе.

X

На следующее утро, сидя за столом, на котором были расставлены чашки с кофе, все домашние удивились, что Луиза так долго не показывается. Вероника хотела было уже сходить наверх и постучаться к ней в дверь, когда Луиза наконец явилась. Она была очень бледна и с трудом передвигала ноги.
- Что с тобой? - тревожно спросил Лазар.
- Я мучаюсь с самого рассвета, - отвечала она. - За всю ночь я почти не сомкнула глаз и слышала всякий раз, как били часы.
- Что же ты нас не позвала? - воскликнула Полина. - Мы бы за тобой поухаживали.
Луиза подошла к столу и вздохнула с облегчением, опустившись на стул.
- К чему? - проговорила она. - Вы все равно не могли бы мне помочь! Я знаю, что это такое. Вот уже восемь месяцев, как эти боли почти не отпускают меня.
Беременность ее протекала очень тяжело. Луиза и правда успела привыкнуть к постоянной тошноте и мучительным болям, которые иногда до того усиливались, что она по целым дням не могла разогнуться. В это утро тошноты не было, но Луизе казалось, будто ей до боли перетянули живот тугим поясом.
- К страданиям привыкаешь, - заметил Шанто нравоучительным тоном.
- Да, надо мне пойти погулять, - заключила молодая женщина. - Потому-то я и сошла вниз… Там, наверху, я себе места не находила.
Луиза выпила всего несколько глотков кофе с молоком. Все утро она бродила по комнатам, беспрестанно пересаживаясь со стула на стул. Никто не решался заговаривать с ней - она тотчас начинала сердиться и, казалось, страдала еще сильней, когда на нее обращали внимание. Боли не прекращались. Около полудня, однако, они как будто поутихли. Луиза смогла присесть к столу и поела супу. Но между двумя и тремя часами началась ужасная резь в животе, Луиза безостановочно ходила из столовой в кухню и обратно, с трудом взбиралась по лестнице наверх, в свою комнату, но тотчас же снова спускалась.
Наверху Полина укладывала свои вещи в чемодан. Она уезжала на следующий день, и у нее оставалось как раз столько времени, чтобы успеть выложить вещи из комода и шкафа и привести все в порядок. Однако она каждую минуту выбегала на лестницу и наклонялась над перилами, тревожно прислушиваясь к тяжелым, неровным шагам, от которых скрипели половицы. Около четырех часов состояние Луизы стало серьезно беспокоить ее, - больная была очень возбуждена, - и Полина решила постучаться к Лазару, который в истерическом состоянии заперся у себя в комнате, проклиная вечные несчастья и уверяя, что судьба преследует его.
- Нельзя оставлять Луизу в таком положении, - сказала ему Полина. - Надо с ней поговорить. Пойдем со мной.
Они нашли Луизу на втором этаже. Она стояла на площадке, прислонившись к перилам, и, видимо, была не в силах ни сойти вниз, ни подняться наверх.
- Дорогая моя, - ласково проговорила Полина, - мы о тебе беспокоимся… И хотим послать за акушеркой.
Луиза рассердилась.
- Господи, ну что вы мучаете меня! Я прошу только об одном: оставьте меня в покое!.. Чем может помочь акушерка, когда я еще только на восьмом месяце?
- Все-таки благоразумнее посоветоваться с ней.
- Нет, я не хочу, я сама знаю, что это такое… Сжальтесь, наконец, не говорите больше со мною, не мучьте меня!
Луиза так упорствовала, так сердилась, что Лазар тоже вышел из себя. Полине пришлось дать обещание, что за акушеркой не пошлют. Эта акушерка, некая г-жа Булан, жила в Вершмоне и пользовалась во всей округе совершенно исключительной репутацией. Про ее необычайную ловкость и опытность рассказывали чудеса и уверяли, что такой акушерки не сыщешь не только в Байе, но даже в Кане. Луиза, изнеженная и избалованная, терзалась мрачными предчувствиями и думала, что непременно умрет от родов; только услышав такие хорошие отзывы, она решилась довериться местной акушерке. И все-таки она внушала Луизе страх, подобно тому безотчетному страху, какой вызывает зубной врач, когда больной знает, что врач принесет облегчение, и все же старается подольше оттянуть визит.
В шесть часов вдруг снова наступила передышка. Молодая женщина торжествовала: ведь она говорила, что это ее привычные боли, только они сейчас сильнее, чем всегда. Стоило ли тревожить акушерку из-за таких пустяков! Однако Луиза смертельно устала и, съев котлету, захотела лечь, уверяя, что все пройдет, если только ей удастся поспать. Она по-прежнему упорно отклоняла всякую помощь, просила домашних садиться обедать, а ее оставить одну и даже не заходить к ней в комнату, чтобы не разбудить.
К обеду был суп и жареная телятина. Молча сели за стол. Всех огорчал предстоящий отъезд Полины, к этому присоединялась теперь еще тревога за Луизу. Старались не стучать ложками и вилками, как будто этот стук мог обеспокоить больную на втором этаже. Шанто, однако, разговорился и стал было рассказывать о редких случаях беременности, как вдруг вошла Вероника с блюдом телятины и резко сказала:
- Не знаю, может быть, я ошибаюсь, но, сдается мне, она стонет там, наверху.
Лазар встал и отворил дверь в коридор. Прервав обед, все стали прислушиваться. Сперва ничего не было слышно, но затем и вправду сверху донеслись протяжные, глухие стоны.
- Опять началось, - прошептала Полина. - Пойду к ней.
Она бросила салфетку, не дотронувшись до телятины, которую поставила перед ней Вероника. К счастью, ключ торчал в двери, и Полина смогла войти к Луизе. Молодая женщина, в халатике, с босыми ногами, сидела на кровати и раскачивалась, словно маятник; неослабная боль вызывала у нее тяжкие, равномерные стоны.
- Тебе хуже? - спросила Полина.
Луиза не отвечала.
- Хочешь, мы пошлем теперь за г-жой Булан?
Тогда Луиза пробормотала с покорным видом:
- Да, мне все равно. Может быть, тогда легче станет… Я не могу, не могу больше…
Лазар пришел вслед за Полиной и слушал, стоя у двери. Он тоже решился войти и сказал, что хорошо бы послать также в Арроманш за доктором Казэновом, на случай каких-нибудь осложнений. Но тут Луиза заплакала. Неужели у них нет ни капли жалости? Можно ли так терзать человека? Ведь они отлично знают, как ее всегда возмущала мысль, что у нее может принимать мужчина. То была болезненная стыдливость кокетливой женщины, страх показаться во всей неприглядности родовых мук. Даже теперь, перед мужем и кузиной, она тщательно запахивала халат, чтобы скрыть свое жалкое, обезображенное тело.
- Если ты пошлешь за доктором, - пробормотала она, - я лягу лицом к стене и никому не стану отвечать.
- Привези хоть акушерку, - сказала Полина Лазару. - Я не думаю, чтобы это были уже роды. Нужно только облегчить ее страдания; это самое главное.
Оба вернулись в столовую. Зашел аббат Ортер навестить Шанто. Увидев расстроенного хозяина и узнав новости, он онемел от удивления. Лазара уговаривали съесть, по крайней мере, кусок телятины, перед тем как ехать. Но он совершенно потерял голову и наотрез отказался от еды, заявив, что кусок становится у него поперек горла. Чуть не бегом пустился он в Вершмон.
- Она, кажется, меня зовет? - сказала Полина и бросилась наверх. - Если мне понадобится Вероника, я постучу в пол… А ты, дядя, кончай обедать без меня, хорошо?
Аббат, смущенный тем, что пришел так некстати, когда начались роды, не находил обычных слов утешения. Наконец он удалился, обещав зайти попозже; ему надо навестить Гоненов: старик совсем плох. И Шанто остался один. На столе в беспорядке стояли недопитые стаканы, телятина на тарелках затягивалась остывающим салом; жирные вилки, надкусанные ломтики хлеба - все говорило о внезапном переполохе за обеденным столом. Поставив на всякий случай согреть воды, Вероника ворчала, не зная, что ей теперь делать, - убирать ли со стола или оставить все, как есть.
Наверху Полина застала Луизу на ногах; она стояла, опершись на спинку стула.
- Когда я сижу, мне гораздо больнее. Помоги мне походить.
С самого утра Луиза жаловалась на покалывание в коже: ее как будто все время кусали мухи. Теперь, казалось, начались схватки. Живот сдавливало точно тисками, с каждой минутой все крепче и крепче. Стоило Луизе сесть или лечь, ей казалось, будто внутренности ее наливаются свинцом, и хотелось двигаться. Взяв Полину под руку, она принялась ходить от кровати к окну и обратно.
- Тебя, кажется, лихорадит, - проговорила девушка. - Хочешь пить?
Но Луиза не могла ответить. Сильная схватка заставила ее согнуться; она повисла на плече Полины, дрожа так сильно, что озноб ее передавался и девушке. С губ Луизы срывались крики, в которых слышалось и нетерпение и страх.
- Я умираю от жажды, - прошептала она. - У меня пересохло во рту. Видишь, какая я красная… Нет, нет, не оставляй меня, а то я упаду. Походим еще, потом я напьюсь.
И она продолжала ходить, опираясь на руку Полины. Целых два часа без перерыва ходила она по комнате. Было уже девять часов. Почему не приезжает акушерка? Теперь Луиза ждала ее с нетерпением и говорила, что можно уморить человека, если оставлять его так долго без всякой помощи. До Вершмона всего минут двадцать пять ходьбы, не больше. За час вполне можно обернуться. Лазар, верно, там развлекается, или с ним что-нибудь стряслось по дороге, и теперь конец: никто не приедет. Луизу мутило, началась сильная рвота.

Предыдущая страница 15 Следующая страница


Радость жизни 16

- Уходи, я не хочу, чтобы ты тут оставалась!.. Боже мой, боже мой! До чего я дошла - я всем внушаю отвращение!
Несмотря на нестерпимые боли, Луиза не переставала заботиться о своей внешности - о том единственном, что всегда ее занимало. Обладая большой нервной выдержкой, несмотря на свою кажущуюся хрупкость, Луиза напрягала последние силы, чтобы не отдаться во власть недуга. Ее мучило, что она не может натянуть чулки и принуждена показывать голое тело. Кроме того, ей беспрестанно казалось, будто у нее позывы, этого она стыдилась еще больше и попросила Полину отвернуться; спрятавшись за портьерой, она попыталась отправить свою естественную нужду. Когда пришла Вероника и предложила свои услуги, Луиза пробормотала ослабевшим голосом:
- О! Только не при ней… Прошу тебя, выйдите на минуту в коридор.
Полина теряла голову. Пробило десять часов. Она не знала, чем объяснить такое долгое отсутствие Лазара. Должно быть, он не застал г-жу Булан. Но что же делать с несчастной Луизой? Ей, видимо, становится все хуже и хуже. Полина припоминала свои былые занятия медициной. Ей хотелось осмотреть Луизу, чтобы успокоиться самой и успокоить больную. Но, зная ее стыдливость, Полина долго не решалась заговорить об этом.
- Послушай, дорогая, - сказала она наконец, - не позволишь ли ты мне осмотреть тебя?
- Тебе? Что ты! Нет, нет!.. Ты ведь не замужем.
Полина не могла удержаться от смеха.
- Это ровно ничего не значит!.. Мне бы так хотелось помочь тебе.
- Нет!. Я умерла бы со стыда и никогда не могла бы потом смотреть тебе в глаза.
Пробило одиннадцать часов. Ожидание становилось невыносимым. Вероника с фонарем отправилась по дороге в Вершмон; ей велели заглядывать во все рвы и канавы. Луиза дважды пробовала лечь в постель - она еле держалась на ногах от усталости, - но ей тотчас приходилось снова подниматься. Теперь она стояла, опершись локтями о комод, беспрерывно раскачиваясь всем телом. Приступы боли все учащались и слились в непрерывную муку, от которой у нее захватывало дыхание. Ее беспокойные руки каждый миг отрывались от комода и скользили вдоль тела, будто желая поддержать бока, облегчить давящую их тяжесть. Полина, стоя позади нее, ничем не могла помочь и только смотрела на ее мучения. Всякий раз, когда Луиза смущенно запахивала халат, пыталась поправить свои пышные, теперь растрепавшиеся золотистые волосы или прятала свое нежное, искаженное мукой лицо, Полина под каким-нибудь предлогом отворачивалась.
Было уже около полуночи, когда раздался стук колес. Девушка поспешно бросилась вниз.
- А Вероника? - закричала она с крыльца, увидев Лазара и акушерку. - Вы не встретили Вероники?
Лазар рассказал Полине, что они поехали дорогой через Пор-Ан-Бессен. Все сложилось как нельзя хуже: г-жа Булан была у роженицы за три лье; нельзя было достать ни лошади, ни повозки; пришлось бежать за акушеркой пешком, да и там была куча всяких неприятностей. Хорошо еще, что у г-жи Булан оказалась двуколка.
- А как же та женщина? - спросила Полина. - Все кончилось благополучно и г-жа Булан могла уехать?
Голос Лазара задрожал.
- Та женщина умерла, - глухо проговорил он.
Все вошли в переднюю. Горела одна свеча, стоявшая на ступеньке лестницы. Пока г-жа Булан снимала и вешала пальто, все молчали. Это была невысокая черноволосая женщина, худощавая, с желтым, как лимон, лицом и несоразмерно большим носом. Голос у нее был громкий, манера обращаться повелительная, недаром г-жа Булан пользовалась таким почетом среди местных крестьян.
- Пожалуйте за мной, - проговорила Полина. - Я не знала, что делать, она мучается со вчерашней ночи.
Они вошли. У комода Луиза все еще раскачивалась, переступая с ноги на ногу. Увидев акушерку, она опять разрыдалась. Г-жа Булан предложила ей несколько лаконичных вопросов насчет сроков, места и характера болей; затем сухо добавила:
- Увидим!.. Ничего не могу сказать, пока не осмотрю.
- Как, значит, уже сейчас? - в слезах прошептала Луиза. - О, боже мой! В восемь месяцев! А я думала, что у меня еще целый месяц впереди!
Ничего не отвечая, г-жа Булан взбила подушки, передвинула их на середину кровати и положила одну на другую. Лазар, который тоже вошел в комнату, чувствовал себя неловко, как обычно мужчина при родах. Однако он приблизился к жене и поцеловал ее в потный лоб; но та, видимо, даже не заметила этой ободряющей ласки.
- Ну, посмотрим, - сказала акушерка.
Луиза в испуге обернулась к Полине. Та поняла ее безмолвный умоляющий взгляд и увела Лазара. Оба остались на площадке лестницы, не решаясь сойти в столовую. Свеча, оставленная внизу, освещала лестницу слабым светом, словно ночник; на стены ложились причудливые тени. Оба молча, неподвижно стояли друг против друга; Лазар прислонился к стене, Полина - к перилам. Они напряженно прислушивались к тому, что делается в комнате. Оттуда все время доносились слабые стоны, затем Луиза два раза пронзительно вскрикнула. Казалось, прошла целая вечность до той минуты, когда акушерка появилась наконец в дверях. Они хотели было войти, но г-жа Булан отстранила их и вышла, плотно притворив дверь.
- Что же? - прошептала Полина.
Г-жа Булан знаком предложила им спуститься и, лишь когда они уже были внизу, в коридоре, заговорила:
- Случай серьезный. Моя обязанность - предупредить родных.
Лазар побледнел. Его лица снова коснулось холодное дыхание.
- Что с ней? - прошептал он.
- Насколько я могла убедиться, ребенок идет левым плечом, и боюсь даже, как бы первой не показалась ручка.
- И что же? - спросила Полина.
- В таких случаях совершенно необходимо присутствие врача… Я не могу брать на себя ответственность за исход при подобных родах, особенно на восьмом месяце.
Наступило молчание. Затем Лазар возмутился. Где же теперь, ночью, искать врача? Жена успеет двадцать раз умереть, прежде чем он привезет доктора из Арроманша.
- Не думаю, чтобы угрожала непосредственная опасность, - возразила акушерка. - Поезжайте сейчас же… Я ничего не могу поделать.
Когда Полина, в свою очередь, стала умолять ее сделать что-нибудь во имя человеколюбия, чтобы хоть немного облегчить страдания несчастной, тяжкие стоны которой раздавались по всему дому, акушерка отчеканила в ответ:
- Не имею права… Там только что умерла одна. Я не хочу, чтобы другая погибла у меня на руках: отвечать-то мне придется.
В это время из столовой послышался жалобный голос Шанто:
- Вы там? Войдите!.. Никто мне ничего не говорит… А я столько времени жду…
Они вошли. С той минуты, как обед был прерван, о Шанто все забыли. Он так и остался сидеть у неубранного стола, перебирая пальцами. Он терпеливо дожидался с сонливой покорностью калеки, привыкшего к долгим часам одиночества. Эта новая катастрофа, разразившаяся в доме и поднявшая всех на ноги, так опечалила Шанто, что он даже не смог доесть свой обед и только смотрел на стоявшую перед ним тарелку с едой, к которой он не притронулся.
- Что, нехорошо? - шепотом спросил он.
Лазар в бешенстве передернул плечами. Г-жа Булан, сохранившая полное спокойствие, посоветовала ему не терять времени даром.
- Возьмите мою двуколку. Лошадь, правда, устала, но за два часа - самое большее за два с половиной - вы успеете обернуться… А я пока побуду здесь.
Тогда Лазар, внезапно решившись, опрометью бросился из дома, твердо уверенный, что по возвращении найдет жену уже мертвой. Слышно было, как он ругался и стегал лошадь, которая с грохотом увезла двуколку, стуча подкованными копытами.
- Что там делается? - спросил опять Шанто, которому никто не отвечал.
Акушерка уже отправилась наверх, и Полина последовала за нею, сказав дяде только, что бедной Луизе придется очень много вытерпеть. Девушка предложила ему лечь в постель, но Шанто отказался, он хотел остаться в столовой, чтобы знать, как все пойдет. Если его начнет одолевать дремота, он отлично может соснуть в кресле: он всегда спит так днем, после обеда. Но едва Шанто остался один, как вошла Вероника с потухшим фонарем. Она была в совершенной ярости. За два года она не наговорила столько, сколько в этот раз.
- И надо же было им ехать другой дорогой! А я-то, как дура, осматривала все канавы и дошла до самого Вершмона! Да еще там добрых полчаса на дороге простояла.
Шанто с удивлением смотрел на нее.
- Ну, разумеется, вы никоим образом не могли их встретить.
- А потом, когда я уже шла домой, гляжу, господин Лазар скачет, как сумасшедший, в какой-то поганой повозке… Я ему кричу: «Вас дожидаются», - а он, знай, погоняет да погоняет, чуть меня не раздавил!.. Нет, хватит с меня таких поручений, в которых я не вижу никакого толку! И вдобавок мой фонарь потух.
Она принялась тормошить Шанто, требуя, чтобы он кончал еду и дал ей возможность убрать со стола. И хотя Шанто не был голоден, он съел кусочек холодной телятины, просто так, чтобы развлечься. Сейчас его больше всего огорчало, что аббат не сдержал слова. Зачем обещать людям навестить их, если ты решил остаться дома? Правда, когда женщины рожают, у священников довольно забавный вид! Мысль эта развеселила его, и он принялся ужинать с аппетитом, хотя и в полном одиночестве.
- Ну, сударь, скорей, скорей! - торопила Вероника. - Скоро час ночи, не может же посуда стоять на столе до утра… Что за проклятый дом: вечно одни несчастья!
Она начала было убирать тарелки, но тут ее с лестницы настойчивым голосом позвала Полина. И Шанто опять остался один за столом, всеми забытый. Никто не приходил сверху рассказать ему, что там делается.
Г-жа Булан уже хозяйничала в спальне, отдавая приказания и роясь в комодах. Прежде всего она распорядилась затопить камин, так как в комнате ей показалось сыро. Потом она объявила, что у Луизы неудобная кровать - слишком низкая и слишком мягкая; и когда Полина сказала, что на чердаке есть старая раскладная кровать, акушерка велела Веронике принести ее, установила перед камином и на доски положила один матрац. Затем она потребовала очень много белья; одну простыню сложила вчетверо и накрыла матрац, чтобы он не испортился, остальные простыни, полотенца и тряпки разложила на стульях у огня, чтобы они согрелись. Вскоре комната, перегороженная кроватью, заполненная кучами белья, стала похожа на перевязочный пункт, наскоро оборудованный перед сражением.
Теперь г-жа Булан говорила, не умолкая. Она воинственным голосом увещевала Луизу и как бы командовала схватками. Полина шепотом попросила ее не упоминать о докторе.
- Ничего, все обойдется, милая моя! Лучше было бы вам лежать на кровати, но если это вас раздражает, то ходите, не бойтесь, обопритесь на меня… Мне случалось принимать восьмимесячных ребят, да они еще оказывались порой крупнее девятимесячных… Нет, нет, это вовсе не так больно, как вы воображаете. Скоро мы вас и освободим, раз, два - и готово, увидите!
Но Луиза не успокаивалась. В ее криках слышалась ужасная мука. Она. цеплялась за мебель. Слова ее становились бессвязными и порой походили на бред. Чтобы успокоить Полину, акушерка объяснила ей вполголоса, что предродовые боли бывают иногда сильнее, чем самые родовые муки. При первом ребенке они могут длиться дня два. Она боялась одного: как бы воды не прошли до приезда врача. Тогда ему придется делать операцию, которая представляет известную опасность.
- Нет, это невыносимо, - задыхаясь, повторяла Луиза. - Это невыносимо… Я умираю…
Г-жа Булан решила дать Луизе двадцать капель лауданума на полстакана воды, затем попробовала растереть ей поясницу. Несчастная женщина, выбившись из сил, покорялась всему. Она уже не просила больше Полину и Веронику выйти, а только прикрывала халатом свою наготу, судорожно сжимая его полы. Но растирание не надолго помогло Луизе; снова начались ужасные схватки.
- Подождем, - стоически заявила г-жа Булан. - Больше я абсолютно ничем не могу помочь. Надо предоставить природе делать свое дело.
Она даже прочитала целую лекцию о хлороформе, к которому, как представительница старой школы, питала отвращение. По ее словам, роженицы мрут, как мухи, в руках врачей, применяющих это зелье. Страдание необходимо, женщина под наркозом никогда не может так благополучно разродиться, как в полном сознании.
Полине приходилось читать как раз обратное. Но она не стала спорить с акушеркой. Сердце у нее разрывалось при виде того, что сделало страдание с Луизой: она потеряла всю свою былую привлекательность - прежняя очаровательная блондинка постепенно превращалась в какое-то отвратительное существо, не внушавшее ничего, кроме жалости. И в душе Полины поднимался гнев против страдания: ей страстно хотелось раздавить, уничтожить его, словно врага, если бы только она знала, как это сделать!
А время все шло. Было уже около двух часов ночи. Луиза несколько раз спрашивала о Лазаре. Ее обманывали, говорили, что Лазар остался внизу - он потрясен и боится взволновать ее. Впрочем, Луиза потеряла всякое представление о времени; часы проходили, и каждая минута казалась ей вечностью. Она была уверена, что ее страдания никогда не кончатся и что все окружающие виноваты в этом: они желают ей зла, не стараются избавить ее от мук. Луиза сердилась на акушерку, на Полину, на Веронику, упрекая их, что они ничего не смыслят и ничего не умеют делать.
Г-жа Булан молчала. Она украдкой поглядывала на часы, хотя и не ждала доктора раньше, чем через час: она хорошо знала свою лошадь. Между тем акушерка заметила, что расширение шейки матки закончилось; скоро, должны пройти воды. Поэтому она уговорила молодую женщину лечь и предупредила ее:
- Не пугайтесь, если почувствуете себя мокрой… И умоляю вас, не шевелитесь! Я предпочитаю теперь не спешить.
Луиза несколько секунд лежала неподвижно. Она напрягала всю свою волю, стараясь сопротивляться непрерывным, беспорядочным схваткам; от этого боль еще усиливалась, и наконец Луиза почувствовала, что не может больше терпеть, и в отчаянии сорвалась с кровати. В тот миг, как ступни ее коснулись ковра, послышался глухой звук лопнувшего пузыря, и на ноги ей хлынула какая-то влага. На халате расплылось два больших пятна.
- Так и есть! - сказала акушерка и выругалась сквозь зубы.
Хотя Луизу и предупредили, она замерла на кровати и, дрожа, смотрела, как отходят воды; она думала, что сейчас потоком хлынет кровь и зальет халат и ковер. Пятна, однако, оставались бесцветными, хлынувший поток внезапно остановился; Луиза успокоилась. Ее снова быстро уложили в кровать. И вдруг она почувствовала себя так хорошо, что сразу повеселела и, радуясь неожиданному облегчению, с торжеством проговорила:
- Вот это-то меня и мучило! Теперь я уже не чувствую никакой боли, все прошло. Я отлично знала, что не могу родить на восьмом месяце. Это будет только недели через четыре… Никто из вас ничего не понимает.
Г-жа Булан только покачала головой: она не хотела отравлять Луизе эти минуты облегчения и не сказала, что сейчас начнутся мучительные родовые потуги. Полину она шепотом предупредила и попросила ее стать с другой стороны кровати, чтобы больная не упала, если начнет метаться. Но когда снова появились боли, Луиза даже не пыталась привстать, у нее не было ни желания, ни сил. При первом возобновлении страданий лицо ее покрылось мертвенной бледностью, и на нем отразилось отчаяние. Она перестала говорить и вся ушла в бесконечную муку, не надеясь больше на чью-либо помощь и чувствуя себя такой покинутой, такой несчастной, что хотела только одного, - тотчас же умереть. Теперь это были уже не те непроизвольные схватки, которые в течение двадцати часов, казалось, вырывали у нее все внутренности, - то были страшные потуги всего тела; она не только не могла удержать этих потуг, но сама еще усиливала их, подчиняясь неодолимой потребности освободиться от бремени. Сперва начинали работать мышцы поясницы, затем мышцы бедер; усилие переходило в паха, все расширяя зияющую брешь. Каждый мускул живота работал, сжимаясь и выпрямляясь, словно пружина. Напряжение передавалось даже ягодицам и ляжкам, и порой казалось, будто Луизу что-то приподнимает с матраца. Ее не переставало трясти; можно было видеть, как расходятся под кожей эти волны боли, сотрясая ее от поясницы до колен, все туже и мучительнее напрягая ее тело.
- Боже мой, неужели это никогда не кончится? - шептала Полина.
Она утратила свое обычное спокойствие и мужество. При каждом стоне, которым сопровождались потуги изнемогающей роженицы, Полина тоже невольно напрягалась, как будто могла этим помочь Луизе. Стоны, сперва глухие, мало-помалу становились громче, переходили в жалобы на утомление и бессилие. То был неизменный односложный крик, надрывный стон дровосека, который много часов подряд яростно ударяет топором все по тому же суковатому пню и не может даже рассечь его кору.
Когда боли на миг отпускали Луизу, она начинала жаловаться на палящую жажду: в горле так пересохло, что она задыхается.
- Я умираю, дайте пить!
Она наскоро выпивала глоток жидкого липового чая - Вероника все время держала его подогретым, - но часто не успевала еще поднести питье ко рту, как снова начинались потуги, и Полине приходилось брать чашку из ее дрожащих рук. Снова напрягались все мускулы, запрокинутое лицо багровело, на шее выступал пот.
Вскоре начались судороги. Каждую минуту Луиза порывалась встать, у нее опять начались ложные позывы, но акушерка решительно противилась ее желанию.
- Лежите спокойно. Это все потуги… Если вы встанете и ничего не сделаете - вам нисколько не станет легче.
В три часа г-жа Булан уже перестала скрывать свою тревогу от Полины. Появились угрожающие симптомы, особенно ее пугал постепенный упадок сил. Можно было подумать, будто больная меньше страдает, - ее крики и потуги становились все слабее, - в действительности же работа мускулов грозила приостановиться, так велико было утомление. Луиза изнемогала от непрерывных болей. Каждая минута промедления грозила катастрофой. Снова начался бред, один раз она даже потеряла сознание. Г-жа Булан воспользовалась этим, чтобы еще раз исследовать больную и лучше узнать положение ребенка.
- Как раз то, чего я и боялась, - пробормотала она. - Неужели лошадь сломала ногу? Ума не приложу, почему они не возвращаются!
Полина стала говорить, что нельзя оставлять больную без помощи, она может умереть. Акушерка рассердилась.
- Что ж, вы думаете, мне приятно смотреть на нее? Но если я решусь сделать поворот и это плохо кончится, мне своим горбом придется расплачиваться за все неприятности… С нами ведь не очень церемонятся!
Придя в сознание, Луиза начала жаловаться, что ей что-то мешает.
- Это ручка проходит, - тихо проговорила г-жа Булан. - Она уже вся высвободилась… Да только плечо-то не пройдет.
Около половины четвертого утра положение стало критическим. Г-жа Булан уже готова была приступить к действиям, но тут явилась Вероника, вызвала Полину в коридор и сказала, что. приехал доктор. Веронику оставили на минуту одну с больной, а Полина и акушерка сошли вниз. Посреди двора стоял измученный Лазар и вполголоса ругал клячу. Но, узнав, что Луиза еще жива, он сразу воспрянул духом и успокоился. Доктор Казэнов уже входил на крыльцо, на ходу расспрашивая г-жу Булан.
- Ваше внезапное появление может напугать Луизу, - сказала ему Полина, поднимаясь по лестнице. - Раз вы уже здесь, необходимо ее предупредить.
- Тогда скорее! - отрывисто ответил он.
Полина одна вошла к больной. Остальные задержались у двери.
- Дорогая моя, - сказала Полина, - представь себе, доктор, увидев тебя вчера, что-то заподозрил; сейчас он к нам заехал. Ты должна его принять, а то это никогда не кончится.
Луиза, казалось, не понимала. Она в отчаянии металась на подушке. Наконец она пробормотала:
- Боже мой, как хотите!.. Разве я что-нибудь знаю теперь? Я уже не существую.
Подошел доктор. Акушерка предложила Лазару и Полине сойти вниз: она будет сообщать им о положении больной и позовет их, если понадобится помощь. Они молча спустились. Внизу, в столовой, у неубранного стола спал Шанто. Сон одолел его, должно быть, в то время, как он начал ужинать от скуки и медленно ел, стараясь продлить удовольствие; вилка все еще лежала перед ним, на тарелке с остатками телятины. Полина прибавила огня в лампе, которая коптила и затухала.
- Не буди его, - прошептала девушка, - незачем его тревожить.
Она опустилась на стул, стараясь не шуметь, Лазар продолжал неподвижно стоять перед ней. Началось мучительное ожидание. Они не произносили ни слова, стараясь даже не смотреть друг на друга, боясь обменяться тревожным взглядом. Сверху не доносилось ни звука, затихли даже слабые стоны Луизы. Оба тщетно прислушивались: ухо ничего не улавливало, кроме лихорадочного биения их сердец. Эта жуткая тишина, эта тишина смерти казалась им особенно страшной. Что там происходит? Почему им велели уйти? Они предпочли бы слышать у себя над головой крики, борьбу, хоть какой-нибудь отзвук жизни, только не эту тишину. Минуты шли, а дом, казалось, все глубже погружался в бездну молчания. Наконец отворилась дверь, и вошел доктор Казэнов.
- Ну что? - спросил Лазар; теперь он тоже сидел на стуле против Полины.
Доктор ответил не сразу. Тусклый свет лампы, мутный свет долгих бдений, слабо озарял его старое, выдубленное лицо, на котором от сильного волнения бледнели только морщины. Но когда он заговорил надтреснутым голосом, в словах его послышался отзвук глубокой внутренней борьбы.
- Я еще ничего не предпринял, - ответил он. - Я не хочу ничего делать, не посоветовавшись с вами.
Он машинально провел рукой по лбу, будто стараясь отогнать докучную мысль или распутать какой-то узел.
- Но мы ничего не можем решить, доктор, - проговорила Полина. - Мы отдаем ее в ваши руки.
Он покачал головой. Его преследовало навязчивое воспоминание о негритянках, у которых ему пришлось принимать, когда он был в колониях. У одной из них ребенок тоже шел плечом, и эта рослая, здоровая женщина умерла, пока Казэнов извлекал из нее изуродованный трупик с переломанными костями. Для морских хирургов, работавших в госпиталях, то были единственно возможные случаи акушерской практики. Правда, со времени своего пребывания в Арроманше Казэнов приобрел известный опыт в акушерском деле. Однако трудный случай, представившийся ему теперь, да еще в доме его близких друзей, снова вызвал у него сомнение в собственных познаниях. Он дрожал, как начинающий врач, мало доверяя своим старым рукам, утратившим былую силу и ловкость.
- Придется сказать вам все откровенно, - начал он. - Мне кажется, что и мать и ребенок погибли… Но, может быть, еще есть время спасти хоть одного из них…
Лазар и Полина встали. Холод пробежал у обоих по телу. От звука голосов Шанто проснулся. Он открыл мутные глаза и стал с ужасом прислушиваться к разговору.
- Кого же мне спасать? - спрашивал доктор, - дрожа так же, как и те несчастные люди, которым он задавал этот вопрос. - Ребенка или мать?
- Кого? Боже мой! - вскричал Лазар. - Разве я знаю? Разве я могу это решить?
Его душили слезы. Смертельно бледная Полина была не в силах вымолвить, ни слова. Им предстоял страшный выбор.
- Если я попробую сделать поворот, - рассуждал доктор, излагая вслух свои сомнения, - то ребенок, вероятно, превратится в кашу. Кроме того, я боюсь утомить больную - она слишком долго мучается… С другой стороны, кесарево сечение сохранило бы жизнь ребенку, но состояние женщины не так уж безнадежно, чтобы я имел право ею жертвовать… Это дело совести. Умоляю вас, решайте сами.
Рыдания не дали Лазару ответить. Он судорожно комкал носовой платок, стараясь хоть немного овладеть собою. Ошеломленный Шанто по-прежнему смотрел на всех непонимающим взором. Полина заговорила первая.
- Зачем вы пришли сюда?.. Нехорошо так мучить нас! Вы сами должны знать, что делать и как вам поступить.
В эту минуту вошла г-жа Булан и сказала, что положение ухудшается.
- Ну, что же вы решили?.. Она все слабеет.
Доктор, поддаваясь внезапному порыву, вдруг обнял Лазара и заговорил с ним на «ты».
- Послушай, я попытаюсь спасти и мать и ребенка. Но знай: если они погибнут, я буду еще несчастнее тебя, мне всегда будет казаться, что это по моей вине.
Он быстро, с живостью решительного человека взвесил вопрос о хлороформе. Он привез все необходимое для хлороформирования, но, судя по некоторым симптомам, следовало опасаться кровотечения, а это является категорическим противопоказанием. Доктора беспокоили обмороки и слабость пульса. Родные были истерзаны муками Луизы, страдавшей уже целые сутки, и умоляли его захлороформировать ее, но Казэноз отказался наотрез. Его поддерживала акушерка, брезгливо и презрительно пожимая плечами.
- У меня в год бывает до двухсот родильниц, - сказала она. - Разве они нуждаются в хлороформе, чтобы произвести на свет младенца?.. Они страдают - да, но и все люди страдают!
- Наверх, друзья мои, - скомандовал доктор. - Вы мне будете нужны… И вообще лучше, если вы будете возле меня.
Все вышли из столовой. Шанто наконец заговорил и позвал сына:
- Обними меня… Ах, бедная Луиза! Какой ужас! Кто бы мог подумать, что это так обернется? Уж хоть бы рассвело скорей!.. Сообщи мне, когда все кончится.
Он снова остался один в комнате. Лампа коптила. Шанто опустил веки - мутный свет слепил ему глаза, и его снова стало клонить ко сну. Однако он еще несколько минут боролся с дремотой, блуждая взглядом по посуде, по стульям, на которых валялись брошенные салфетки. Но в комнате был такой спертый воздух, стояла такая давящая тишина, что Шанто не выдержал. Веки его сомкнулись, и вскоре послышалось тихое, мерное дыхание. Так он и заснул среди трагического беспорядка, у стола, где все хранило следы прерванного накануне обеда.
Придя наверх, доктор Казэнов посоветовал затопить камин в соседней комнате - бывшей спальне г-жи Шанто, ибо после родов могло понадобиться другое помещение. Вероника, остававшаяся при Луизе в отсутствии акушерки, тотчас же пошла разводить огонь. Затем было приготовлено все остальное: разложили белье перед камином, принесли еще таз, чайник с горячей водой, литр водки и тарелку топленого свиного сала. Считая, что врач обязан предупредить роженицу, Казэнов обратился к Луизе:
- Милое дитя, не волнуйтесь, но мое вмешательство необходимо… Ваша жизнь дорога всем нам, и если даже бедному малютке грозит опасность, мы не можем оставлять вас дольше в таких мучениях… Вы разрешите мне помочь вам, правда?
Луиза, казалось, ничего не слышала. Она была совершенно обессилена бесконечными потугами, которым она не могла противиться. Голова ее запрокинулась, рот был раскрыт, из него непрестанно вылетал слабый стон, похожий на хрипение. Приподняв веки, она с недоумением посмотрела на потолок, словно пробуждаясь в незнакомом месте.
- Вы разрешите? - повторил доктор.
Тогда она прошептала:
- Убейте меня, убейте меня сейчас же…
- Скорее, доктор, умоляю вас! - тихо проговорила Полина. - Мы здесь затем, чтобы взять на себя ответственность за все.
Но Казэнов продолжал объяснять Лазару:
- За нее я отвечаю, если только не будет внезапного кровотечения. Но ребенок, кажется, обречен. В подобных случаях девять из десяти обычно погибают от перелома костей или другого повреждения.
- Начинайте, начинайте, доктор! - в отчаянии ответил отец.
Раскладную кровать нашли недостаточно крепкой. Роженицу перенесли на большую кровать, засунув предварительно доску между двумя матрацами. Луизу уложили поперек постели, головой к стене. Под голову подложили несколько подушек. Поясница пришлась у самого края. Луизе раздвинули ноги и подставили два низких кресла, чтобы она могла опираться ступнями о спинки.
- Отлично, - сказал доктор, осмотрев все эти приготовления. - Теперь будет вполне удобно… Не мешает только придерживать ее, на случай, если она начнет отбиваться.
Луиза, казалось, перестала существовать. Она утратила свой человеческий облик, и с нею можно было обращаться, как с вещью. Ее женская стыдливость, боязнь открыть свою наготу, показаться в неприглядном виде - все было унесено родовыми муками. Сознание затемнилось. У нее не было сил даже пошевелить пальцем, она не отдавала себе отчета, кто эти люди, прикасающиеся к ней, не замечала, что они видят ее полуголой. Обнаженная до груди, с открытым животом, с раздвинутыми ногами, она лежала на глазах у всех без малейшей дрожи стыда. От всего ее существа осталось одно материнское лоно, окровавленное и зияющее.
- Г-жа Булан будет держать одну ногу, - продолжал доктор, - а вам, Полина, тоже придется нам помочь, держите вторую. Да не бойтесь, держите крепче, не давайте ей двигаться… Так. Теперь, Лазар, возьмите, - пожалуйста, свечу и посветите мне.

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Все повиновались. Они забыли, что перед ними нагая женщина и видели только страшную муку, извечную драму борьбы между смертью и рождением, убивавшую всякую мысль о любви. В резком неумолимом свете исчезла волнующая тайна женского тела, ясно обозначилась нежная кожа, все затаенные ее складки, светлые волосы в мелких завитках. Теперь осталось только жестокое человеческое страдание, муки рождения в крови и в нечистотах - муки, от которых разрывается чрево матери и до ужаса ширится багряная щель, подобно глубокому расщепу коры на древесном стволе, когда по нему ударит топор и жизненный сок могучего дерева струится на землю.
Не переставая разговаривать вполголоса, доктор снял сюртук и засучил левый рукав сорочки выше локтя.
- Слишком долго ждали. Трудно будет ввести руку… Видите, плечико уже сильно продвинулось.
Среди напряженных мышц, в розовых складках, сочащихся кровью и слизью, показывался ребенок. Но его остановило судорожное сжатие, которого он не мог преодолеть. Тело роженицы само продолжало делать отчаянные усилия, чтобы помочь ему выйти. Теряя сознание, мать все еще напрягалась в потугах, чувствуя только одно: ей надо разрешиться от бремени. Волны боли по-прежнему пробегали по телу, и при каждом усилии раздавался крик женщины, которая упорно добивается невозможного. Рука ребенка уже свесилась наружу. То была крохотная темная ручка; пальцы иногда сжимались и разжимались, словно цепляясь за жизнь.
- Отпустите немножко ее ногу, - сказала г-жа Булан, - обращаясь к Полине. - Не к чему ее утомлять.
Доктор Казэнов стал у Луизы между ног, которые обе женщины придерживали в коленях. Вдруг он удивленно обернулся, заметив, что пламя свечи пляшет у него перед глазами: Лазар, стоявший сзади, так сильно дрожал, что свеча прыгала в его руке и пламя трепетало, словно задуваемое ветром.
- Милый мальчик, - проговорил доктор, повернувшись к нему, - поставьте свечу на ночной столик. Так мне будет лучше видно.
Не в силах дольше смотреть, Лазар отошел на другой конец комнаты и опустился на стул. Но тщетно он отводил взгляд: ему все мерещилась жалкая ручка несчастного создания, ручка, которая хотела жить и, казалось, ошупью искала опоры в том мире, куда она просунулась первая.
Доктор опустился на колени. Смазав левую руку салом, он начал медленно вводить ее внутрь, положив правую на живот Луизы. Пришлось ввести обратно ручку ребенка - иначе пальцы врача не могли бы пройти; это был самый опасный момент. Пальцы, раздвинутые подобно ножницам, проникали постепенно все глубже и глубже; доктор делал при этом легкое вращательное движение - оно очень помогало, и вскоре вошла вся кисть руки. Углубляясь все дальше, Казэнов нащупал сперва колени, затем ступни ребенка. Нажимая правой рукой на нижнюю часть живота, доктор помогал внутренней работе. Но снаружи ничего не было заметно, только рука проникала все глубже в недра тела.
- Она очень спокойна, - заметила г-жа Булан. - А бывает, что с больной еле справляются несколько мужчин.
Полина с материнской нежностью прижала к себе ногу Луизы, вздрагивавшей от страха.
- Не бойся, дорогая, - прошептала она.
Наступило молчание. Луиза не могла бы сказать, что с ней делают, - она испытывала только страх, который все усиливался; ей казалось, будто у нее вырывают все внутренности. Полина не узнавала прежней хрупкой девушки, обаятельной и нежной, в этом скрюченном создании, лежавшем поперек постели с искаженным от боли лицом. Золотистый пушок, оттенявший белую кожу, слипся местами от слизи, просочившейся между пальцами доктора. Капли черной крови, стекая в складки кожи, падали на простыню, которой был накрыт матрац.
Луиза снова потеряла сознание и казалась мертвой. Работа мускулов почти прекратилась.
- Это лучше, - проговорил доктор, когда г-жа Булан сказала ему про обморок. - Она чуть не сломала мне руку - я уже готов был вынуть ее обратно, до того больно… Эх, будь я помоложе - все было бы уже кончено!
Он нащупал ножки и стал осторожно тянуть их к себе, чтобы повернуть ребенка. Затем остановился и нажал правой рукой на живот. Его левая рука стала постепенно выходить наружу - ровно, медленно, сперва запястье, потом пальцы, и наконец показались ножки ребенка. Все облегченно вздохнули, Казэнов тяжело перевел дух; лоб у него был покрыт испариной, в висках стучало, словно после тяжелого упражнения.
- Ну вот. Надеюсь, все сойдет благополучно, сердечко колотится… Но он не дается, постреленок этакий!
Доктор поднялся и заставил себя улыбнуться. Он велел Веронике поскорее подать согретое полотенце и, обмывая руку, выпачканную и окровавленную, как у мясника, ободряющим голосом обратился к Лазару, который по-прежнему сидел, согнувшись на стуле.
- Скоро кончится, дорогой мой. Да не падайте духом, какого черта!
Лазар не откликнулся. Г-жа Булан дала Луизе понюхать эфиру, и та очнулась. Акушерку беспокоило, что тело роженицы совершенно неподвижно. Она что-то шепнула доктору.
- К этому я был готов, - громко ответил он. - Ничего, мы ей поможем.
И он обратился к Луизе:
- Вы не удерживайтесь, если появятся потуги. Если вы мне немного подсобите, - увидите, как хорошо все пойдет.
Но Луиза лишь слабо шевельнула рукой, давая понять, что она совершенно обессилела. Затем с трудом прошептала:
- У меня во всем теле живого места не осталось.
- Бедная детка! - проговорила Полина, целуя ее. - Скоро кончатся твои муки, поверь мне.
Доктор опять опустился на колени. Снова обе женщины стали по бокам, поддерживая ноги Луизы. Вероника подала согретое полотенце. Казэнов обернул ножки и медленно, осторожно стал тянуть их к себе. По мере того, как ребенок выходил, доктор обхватывал его рукой все выше, поднимаясь от щиколоток к икрам, затем к коленям… Когда показались бедра, он перестал нажимать на живот, обхватил поясницу ребенка и принялся действовать обеими руками. Ребенок продвигался, все сильнее расширяя и напрягая розоватую окружность влагалища. Но мать, до тех пор покорная, вдруг начала биться: снова появились боли. То были уже не прежние потуги - все тело ее судорожно извивалось. Луизе чудилось, будто ее рассекают большим тяжелым ножом, вроде того, как в мясных разделывают туши. Она отбивалась с такой силой, что вырвалась от Полины, а ребенок выскользнул из рук доктора.
- Осторожно! - крикнул он. - Не давайте же ей двигаться!.. Если она не повредила пуповину, то нам повезло.
Он ухватил тельце, спеша высвободить плечи, и стал выводить ручки одну за другой, чтобы легче прошла головка. Но судорожное метание роженицы мешало доктору: он то и дело останавливался, боясь сломать ребенку кости. Тщетно силились обе женщины удержать Луизу на ложе пыток. Она отталкивала их, приподымалась у них на руках, изгибая спину в страшном напряжении. Отбиваясь, Луиза уцепилась за край кровати так, что ее невозможно было оторвать, и, упираясь в нее, с силой вытянула ноги; у нее была одна мысль: во что бы то ни стало избавиться от своих мучителей. Ее охватил настоящий припадок бешенства. Она пронзительно кричала, ей представилось, будто ее хотят убить, будто ей тянут ноги в разные стороны, чтобы разорвать на части.
- Осталась одна головка, - с дрожью в голосе проговорил Казэнов. - Но больная так мечется, что я боюсь дотронуться… Раз возобновились схватки - она, может быть, разрешится сама. Обождем немного.
Он сел. Г-жа Булан, не отпуская мать, следила за ребенком: он лежал между окровавленными ляжками, шея его еще не освободилась, он словно задыхался в тисках. Тельце его еле-еле шевелилось и вскоре замерло. Всех охватила прежняя тревога. Доктор решил искусственно усилить потуги, чтобы ускорить процесс. Он встал и принялся с силою давить на живот роженицы. Наступили страшные минуты. Несчастная надрывалась от криков, а головка медленно выходила, раздвигая влагалище, которое превратилось в широкое белесоватое кольцо. Снизу, между двумя расширенными и зияющими полостями, страшно натянулась нежная кожа. Она до того утончилась, что стали бояться разрыва. Вышли испражнения, и роженица в последнем усилии извергла ребенка в потоках крови и грязных вод.
- Наконец-то! - проговорил Казэнов. - Ну, этот имеет право сказать, что его появление на свет было не из веселых.
Все были до того взволнованы, что даже не спросили, какого пола ребенок.
- Это мальчик, сударь, - объявила г-жа Булан, обращаясь к отцу.
Лазар, отвернувшись к стене, разрыдался. Его охватило безмерное отчаяние, ему казалось, что лучше всем им умереть, чем оставаться жить после таких страданий. Это крохотное новорожденное существо внушало ему только смертельную печаль.
Полина склонилась над Луизой и снова поцеловала ее в лоб.
- Поцелуй ее! - сказала она Лазару.
Тот подошел к постели и наклонился. Но, прикоснувшись к покрытому холодным потом лицу, Лазар вздрогнул: его жена лежала, закрыв глаза, точно мертвая; казалось, она не дышит. Прислонившись головой к стене, он стоял в ногах кровати и с трудом сдерживал душившие его рыдания.
- Я думаю, что ребенок мертв, - вполголоса проговорил доктор. - Скорей перевяжите пуповину.
Появившись на свет, ребенок не издал того пронзительного, захлебывающегося крика, который свидетельствует, о том, что воздух вошел в легкие. Тельце, посиневшее до черноты, местами было покрыто беловатыми пятнами. Он казался мал для ребенка, родившегося восьми месяцев, но голова его была непомерно велика.
Г-жа Булан, схватив младенца своими ловкими руками, отрезала и перевязала пуповину, причем вытекло немного крови. Но ребенок все еще не дышал и не было слышно биения сердца.
- Конец, - объявил Казэнов. - Можно попробовать растирание и искусственное дыхание… Но, боюсь, это будет напрасная трата времени… Я должен заняться матерью, она гораздо больше нуждается в моей помощи.
Полина слушала.
- Дайте его мне, - сказала она. - Я попробую… Если он не начнет дышать, - значит, у меня не хватило дыхания.
И она унесла ребенка в соседнюю комнату, захватив с собой бутылку водки и белье.
Новые боли, хотя уже не такие сильные, заставили Луизу очнуться. Но то были недолгие муки. Доктор потянул за пуповину, помогая выйти последу. Затем акушерка приподняла Луизу и убрала полотенца, густо залитые кровью. Ноги Луизы выпрямили, обмыли и положили между ними чистую простыню. Живот забинтовали широким куском полотна: Доктор все еще боялся кровотечения, хотя и был уверен, что внутри ничего не осталось: кровь излилась почти в нормальном количестве. Послед, казалось, вышел весь. Но роженица была очень слаба, ее по-прежнему покрывал холодный пот, и это тревожило доктора. Она лежала, не шевелясь, с бледным, точно восковым лицом, закутанная до самого подбородка несколькими одеялами, и все не могла согреться.
- Останьтесь с ней, - сказал Казэнов акушерке, все время считая пульс Луизы. - Я сам не уеду отсюда, пока не буду, уверен, что все в порядке.
А по другую сторону коридора, в бывшей спальне г-жи Шанто, Полина боролась с возрастающей асфиксией несчастного крохотного создания, которое она сюда принесла. Она поспешно положила его в кресло у горящего камина, опустилась перед ним на колени и, смачивая тряпку в чашке с водкой, неустанно растирала его, не замечая даже, что судорога сводит ей руку. Ребенок был такой хилый, такой хрупкий и жалкий, что Полина боялась погубить его, растирая слишком сильно, и потому касалась кожи как можно нежнее, словно овевая птичьим крылом. Она с величайшею осторожностью поворачивала его, стараясь пробудить жизнь в крохотном тельце. Но ребенок не шевелился. Растирания немного согрели его, но грудь по-прежнему не поднималась. Напротив, он как будто еще больше посинел.
Тогда Полина, не испытывая ни малейшего отвращения к этому дряблому, едва обмытому личику, приложила губы к неподвижному рту ребенка. Она начала медленно, осторожно дуть, соразмеряя свое дыхание с силою крохотных легких, куда должен был войти воздух. Когда Полина чувствовала, что сама задыхается, она приостанавливалась на несколько секунд, затем начинала снова. Кровь прилила у нее к голове, в ушах звенело, все кружилось перед глазами. Но девушка целых полчаса отдавала так свое дыхание, хотя и не видела ни малейшего результата: вдыхая воздух, Полина ощущала только слабый запах тления. Она осторожно пробовала делать искусственное дыхание, надавливая кончиками пальцев на ребра, - ничто не помогало. Другая на ее месте давно отказалась бы от этой неосуществимой попытки воскресить младенца. Но Полина вложила в нее все свое упорство, отчаянную надежду матери, которая добивается жизни в муках рожденному ею ребенку. Полина страстно хотела, чтобы он жил, и наконец почувствовала, что бедное тельце оживает, что из ротика, к которому она прикасалась губами, вылетел еле заметный вздох.
Около часа провела она так в борьбе со смертью, совершенно одна, забыв обо всем на свете. Ощутив на губах колебание воздуха, этот слабый признак жизни, Полина ободрилась. Она снова принялась растирать ребенка, вдыхая в него время от времени воздух из своих легких, то приходя в отчаяние, то снова надеясь. Ее охватила безмерная жалость, ей все сильнее хотелось одержать победу, дать жизнь этому созданию. На миг ей снова почудилось, будто губы младенца неподвижны, но она тотчас заметила, что они чуть шевельнулись; воздух, видимо, вошел мало-помалу в легкие, ребенок начал дышать. Прижимая его к груди, Полина, казалось, слышала, как сердце его начинает равномерно биться. Губы ее по-прежнему не отрывались от его ротика; она жила вместе с этим крохотным существом, дышала с ним единым дыханием, которое переходило от одного к другому, словно у них была одна общая душа. То было чудо воскрешения. Губы ее были перепачканы слюной и слизью, но радость спасения ребенка была так велика, что Полина забыла всякое отвращение, она ощущала только теплое дыхание новой, опьяняющей ее жизни. Когда он закричал наконец слабым, жалобным криком, Полина упала на пол возле кресла, потрясенная до самой глубины своего существа.
Камин пылал, заливая комнату ярким светом. Полина осталась сидеть на полу возле ребенка; она даже не рассмотрела его. Какой он щуплый! Бедный детеныш! И ее здоровая натура невольно возмутилась еще раз при виде этого жалкого заморыша, которого Луиза родила Лазару. В отчаянии опустила она взгляд на свои бедра, на свой девственный живот, по которому пробежал легкий трепет. В своем чреве она выносила бы здорового, крепкого сына. То было беспредельное сожаление о загубленной жизни - горькое сожаление женщины, обреченной на бесплодие. Все муки, пережитые ею в ночь свадьбы Лазара, вновь ожили теперь, когда у него родился ребенок. Еще утром она проснулась в крови, и это напомнило Полине о ее собственном здоровом тале, напрасно ждущем материнства. И даже теперь, после всех волнений этой страшной ночи, она ощущала, как из нее бесполезным потоком струится кровь, словно вода, которой ничего не суждено оросить. Никогда Полина не станет матерью, так пусть же вытекает вся ее кровь, если ей не суждено дать жизнь другому существу!
К чему ее созревшая женственность, весь пышный расцвет ее могучего, налитого соком тела, весь аромат ее плоти? Она останется бесплодной, как невозделанное, заброшенное поле. Глядя на кресло, где лежал этот жалкий недоносок, похожий на голого червяка, Полина представляла себе крупного мальчишку, своего нерожденного сына, и не могла утешиться, оплакивая ребенка, которого у нее не будет.
Между тем жалкое создание продолжало шевелиться в кресле. Полина испугалась, как бы ребенок не свалился: в душе ее снова проснулась нежная жалость к этому безобразному, беспомощному существу. Она, по крайней мере, скрасит ему существование и с той же радостью поможет ему жить, с какой помогла ему родиться. И, забывая о собственном горе, Полина завернула его и взяла на руки, не переставая плакать. То были слезы сожаления о материнстве, которого ей не суждено познать, и глубокой жалости к страданиям живого человека.
Г-жу Булан уже известили, что новорожденный ожил, и она пришла помочь Полине выкупать его. Они завернули его в согретую простыню, затем спеленали и положили на кровать, пока ему еще не приготовили колыбели. Акушерка, никак не ожидавшая, что ребенок выживет, внимательно осмотрела его. Она нашла, что мальчик недурно сложен, однако заметила, что выходить его будет крайне трудно, уж очень он слаб. Затем она вновь ушла к Луизе, жизнь которой все еще была в опасности.
Только что Полина уселась возле ребенка, вошел Лазар; ему тоже сообщили о совершившемся чуде.
- Погляди на него! - в глубоком волнении проговорила Полина.
Он подошел, но вдруг весь задрожал и невольно вскрикнул:
- Боже мой! Ты положила его на эту постель!
Уже на пороге он почувствовал тайный трепет. Эта заброшенная комната, куда так редко входили, еще вся овеянная скорбью, поразила его: теперь тут было тепло и светло, в камине весело потрескивало пламя. Но мебель стояла на старых местах, часы по-прежнему показывали семь часов тридцать семь минут; никто не жил здесь со смерти г-жи Шанто. И на том священном и страшном ложе, где его мать испустила последний вздох, Лазар увидал своего воскресшего ребенка - крохотное существо посреди широкого одеяла.
- Тебе это неприятно? - спросила озадаченная Полина.
Лазар отрицательно покачал головой: от волнения он не мог ничего сказать. Наконец он прошептал:
- Я вспомнил маму… Она ушла от нас, а вот родился другой и тоже умрет, как она. Зачем он пришел в этот мир?
Рыдания не дали ему договорить. После страшных родов Луизы он все время заставлял себя молчать, но теперь его страх и отвращение к жизни прорвались с новой силой. Коснувшись губами сморщенного лобика сына, Лазар в ужасе отшатнулся: ему показалось, будто череп вдавился от его прикосновения. Глядя на это жалкое, беспомощное существо, которому он сам же дал жизнь, Лазар испытывал чувство мучительного сожаления.
- Успокойся, - проговорила Полина, чтобы ободрить его, - вот увидишь, какой хороший мальчишка вырастет… Это ничего, что он теперь такой крохотный.
Лазар все смотрел на Полину взволнованным взглядом. Из глубины души у него вырвалось горячее признание:
- И опять мы обязаны этой жизнью тебе… Неужели мне вечно придется быть у тебя в долгу?
- У меня? - ответила Полина. - Я сделала только то, что сделала бы всякая акушерка, если бы меня не было.
Он знаком заставил ее замолчать.
- Неужели ты считаешь меня таким уж плохим человеком, что я ничего не могу понять? Мне ли не знать, что я всем обязан тебе?.. С тех пор, как ты вошла в наш дом, ты только и делала, что жертвовала собой. Я уж не говорю о твоих деньгах, но ты все еще любила меня, отдавая Луизе, - теперь я это твердо знаю… Если бы ты только могла представить себе, до чего мне стыдно смотреть тебе в глаза, когда я вспоминаю обо всем! Ты готова была отдать свою кровь ради меня, ты всегда была добра и весела, даже в те дни, когда я терзал твое сердце! О! Как ты была права: нет в жизни ничего, кроме сердечной радости и доброты, все остальное - сплошной кошмар!
Она пыталась остановить его, но он продолжал говорить все горячей:
- Как глупо все это отрицание, фанфаронство, мрачная философия, которой я предавался из страха и тщеславия! Это я испортил нашу жизнь: и твою, и мою, и всей нашей семьи… Да, ты одна была поистине мудрой. Легко жить, когда все довольны, когда все думают друг о друге!.. Если мир когда-нибудь погибнет, то пусть хоть погибает весело, щадя себя самого!
Все это было сказано с такой горячностью, что Полина невольно улыбнулась и взяла его за руки.
- Успокойся… Раз ты сам находишь, что я была права, - значит, ты уже исправился, и все пойдет хорошо.
- Как же, исправился! Я говорю так только сейчас, потому что бывают минуты, когда истина выплывает вопреки всему. А завтра у меня опять начнутся те же терзания. Разве мы можем изменить себя?.. Нет, дальше пойдет не лучше, наоборот - все хуже и хуже. Ты знаешь это так же хорошо, как и я. Больше всего меня бесит моя собственная глупость!
Тогда она тихо привлекла его к себе и сказала серьезным голосом:
- Ты не глупый и не злой, - ты просто несчастный… Обними меня, Лазар.
И перед этим жалким, маленьким существом, которое, казалось, уснуло, они обменялись поцелуем: то был тихий поцелуй брата и сестры, в нем ничего не осталось от того страстного желания, которым оба горели еще так недавно.
Занималась заря, серая и нежная. Казэнов пришел посмотреть на ребенка и остался очень доволен его состоянием. Он предложил перенести его к матери; теперь он мог поручиться за нее. Когда Луизе поднесли младенца, на губах ее проступила бледная улыбка. Но вскоре она сомкнула веки и погрузилась в глубокий животворный сон, которым засыпают роженицы после мук. Приоткрыли окно, чтобы развеять запах крови, и в комнату, словно дыхание самой жизни, полилась дивная свежесть морского воздуха. Все, усталые и счастливые, несколько минут стояли неподвижно у постели, глядя на спящую Луизу, затем тихонько удалились, оставив в комнате г-жу Булан.
Доктор, однако, уехал только около восьми часов утра. Он очень проголодался, Полина и Лазар еле держались на ногах от истощения. Вероника сварила им кофе и приготовила яичницу. Внизу они увидели Шанто; всеми забытый, он крепко спал в кресле. В столовой с вечера ничего не изменилось, только в воздухе стоял едкий запах накоптившей лампы, которая все еще горела. Полина со смехом заметила, что все готово и можно хоть сейчас садиться за стол. В самом деле, на столе стояли приборы со вчерашнего обеда. Она смахнула крошки, немного прибрала, а так как кофе был еще не готов, все накинулись на холодную телятину, шутя вспоминая обед, прерванный этими страшными родами. Теперь, когда опасность миновала, все смеялись громко и радостно, как дети.
- Хотите верьте, хотите нет, - в восторге повторял Шанто, - но я спал и в то же время не спал!.. Я злился, что никто не приходит сверху рассказать мне, как дела, но я не беспокоился: мне снилось, будто все идет прекрасно.
Радость его еще удвоилась, когда показался аббат Ортер, поспешивший наведаться после мессы. Шанто принялся подшучивать над ним:
- Что же это вы меня бросили, а? Детей боитесь?
Аббат, чтобы скрыть свое смущение, рассказал, как ему однажды вечером пришлось на дороге, под открытым небом, принимать у какой-то женщины и тут же крестить младенца. Окончив эту историю, священник не отказался выпить рюмочку кюрасо.
Яркое солнце золотило двор, когда доктор Казэнов отправился наконец домой. Лазар и Полина вышли проводить его.
- Вы не едете сегодня? - шепотом спросил он Полину.
Та помолчала и ответила не сразу. Она подняла свои большие задумчивые глаза; взор ее, казалось, был устремлен в далекое будущее.
- Нет, - сказала она. - Я должна подождать.

XI

Май был ужасный, а в начале июня наступили очень жаркие дни. Западный ветер дул непрерывно в течение трех недель, бури опустошали побережье, крушили утесы, топили лодки, убивали людей. Зато теперь необъятное голубое небо, ясные солнечные дни и море, гладкое, как атлас, - все дышало бесконечной прелестью.
В один из таких чудных дней Полина решила выкатить после обеда кресло Шанто на террасу и уложила возле него на красном шерстяном одеяле Поля, которому минуло уже полтора года. Она была его, крестной и баловала ребенка не меньше старика.
- Солнце тебе не мешает, дядя?
- Да нет же! Я так давно его не видел!.. А Полю можно здесь спать?
- Да, да, ему полезно спать на свежем воздухе.
Она опустилась на край одеяла и глядела на голые ручки и ножки ребенка, выглядывавшие из-под белого платьица. Мальчик лежал, закрыв глаза; его розовое неподвижное личико было обращено к небу.
- Как быстро он заснул… - проговорила она. - Он устал возиться… Погляди, чтобы кошка или собака не тронули его.
И она погрозила пальцем Минуш, которая сидела в столовой на подоконнике и умывалась. В стороне, растянувшись во всю длину на песке, лежал Лулу, порой недоверчиво приоткрывая глаза, готовый каждую минуту зарычать и укусить того, кто подойдет.
Полина поднялась; Шанто глухо застонал.
- Что, начинается?
- Начинается?.. Да теперь и не прекращается… я застонал, да? Чудно! Я иногда и сам не замечаю.
Шанто был ужасен. Он возбуждал теперь всеобщую жалость. Мало-помалу хроническая подагра изуродовала все его суставы, повсюду образовались известковые отложения, и они проступали в виде огромных наростов. Ноги, которых не было видно в башмаках, скрючились и стали похожи на лапы искалеченной птицы. А руки, выставленные напоказ, поражали своим безобразием; суставы были усеяны красными блестящими узловатыми опухолями, пальцы широко раздвинуты, кисти рук казались вывернутыми, особенно левая, обезображенная наростом величиной с небольшое яйцо. На левом локте, изуродованном громадной опухолью, началось изъязвление. Наступил полнейший анкилоз. Шанто не владел ни руками, ни ногами, немногие еще работавшие суставы хрустели при каждом движении, как будто встряхивают мешок с камушками. В конце концов все тело его застыло в том положении, какое он принимал, чтобы легче переносить боль; наклонившись вперед и слегка скривившись вправо, тело как бы приняло форму кресла, и даже когда Шанто укладывали спать, оно не выпрямлялось, а оставалось скрюченным. Боли не покидали его больше, опухоли увеличивались при малейшей перемене погоды, после рюмки вина или куска мяса, которые он позволял себе проглотить.
- Может быть, ты выпьешь чашку молока? - спросила его Полина. - Это тебя немного освежит.
- Не хочу я молока… - ответил он между двумя стонами. - Тоже хороша выдумка - их молочная диета! Я думаю, этим-то они меня и доконали… Нет, нет, ничего мне не надо, так будет лучше всего.
Тем не менее он попросил ее переменить положение левой ноги, потому что сам не мог ее передвинуть.
- Эта проклятая ножища здорово горит сегодня! Отодвинь ее подальше, вытяни! Вот так, спасибо… Какой славный денек! О господи, господи!
Устремив глаза на необъятный горизонт, он продолжал стонать, сам того не замечая. Стонать было для него теперь так же естественно, как дышать. Одетый в просторный фланелевый синий халат, скрывавший его руки и ноги, похожие на узловатые корни, Шанто сидел, уронив на колени свои обезображенные кисти; при свете солнечного дня они казались еще более жалкими. Его занимало море, бесконечная синяя дорога, по которой двигались белые паруса; он был не в состоянии пошевелить ногой и все же жадно смотрел на этот беспредельный, развертывавшийся перед ним путь.
Полину беспокоили открытые голые ножки маленького Поля; она снова стала на колени и закутала их концом одеяла.
Три месяца после его рождения она каждый понедельник собиралась уехать. Но слабые ручки ребенка удерживали ее с непобедимой силой. В то время утром боялись, что он не доживет до вечера. Одна Полина творила чудеса, ежеминутно спасая его. Мать лежала еще в постели, а кормилица, которую пришлось нанять, была глупа и безответна, как телка, и умела только совать ему грудь. Полина окружила ребенка непрерывной заботой, следила за ним по часам, постоянно измеряла ему температуру и упорно отогревала его, как наседка, чтобы возместить ему недостающий месяц утробной жизни. В конце первого месяца он окреп, развился и стал похож на нормально родившегося ребенка. Однако он все же оставался очень хилым, и Полина не отходила от него ни на минуту, особенно с тех пор, как его отняли от груди, что он перенес довольно тяжело.
- Вот так, - сказала она, - теперь ему не будет холодно… Посмотри, как ему идет красный цвет. Он кажется совсем розовым.
Шанто с трудом повернул голову, только головой он и мог теперь шевелить.
Он проговорил:
- Если ты его поцелуешь, он проснется… Не тронь его, он спит, как херувимчик. Видишь, там дымок? Это пароход из Гавра несется на всех парах.
Чтобы доставить дяде удовольствие, Полина посмотрела на пароход. На безбрежной водяной глади двигалась черная точка, на горизонте появилась темная струйка дыма. Полина с минуту неподвижно смотрела на спокойное море, на ясный небосвод, радуясь этому прекрасному дню.
- А ведь так у меня рагу пригорит! - сказала она и направилась к кухне.
Не успела она войти в дом, как со второго этажа раздался голос:
- Полина!
То была Луиза. Она облокотилась на подоконник в бывшей спальне г-жи Шанто, которую теперь занимала молодая чета. Непричесанная, в ночной кофточке, она проговорила раздраженным тоном:
- Если Лазар здесь, скажи, чтобы он шел ко мне.
- Нет, он еще не возвращался.
Тут Луиза вышла из себя.
- Я так и знала, что мы его увидим только вечером, если он вообще соблаговолит вернуться! Он сегодня не ночевал дома, хоть и обещал быть вовремя… Очень мило с его стороны! Когда он уезжает в Кан, его оттуда не вытянешь.
- У него так мало развлечений! - мягко возразила Полина. - И потом, это дело с удобрениями, наверно, отняло у него много времени… Теперь он, должно быть, воспользуется кабриолетом доктора и вернется вместе с ним.
С тех пор, как Лазар и Луиза поселились в Бонвиле, между ними постоянно вспыхивали недоразумения. Они не ссорились открыто, но вечно раздражались и дулись друг на друга; эти двое людей ни в чем не хотели уступать и отравляли друг другу существование. Она долго не могла оправиться после тяжелых родов и теперь влачила пустую и праздную жизнь. Заботы по хозяйству внушали ей отвращение, и она убивала время за чтением или за своим туалетом, который растягивала до самого обеда. Лазар томился от невыносимой скуки, даже не дотрагивался до книжки, а целыми часами тупо глядел на море и только изредка убегал из дому в Кан, откуда возвращался еще более утомленным. А Полине пришлось взять на себя все хозяйство. Она стала для них необходимой, потому что теперь мирила их по три раза на день.
- Ты бы лучше оделась, - заметила Полина. - Сейчас, верно, придет аббат, - может быть, ты посидишь с ним и с дядей, я страшно занята.
Но Луиза продолжала сердиться:
- Ну можно ли отлучаться на столько времени? Отец еще вчера писал мне, что так уйдут наши последние деньги.
Действительно, Лазар уже затеял два неудачных предприятия, поэтому Полина, тревожась за судьбу ребенка, в качестве крестной подарила ему две трети всего, что у нее еще осталось, застраховав его за свой счет. Поль должен был ко дню совершеннолетия получить сто тысяч франков. У нее было теперь всего пятьсот франков ренты, но это огорчало ее лишь потому, что ей пришлось сократить обычную милостыню.
- Дурацкая затея - эти удобрения! - продолжала ворчать Луиза. - Папа должен был его отговорить, и, если Лазар не вернулся, значит, он там развлекается… Впрочем, меня это ничуть не трогает, пусть бегает, сколько его душе угодно!
- Тогда зачем же ты сердишься? - возразила Полина. - Право же, у бедного мальчика нет никаких дурных намерений… Так ты сойдешь? А как тебе нравится Вероника? Куда-то исчезла и в субботу свалила на меня всю стряпню.

Предыдущая страница 17 Следующая страница


Радость жизни 18

Это было совершенно непонятное происшествие, уже два часа занимавшее весь дом. Служанка очистила овощи, ощипала и выпотрошила утку, приготовила и положила на тарелку мясо - и вдруг как сквозь землю провалилась, ее нигде не могли сыскать. Полина, в полном недоумении, решила наконец сама поставить кушанье на огонь.
- Она все еще не вернулась? - спросила Луиза, позабыв о своем гневе.
- Нет! Знаешь, что я думаю? Она заплатила какой-то женщине сорок су за утку, а я, помнится, сказала ей, что видела в Вершмоне гораздо лучшую за тридцать. Ее всю передернуло, и она так на меня посмотрела, словно готова была съесть. Держу пари, что она отправилась в Вершмон проверить, не сочиняю ли я.
Полина смеялась, но в ее смехе чувствовалась печаль: она страдала от беспричинной грубости Вероники. Внутренний перелом, совершившийся в служанке после смерти г-жи Шанто, постепенно пробудил в ней прежнюю ненависть к Полине.
- Вот уже больше недели, как из нее слова не вытянешь, - сказала Луиза. - От человека с подобным характером можно ожидать каких угодно глупостей.
Полина снисходительно махнула рукой.
- Ах, пусть себе почудит! Рано или поздно она вернется, а мы не умрем сегодня с голоду.
В эту минуту ребенок зашевелился под одеялом. Полина подбежала и наклонилась над ним.
- Что такое, мой миленький?
Мать с минуту постояла у окна, а затем скрылась в глубине комнаты. Шанто сидел, задумавшись, и повернул голову, только когда Лулу зарычал; он сообщил племяннице:
- Полина, твои гости пришли.
Показались два оборванных мальчугана - первые из ее субботних посетителей. Маленький Поль сейчас же, снова уснул. Она поднялась и сказала:
- Вот некстати! У меня нет свободной минуты… Оставайтесь все же, посидите на скамейке. А если придут остальные, ты, дядя, вели им, пожалуйста, сесть рядом с этими… Мне необходимо пойти на кухню присмотреть за жарким.
Когда она возвратилась через четверть часа, на скамье сидели уже два мальчика и две девочки. Это были ее давнишние маленькие нищие; хотя они и подросли, но не отучились попрошайничать.
Никогда еще на Бонвиль не обрушивалось столько бедствий. В мае бури разбили последних три дома. Все было кончено. Море торжествовало победу. После вековой борьбы неистовому прибою удалось наконец снести селение, у которого море отрывало ежегодно клок земли. Теперь на опустошенном берегу шумели одни победительницы-волны, унося последние обломки. Рыбаки, изгнанные из своих нор, где целые поколения упорно продолжали жить, несмотря на вечную угрозу, должны были подняться вверх по лощине; там они расположились целым лагерем: кто побогаче - строился, бедняки ютились под скалами. Возник новый Бонвиль, которому грозила та же участь: века борьбы с морем, пока оно снова не выгонит людей из жилищ; морю оставалось только разбить плотину и волнорезы, чтобы довершить дело разрушения. В тот день дул сильный северный ветер, исполинские волны разбивались с таким грохотом, что дрожала церковь. Лазара предупредили, но он не хотел идти на взморье. Он стоял на террасе и смотрел, как надвигается прилив, а рыбаки, возбужденные этим яростным напором, спешили на берег. В них закипала гордость, смешанная со страхом. Ишь, как ревет! Все начисто сметет, подлое! Действительно, не прошло и двадцати минут, как исчезло все: плотина, словно вырванная с корнем, и волнорезы, разбитые в щепы. А рыбаки ревели вместе с морем, размахивали руками и плясали, словно дикари, обезумев от ветра, воды и ужаса перед расправой стихии. Но когда Лазар показал им кулак, они бросились бежать со всех ног, и по их пятам гнались бешеные волны, которых ничто больше не сдерживало.
Теперь рыбаки умирали с голоду в новом поселке и сетовали на свою судьбу, обвиняя проклятое море, что оно их разорило, и вручая себя милосердию доброй барышни.
- Ты что здесь делаешь? - крикнула Полина, увидав Утлара. - Я ведь тебе запретила приходить сюда…
Это был уже рослый малый лет двадцати. Раньше он казался запуганным, забитым ребенком, теперь стал угрюмым парнем. Он сказал, потупившись:
- Сжальтесь над нами, барышня! Мы так несчастны с тех пор, как отец умер!
Утлар как-то вечером в бурю ушел в море и больше не возвращался. Даже тела его не нашли; с ним погиб и матрос, а лодку унесло без следа. Но Полина, вынужденная раздавать милостыню с осмотрительностью, поклялась, что ничего не даст ни сыну, ни вдове, пока они будут открыто поддерживать свою связь. Дело в том, что мачеха, бывшая служанка, по скупости и злобе колотившая мальчика, после смерти мужа сделала пасынка своим сожителем, - ведь теперь его больше нельзя было бить. Весь Бонвиль смеялся над новыми порядками в семье Утларов.
- Тебе известно, почему я не хочу, чтобы ты переступал порог нашего дома? - продолжала Полина. - Когда ты будешь иначе себя вести, тогда подумаем.
Он заговорил тягучим, ноющим голосом:
- Это она захотела. А то она бы меня избила… К тому же, она мне не мать, так не все ли равно - я или другой? Дайте что-нибудь, барышня! Мы все потеряли. Я-то как-нибудь обойдусь, а вот она больна… Право же, я для нее, клянусь вам!
Девушка разжалобилась и дала ему в конце концов хлеба и супа. Она даже обещала навестить больную и отнести ей лекарства.
- Да, да, лекарства! - пробормотал Шанто. - Попробуй заставить ее проглотить что-нибудь! Все они хотят только мяса.
Но Полина уже занялась дочкой Пруана, у которой вспухла щека.
- Как это ты ухитрилась?
- О дерево ударилась, барышня.
- О дерево?.. Похоже, что о край буфета.
Это была уже рослая скуластая девушка с большими блуждающими, как у сомнамбулы, глазами. Она тщетно старалась стоять перед барышней прямо, - ноги у нее подкашивались, язык заплетался.
- Да ты опять пьяна, несчастная! - воскликнула Полина, пристально глядя на нее.
- О, барышня, как вы это можете говорить!
- Ты пьяна и упала у себя дома, не так ли? Не знаю, право, что за бес в вас всех сидит… Садись, я сейчас принесу арники и бинт.
Полина делала ей перевязку, не переставая ее стыдить. Ну, можно ли девочке в ее годы напиваться вместе с родителями! Ведь они, пьяницы этакие, в один прекрасный день помрут от водки! Девочка слушала; помутневшие глаза ее слипались. Когда перевязка была окончена, она, запинаясь, пролепетала:
- Папа жалуется на боли, - я бы его натерла, если бы вы мне дали с собой немного камфарного спирта.
Полина и Шанто не могли удержаться от смеха.
- Ну нет, я знаю, куда пойдет мой спирт! Я дам тебе хлеба, хоть и уверена, что вы его продадите, а деньги пропьете… Сиди, Кюш тебя проводит.
Тут поднялся сын Кюша. Он был бос, в старых штанах и рваной рубахе, сквозь которую просвечивала загорелая исцарапанная кожа. С тех пор, как его мать стала отвратительной старухой, к ней больше не ходили мужчины, и теперь сын рыскал по всей округе, вербуя ей клиентов. Его можно было встретить на больших дорогах, он перепрыгивал через изгороди, проворный, как волчонок, и вел жизнь голодного зверя, который гонится за любой добычей. Это была крайняя степень нищеты и разврата, такое человеческое падение, что Полина, глядя на него, испытывала угрызения совести, словно она виновата в том, что мальчик живет в такой клоаке. Но при каждой попытке вырвать его из этих условий он убегал, потому что ненавидел труд и боялся потерять свободу.
- Если ты вернулся, - мягко сказала Полина, - значит, ты подумал о том, что я тебе говорила в прошлую субботу. Ты ходишь ко мне, - значит, в тебе еще осталось что-то хорошее… Ты не можешь больше вести такую скверную жизнь, а я не настолько богата, чтобы кормить тебя, если ты ничего не хочешь делать… Ты согласен на то, что я тебе предлагала?
Со времени своего разорения Полина, чтобы восполнить недостаток в деньгах, старалась привлечь к помощи беднякам других добрых людей. Доктор Казэнов добился того, что мать Кюша согласились принять в больницу для хронически больных в Байе, а сама Полина отложила сто франков на экипировку мальчика и нашла ему место на шербургской железной дороге.
Пока она говорила, мальчик стоял, опустив голову, и недоверчиво слушал ее.
- Так решено, правда? - продолжала Полина. - Ты проводишь мать, а затем отправишься на место.
Но как только Полина приблизилась к нему, он отскочил назад, не спуская с нее прищуренных глаз; ему показалось, что она хочет схватить его за руки.
- Что ты? - удивленно спросила девушка.
- Вы меня схватите и запрете… - проговорил он, глядя на нее, как затравленный дикий зверь. - Не хочу.
С этой минуты все уговоры были бесполезны. Он не перебивал ее и, казалось, соглашался со всеми ее доводами; но стоило Полине подняться с места, как он бросался к дверям. Он упрямо качал головой, отказываясь за себя и за мать потому, что предпочитал терпеть голод, но жить на свободе.
- Вон отсюда, бездельник! - крикнул наконец возмущенный Шанто. - Напрасно ты возишься с таким негодяем, Полина!
Руки девушки дрожали; она сознавала всю бесплодность своего милосердия, ее любовь к ближнему бессильна, если люди сами не хотят выбраться из своей нищеты. Махнув рукой, она сказала снисходительно и устало:
- Что делать, дядя, они страдают, есть ведь и они хотят.
Она поманила Кюша, чтобы дать ему, как всегда, хлеба и сорок су. Он снова попятился назад и наконец сказал:
- Положите на пол, а сами отойдите. Тогда возьму.
Так и пришлось сделать. Мальчик осторожно приблизился, не сводя глаз с Полины. Затем, схватив хлеб и деньги, он пустился наутек так, что только пятки засверкали.
- Дикарь! - крикнул Шанто. - Как-нибудь ночью он придет и всех нас передушит… Он такой же, как и та, дочь каторжника: я руку дам на отсечение, что это она на днях украла у меня фуляровый платок.
Слова его относились к маленькой Турмаль, деда которой, как и отца, недавно посадили в тюрьму. На скамье ждала Полину сейчас лишь она да еще дочь Пруана, одурманенная вином. Дочка Турмаля встала, сделав вид, будто не слышала, что ее обвиняют в воровстве, и тотчас принялась хныкать:
- Сжальтесь, добрая барышня… Нас теперь осталось только двое, мама да я. Каждый вечер приходят жандармы и колотят нас… у меня на теле живого места нет… Ах, милая барышня, мама помирает, нам бы немного денег, крепкого бульона, хорошего вина…
Шанто был возмущен этим враньем и беспокойно ерзал в своем кресле. Но Полина готова была отдать последнюю рубашку.
- Замолчи! - прошептала она. - Ты получила бы больше, если б поменьше болтала… Оставайся здесь, я пойду приготовлю тебе корзинку.
Полина вернулась, держа в руке старое лукошко из-под рыбы, в которое она положила хлеб, две бутылки вина и мясо. На террасе ее уже ждали новые посетители: маленькая Гонен со своей дочкой, которой было уже около двух лет. Шестнадцатилетняя мать выглядела очень хрупкой и еще не сложившейся; казалось, старшая сестра вывела на прогулку младшую. Ей было тяжело нести девочку, но она все-таки притащила ее с собой, зная, что барышня обожает детей и ни в чем не может им отказать.
- Боже, какая толстушка! - воскликнула Полина, взяв ребенка на руки. - И подумать только, что она всего на шесть месяцев старше нашего Поля!
Невольно она перевела печальный взгляд на мальчика, все еще спавшего на одеяле. Эта девочка-мать, родившая так рано, должна быть счастлива, что у нее такой крупный ребенок. А между тем она жалуется.
- Если бы вы знали, сколько она ест, барышня! У меня нет белья, мне не во что ее одеть… К тому же, с тех пор как умер отец, мать со своим мужиком насели на меня. Они обращаются со мной, как с самой последней тварью, и говорят, что если уж родить ребенка, то он должен приносить доход, а никак не убыток.
Отца девушки, старого калеку Гонена, однажды утром нашли мертвым в ящике из-под угля. Все тело у него было сплошь покрыто кровоподтеками, и полиция чуть было не вмешалась в это дело. А теперь мать и ее любовник поговаривали о том, что надо бы придушить эту малявку, потому что она их только объедает.
- Бедная крошка! - тихо проговорила Полина. - Я отложила кое-какие вещи, а сейчас вяжу ей чулочки…. Ты бы ее приносила почаще, здесь всегда есть молоко, можно было бы давать ей кашку… Я как-нибудь зайду к твоей матери и припугну ее, чтобы она тебе больше не грозила.
Маленькая Гонен опять взяла на руки свою дочку, а Полина приготовляла для нее сверток. Молоденькая мать держала на коленях свое дитя неумело, как девочка, играющая в куклы. В ее светлых глазах как будто застыло удивление: как же это она могла стать матерью? И хотя она кормила ребенка, она так неловко держала его у своей плоской груди, что казалось, вот-вот уронит; Полина однажды строго разбранила ее: вздумала перебрасываться камнями с дочкой Пруана, а ребенка посадила у края дороги на кучу булыжника, На террасу взошел аббат Ортер.
- Вот и доктор вместе с господином Лазаром! - возвестил он.
В ту же минуту послышался стук колес. Пока Мартен, с деревянной ногой, отводил лошадь на конюшню, доктор Казэнов показался со двора. Войдя, он крикнул:
- Веду вам молодца, который, видимо, не ночевал дома. Надеюсь, вы ему не оторвете голову!
За ним шел Лазар, чуть улыбаясь. Он быстро постарел, согнулся, лицо у него было землистого цвета; его снедала и разрушала тайная тревога. Должно быть, он намеревался объяснить причину своего опоздания, но в эту минуту во втором этаже кто-то с яростью захлопнул окно, остававшееся полуоткрытым.
- Луиза еще не готова, - объяснила Полина. - Она выйдет сию минуту.
Все переглянулись. Наступило минутное замешательство; этот громкий стук предвещал ссору. Лазар направился было к лестнице, но теперь предпочел дожидаться внизу. Он поцеловал отца и маленького Поля. Затем, пытаясь скрыть свое беспокойство, стал приставать к Полине.
- Отправь ты поскорее отсюда этот сброд, - сказал он недовольным тоном. - Ты ведь знаешь, что я не люблю, когда они вертятся тут под ногами.
Он говорил о трех девочках, сидевших на скамье. Полина поспешила дать приготовленный узелок маленькой Гонен.
- Ну, идите… - сказала она. - Вы обе проводите вашу подругу, а то она еще упадет… А ты будь умницей, хорошенько смотри за ребенком. Не забудь его на дороге…
Наконец они собрались уходить. Лазар заглянул в корзинку дочки Турмаля. Оказалось, она уже успела стянуть старый кофейник, который валялся где-то в углу. Наконец всех трех выпроводили со двора; пьяная девушка шла посредине; ноги у нее заплетались.
- Вот народ! - воскликнул священник, усаживаясь возле Шанто. - Поистине, бог отвернулся от них! После первого же причастия эти негодяйки рожают детей, пьют и воруют не хуже родителей… Ах, ведь я им предсказывал в свое время, что на них обрушатся все несчастья.
- Скажите-ка, милый мой, - иронически обратился доктор Казэнов к Лазару. - Не собираетесь ли вы восстановить ваши замечательные волнорезы?
Лазар с возмущением отмахнулся. Всякий намек на его неудачную борьбу с морем приводил его в бешенство.
- Я? - воскликнул он. - Да пусть прилив хлынет хоть сюда, я и бревна поперек дороги не положу, чтобы его остановить! Ну, нет уж! Я был слишком глуп, такую глупость не повторяют! Подумать только, я видел, как эти мерзавцы плясали от радости, когда все рухнуло! А знаете, что я подозреваю? Они накануне прилива, верно, подпилили мои столбы, так как невозможно допустить, чтобы они обрушились сами по себе.
Этим пытался он защитить свое уязвленное самолюбие строителя. Он протянул руку и, указывая на Бонвиль, добавил:
- Пусть подыхают! Тогда и я попляшу!
- Не представляйся хуже, чем ты есть, - спокойно сказала Полина. - Только бедняки имеют право быть злыми… Ты бы все-таки восстановил свою плотину!
Но Лазар уже успокоился. Последняя вспышка гнева, казалось, истощила его.
- О нет, - проговорил он, - очень уж, надоело… Но ты права, вообще не стоит из-за чего-либо волноваться. Утонут они или не утонут, - какое мне, в сущности, дело?
Вновь наступило молчание. Шанто, после того, как подставил щеку сыну для поцелуя, снова замер, скованный болью. Священник крутил большими пальцами, а доктор шагал взад и вперед, заложив руки за спину. Все теперь поглядывали на спящего Поля. Из боязни разбудить ребенка Полина не допускала к нему даже отца. Она все упрашивала Лазара не говорить громко, не стучать ногами. Она даже пригрозила хлыстом Лулу, который рычал, когда отводили лошадь на конюшню.
- Ты думаешь, он замолчит? - спросил Лазар. - Он еще целый час будет нам надоедать… Никогда еще я не встречал такой противной собаки. Его беспокоит малейшее движение. Просто не знаешь, кто для кого существует - мы для него или он для нас, - до такой степени он занят собой. Это отвратительное животное только тем и полезно, что заставляет нас чаще жалеть о бедном Матье.
- А сколько лет Минуш? - спросил доктор Казэнов. - Мне кажется, я ее всегда у вас видел.
- Ей уже минуло шестнадцать лет, - ответила Полина. - Но она отлично себя чувствует.
Минуш сидела в столовой на окне и умывалась. Когда доктор произнес ее имя, она подняла голову. На мгновение кошка застыла, протянув лапку и выпятив брюшко навстречу солнцу, затем опять принялась осторожно вылизывать шерсть.
- Слух у нее еще хороший! - продолжала Полина. - Мне кажется, что она стала хуже видеть, но это ей не мешает распутничать… Представьте себе, неделю назад у нее утопили семерых котят. Она их столько приносит, просто поражаешься! Если бы оставить всех в живых, они бы за шестнадцать лет заполнили все селение… И что же! Во вторник она опять исчезла… Смотрите, как она умывается! Она явилась только сегодня утром после трехдневной гулянки.
Полина, не краснея и не смущаясь, весело рассказывала о любовных похождениях кошки. Такая чистенькая нежная кошечка, в сырую погоду боится нос показать, а по четыре раза в год валяется в грязи, во всех лужах! Еще накануне Полина ее видела на заборе с огромным котом: оба фыркали, подняв хвосты, а потом надавали друг другу пощечин и свалились, отчаянно мяукая, в лужу. Мннуш вернулась домой с ободранным ухом и вся в грязи. Она по-прежнему все такая же дурная мать; всякий раз у нее отнимают котят, а она, как и в молодости, только моется, ей все нипочем. Минуш нимало не смущает ее неистощимая плодовитость; она тотчас же снова нагуливает себе брюшко.
- Эта хоть, по крайней мере, чистюля, - сказал аббат Ортер, глядя на Мвнуш, которая старательно вылизывалась язычком, - а сколько есть негодяек, которые и не моются!
Шанто тоже посмотрел на кошку и невольно издал громкий, протяжный стон, по обыкновению не замечая этого.
- У вас усилились боли? - спросил доктор.
- Нет, почему? - сказал Шанто, как бы очнувшись. - Это, верно, оттого, что я громко вздохнул… Да, мне сегодня нехорошо. Я думал, что на солнце будет легче, а между тем я задыхаюсь, все суставы горят…
Казэнов осмотрел его руки. Все содрогнулись при виде этих жалких, бесформенных обрубков. Аббат глубокомысленно заметил:
- Такими руками неудобно играть в шашки… Вы теперь лишены и этого развлечения.
- Будьте осторожны в еде, - посоветовал доктор. - Локоть очень воспален, изъязвление все увеличивается.
- Какая же еще осторожность! - в отчаянии простонал Шанто, - Мне и так по капле отмеривают вино, взвешивают каждый кусок мяса, что же, прикажете совсем отказаться от еды? Право, я не живу!.. Если бы еще я ел сам. Но как же мне есть такими культяпками? Полина меня кормит и отлично знает, что я не позволяю себе ничего лишнего.
Девушка улыбнулась.
- Да, да, ты вчера слишком много поел. Это моя вина. Я не могу тебе отказать, когда вижу, до чего ты огорчаешься.
Все сделали вид, будто им очень смешно, и стали подшучивать над Шанто, над теми излишествами, которые он себе позволяет. Голоса их дрожали от жалости к этой человеческой развалине, неподвижной груде мяса: ведь он существует лишь для того, чтобы страдать. Шанто снова принял свою обычную позу, склонившись вправо и уронив на колени руки.
- Вот, например, сегодня, - продолжала Полина, - у нас к обеду жареная утка…
Она запнулась и сказала:
- Кстати, вам не повстречалась Вероника по дороге в Вершмон?
Она рассказала об исчезновении служанки. Ни Лазар, ни доктор ни видали ее. Поговорив о причудах Вероники, все подивились им и решили ее подразнить: поскорее сесть за стол, - вот будет у нее потешное лицо, когда она увидит, что все уже обедают.
- Я вас покину, потому что я нынче стряпаю, - сказала весело Полина. - А то, пожалуй, дядя меня рассчитает, если рагу пригорит или утка не дожарится!
Аббат Ортер громко рассмеялся, и даже доктор Казэнов улыбнулся. В эту минуту во втором этаже громко щелкнула задвижка, и окно распахнулось. Из глубины комнаты послышался сердитый голос Луизы:
- Лазар, иди наверх!
В первую минуту Лазар сделал протестующее движение. Луиза звала мужа таким тоном, что он решил не откликаться. Но Полина молча посмотрела на Лазара умоляющим взглядом: она хотела избежать семейных сцен при посторонних. Лазар пошел наверх, а она осталась еще на некоторое время на террасе, чтобы сгладить неприятное впечатление. Наступило неловкое молчание, все смотрели на море. Косые лучи солнца золотили водную поверхность, легкие голубые волны вспыхивали беглыми огоньками, а вдали нежно лиловел горизонт. Тихо догорал прекрасный день. Кругом царила торжественная тишина, небо сливалось с морем, не было ни облачка, ни паруса.
- Боже ты мой, - сказала улыбаясь Полина, - надо же побранить его немного за то, что он не ночевал дома.
Доктор посмотрел на нее и тоже улыбнулся, а Полина вспомнила его пророческие слова о том, что, отдавая Лазара Луизе, она делает обоим незавидный подарок.
- Итак, я вас покидаю. Постарайтесь не скучать. А ты, дядя, позови меня, если Поль проснется.
И Полина ушла на кухню.
Помешивая рагу и приготавливая вертел, Полина в досаде гремела кастрюлями. Сверху доносились голоса Луизы и Лазара. Они становились все громче, и Полина приходила в отчаяние при мысли, что их могут услыхать на террасе. Право, это неразумно кричать, словно они глухие, и делать посторонних свидетелями супружеской размолвки! Но все же ей не хотелось идти наверх: нужно готовить обед, да и неприятно вмешиваться в их отношения и входить к ним в комнату. Обычно она мирила их внизу, когда все бывали вместе. Полина пошла в столовую и нарочно принялась стучать приборами, накрывая на стол. Но голоса не утихали, и Полине стало нестерпимо от сознания, что они мучают друг друга. Она все-таки отправилась наверх, движимая тем чувством деятельной любви к ближним, которое заставляло ее жить чужим счастьем.
- Милые мои дети, - сказала она, войдя в их комнату, - вы, конечно, можете сказать, что это не мое дело, но вы очень громко кричите… Нехорошо так волноваться и будоражить весь дом!
Прежде всего она пошла на другой конец комнаты, чтобы поскорее закрыть окно, оставленное Луизой полуоткрытым. К счастью, ни доктора, ни аббата не было на террасе. Быстро окинув ее взглядом, она увидала на ней одного Шанто и спящего Поля.
- Вас внизу слышат так ясно, словно вы находитесь в столовой, - добавила Полина. - Ну, что у вас опять?
Но они не могли остановиться и продолжали ссориться, как будто не замечая ее присутствия. Полина стояла неподвижно, ей было не по себе в этой супружеской спальне. Желтый кретон с зелеными разводами, пунцовые половики и старая мебель красного дерева были заменены суконными портьерами и новой мебелью, отвечавшей вкусам изящной женщины. Ничто больше не напоминало здесь о покойной матери Лазара. Запах гелиотропа исходил от туалета, на котором валялись мокрые полотенца; Полине показалось здесь душновато, и она невольно окинула взглядом комнату, где каждая мелочь говорила ей об интимной жизни молодой четы. Хотя Полина в конце концов согласилась жить с ними в одном доме, вопреки тому, что все в ней каждый день возмущалось при мысли, что они ночью лежат тут, может быть, друг у друга в объятиях, но она до сей минуты ни разу еще не входила к ним в спальню, где протекала их супружеская жизнь, не видала одежды, разбросанной в беспорядке, и постели, уже приготовленной на ночь. И Полина ощутила трепет былой ревности.
- Ну, можно ли так терзать друг друга! - проговорила она. - Вы не хотите быть благоразумными?
- Нет, - кричала Луиза, - с меня довольно!.. Ты думаешь, он сознает свою вину? Ничуть! Я ему только сказала, что мы беспокоились, когда он вчера не вернулся, а он набросился на меня, как дикарь, обвиняя, что я испортила ему жизнь, и угрожая, что уедет в Америку.
Лазар крикнул в бешенстве:
- Лжешь!.. Если бы ты упрекала меня мягко, я бы тебя поцеловал, тем дело бы и кончилось. Ведь это ты меня обвиняла, будто я обрек тебя на самое плачевное существование. Да, ты пригрозила мне, что бросишься в море, если я по-прежнему буду отравлять тебе жизнь.
И все началось сначала: оба беспощадно изливали друг на друга свою злобу, накопившуюся вследствие постоянных столкновений и несходства характеров. Стычка возникала из-за какого-нибудь пустяка, по поводу сказанной колкости, затем мало-помалу переходила в острое раздражение, и весь день был отравлен. Луиза, у которой было такое кроткое личико, становилась злой, как только муж посягал на ее удовольствия; она злилась по-кошачьи, - с виду нежна, ластится, а когти наготове. Лазару, несмотря на его безразличие ко всему, эти ссоры давали возможность встряхнуться от одолевавшей его скуки, и он часто прибегал к этому средству, горячившему кровь.
Полина, между тем, слушала. Она страдала больше их, такие отношения противоречили ее представлению о любви. Почему не быть снисходительнее, не приспособиться друг к другу, раз им суждено жить вместе? Ей казалось, что счастье так легко обрести в повседневной жизни и взаимном понимании. Полина была удручена; она всегда смотрела на этот брак, как на дело своих рук, и хотела, чтобы он был прочным и счастливым, вознаграждая ее за принесенную жертву, внушая ей хотя бы уверенность в том, что она поступила разумно.
- Я тебя не упрекаю за то, что ты растратил мои деньги, - продолжала Луиза.
- Этого еще недоставало! - кричал Лазар. - Я не виноват, если меня обобрали…
- Обирают только ротозеев, которые дают залезть себе в карман. Тем не менее теперь у нас остались жалкие четыре - пять тысяч франков ренты, ровно столько, чтобы прожить в этой дыре. Если бы не Полина, наш ребенок в один прекрасный день остался бы без сорочки, так как я вполне допускаю, что ты со своими нелепыми планами и неудачными затеями просадишь и остальные деньги.
- Ну, ну, продолжай! Твой отец вчера говорил мне точно такие же любезности. Я догадался, что ты ему писала. Вот я и бросил дело с удобрениями, - верное дело, которое дало бы сто процентов прибыли. Но я похож на тебя: с меня довольно! Провались я на этом месте, если хоть палец о палец ударю. Мы останемся здесь…
- Нечего сказать! Приятная жизнь для женщины в мои годы! Сущая тюрьма! Выезжать некуда, приглашать к себе некого. И перед главами вечно это дурацкое море, которое наводит еще большую тоску… Ах, если бы я только знала, если бы я знала!..
- А мне, думаешь, весело? Не будь я женатым человеком, я бы давно уехал куда-нибудь подальше, вел бы жизнь, полную приключений. Сколько раз я этого желал! Но теперь все кончено, я прикован к этой проклятой дыре, где мне остается только спать. Ты меня доконала, я это хорошо чувствую…

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- Я тебя доконала, я?.. Да разве я тебя заставляла жениться на мне? Разве ты не видел, что мы совершенно не подходим друг другу? Если наша жизнь испорчена, то по твоей вине!
- О да, наша жизнь испорчена, и ты делаешь все, чтобы она с каждым днем становилась все невыносимей.
Хотя Полина и дала себе слово не вмешиваться, но тут она не выдержала и, вся дрожа, прервала их:
- Да замолчите же, несчастные!.. Это верно, что вы портите себе жизнь как только можете, а как славно вы могли бы жить! Зачем вы наносите друг другу непоправимые оскорбления, из-за которых сами же потом будете страдать… Нет, нет, замолчите, я не хочу, чтобы это продолжалось!
Луиза в слезах опустилась на стул, а Лазар, глубоко потрясенный, большими шагами расхаживал по комнате.
- Слезы ни к чему не приводят, дорогая, - продолжала Полина. - Ты действительно очень нетерпима и во многом виновата сама… А ты, мой бедный друг, неужели не понимаешь, что нельзя так грубо с ней обращаться? Это ужасно! А я-то думала, что у тебя хоть доброе сердце… Да, вы большие дети, вы оба виноваты и не знаете, какую еще муку друг для друга выдумать. Но я не хочу, слышите, не хочу видеть вокруг себя печальные лица!.. Поцелуйтесь сейчас же!..
Полина заставила себя рассмеяться, преодолев охватившую ее дрожь. Ею руководило одно пламенное и искреннее желание: заставить их тут же броситься в объятия друг другу и убедиться, что ссора окончена.
- Поцеловать его? Ну, нет! - сказала Луиза. - Он мне столько наговорил…
- Никогда! - воскликнул Лазар.
Полина от души расхохоталась.
- Ну, довольно, перестаньте злиться. Ведь вы знаете, какая я упрямая… Обед у меня пригорит, нас ждут гости… Я тебя толкну к ней, Лазар, если ты меня не послушаешься. Встань перед Луизой на колени, прижми ее нежно к сердцу… Ну, ну, крепче!
Она заставила их обняться и с торжествующим видом, ясными глазами смотрела, как они целовались. В ее душе ярким пламенем горела чистая радость, которая возвышала ее над ними. Лазар обнимал жену, испытывая живейшие угрызения совести, а Луиза, еще остававшаяся в ночной кофточке с открытыми руками и шеей, отвечала ему поцелуями, пуще прежнего заливаясь слезами.
- Видите, это лучше, чем воевать друг с другом, - говорила Полина. - Бегу, теперь я вам больше не нужна.
Она уже была на пороге и поспешно затворила дверь в эту обитель любви, где постель была не застлана и в беспорядке валялась одежда, от которой исходил запах гелиотропа; теперь этот запах умилял Полину, он играл ей на руку, пособничал в деле примирения супругов.
Внизу, на кухне, Полина принялась напевать; помешивая рагу. Она развела огонь, поставила вертел с уткой, привычным глазом присматривая за жарким. Ее забавляла роль кухарки; сна надела большой белый фартук и радовалась тому, что приносит пользу всем, не гнушаясь черной работой, и что ей они обязаны сегодня своим весельем и здоровьем. Теперь, когда она вернула им способность смеяться, Полине захотелось угостить их чем-нибудь особенно вкусным, чтобы они ели с аппетитом и сидели с сияющими лицами за общим столом.
Тут она вспомнила о дяде и маленьком Поле и быстро побежала на террасу. Она была очень удивлена, увидав возле ребенка своего кузена.
- Как! - воскликнула она. - Ты уже тут?
Лазар только кивнул головой в ответ. Он сидел с обычным для него равнодушным и усталым видом, сутулясь, не зная, чем занять руки. Полина тревожно спросила:
- Надеюсь, вы не поссорились снова после моего ухода?
- Нет, нет, - проговорил он наконец. - Она спустится вниз, как только будет готова… Мы простили друг друга, но надолго ли? Завтра будет что-нибудь другое, и так каждый день и каждый час! Разве можно что-то изменить или предотвратить?
Полина стала серьезной и печально потупилась. Он прав. Она представила себе, как день за днем будет повторяться одно и то же, - все те же вечные ссоры, которые ей снова придется улаживать. Да и сама она не была уверена в том, что окончательно исцелилась от ревности и всегда совладает с собой. Ах, какой вечный круговорот создают эти повседневные горести! Но она уже подняла глаза, - ей столько раз приходилось побеждать себя! А потом, еще не известно - может, им раньше надоест ссориться, чем ей их мирить. Эта мысль развеселила Полину, и она, смеясь, поделилась ею с Лазаром. Что она станет делать, если в доме воцарится мир и благоденствие? Ей будет скучно, надо же хоть какие-нибудь болячки лечить.
- Куда девались аббат и доктор? - спросила Полина, удивляясь, что их нет на террасе.
- Вероятно, они в огороде… - ответил Шанто. - Аббат хотел показать доктору наши груши.
Полина прошла было на другой конец террасы, чтобы посмотреть, куда ушли гости, но вдруг остановилась возле маленького Поля.
- Вот он и проснулся! - воскликнула она. - Видишь, как он ползает?
Поль стал сначала на коленки посреди красного одеяла, потом оперся на ладони и осторожно пополз на четвереньках. Но, не добравшись до кучи песка, запутался в складках одеяла и, покачнувшись, упал навзничь; платье его задралось, малыш дрыгал ножками, размахивал ручонками, розовое тельце шевелилось на ярко-пунцовом фоне одеяла, похожего на раскрытый пион.
- Так! Он показывает нам все, что у него есть, - продолжала Полина весело. - Погодите, вы сейчас увидите, как он ходит, - со вчерашнего дня он стал ходить.
Она опустилась на колени, стараясь поставить его на ножки. Ребенок развивался так медленно, что очень отстал для своего возраста; одно время даже боялись, что он будет плохо ходить. Поэтому для всей семьи было большой радостью, когда ребенок сделал первые шаги, ловя ручонками воздух и шлепаясь при малейшем препятствии, встреченном на пути.
- Ну-ка, не шали! - повторяла Полина. - Докажи нам, что ты настоящий мужчина… Так, держись крепче, поди поцелуй папу, а потом дедушку.
Шанто повернул голову и смотрел на эту сцену, хотя лицо его подергивалось от боли. Лазар, несмотря на дурное настроение, тоже готов был принять участие в этой игре.
- Поди сюда, - сказал он ребенку.
- О, ты должен протянуть ему руку, - возразила Полина. - Иначе он побоится, он хочет заранее знать, где можно упасть… Ну, мое сокровище, смелее!
Надо было сделать три шага. Раздались радостные восклицания, и восторгам не было конца, когда Поль решился пройти это короткое расстояние, раскачиваясь, словно канатный плясун, не уверенный в своих ногах. Он упал на руки отца, который поцеловал его в еще редкие волосы. Ребенок смеялся бессмысленным, радостным смехом, как смеются совсем маленькие дети, широко раскрыв влажный розовый ротик. Крестная очень хотела научить его говорить; но с речью у него обстояло хуже, чем с ходьбой, он издавал какие-то гортанные звуки, и одни родители воображали, будто различают в них слово «папа» и «мама».
- Это не все, - сказала Полина. - Он обещал поцеловать дедушку. Правда? На этот раз он уже совершит целое путешествие!
Восемь шагов, не меньше, отделяли стул Лазара от кресла Шанто. Ни разу еще Поль не отваживался на такое далекое странствие. Это было опасное предприятие. Полина стала на его пути, чтобы предотвратить возможную катастрофу, и понадобилось целых две минуты, чтобы убедить ребенка двинуться с места. Наконец он зашагал, боязливо размахивая ручками. Сначала Полине казалось, что ей вот-вот придется его подхватить. Но он храбро шел вперед и уткнулся в колени Шанто. Раздались крики одобрения.
- Вы видели, как он бросился вперед?.. Он ничего не боится. Из него выйдет молодец хоть куда!
После этого его раз десять заставляли совершать тот же рейс. Ему больше не было страшно. Он отправлялся по первому зову от дедушки к отцу и затем обратно, к деду. Он громко смеялся; его крайне забавляла эта игра, хотя он ежеминутно готов был упасть, как будто земля дрожала у него под ногами.
- Еще раз к папе! - кричала Полина.
Лазару уже наскучила эта забава. Дети вообще, в том числе даже собственный ребенок, быстро надоедали ему. Он смотрел на веселого, теперь здорового мальчика, и его вдруг пронзила мысль, пробудившая в сердце знакомую тоску: это маленькое существо продолжит его род и, верно, закроет ему глаза. С тех пор, как он решился обречь себя на прозябание в Бонвиле, одна неотступная мысль преследовала его: он умрет в той же комнате, где умерла его мать. Всякий раз, как Лазар поднимался по лестнице, он говорил себе, что когда-нибудь его вынесут отсюда в гробу. У входа на лестницу коридор суживался, носильщикам здесь будет трудно развернуться, и Лазар ломал себе голову, ухитрятся ли они его вынести так, чтобы не растрясти. По мере того, как Лазар становился старше и время с каждым днем укорачивало его жизнь, мысль о смерти ускоряла внутренний распад, уничтожая последние остатки энергии. Он был конченый человек, по его собственным словам, - бесполезный отныне, опустошенный нелепой праздностью, и он не раз спрашивал себя - к чему стараться?
- Еще раз к дедушке! - кричала Полина.
Шанто не мог даже протянуть руки, чтобы подхватить и удержать внука. Как он ни раздвигал колени, хрупкие пальчики ребенка цеплялись за его брюки, и тогда Шанто протяжно стонал. Ребенок, живя подле Шанто, уже привык к постоянным жалобам старика, и в его еще незрелом сознании сложилось представление, что все дедушки так болеют. Но сегодня при дневном свете, когда Поль, добежав до него, припал к его коленям и поднял личико, он перестал смеяться, робко взглянув на деда. Изуродованные руки старика казались чудовищными обрубками; лицо, изборожденное багровыми морщинами, искаженное от страданий, клонилось вправо, тело было покрыто шишками и буграми, старик напоминал плохо реставрированную каменную статую святого. И Поль, разглядывая дедушку при свете яркого солнца, удивлялся, какой он старый и больной.
- Еще раз, еще раз! - кричала Полина.
И девушка, полная здоровья и бодрости, заставляла ребенка бегать от деда, погруженного в свои страдания, к отцу, снедаемому страхом за будущее.
- Может быть, он будет поумнее людей нашего поколения, - сказала она вдруг. - Он не станет утверждать, будто его жизнь разбита из-за химии, и поверит, что можно жить, даже зная, что в один прекрасный день умрешь.
Лазар смущенно засмеялся.
- Ну, - проговорил он, - у него будет подагра, как у папы, а нервы еще похуже моих… Погляди, какой он слабенький! Это закон вырождения.
- Не смей так говорить! - закричала Полина. - Я его воспитаю, и ты увидишь, он будет настоящим мужчиной!
Наступило молчание. Полина взяла ребенка и с материнской нежностью прижала к груди.
- Отчего ты не выходишь замуж, если так любишь детей? - спросил ее Лазар.
Полина остолбенела.
- Да ведь у меня есть ребенок! Разве ты мне его не подарил? Выйти замуж! Да никогда в жизни!..
Она укачивала маленького Поля и, весело смеясь, рассказывала, что кузен обратил ее в свою веру и она поклоняется великому святому - Шопенгауеру. Она хочет остаться старой девой и посвятить свою жизнь борьбе с человеческими страданиями. Полина действительно воплощала в себе отречение, любовь к ближнему и доброту, которую она расточала заблудшему человечеству. Солнце тонуло в безбрежном море; с побледневшего неба спускалась умиротворяющая тишина, ясный день клонился к закату, беспредельность вод и беспредельность эфира сливались в его мягком сиянии. Где-то, совсем далеко, словно звездочка, маячил небольшой белый парус, но и он померк, едва светило скрылось за четкой и простой линией горизонта. Тогда на неподвижное море тихо сошли вечерние тени. Стоя на террасе в синеющих сумерках, между стонущим стариком и удрученным Лазаром, Полина продолжала весело смеяться, укачивая ребенка. Она отдала все, что у нее было, но в ее смехе звенело счастье.
- Что ж, мы сегодня не будем обедать? - спросила входя Луиза, принарядившаяся в серое шелковое платье.
- У меня все готово! - ответила Полина. - Не знаю, что они там делают в саду.
В эту минуту пришел аббат Ортер. У него был такой растерянный вид, что все с тревогой стали его расспрашивать, в чем дело, а он, не найдя слов, чтобы смягчить удар, сказал напрямик:
- Вероника повесилась в саду. Мы только что ее нашли на старой груше.
Раздался крик изумления и ужаса, лица всех покрылись бледностью, словно их коснулось дыхание смерти.
- Но почему? - воскликнула Полина. - У нее не было никакой причины… она даже начала готовить обед… Боже мой! Уж не из-за того ли, что я ей сказала, будто она пере платила за утку десять су!
В это время подошел и доктор. В течение четверти часа он тщетно старался вернуть к жизни Веронику, которую с помощью Мартена перенесли в сарай. Разве можно было предвидеть, на что способна старая полупомешанная служанка? С самой кончины своей хозяйки она не могла утешиться.
- Смерть, должно быть, наступила быстро, - сказал он, - она повесилась на тесемке от передника.
Лазар и Луиза молчали, похолодев от страха. Шанто, до сих пор не проронивший ни слова, вдруг вспылил при мысли об испорченном обеде. И этот несчастный, безрукий и безногий калека, которого укладывали спать и кормили, как ребенка, этот жалкий получеловек, жизнь которого была сплошным воплем муки, в негодовании воскликнул:
- Убить себя - какая глупость!

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 4)
  • IV (Страница 5)
  • V (Страница 7)
  • VI (Страница 9)
  • VII (Страница 11)
  • VIII (Страница 12)
  • IX (Страница 14)
  • X (Страница 15)
  • XI (Страница 17)


Эмиль Золя

Радость жизни

Цикл: "Ругон-Маккары" - 12

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel