Эмиль Золя - Проступок аббата Муре

1 Эмиль Золя

КНИГА ПЕРВАЯ

I

Дошла Тэза и приставила щетку и метелочку к алтарю. Она замешкалась, делая приготовления к большой полугодовой стирке, и теперь ковыляла через всю церковь, торопясь прозвонить «Angelus» В спешке она хромала больше, чем обычно, и задевала за скамьи. Около исповедальни с потолка спускалась веревка, ничем не обернутая, истрепанная, с толстым узлом на конце, захватанным руками и засаленным. Тэза повисла на ней всей своей тяжестью, дернула раз, другой, а потом стала мерно раскачиваться, путаясь ногами в юбках. Чепец у нее сбился на сторону, широкое лицо налилось кровью.
На ходу поправив чепец, Тэза, тяжело дыша, возвратилась к алтарю и принялась перед ним мести. Пыль ежедневно скапливалась тут - в расщелинах плохо сколоченных досок помоста. Щетка шарила по углам и точно сама раздраженно ворчала. Затем Тэза приподняла покров с престола и даже рассердилась, увидев, что верхняя напрестольная пелена, и без того заштопанная в двадцати местах, снова прорвалась от ветхости в самой середине; сквозь дыру виднелась сложенная вдвое нижняя пелена, до такой степени редкая и прозрачная, что через нее просвечивал освященный камень, вставленный в престол из раскрашенного дерева. Она обмахнула метелочкой эти порыжевшие от времени пелены и с силой провела ею вдоль ступени, на которую раньше составила футляры с престола. И, наконец, взобравшись на стул, сняла с креста и двух подсвечников желтые чехлы из бумажной ткани. Медь вся была покрыта какими-то тусклыми пятнами.
- Да, их давно пора вычистить, - пробормотала вполголоса Тэза. - Ладно, потру как-нибудь красной глиной.
Тяжело припадая на одну ногу так, что гудели плиты, она побежала в ризницу за требником. Не раскрывая книги, она положила ее на аналой, рядом с «Апостолом», обрезом внутрь. Потом зажгла две восковые свечи. Унося щетку, Тэза огляделась вокруг, желая удостовериться, что хозяйство господа бога в полном порядке. Церковь спала; только веревка возле исповедальни все еще раскачивалась от сводов к полу медленно и плавно.
Аббат Муре только что сошел в ризницу, маленькую холодную комнату, отделенную от столовой одним коридором.
- Доброе утро, господин кюре, - сказала Тэза, ставя в угол метлу. - Нынче вы что-то лентяя задали! Знаете, ведь уже четверть седьмого.
И, не давая молодому улыбавшемуся священнику ответить, продолжала:
- Вас стоит пожурить. Пелена опять разорвалась. Куда это годится? У нас только одна на смену: я уж третий день глаза себе порчу, все штопаю ее… Так вы, чего доброго, оставите бедного господа нашего Иисуса Христа и вовсе голым!
Аббат Муре, не переставая улыбаться, весело проговорил:
- Иисусу Христу не надобно столько покровов, моя добрая Тэза! Любите его, и ему будет тепло: наша любовь согревает его лучше всяких покровов.
Потом, направляясь к небольшому рукомойнику, он спросил:
- Что сестрица встала? Я ее еще не видел.
- Мадмуазель Дезире уже давно на ногах. - Говоря это, Тэза стояла на коленях перед старым кухонным шкафом, в котором были сложены священные одеяния. - Она спустилась к своим курам и кроликам… Ждет цыплят со вчерашнего дня, а их все нет как нет. Само собой, очень волнуется.
И другим тоном добавила:
- Вам ризу золотую?
Священник, уже вымывший руки и сосредоточенно вполголоса читавший молитву, утвердительно кивнул головой. В приходе было всего три ризы: лиловая, черная и золотая. Последняя служила и по тем дням, когда предписывались белая, красная и зеленая, - и потому ее особенно берегли. Тэза благоговейно сняла ризу с полки, застланной синей бумагой, куда укладывала ее после каждого богослужения, и положила на шкаф, осторожно отделив от вышитой парчи тонкое полотно, в которое риза была завернута. Показался золотой агнец, спящий на золотом кресте и окруженный широким золотым сиянием. Ткань износилась на складках и образовала вокруг них бахрому; выпуклые украшения порядочно стерлись и потускнели. Эта риза служила предметом тревожных забот всего дома: все ужасались, видя, как блестки одна за другой слетают с нее. Священнику приходилось надевать ее почти ежедневно. А чем ее заменить, когда изорвутся последние золотые нити? На какие средства купить три ризы, которые она одна заменяла?
Поверх ризы Тэза разложила епитрахиль, орарь, поясной шнур, стихарь и нарамник. Она не переставала болтать, хотя и укладывала в это время орарь в виде креста на епитрахили и располагала гирляндою шнур так, чтобы он изобразил заглавную букву святого имени девы Марии.
- И шнур уже никуда не годится! - бормотала она. - Пора бы вам решиться купить новый, господин кюре… Будь у меня конопля, я бы сама его сплела, дело нехитрое.
Аббат Муре не ответил. Он приготовлял на столике чашу - большую старинную позолоченного серебра чашу на бронзовой подставке. Он только что вынул ее из белого деревянного шкафа, где хранились священные покровы и сосуды, миро, требники, подсвечники, кресты. Он накрыл чашу чистым платом, поставил сверху серебряный, вызолоченный дискос, на котором лежала просфора, и прикрыл его малым холщовым платом. Когда он покрывал чашу, защипывая две складки парчового плата, подобранного по цвету и виду к ризе, Тэза воскликнула:
- Постойте, в футляре нет антиминса!.. Вчера вечером я собрала все покровы, платы и антиминсы, чтобы выстирать их, разумеется, отдельно от остального белья… Я вам еще не говорила, господин кюре: ведь я уже начала стирать. Громадная стирка будет! Почище, чем в прошлый раз!
И пока священник опускал антиминс в футляр, украшенный золотым крестом на золотом же фоне, и ставил этот футляр на покров, Тэза поторопилась сказать:
- Кстати, я и забыла! Этот постреленок Венсан не пришел. Хотите, я помогу вам служить обедню, господин кюре? Молодой священник строго взглянул на нее.
- Да ведь тут нет греха! - продолжала она со всегдашней своей доброй улыбкой. - Я это уже однажды делала при господине Каффене. Я, право, лучше служу, чем эти сорванцы: они смеются, точно язычники, при виде мухи, залетевшей в церковь… Не смотрите, что я в чепце, что мне стукнуло шестьдесят и что я толста, как башня, - господа бога я почитаю побольше, чем эти негодники-мальчишки! Еще намедни я их застала в алтаре, они там в чехарду играли.
Священник продолжал глядеть на нее, отрицательно покачивая головой.
- Дыра какая-то эта деревушка, - ворчала она, - в ней и полутораста душ не наберется. Случается, за целый день, вот как сегодня, живого человека не встретишь. Даже грудных младенцев - и тех тащат в виноградники! Хотела бы я знать, что они там делают, в этих виноградниках! Лозы торчат между каменьями, сухие, как чертополох! Вот уж, поистине, волчье логово это Арто, ведь отсюда не меньше лье до ближайшей дороги… Разве что ангел сойдет с небес помочь отслужить вам обедню, господин кюре! Не то, право, никого, кроме меня, не дождетесь! Вот только, может, кролика нашей барышни, не в обиду вам будь сказано.
Но как раз в эту минуту Венсан, младший из братьев Брише, тихонько отворил дверь ризницы. Увидав его всклокоченные рыжие волосы и узкие серые глазки, в которых так и прыгали огоньки, Тэза вскипела.
- Ах безбожник! - закричала она. - Бьюсь об заклад, что ты уже успел набедокурить!.. Ну же, входи, входи скорей, бездельник! А то господин кюре боится, как бы я не осквернила господа бога!
При виде мальчугана аббат Муре взял нарамник. Он приложился к вышитому посредине кресту, с минуту подержал одеяние над головой и, опустив его на воротник рясы, скрепил ленты крест-накрест, правую поверх левой. Затем, начав с правой руки, надел стихарь - символ непорочности. Венсан присел на корточки и вертелся вокруг священника, поправляя стихарь и следя, чтобы он со всех сторон ниспадал ровными складками не ниже чем на два пальца от пола. После чего он подал аббату шнур, которым тот крепко-накрепко препоясал чресла - в память уз, наложенных на спасителя во время его страстей.
Тэза стояла рядом. Она была уязвлена, мучилась ревностью и едва сдерживалась. Впрочем, язык у нее так и чесался, и долго сохранить молчание она не могла:
- Приходил брат Арканжиа. Сегодня в школе у него ни одного ученика не будет. Вот он и помчался, словно буря, в виноградники надрать уши всей этой мелюзге… Вам бы надо с ним повидаться. Ему, видно, хочется кое-что сообщить.
Аббат Муре жестом приказал ей замолчать. Сам он больше не разжимал губ. Он тихо прочел положенные молитвы, взял орарь, приложился к нему и надел на левую руку повыше локтя, посвящая себя на добрые дела. Затем скрестил на груди епитрахиль - символ священнического сана и власти, - также предварительно приложившись к ней. Когда понадобилось укрепить ризу, Тэза поспешила на помощь Венсану: она тонкими шнурами привязала ее так, чтобы та не спадала назад.
- Пресвятая дева! Я позабыла сосуды! - пробормотала она и бросилась к шкафу. - Живее, пострел!
Пока Венсан наполнял сосуды из толстого стекла, она поспешно вытащила из ящика чистый плат. Аббат Муре, держа чашу снизу левой рукой и возложив персты правой на футляр с антиминсом, сделал, не снимая скуфьи, низкий поклон перед распятием из черного дерева, висевшим над шкафом. Мальчик тоже поклонился; затем первым вышел из ризницы, неся покрытые платом сосуды. За ним, в глубоком благоговении, опустив глаза долу, последовал священник.

II

В это майское утро пустая церковь так и сверкала белизной. Веревка возле исповедальни перестала раскачиваться. Направо от дарохранительницы, у самой стены, красным пятном горела лампада из цветного стекла. Венсан отнес сосуды на жертвенник, сошел налево, на нижнюю ступень, и опустился на колени. А священник, преклонив колено на каменном полу церкви перед святыми дарами, поднялся затем к престолу, разостлал антиминс и поставил посреди его чашу. Потом с требником в руках вновь сошел вниз, опустился на колени и истово перекрестился. Затем молитвенно сложил на груди руки и приступил к великому божественному действу, с лицом, бледным от веры и любви:
- Introibo ad altare Dei.
- Ad Deum qui loetificat juventutem meam, - пробормотал Венсан. Он проглатывал ответы на антифоны и псалом, потому что то и дело поворачивался на пятках и озирался на шмыгавшую по церкви Тэзу.
Старуха с беспокойством поглядывала на одну из восковых свечей. Ее тревога, казалось, усилилась, когда священник, склонившись в земном поклоне и вновь сложив руки, стал произносить «Confiteor». Тэза также остановилась, ударила себя в грудь, наклонила голову, но продолжала следить за свечой. Торжественный голос священника и бормотание служки еще некоторое время сменяли друг друга.
- Dominus vobiscum.
- Et cum spiritu tuo.
Затем священник, расставив руки и вновь соединив их, произнес с чувством умиления и сердечным сокрушением:
- Oremus… Помолимся… (лат.)
Тэза не в силах была дольше сдерживаться. Она прошла за алтарь, дотянулась до свечи и обстригла фитиль кончиком ножниц. Свеча оплывала. Две большие восковые слезы уже скатились с нее. Тэза вернулась на середину церкви, стала поправлять скамейки, осмотрела, полны ли кропильницы. А священник приблизился к алтарю, возложил руки на пелену престола, помолился шепотом и затем прикоснулся к ней губами.
Позади него внутренность церковки по-прежнему озарялась бледным утренним светом. Солнце поднялось только до уровня черепичных крыш. «Kyrie, eleison» трепетно прозвучало в этом жалком строении, напоминавшем сарай с оштукатуренными стенами и плоским потолком, на котором виднелись выбеленные балки. С каждой стороны было по три высоких окна с обыкновенными стеклами, по большей части треснувшими или разбитыми; они пропускали какой-то резкий белесоватый свет. Солнечные лучи врывались в них бурно и обнажали нищету божьего дома в этой затерянной деревушке. В глубине, над главным, никогда не отворявшимся входом, порог которого зарос травой, возвышались дощатые хоры, куда вела крутая лестница. Они занимали пространство от одной стены до другой; по праздникам доски так и скрипели под деревянными башмаками прихожан. Неподалеку от лесенки помещалась крашенная в лимонно-желтый цвет исповедальня с рассохшимися филенками. Напротив, возле низенькой двери, стояла купель, старинная кропильница на каменной подставке. А посреди церкви, справа и слева, высились два небольших алтаря, окруженных деревянной балюстрадой. В левом приделе, посвященном святой деве, находилась гипсовая позолоченная статуя божьей матери: на ее каштановых локонах золотилась корона, левой рукой она поддерживала младенца Иисуса, нагого и улыбающегося; маленькой ручкой он возносил звездную сферу вселенной. Дева-мать ступала по облакам; у ног ее виднелись головки крылатых херувимов. Над правым алтарем, где служились панихиды, возвышалось распятие из раскрашенного картона. Христос, словно дополнявший мадонну из левого придела, был величиной с десятилетнего ребенка; он был изображен в страшной агонии, с закинутой назад головою, с выдававшимися вперед ребрами, с запавшим животом, со скрюченными, забрызганными кровью руками и ногами. В церкви имелась еще кафедра - четырехугольный ящик, на который надо было взбираться по лесенке из пяти ступенек. Кафедра возвышалась против стенных часов с гирями, заключенных в футляр орехового дерева. Глухие удары маятника напоминали биение огромного сердца, которое, казалось, было спрятано где-то под плитами пола и сотрясало церковь. Вдоль всей средней части церкви тянулись четырнадцать грубо намалеванных картин в черных багетовых рамах, изображавших четырнадцать этапов крестного пути. Эти «страсти Господни» оттеняли желтыми, синими и красными пятнами резкую белизну стен.
- Deo gratias, - пробормотал Венсан по окончании «Апостола».
Близилась тайна любви - заклание святой жертвы. Служка взял требник и положил его налево, рядом с евангелием, при этом он старался не дотронуться до листов книги. Проходя мимо дарохранительницы, он всякий раз торопливо преклонял колени и сгибался в поклоне. Затем он перешел на правую сторону церкви и, скрестив руки, смиренно слушал чтение Евангелия. Священник осенил требник крестным знамением и перекрестился сам: особо перекрестил он чело в знак того, что никогда не будет стыдиться божественного глагола; уста - дабы показать постоянную готовность исповедывать истинную веру; сердце - указывая этим, что оно всецело принадлежит господу богу.
- Dominus vobiscum, - сказал он и обернулся. Взор его утонул в холодной, пустынной белизне церкви.
- Et cum spiritu tuo, - ответил Венсан, снова опускаясь на колени.
Произнеся молитвы проскомидии, священник открыл чашу. С минуту он подержал на уровне груди дискос с причастием - жертвою, которую он вознес богу за себя, за присутствующих и за всех верующих, живых и мертвых. Затем, не дотрагиваясь пальцами до просфоры, он сделал движение, от которого она соскользнула к краю антиминса, взял чашу и бережно вытер ее платом. Венсан, подойдя к жертвеннику, снял и начал передавать пастырю сосуды - сначала склянку с вином, затем с водою. И тогда пастырь принес жертву за весь мир - наполненную до половины чашу, которую он водрузил на середину антиминса и покрыл воздухами. Затем, помолившись еще, омыл тонкой струей воды кончики большого и указательного пальцев каждой руки, дабы очиститься от. малейших пятен греха. Когда священник вытерся платом, Тэза, дожидавшаяся этого, вылила воду в цинковое ведро, стоявшее в углу алтаря.
- Orate, fratres, - громко возгласил священник и, обратившись к пустым скамьям, распростер и вновь соединил руки, призывая к молитве усердных прихожан.
Затем он повернулся к алтарю и продолжал службу, понизив голос. Венсан пробормотал длинную латинскую фразу и запутался в ней И в эту минуту в окна церкви хлынули желтые лучи. На призыв священника к обедне пришло солнце. Оно залило широкими золотыми потоками левую стену, исповедальню, алтарь девы Марии, большие часы. В исповедальне что-то хрустнуло. Богоматерь, в сиянии славы, в блеске короны и золотой мантии, нежно улыбнулась младенцу Иисусу нарисованными губами. Часы тоже согрелись и словно пошли быстрее. Казалось, солнце населило скамьи пылинками, и они закружились и заплясали в его лучах. Скромная церковь, напоминавшая выбеленный сарай, будто наполнилась живой толпою. Снаружи доносился веселый шум просыпающихся полей: привольно вздыхали травы, обогревались на солнышке листья, приглаживали свои перышки и вспархивали птицы. Вместе с солнцем в церковь вошла и сама природа. У одного из окон высилась могучая рябина, ветви ее просунулись в разбитые стекла, и почки точно пытались заглянуть внутрь; а в скважины пола из-под двери пробивалась с паперти трава, грозя заполонить собою церковь. Среди этой торжествующей жизни один лишь великий Христос, оставаясь в полумраке, напоминал о смерти, выставляя напоказ страдания своей намалеванной охрой и затертой лаком плоти. В разбитое окно влетел воробей; поглядел и упорхнул, но тотчас же вновь появился, бесшумно полетал по церкви и опустился на скамью перед алтарем девы Марии. За ним последовал другой. И вскоре со всех ветвей рябины слетелись воробьи и без страха запрыгали по плитам пола.
- Sanctus, Sanctus, Sanctus, Dominus, Deus, Sabaoth, - произнес священник вполголоса и слегка наклонил плечи.
Венсан трижды прозвонил в колокольчик. Воробьи, испуганные этим внезапным звоном, упорхнули с таким шумом, что Тэза, ушедшая было в ризницу, возвратилась оттуда, ворча:
- Негодники! Они все перепачкают… Бьюсь об заклад, это наша барышня опять набросала им хлебных крошек.
Приближалась грозная минута. Тело и кровь бога нисходили на алтарь. Священник приложился к пелене, соединил руки, многократно осеняя крестным знамением и чашу и причастие. Он совершал теперь положенные молитвы, охваченный смирением и признательностью к господу. Его движения и позы, прерывающийся голос - все говорило о том, каким он чувствует себя ничтожным и какое испытывает волнение от того, что избран для столь высокого деяния. Венсан опустился позади священника на колени и, слегка поддерживая его ризу левой рукой, приготовился звонить в колокольчик. А тот, опершись локтями о край престола, взял просфору указательным и большим пальцами обеих рук и произнес священные слова: Hoc est enim corpus meum. Затем, преклонив колени, медленно поднял причастие над собой, как только мог выше, не переставая смотреть на него. В это время служка, простершись на полу, трижды прозвонил в колокольчик. После этого священник снова положил на престол локти, поклонился, поднял чашу, на этот раз следя глазами за нею, и, сжимая правой рукой подставку, которую поддерживал левой, освятил вино: Hie est enim calix. Служка в последний раз трижды прозвонил.
Вновь совершилось великое таинство искупления, вновь пролилась божественная кровь.
- Вот я вас! - ворчала Тэза, грозя кулаком воробьям. Но воробьи больше ничего не боялись. В самый разгар звона они нахально возвратились в церковь и запрыгали по скамьям. Всякий раз звон колокольчика будто радовал их, и они отвечали на него громким чириканьем: казалось, это уличные мальчишки перебивают латынь священника своим жемчужным смехом. Солнце пригревало птицам перышки; кроткая бедность церкви словно очаровывала их, здесь они вели себя как дома, как в овине, где оставили открытым слуховое окно: они чирикали, дрались и ссорились из-за крошек, рассыпанных на полу. Один воробей уселся на золотое покрывало улыбавшейся пречистой девы, другой затеял возню возле юбок Тэзы, которую такая дерзость окончательно вывела из себя. И лишь душевно сокрушенный священник, устремив пристальный взор на святое причастие и соединив большой и указательный пальцы, не слышал возни внутри церкви; стоя в алтаре, он не замечал ни теплого майского утра, ни потоков солнечного света, ни вторжения зелени, ни птиц у самого подножия Голгофы, где осужденная на смертную муку плоть билась в агонии.
- Per omnia saecula saeculorum, - возгласил священник.
- Amen, - отвечал Венсан.
Окончив «Pater», священник положил просфору поверх чаши и преломил ее посредине. От одной из половинок он отделил частицу и уронил ее в святую кровь в знак тесного союза, который собирался заключить с богом через причащение. Затем он громко прочитал «Agnus dei» и совсем тихо - три остальные предписанные молитвы; он воскорбел о собственном ничтожестве и покаялся, после чего, опершись о престол локтями и подставив дискос под самый подбородок, причастился сразу обеими половинами просфоры. Затем, подняв руки к лицу в горячей молитве, собрал на антиминсе при помощи дискоса священные частицы, отделенные от причастия, и положил их в чашу. Одна частица пристала к его большому пальцу; кончиком указательного он снял ее. Перекрестив себя чашей, он вновь поднес дискос к подбородку и в три глотка, не отрывая губ от чаши, осушил ее до дна, приобщившись к драгоценной крови и телу Господню.
Венсан встал, чтобы взять сосуды с жертвенника. Но внезапно дверь из коридора, соединявшего церковь с жилищем священника, отворилась настежь, коснувшись стены, и в проходе показалась красивая девушка лет двадцати двух, с ребяческим выражением лица, что-то прятавшая в переднике.
- Целых тринадцать! - воскликнула она. - Все яйца были хорошие!
Отвернув передник, она показала выводок цыплят: птенцы шевелили крылышками, покрытыми нежным пушком, и смотрели черными бусинками глаз.
- Поглядите! Какие милашки, просто душечки!.. Вот этот беленький уже взбирается на спинки других! А тот, пестренький, уже хлопает крылышками!.. Дивные яйца. Ни одного болтуна!
Тэза, все же помогавшая служить обедню, передавая Венсану сосуды для омовения, обернулась и громко сказала:
- Помолчите, мадмуазель Дезире! Сами видите, мы еще не закончили!
Крепкий запах скотного двора, словно свежее дуновение жизни, проникал в церковь через раскрытую дверь вместе с падавшими на алтарь теплыми лучами солнца. С минуту Дезире постояла, любуясь принесенным ею семейством и глядя, как Венсан наливает вино очищения, а брат пьет его, чтобы во рту не осталось ничего от святых даров. Она все еще стояла, когда он возвратился, держа чашу обеими руками, дабы принять на большой и указательный пальцы вино и воду омовения, которые он также выпил. Но тут курица, искавшая своих цыплят, закудахтала поблизости, угрожая вторгнуться в церковь. Тогда Дезире удалилась, осыпая птенцов материнскими ласками. В это время священник приложил плат к губам, а затем вытер им края и дно чаши.
Обедня заканчивалась, пастырь возглашал благодарение богу. Служка в последний раз принес требник и положил его справа. Священник накрыл чашу платом, дискосом и воздухами; затем снова защипнул на покрове две широкие складки и опустил на него футляр, в который вложил антиминс. Все его существо выражало горячую благодарность. Он испрашивал у неба отпущения грехов, благодати святого жития и приобщения к вечной жизни. Он все еще был поглощен чудом божественной любви, непрерывным жертвенным закланием, ежедневно питавшим его кровью и плотью спасителя.
Прочитав молитвы, он обернулся и произнес:
- Ite, missa est.
- Deo gratias, - отвечал Венсан.
Священник повернулся и приложился к алтарю, затем снова вышел вперед. Протянув правую руку, а левую держа пониже груди, он благословил церковь, полную солнечного света и воробьиного гама:
- Benedicat vos omnipotens Deus, Pater et Filius, et Spi-ritus Sanctus.
- Amen, - ответил служка и перекрестился. Солнце поднималось все выше, и воробьи совсем осмелели. Священник читал на левом аналое евангелие от Иоанна, возвещавшее о вечности Слова. А тем временем солнечные лучи залили весь алтарь, осветили створки, отделанные под мрамор, и совсем поглотили огоньки двух свечей: теперь их короткие фитили казались двумя темными пятнами. Торжествующее светило ярко озаряло крест, подсвечники, ризу, покровы на чаше, и все это золото меркло под его лучами. А когда священник, взяв чашу и преклонив колено, с покрытой головою, вышел из алтаря в ризницу, предшествуемый служкой, который нес плат и сосуды, - дневное светило осталось единственным властелином церкви. Лучи его позолотили пелену, зажгли блеском дверцу дарохранительницы, славя плодородие мая. От плит веяло теплом. По оштукатуренным стенам, по статуе пречистой девы и даже по распятию пробегал трепет жизни, будто сама смерть была побеждена вечной юностью земли.

III

Тэза поспешила потушить свечи. Она замешкалась, выгоняя воробьев; и когда отнесла в ризницу требник, аббата Муре там уже не было. Он сам убрал священную утварь, омыв предварительно руки, и теперь в столовой, стоя, завтракал чашкою молока.
- Вам бы не стоило позволять сестре разбрасывать в церкви хлеб, - заявила Тэза, входя в комнату. - Эту милую затею она придумала прошлой зимой. Уверяет, что воробьям холодно и господь бог может их накормить… Вот увидите, она еще заставит нас спать вместе с курами и кроликами.
- Нам же будет теплее, - добродушно отвечал молодой священник. - Вечно-то вы ворчите, Тэза! Пусть бедняжка Дезире возится со своими животными. Ведь у нее, у нашей простушки, других радостей нет!
Служанка так и застыла посреди комнаты.
- Ну да, - возразила она, - вы еще, чего доброго, позволите даже сорокам вить гнезда в церкви! Ничего-то вы не замечаете, послушать вас - все хорошо… Повезло вашей сестрице, что вы, как вышли из семинарии, взяли ее к себе! Ни отца, ни матери! Хотела бы я знать, кто, кроме вас, позволил бы ей целые дни проводить на скотном дворе?
Переменив тон, она продолжала уже более мягко:
- И то сказать, жаль, конечно, запрещать ей это. Ведь она у нас будто малое дитя. Ей и десяти лет по уму не дашь, даром, что одна из самых сильных девушек в округе… Знаете, по вечерам я ее еще укладываю спать, и она требует, чтобы я рассказывала ей сказки да убаюкивала, словно ребенка.
Аббат Муре, не присаживаясь, допивал молоко. Пальцы его слегка покраснели: в столовой было холодно. В этой большой комнате с серыми крашеными стенами и выложенным плитками полом, кроме стола и стульев, не было никакой другой мебели. Тэза сняла салфетку, которую было разостлала на краю стола для завтрака.
- Вы совсем не употребляете столового белья, - пробормотала она. - Посмотришь - вам будто и присесть некогда, вечно торопитесь… Ах, если бы вы знавали господина Каффена, бедного покойного кюре, который был здесь до вас! Вот уж неженка! Он бы и пищи переварить не мог, если бы поел стоя… Нормандец он был, как и я, из Кантле. Ох! Не очень-то я ему благодарна, что он привез меня сюда, в эту волчью яму. Господи, как мы первое время здесь скучали! У бедного моего кюре произошли неприятности в наших краях… Как, сударь, вы даже не подсластили молока? Оба куска сахара остались!
Священник поставил чашку.
- Да, забыл, кажется, - сказал он.
Тэза посмотрела ему в лицо и пожала плечами. Она сложила в салфетку ломтик ситного хлеба, также оставшийся нетронутым. А когда аббат собрался уходить, подбежала к нему, опустилась на колени и закричала:
- Обождите, у вас шнурки развязались… Никак не пойму, как вы можете ходить в этих мужицких башмаках! С виду вы такой нежный, такой избалованный!.. Видать, епископ хорошо вас знает, коли дал вам самый бедный приход в департаменте.
- Но ведь я сам выбрал Арто… - сказал священник и снова улыбнулся. - Вы что-то сегодня не в духе, Тэза! Разве мы не счастливы здесь? У нас есть все, что надо, и живем мы мирно, точно в раю.
Тут она сдержалась, засмеялась сама и ответила:
- Святой вы человек, господин кюре!.. Ладно! Чем спорить, поглядите-ка лучше, какая знатная у меня стирка!
Ему пришлось отправиться с нею. Тэза грозила, что не выпустит его из дому, пока он не похвалит ее работу. Выходя из столовой, он наткнулся в коридоре на кусок штукатурки.
- Это еще что такое? - удивился он.
- Пустяки, - свирепо отвечала Тэза. - Просто дом церковный валится. Но, по-вашему, все хорошо: у вас есть все, что надо… О господи! Повсюду щели! Взгляните-ка на потолок! Ведь он весь растрескался! Коли нас не раздавит на этих днях, надо будет толстую свечу поставить нашему ангелу-хранителю. Но что за беда, раз вам это нравится… Й в церкви то же. Еще два года назад надо было вставить там новые стекла. Зимой господь бог там мерзнет. А потом и разбойники-воробьи туда больше бы не залетали. В конце концов, я заклею окна бумагой, вот увидите!
- Прекрасная мысль, - пробормотал священник, - можно будет заклеить бумагой… Ну, а стены тут толще, чем кажется. Вот только пол в моей комнате немного прогнулся возле окна. Дом этот всех нас переживет!
Под навесом, у входа в кухню, священник, желая доставить Тэзе удовольствие, остановился и рассыпался в похвалах ее великолепной стирке. Однако старуха потребовала, чтобы он понюхал воду и опустил в нее пальцы. После этого она пришла в совершенный восторг и выказала настоящую материнскую заботливость. Перестав ворчать, Тэза побежала за щеткой и, принеся ее, сказала:
- Уж не собираетесь ли вы выйти из дому в таком виде? На вашей рясе еще вчерашняя грязь осталась. Повесь вы ее на перила, я бы ее давно почистила… Ряса еще хоть куда. Только подбирайте ее выше, когда переходите поле, а то репейник весь подол изорвет.
Она поворачивала его, как ребенка, заставляя вздрагивать с ног до головы под яростными ударами щетки.
- Ладно, ладно, хватит, - сказал он, вырываясь. - Присмотрите за Дезире. Хорошо? Я ей скажу, что мне надо уходить.
Но в это мгновение чей-то звонкий голос крикнул:
- Серж, Серж!
Дезире вбежала, вся раскрасневшись от радости, с непокрытой головой; ее черные волосы были закручены на затылке тугим узлом, руки по локоть выпачканы в навозе. Она только что чистила кур. Увидав, что брат уходит с молитвенником под мышкой, она громко рассмеялась и принялась целовать его, закинув руки назад, чтобы не запачкать.
- Нет, нет, - лепетала она, - я тебя замараю… Ох, как Мне весело! Вернешься - поглядишь на животных.
И тотчас же убежала. Аббат Муре пообещал вернуться к одиннадцати часам завтракать. Он уже совсем уходил, когда Тэза, провожавшая его до порога, прокричала ему вслед последние наставления:
- Не забудьте повидаться с братом Арканжиа… Да зайдите к Брише, жена его вчера приходила, все по поводу этой свадьбы… Господин кюре, послушайте же! Я встретила Розали. Она спит и видит выйти замуж за этого верзилу Фортюне. Потолкуйте с дядюшкой Бамбусом, может, он вас теперь послушает… и не возвращайтесь в полдень, как намедни! В одиннадцать придете? В одиннадцать, ладно?
Но священник больше не оборачивался. И она вернулась домой, бормоча сквозь зубы:
- Так он меня и послушает!.. Ему нет еще двадцати шести лет, а он уж все делает по-своему! Зато в святости не уступит и шестидесятилетнему! Да ведь он и не жил еще совсем; ничего не знает! Ему и не трудно быть добродетельным, как херувиму, красавчику моему.

IV

Почувствовав, что он избавился от Тэзы, аббат Муре остановился; весьма довольный, что он, наконец, один. Церковь была построена на невысоком холме, отлого спускавшемся к селу. Продолговатое строение с большими окнами, блестевшее красными черепицами, походило на большую заброшенную овчарню. Священник обернулся и окинул глазами свой дом - сероватую лачугу, прилепившуюся сбоку к самому храму; потом, словно боясь вновь сделаться жертвой нескончаемой болтовни, уже с утра прожужжавшей ему уши, он свернул направо и почувствовал себя в безопасности, лишь когда достиг главного входа. Здесь его не могли заметить из церковного дома! Над лишенным всяких украшений, потрескавшимся от солнца и дождей фасадом церкви возвышалась узкая каменная башенка, внутри которой виднелся темный профиль небольшого колокола; из-под черепиц торчал конец веревки. Шесть разбитых, наполовину ушедших в землю ступенек вели к высокому полукруглому входу; рассохшаяся, вся изъеденная пылью и ржавчиной дверь была покрыта по углам паутиной; она едва держалась на полуоторванных петлях и, казалось, готова была уступить первому же порыву ветра. Аббат Муре относился к этой развалине с нежностью; он взошел на паперть и прислонился к одной из створок двери. Отсюда он мог окинуть взором всю округу. Заслонив глаза рукой, он всматривался в горизонт.
Буйная майская растительность пробивалась сквозь каменистую почву. Громадные кусты лаванды и вереска, побеги жесткой травы - все это лезло на паперть, распространяя свою темную зелень до самой крыши. Неудержимое наступление зелени грозило обвить церковь плотной сетью узловатых растений. В этот утренний час жизнь так и бурлила в природе: от земли поднималось тепло, по камням пробегала молчаливая, упорная дрожь. Но аббат не замечал этой горячей подземной работы; ему только почудилось, что ступени шатаются; он передвинулся и прислонился к другой створке двери.
На два лье вокруг горизонт замыкался желтыми холмами; сосновые рощи выделялись на них черными пятнами. То был суровый край - выжженная степь, прорезанная каменистой грядою. Только изредка, точно кровавые ссадины, виднелись клочки возделанной земли - бурые поля, обсаженные рядами тощих миндальных деревьев, увенчанные серыми верхушками маслин, изборожденные коричневыми лозами виноградников. Словно огромный пожар пронесся здесь, осыпал холмы пеплом лесов, выжег луга и оставил свой отблеск и раскаленный жар в оврагах. Лишь порою нежно зеленевшие полоски хлебов смягчали резкие тона пейзажа. Весь горизонт, казалось, угрюмо томился жаждой, изнывая без струйки воды; при малейшем дуновении его застилала завеса пыли. Только совсем на краю цепь холмов прерывалась, и сквозь нее проглядывала влажная зелень - уголок соседней долины, орошавшейся рекой Вьорной, которая вытекала из ущелий Сейль.
Священник перевел свой ослепленный взор на село; немногочисленные дома его в беспорядке лепились у подножия церкви. Жалкие, кое-как оштукатуренные каменные и деревянные домишки были разбросаны по обе стороны узкой дороги; никаких улиц не было и в помине. Всех лачуг было не больше тридцати: одни стояли прямо среди навозных куч и совсем почернели от нищеты; другие - более просторные и веселые на вид - розовели черепицами крыш. Крохотные садики, отвоеванные у скал, выставляли свои гряды с овощами; их разделяли живые изгороди. В этот час село было пусто; у окон не видно было женщин; дети не копошились в пыли. Одни только куры ходили взад и вперед, рылись в соломе, забирались на самый порог; двери домов были распахнуты настежь, словно настойчиво приглашали солнце войти. У въезда в Арто на задних лапах сидел большой черный пес и будто сторожил селение.
Мало-помалу аббата Муре начала одолевать лень. Подымавшееся все выше солнце заливало его теплом своих лучей, и, прислонившись к церковной двери, он радовался покою и счастью. Он думал об этом селенье Арто, что выросло тут среди камней, точь-в-точь как узловатые растения здешней долины. Все крестьяне состояли между собою в родстве, все носили одну и ту же фамилию, так что с колыбели каждому давали прозвище, чтобы отличать их друг от друга. Их предок, некий Арто, пришел и обосновался в этой пустоши как пария-изгнанник; с течением времени семейство его разрослось, напоминая своей упорной живучестью окрестные травы, питавшиеся жизненными соками скал. В конце концов оно превратилось в целое племя, целую общину, между членами которой родство уже потерялось - ведь оно восходило за несколько столетий. Здесь бесстыдно вступали в кровосмесительные браки: еще не было примера, чтобы кто-либо из Арто взял себе жену из соседней деревни; девушки, правда, иногда уходили на сторону. Люди тут от рождения и до смерти ни разу не покидали родного села, они плодились и размножались на этом клочке земли медленно и просто, словно деревья, пускающие побеги там, где упало семя. У них было самое смутное представление о том, что представляет собою обширный мир, расположенный за теми желтыми скалами, среди которых они прозябали. И все-таки между ними уже были свои бедняки и богачи. Куры стали пропадать, и птичники пришлось запирать на ночь, вешая большие замки. Как-то вечером один из жителей Арто убил у мельницы другого. Так внутри этой забытой богом цепи холмов возник особый народ, раса, словно выросшая из земли, человеческое племя в три сотни душ, которое будто заново начинало историю…
На аббате Муре мертвящей тенью лежала печать духовной семинарии. Целые годы он не знал солнца; собственно, и сейчас еще он не замечал его: невидящие глаза священника неизменно созерцали душу, в них жило одно лишь презрение к греховной природе. В долгие часы благоговейной сосредоточенности, когда благочестивые размышления повергали его ниц, он грезил о житии отшельника в какой-нибудь пещере среди гор, где ничто живое - ни тварь, ни растение, ни вода - не могло бы отвлечь его от созерцания бога. Им владел восторг чистой любви, он ужасался земных страстей. Так, в сладостном изнеможении, отвернувшись от света, он готов был дожидаться полного освобождения от суетности бытия и слияния с ослепительно светлым миром духа. Небо, казалось ему, сверкало лучезарной белизною, словно затканное белоснежными лилиями, будто вся чистота, вся непорочность, все целомудрие мира горели белым огнем. Духовник бранил Муре, когда тот рассказывал ему о своей жажде уединения, о своем стремлении достичь божественной чистоты. Он призывал его к борьбе за дело церкви, к обязанностям священнического сана. Позже, после посвящения, юный пастырь по собственному выбору прибыл в Арто. Здесь намеревался он осуществить мечту о полном уничтожении в себе всего земного. Здесь, среди нищеты, на этой бесплодной почве надеялся он уйти от мирской суеты и забыться сном праведника. И действительно, несколько месяцев Муре пребывал в безмятежности; лишь порою к нему доносился, слегка смущая его, деревенский шум, да иной раз его затылок обжигал горячий луч солнца, когда он шел по тропинке, весь устремленный в небеса, глубоко чуждый зарождающейся жизни, которая кишела вокруг.
Большой черный пес, стороживший Арто, решил вскарабкаться наверх, к аббату. Он уселся на задние лапы у самых ног священника. Но тот по-прежнему ничего не замечал, погруженный в нежную сладость утра. Накануне он начал службу в честь девы Марии и ту великую радость, что объяла его, приписывал предстательству мадонны за него пред своим божеств венным сыном. Сколь презренными казались ему земные блага! С какой радостью сознавал он себя бедняком! Потеряв в один и тот же день отца и мать вследствие драмы, всего ужаса конторой он так и не постиг, Серж Муре, приняв священнический сан, предоставил все состояние старшему брату. Единственной связью его с миром была сестра. Он взял ее к себе, проникнувшись чем-то вроде религиозного умиления к ней за ее слабоумие. Бедная простушка была ребячлива, словно малое дитя, и казалась ему чистой, как те нищие духом, которым евангелие обещает царствие небесное. И, однако, с некоторых пор Дезире начала его тревожить. Она становилась как-то уж слишком крепкой и сильной; от нее так и веяло здоровьем. Впрочем, пока это было лишь легкое беспокойство, не более. Аббат Муре по-прежнему был весь погружен в тот внутренний мир, который он сам себе создал, отрешившись от всего остального. Он замкнул свои чувства для внешнего мира и, стараясь освободиться от всех потребностей тела, целиком отдался жизни духа, охваченный восторгом созерцания. В природе он видел лишь соблазн и грязь. Славу свою он полагал в том, чтобы попирать и презирать природу, освобождаться от земной скверны. Истинно праведный должен быть в глазах мира сего безумцем. И он смотрел на себя точно на изгнанника на земле, помышляя лишь о благах небесных, не в силах понять, как можно класть на одну чашу весов короткие часы преходящих наслаждений, когда на другой - вечное блаженство. Разум обманывает, чувства лгут! Его преуспеяние в добродетели было исключительно плодом послушания и смирения. Он желал быть последним среди людей, находиться в подчинении у всех, дабы на сердце его, как на бесплодный песок, пала божья роса. Он считал, что живет в позоре и заблуждении, что недостоин отпущения грехов и вечного спасения. Быть смиренным - значит веровать и любить. Умертвив свою плоть, слепой и глухой ко всему, он уже не зависел более от себя самого. Он чувствовал себя просто вещью бога. И тогда молитва возносила его из самоуничижения, в какое он погружался, превыше владык и счастливцев, к сиянию блаженства без предела.
Таким-то образом аббат Муре обрел в Арто восторги монастырской жизни, которых он в былое время столь пламенно жаждал всякий раз, когда читал «Подражание Христу». - Ему была еще неведома борьба с самим собою. С самого первого коленопреклонения, будто пораженный молнией благодати, без борьбы, без содроганий, в полном забвении плоти, сподобился он душевного мира. То были первые восторги слияния с богом, ведомые иным молодым священникам, та блаженная пора, когда все в человеке умолкает и желания его обращаются в безмерную потребность чистоты. Ни в одном живом существе не искал он утешения. Когда веришь, что нечто есть все, не знаешь колебаний. А он верил, что бог есть все, что его собственное смирение, послушание и целомудрие суть все. Он вспоминал, как ему говорили об искушениях, о страшных муках соблазна, которым подвержены даже самые праведные. И улыбался. Бог еще ни разу не покидал его, и он шествовал под защитой своей веры, служившей ему панцирем, предохранявшим от малейшего дуновения зла. Аббат Муре припоминал: ему было всего восемь лет, а он уже изливался в слезах от любви, прячась где-нибудь по углам; кого он любил, он не знал; он плакал от любви к кому-то, очень далекому. И с тех пор он неизменно пребывал в каком-то умилении. Позднее он захотел стать аббатом, чтобы удовлетворить свою потребность в сверхчеловеческой любви: только она одна и мучила его. Он не представлял себе призвания, требующего от человека более самоотверженной любви. Оно отвечало устремлениям его натуры, его врожденным инстинктам, мечтам мужающего подростка, первым мужским желаниям. И если ему суждено было подвергнуться соблазну, он ожидал этого часа с безмятежностью неопытного семинариста. Он чувствовал, что мужчина в нем убит; ему доставляло радость сознавать, что он не такой, как все, что он на ином пути, на пути безбрачия, и отмечен тонзурой, как овца Господня.

V

1 Следующая страница


Проступок аббата Муре 2

Солнце все еще продолжало нагревать церковные двери. Золотистые мушки жужжали вокруг большого цветка, пробившегося меж двух ступеней паперти. Аббат Муре собирался уже уйти - у него немного закружилась голова, - как вдруг большой черный пес с громким лаем бросился к кладбищенской решетке, по левую руку от церкви. В это же время послышался резкий голос:
- Ага, негодяй! В школу не являешься, а на кладбище торчишь!.. Не отнекивайся! Я за тобой уже четверть часа слежу.
Священник сделал несколько шагов. Он узнал Венсана. Монах из ордена христианских школ крепко держал мальчишку за ухо, и тот словно повис над тянувшимся вдоль кладбища оврагом, по дну которого бежал Маскль - прозрачный ручей, впадавший в двух лье от селения в Вьорну.
- Брат Арканжиа! - негромко молвил аббат, призывая грозного монаха к снисходительности.
Но тот не выпускал уха мальчишки.
- А, это вы, господин кюре! - проворчал он. - Представьте себе, этот негодяй вечно околачивается здесь, на кладбище! Какие пакости он тут делает, желал бы я знать?.. Мне бы следовало выпустить его, пусть себе разобьет голову там, внизу. Это было бы ему поделом.
Ребенок не проронил ни звука; он уцепился за кустарник и лукаво зажмурил глаза.
- Осторожнее, брат Арканжиа, - заметил священник, - он может соскользнуть в овраг.
И он сам помог Венсану выкарабкаться.
- Скажи-ка, дружок, что ты там делал? Кладбище - не место для игр.
Плутишка раскрыл глаза и испуганно шарахнулся от монаха, ища защиты у аббата.
- Сейчас скажу, - пролепетал он, поднимая хитрую мордашку. - Здесь, в терновнике, под этой вот скалой, - гнездо малиновки. Я его дней десять сторожу… А нынче утром птенцы вывелись, я и пришел сюда, отслужив с вами обедню…
- Ах так, гнездо малиновки? - завопил брат Арканжиа. - Ну погоди же, погоди!
Он отошел, поднял с какой-то могилы ком земли, вернулся и бросил его в кусты. Но в гнездо не попал. Вторым, более метким ударом он опрокинул хрупкую колыбельку пташек, и они свалились прямо в поток.
- Ну, теперь ты, пожалуй, перестанешь слоняться по кладбищу, как язычник, - продолжал он, отряхивая руки от земли… - Вот ночью придут мертвецы и потянут тебя за ноги, коли ты будешь шагать по их могилам.
При виде кувыркавшегося в воздухе гнезда Венсан засмеялся. Затем, оглянувшись на монаха, он пожал плечами, как человек, далекий от суеверий.
- О, я не боюсь! - сказал он. - Мертвецы ходить не могут. И в самом деле, кладбище не казалось страшным. Это было пустое, оголенное место; узкие тропинки почти совсем заросли травой. Местами земля, казалось, горбилась и пучилась. На всем кладбище один только новый надгробный камень над могилой аббата Каффена выделялся белым прямоугольником среди обломанных крестов, сухого кустарника да старых разбитых плит, поросших мхом. В Арто хоронили раза два в год, не чаще. Этот пустырь мало походил на обиталище смерти. Тэза каждый вечер приходила сюда за травой для кроликов Дезире и набивала полный передник. Гигантский кипарис, высившийся у входа, один бросал свою тень на пустынное кладбище. Кипарис этот был виден за три лье отовсюду, и все в округе называли его «Пустынником».
- Тут полным-полно ящериц, - продолжал Венсан, поглядывая на растрескавшиеся стены храма. - Можно было бы на славу позабавиться…
Он разом отскочил, заметив, что монах шагнул по направлению к нему. Брат Арканжиа обратил внимание священника на жалкое состояние кладбищенской решетки. Она вся была изъедена ржавчиной, с калитки соскочила петля, затвор сломался.
- Не худо бы все это исправить, - заметил монах. Аббат Муре не отвечал и только улыбался. А затем обратился к Венсану, который уже возился с собакой:
- Скажи мне, малыш, не знаешь ли ты, где нынче утром работает дядюшка Бамбус?
Мальчик окинул взором горизонт.
- Должно быть, на своем поле в Оливет, - ответил он, указывая рукой влево. - Коли хотите, Ворио вас туда сведет, господин кюре! Он-то уж знает, где его хозяин.
Венсан захлопал в ладоши и крикнул:
- Эй! Ворио! Эй!
Большой черный пес с минуту колебался, шевеля хвостом и будто силясь прочесть в глазах мальчишки, что от него требуется. Потом залаял от радости и понесся к селу. Священник и монах, беседуя, следовали за собакой. А Венсан, пройдя за ними сотню шагов, потихоньку отстал и снова направился к церкви; поминутно оглядываясь, он готов был скрыться в кустарнике, если бы кто-нибудь из них повернул голову. С гибкостью ужа он опять проскользнул на кладбище, в этот рай, полный гнезд, ящериц и цветов.
Ворио бежал вперед по пыльной дороге; брат Арканжиа между тем с раздражением говорил священнику:
- Оставьте, господин кюре! Вот уж поистине чертово семя эти жабьи дети! Тот, кто перебьет им ребра, сотворит угодное богу дело. Все они растут в неверии, как и отцы их росли. Пятнадцать лет я здесь, и ни одного из них христианином не сделал. Как только ускользнут из моих рук. - поминай, как звали!
Они душой и телом преданы своей земле, своим виноградникам да маслинам! В церковь никто ни ногой! Точно животные - вся их жизнь в борьбе с каменистой почвой!.. Дубиной бы их, господин кюре, здоровенной дубиной! И, переведя дух, он прибавил с угрожающим жестом:
- Видите ли, все они здесь, в Арто, вроде как чертополох, что гложет скалы! С одного корня пошел весь яд по округе. Так и цепляются, так и плодятся, так и живут, наперекор всему! Хоть бы огонь с небес сошел, как на Гоморру, дабы поразить этих окаянных!
- Никогда не следует отчаиваться в спасении грешников, - возразил аббат Муре, шествовавший мелкими шажками, сохраняя душевное спокойствие.
- Нет, эти-то уж добыча дьявола! - с еще большим ожесточением продолжал монах. - Я и сам был крестьянин, как они. Копался в земле до восемнадцати лет. А потом, в монастыре, подметал полы, чистил овощи, исполнял самую черную работу. Ведь не за тяжкий труд упрекаю я их. Напротив, господь милостивее взирает на тех, чья доля низка… Но эти, в Арто, ведут себя, как скоты, в этом все дело! Они подобны псам: к обедне не ходят, потешаются над заповедями божьими и над святой церковью и готовы блудодействовать со своими полосками земли - так они к ним привержены!
Ворио остановился и вновь побежал, помахивая хвостом, когда убедился, что люди следуют за ним.
- Действительно, в Арто происходят плачевные вещи, - сказал аббат Муре. - Мой предшественник, аббат Каффен…
- Жалкий человек! - перебил его монах. - Он прибыл сюда из Нормандии после какой-то скверной истории. Ну, а здесь он старался жить в свое удовольствие и ни на что не обращал внимания.
- Да нет же, аббат Каффен, без сомнения, делал все, что мог, но надо признать, что усилия его оказались почти бесплодными. Да и мои чаще всего остаются всуе…
Брат Арканжиа пожал плечами. На минуту он замолчал и шел, раскачиваясь своим большим телом, худым, угловатым и топорным. Солнце припекало его дубленый затылок, оставляя в тени грубое и заостренное мужицкое лицо.
- Послушайте, господин кюре, - начал он снова, - не мне, ничтожному, делать вам замечания. Но я почти вдвое старше вас и хорошо знаю край, а посему считаю себя вправе сказать вам: кротостью да лаской вы ничего не добьетесь… Здесь надо держаться катехизиса, понимаете? Бог не прощает нечестивых. Он их испепеляет. Помните это!
Аббат Муре не поднимал головы и не раскрывал рта. Монах продолжал:
- Религия уходит из деревень, - слишком уж добренькой ее сделали. Ее почитали, пока она была сурова и беспощадна… Уж не знаю, чему только вас учат в семинариях. Нынешние священники плачут, как дети, вместе со своими прихожанами. Бога точно подменили… Готов поклясться, господин кюре, что вы и катехизиса наизусть не знаете!
Священник, возмущенный этой грубой попыткой воздействовать на него, поднял голову и довольно сухо произнес:
- Ну что ж, рвение ваше похвально… Но вы, кажется, хотели мне что-то сообщить. Вы ведь сегодня утром приходили ко мне, не правда ли?
Брат Арканжиа грубо ответил:
- Я хотел вам сказать то, что сейчас сказал… Жители Арто живут, как свиньи. Только вчера я узнал, что Розали, старшая дочь Бамбуса, брюхата. Здешние девки только и ждут этого, чтоб выйти замуж. За пятнадцать лет я не видывал ни одной, которая не валялась бы во ржи до того, как идти под венец… Да еще смеются и утверждают, что таков-де местный обычай.
- Да, да, - пробормотал аббат Муре, - сущий срам… Я именно затем и ищу дядюшку Бамбуса: хочу поговорить с ним об этом деле. Теперь было бы желательно поспешить со свадьбой… Отец ребенка, кажется, Фортюне, старший сын Брише. По несчастью, Брише бедны.
- Уж эта Розали! - продолжал монах. - Ей сейчас восемнадцать. А они все еще на школьной скамье развращаются. И четырех лет не прошло, как она ходила в школу. Уже тогда была порочна… А теперь у меня учится ее сестрица Катрина, девчонка одиннадцати лет. Она обещает быть еще бесстыднее, чем старшая. Ее застаешь во всех углах с негодником Венсаном… Да, хоть до крови дери им уши, - в девчонках с малых лет проявляется женщина. В юбках у них погибель живет. Кинуть бы этих тварей, эту нечисть ядовитую в помойную яму! То-то было бы знатно, кабы всех девчонок душили, едва они родятся!..
Полный отвращения и ненависти к женщинам, он ругался, как извозчик. Аббат Муре слушал его с невозмутимым видом и под конец улыбнулся ярости монаха. Он подозвал Ворио, который отбежал было в сторону от дороги.
- Да вот, смотрите! - закричал брат Арканжиа, указывая пальцем на кучку детей, игравших на дне оврага. - Вот мои шалопаи! В школу они не ходят, говорят, что помогают родителям в виноградниках!.. Будьте уверены, и эта бесстыдница Катрина здесь. Ей нравится скатываться вниз. Она, верно, уж задрала свои юбки выше головы. Что я вам говорил!.. До вечера, господин кюре… Постойте, негодяи! Погодите!
И он пустился бежать, его грязные брыжжи съехали набок, широкая засаленная ряса то и дело цеплялась за репейник. Аббат Муре видел, как он набросился на ребят, а те пустились наутек, будто стая испуганных воробьев. Однако монаху удалось поймать Катрину и какого-то мальчишку; крепко ухватив детей волосатыми толстыми пальцами за уши, он потащил их в село, осыпая ругательствами.
Священник продолжал свой путь. Брат Арканжиа приводил его порой в немалое смущение. Грубость и жестокость его представлялись аббату свойствами подлинно божьего человека, лишенного земных привязанностей, беззаветно предавшегося воле божьей. Он был одновременно смирен и жесток и с пеной у рта бушевал, воюя с грехом. Кюре приходил в отчаяние, что не может окончательно отделаться от гнета плоти, стать уродливым и нечистым, источающим гной, как святые праведники. Если же иной раз монах возмущал его каким-нибудь слишком резким словом или чрезмерной грубостью, он начинал тотчас же казнить себя за излишнюю щепетильность и гордыню, усматривая в этом чуть ли не преступление. Разве не должен был он беспощадно умертвить в себе мирские слабости? Так и на этот раз он только грустно улыбнулся, размышляя о том, что чуть было не разгневался на урок, преподанный ему монахом. «Это гордыня, - думал он, - а гордыня ведет нас к гибели, заставляя презирать малых сих». И все же аббат невольно почувствовал облегчение, когда остался один и пошел дальше тихим шагом, углубившись в чтение требника и не слыша больше резкого голоса, смущавшего нежные и чистые мечты его.

VI

Дорога вилась среди обломков скал, у которых крестьянам удалось здесь и там отвоевать четыре-пять метров меловой почвы и засадить ее маслинами. Под ногами священника пыль в колеях хрустела, как снег. Порою ему в лицо дула струя особенно теплого воздуха, и тогда он поднимал глаза от книги и озирался. Но взор его при этом блуждал: он не видел ни пылавшего горизонта, ни извилистых очертаний сухой, опаленной солнцем и словно сжигаемой страстью местности, походившей на пылкую, но бесплодную женщину. Священник надвинул шляпу на лоб, чтобы избежать горячих прикосновений ветра; он старался спокойно продолжать чтение; ряса позади него подымала облако пыли, катившееся вдоль дороги.
- Здравствуйте, господин кюре, - приветствовал его проходивший мимо крестьянин.
Стук заступов, слышавшийся с ближних участков, вновь вывел аббата Муре из сосредоточенного настроения. Он повернул голову и заметил среди виноградников несколько высоких жилистых стариков; они ему поклонились. Жители Арто среди бела дня прелюбодействовали с землею, как выражался брат Арканжиа. Из-за кустарника появлялись потные лица; медленно распрямлялись, переводя дыхание, люди - вся эта горячая оплодотворяющая сила, мимо которой он проходил спокойной поступью, ничего не замечая в своей невинности. Плоть его нисколько не смущалась картиной этого великого труда, исполненного страсти, которой дышало сверкающее утро.
- Эй, Ворио, людей кусать не годится! - весело крикнул чей-то сильный голос. Оглушительно лаявшая собака умолкла. Аббат Муре поднял голову.
- А, Фортюне, это вы! - сказал он, подходя к краю поля, где работал молодой крестьянин. - Я как раз хотел с вами поговорить.
Фортюне был одних лет с аббатом. То был высокий, наглый с виду малый с уже огрубевшей кожей. Он расчищал участок каменистой пустоши.
- О чем это, господин кюре? - спросил он.
- О том, что произошло между Розали и вами, - отвечал священник.
Фортюне расхохотался. Должно быть, ему показалось забавным, что кюре занимают подобные вещи.
- Ну и что? - пробормотал он. - Ведь она же сама хотела. Я ее не принуждал… Тем хуже, коли дядюшка Бамбус не отдает ее за меня! Вы сами видели, его собака норовила меня сейчас укусить. Он ее на меня науськивает.
Аббат Муре собирался что-то сказать, но тут старик крестьянин, по прозвищу Брише, не замеченный им раньше, вышел из-за куста, в тени которого полдничал с женою. Это был маленький, высохший человек смиренного вида.
- Вам теперь наврут с три короба, господин кюре! - закричал он. - Малый не прочь жениться на Розали… Люди они молодые, гуляли вместе; ничьей вины тут нет. А сколько других поступали так же и оттого не хуже жили… За нами дело не станет. Надо с Бамбусом говорить. Он презирает нас, потому что богат.
- Да, мы для него слишком бедны, - стонущим голосом произнесла старуха Брише, высокая плаксивая женщина. Она тоже встала. - У нас только и есть, что этот клочок земли, куда сам черт, должно быть, камней напихал… Хлеба от него не жди… Кабы не вы, господин кюре, совсем бы ноги протянули.
Тетка Брише была единственной на селе богомолкой. Всякий раз, причастившись, она бродила вокруг приходского дома, зная, что у Тэзы для нее всегда были припасены два еще тепленьких хлебца. А иной раз она даже получала в подарок от Дезире кролика или курицу.
- Ведь это же стыд и срам, - заговорил священник. - Надо их как можно скорее обвенчать.
- Да хоть сейчас, лишь бы те согласились, - с готовностью сказала старуха, боясь лишиться постоянных подарков. - Не правда ли, Брише, мы ведь добрые христиане, господину кюре перечить не станем.
Фортюне осклабился.
- Я с полной охотой, - заявил он, - и Розали тоже… Мы с ней виделись вчера за мельницей. Мы друг на друга не в обиде, напротив. Побыли вместе, посмеялись…
Аббат Муре перебил его:
- Ладно, я поговорю с Бамбусом. Думаю, он у себя, в Оливет.
Священник собирался уже уходить, когда тетка Брише спросила его, где ее меньшой сынок Венсан, который с утра отправился служить обедню. Этому постреленку необходимы наставления господина кюре. Она провожала священника сотню шагов и все жаловалась на нищету, на то, что картофеля не хватает, что маслины схвачены морозом, а жалкие посевы вот-вот погибнут от сильной жары. Наконец, заверив аббата, что сын ее Фортюне утром и вечером читает молитвы, старуха отстала.
Теперь Ворио опередил аббата Муре. Внезапно на повороте дороги он углубился в поля. Аббату пришлось свернуть на тропинку, что вела на пригорок. Перед ним открылся Оливет; здесь лежали самые плодородные земли во всей округе. Мэру общины Арто, по прозванию Бамбус, принадлежали тут поля, засеянные хлебом, засаженные маслинами и виноградниками. Собака кинулась прямо под ноги, в юбки высокой темноволосой девушке. А та при виде священника засмеялась во весь рот.
- Отец ваш тут, Розали? - спросил у нее аббат.
- Он тут, недалеко, - ответила она, не переставая улыбаться.
И, сойдя с участка, который полола, она зашагала впереди, указывая дорогу священнику. Беременность Розали была еще мало заметна и едва угадывалась по легкой округлости стана. Она двигалась тяжелой поступью дюжей работницы; ее непокрытые черные волосы словно грива ниспадали на покрасневшую от загара шею. Руки были в зелени и пахли травой, которую она недавно полола.
- Батюшка, - кричала она - вас господин кюре спрашивает!
Розали остановилась поблизости, сохраняя на лице нахальную, бесстыжую улыбку. Жирный, круглолицый Бамбус бросил работу и, вытирая пот, весело пошел навстречу аббату.
- Готов поклясться, вы хотите говорить со мной о починке церкви, - сказал Бамбус, отряхивая с ладоней приставшую к ним землю. - Ну, нет, господин кюре, это никак невозможно. У общины нет ни гроша… Коли господь бог поставит известь и черепицу, мы дадим каменщиков.
Собственная шутка рассмешила этого неверующего крестьянина сверх всякой меры. Он похлопал себя по бедрам, закашлялся и, чуть было не задохся.
- Я пришел говорить не о церкви, - отвечал аббат Муре, - я хочу потолковать с вами о вашей дочери Розали…
- О Розали? А что она вам сделала? - спросил Бамбус, подмигивая.
Молодая крестьянка вызывающе смотрела на священника, с нескрываемым интересом переводя взгляд с его белых рук на нежную шею, явно стараясь заставить его покраснеть. Но он сохранил спокойствие и резко произнес, точно говоря о вещах, не занимавших его:
- Вы знаете, о чем я говорю, дядюшка Бамбус! Она беременна. Ее надо выдать замуж.
- Ах, вы вот о чем! - пробормотал старик с насмешливым видом. - Спасибо за посредничество, господин кюре. Вас ведь сюда Брише послали, не так ли? Тетка Брише ходит к обедне, - вот вы и руку готовы приложить, чтобы помочь ей сынка пристроить… Понятное дело! Но только я на это не пойду. Дело не выгорит. Вот и все!
Удивленный священник начал было объяснять ему, что следует в корне пресечь скандальную историю и простить Фортюне, ибо тот готов загладить свою вину, и что честь его дочери требует немедленного замужества.
- Та-та-та, - возразил Бамбус, покачивая головой, - сколько слов! Не отдам дочки, слышите? Все это меня не касается… Фортюне - нищий, у него за душой ни гроша. Славное дело: выходит, чтобы жениться на девушке, достаточно разок с ней погулять! Ну, знаете, тогда молодежь только бы и делала, что венчалась… Нет, я, слава богу, за Розали не тревожусь. Что с ней приключилось - дело известное. От этого она ни хромой, ни горбатой не станет и выйдет замуж за кого захочет из своих земляков.
- А ребенок? - перебил его священник.
- Ребенок? А где он? Может, его еще и не будет… А если ребенок родится, тогда посмотрим.
Видя, какой оборот принимает вмешательство священника, Розали сочла нужным уткнуть в глаза кулаки и захныкать.
Она даже повалилась наземь, причем стали видны ее синие чулки, доходившие выше колен.
- Замолчишь ты, сука?! - крикнул отец. Он разъярился и выругал ее непристойными словами, а она беззвучно смеялась, не отнимая кулаков от глаз.
- Попадись ты мне только со своим молодцом, свяжу вас вместе да так и проведу перед всем честным народом… Замолчишь ты или нет? Ну, погоди, негодяйка!
Он поднял ком земли и с силою запустил в нее. Ком пролетел шага четыре, упал ей на косу, соскользнул на шею и осыпал ее пылью. Испуганная Розали вскочила на ноги, схватилась руками за голову и убежала. Это не спасло ее. Бамбус успел швырнуть ей вслед еще два кома земли: один задел ее левое плечо, другой угодил прямо в спину с такой силой, что она упала на колени.
- Бамбус! - закричал священник, вырывая из рук крестьянина пригоршню камней.
- Пустите меня, господин кюре, - сказал Бамбус. - То была мягкая земля. А надо бы в нее камнями запустить… Сразу видно, что вы девок не знаете. Их ничем не проймешь, крепкие! Мою хоть в колодезь спусти да все кости ей дубиной пересчитай - она все равно от своих мерзостей не отстанет! Но я ее стерегу и уж если поймаю!.. Впрочем, все они на один лад.
Он успокоился и отхлебнул вина из большой плоской бутыли, что нагревалась в своей плетенке от раскаленной земли. И опять захохотал.
- Был бы у меня стаканчик, господин кюре, я бы вас охотно попотчевал.
- Ну, так как же свадьба? - снова спросил священник.
- Нет, этому не бывать, надо мной смеяться станут… Розали дюжая девка! Она мужика стоит, вот оно дело-то какое! Придется нанимать батрака, если она уйдет… Потолкуем после сбора винограда. Не хочу, чтобы меня обирали, и баста! Берешь, так и давай, не правда ли?
Добрых полчаса священник продолжал уговаривать Бамбуса, толкуя о боге, приводя подходящие к случаю доводы. Но старик снова принялся за работу; он пожимал плечами, шутил и все стоял на своем. А под конец закричал:
- Слушайте, если вы у меня мешок зерна попросите, вы ведь за него денег дадите?.. А как же вы хотите, чтобы я взял да и отдал дочь задаром?
Аббат Муре ушел совсем обескураженный. Спускаясь по тропинке, он увидел под маслиной Розали; девушка играла с Ворио; они катались по земле, и пес лизал ей лицо, а она заливалась хохотом… Юбки ее разлетались во все стороны, руками она хлопала по траве и вскрикивала:
- Ты меня щекочешь, зверюга! Перестань, слышишь? Завидев священника, она сделала вид, что краснеет, поправила юбки и опять закрыла лицо руками. Желая утешить девушку, кюре обещал ей снова похлопотать за нее перед отцом. А пока, прибавил он, ей следует прекратить всякие отношения с Фортюне, чтобы не отягощать своего греха…
- О, теперь бояться уже нечего, - пробормотала она со своей нахальной улыбкой, - ведь все уже произошло.
Он не понял ее и принялся описывать ей ад, где развратных женщин поджаривают на медленном огне. Затем, исполнив свой долг, ушел, обретя привычную ясность духа, позволявшую ему безмятежно шагать среди грубой похоти.

VII

Утро становилось все жарче. Как только наступали первые погожие дни, солнце, словно печь, жгло и накаляло обширную котловину, образованную скалами. Аббат Муре по высоте дневного светила понял, что ему самое время возвращаться в церковный дом, если он хочет попасть туда к одиннадцати и не выводить из себя Тэзы. Требник он прочел, с Бамбусом поговорил и теперь возвращался к себе, ускоряя шаги и поминутно поглядывая на церковку - серое пятно с большой черной полосой позади; эту полосу прорезал на синеве горизонта «Пустынник» - огромный кипарис, росший на кладбище. Жара убаюкивала священника; он думал о том, как бы ему побогаче убрать вечером придел святой девы: наступил месяц канона богородицы. Дорога расстилала под его ногами мягкий ковер пыли, нетронутый и ослепительно белый.
У Круа-Верт аббат собрался было перейти дорогу из Плассана в Палюд. Но кабриолет, спускавшийся с холма, заставил его поспешно посторониться. И когда он, обогнув груду камней, пересекал перекресток, раздался голос:
- Серж, Серж, погоди, мой мальчик!
Кабриолет остановился, и оттуда выглянул человек. Молодой священник узнал своего дядю, доктора Паскаля Ругона. Жители Плассана, где он даром лечил бедняков, называли его просто «господин Паскаль». Хотя ему едва исполнилось пятьдесят, он был сед, как лунь. Красивое и правильное лицо его, обрамленное длинными волосами и бородой, светилось умом и, добротою.
- Что это ты вздумал в эдакую жару шлепать по пыли? - весело сказал доктор, высовываясь из экипажа, чтобы пожать аббату руку. - Ты, видно, не боишься солнечного удара?
- Да не больше, чем вы, дядюшка! - отвечал священник и рассмеялся.
- Ну, меня защищает верх экипажа! А потом, больные не ждут. Умирают во всякую погоду, дружок!
И доктор пояснил, что едет к старику Жанберна, управляющему усадьбой Параду, которого ночью хватил удар. Ему сообщил об этом сосед-крестьянин, приехавший в Плассан на базар.
- Сейчас он, должно быть, уже умер, - продолжал доктор. - Но все-таки надо посмотреть… Здешние старики чертовски живучи.
Он уже замахнулся хлыстом, когда аббат Муре остановил его:
- Погодите… Который теперь час, дядюшка?
- Одиннадцать без четверти.
Аббат колебался. В ушах его уже звучал грозный голос Тэзы: «Завтрак простыл». Но он решил быть храбрым и тотчас же заявил:
- Поеду с вами, дядюшка… Быть может, несчастный в последний час пожелает примириться с богом. Доктор Паскаль не мог удержаться от смеха.
- Кто? Жанберна? - воскликнул он. - Ну, знаешь! Уж если ты этого сумеешь обратить!.. Впрочем, пожалуй, поедем. Взглянув на тебя, он, чего доброго, сразу выздоровеет.
Священник сел в экипаж. Доктор, как видно, пожалел о своей шутке и теперь как-то особенно старательно погонял лошадь. Легонько щелкая языком, он искоса не без любопытства поглядывал на племянника с проницательным видом ученого, делающего наблюдения. Обмениваясь с аббатом короткими фразами, он добродушно расспрашивал его о жизни, о привычках, о спокойствии и счастье, какими тот, надо думать, наслаждается в Арто. Получая удовлетворительный ответ, он словно про себя бормотал успокоенным тоном:
- Ну, вот, тем лучше! И превосходно!..
Особенно он выспрашивал племянника о здоровье. Тот несколько удивлялся и уверял, что чувствует себя прекрасно, что у него не бывает ни головокружений, ни тошноты, ни головной боли.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Превосходно, превосходно, - повторял доктор. - Весной, знаешь ли, кровь бурлит. Но ты-то крепкого сложения… Кстати, в Марселе я виделся прошлый месяц с твоим братом Октавом. Он едет в Париж и уж, наверно, займет там прекрасное положение в мире высокой коммерции. Ах, молодец! Вот Кто умеет жить!
- Как же он живет? - наивно спросил священник.
Вместо ответа доктор только прищелкнул языком. А потом продолжал:
- Ну, там все здоровы. Тетка Фелисите, твой дядя Ругон и другие… Это не мешает нам нуждаться в твоих молитвах. Ты ведь единственный праведник в семье, дружок; я рассчитываю на тебя - ты один спасешь всю компанию!
Он засмеялся, но так дружелюбно, что и сам Серж начал шутить.
- Ведь есть в нашем роду, - продолжал доктор, - и такие, которых не так-то легко провести в рай! Ты бы многого наслушался от них на исповеди, приди они к тебе все подряд. Что касается меня, я их и без того знаю, я непрестанно за ними слежу; списки их деяний хранятся у меня вместе с гербариями и моими медицинскими заметками. Когда-нибудь можно будет воссоздать славную картину их жизни… Поживем - увидим!
Охваченный юношеским энтузиазмом к науке, он на минуту забылся. Но тут взор его упал на рясу племянника, и старик осекся.
- Вот ты сделался священником, - пробормотал он, - и прекрасно поступил. Священники - счастливые люди. Ты ведь весь отдался этому, не правда ли? И переменился к лучшему… Да, ничто другое тебя и не могло бы удовлетворить! Родственники твои в молодости немало грешили. Они и до сих пор еще не успокоились… Во всем есть свой смысл, дружок! Кюре отлично дополняет нашу семью. Впрочем, к этому шло. Наша порода не могла без этого обойтись… Тем лучше для тебя. Ты счастливее остальных.
Но тут он странно улыбнулся и поправился:
- Нет, счастливее всех твоя сестра Дезире! Он засвистал и взмахнул кнутом; разговор оборвался. Кабриолет, въехав на высокий и довольно крутой пригорок, катился теперь среди пустынных ущелий. Потом потянулась разбитая дорога, она шла по плоскогорью вдоль высокой, бесконечной стены. Селение исчезло из виду; вокруг расстилалась пустынная равнина.
- Мы подъезжаем, не так ли? - спросил священник.
- Вот и Параду, - отвечал доктор и показал на стену. - Разве ты еще никогда здесь не был? Отсюда до Арто меньше одного лье… Вот, должно быть, превосходное было поместье это Параду! Стена парка с этой стороны тянется километра на два. Но вот уже сто лет парк находится в полном запустении.
- Какие прекрасные деревья! - заметил аббат и поднял голову, восхищаясь массою зелени, которая свисала из-за стены.
- Да, уголок весьма плодородный. Здешний парк - настоящий лес, окруженный голыми скалами… Кстати, отсюда берет начало Маскль. Мне говорили, что у него три или четыре истока.
В нескольких словах, то и дело отвлекаясь, он рассказал племяннику историю Параду - ту легенду, которая бытовала в этих краях. Во времена Людовика XV. некий вельможа построил тут великолепный дворец с громадными садами, водоемами, искусственными потоками, статуями - настоящий маленький Версаль, затерянный среди скал под палящим солнцем юга. Но только одно лето провел он здесь вдвоем с восхитительно красивой женщиной, которая, видимо, тут и умерла: никто, по крайней мере, не видал, чтобы она отсюда уехала. А на следующий год дворец сгорел, ворота парка были наглухо заколочены, даже бойницы в стенах засыпал песок. И с той отдаленной поры ничей взор не проникал в этот огромный загороженный парк, занимавший почти целиком одно из высоких плоскогорий в Гарригах.
- Крапивы там, должно быть, не оберешься… - рассмеялся аббат Муре. - Вдоль всей стены пахнет сыростью, вы не находите, дядюшка?
И, помолчав, добавил:
- А кому сейчас принадлежит Параду?
- Право, не знаю, - отвечал доктор. - Владелец имения приезжал сюда лет двадцать назад. Однако он так испугался этого обиталища змей, что больше не показывался… Настоящий хозяин здесь - страж поместья, старый чудак Жанберна; он ухитрился обосноваться в одном из каменных павильонов, стены которого еще не развалились… Вон, видишь эту серую лачугу с большими окнами, скрытыми плющом?
В это время кабриолет проезжал мимо великолепной решетки, совсем порыжевшей от ржавчины и обложенной изнутри кирпичной кладкой. Во рвах чернели кусты терновника. В сотне метров от дороги стоял павильон - жилище Жанберна, Строеньице примыкало к парку одним из своих фасадов. Но с этой стороны хозяин, по-видимому, забаррикадировал свое жилище; он разбил небольшой сад, выходивший на дорогу, и жил себе лицом на юг, спиною к Параду, словно и не подозревал о существовании буйной растительности позади своего дома.
Молодой священник соскочил на землю и оглядывался кругом с большим любопытством. Он спросил своего дядю, поспешно привязывавшего лошадь к кольцу, вделанному в стену
- Неужели старик живет в этой глухой дыре совсем один?
- Да, совершенно один, - отвечал доктор Паскаль. Впрочем, он тут же поправился:
- При нем живет племянница, оказавшаяся на его попечении. Забавная девушка, совсем дикарка!.. Но поторопимся! В Доме как будто все вымерло.

VIII

Дом с закрытыми ставнями словно дремал под полуденным солнцем. Крупные мухи, жужжа, ползали по плющу до самых черепиц. В залитой солнечными лучами развалине, казалось, царили мир и благоденствие. Доктор толкнул калитку, которая вела в садик, окруженный высокой живой изгородью. В тени, отброшенной стеною, Жанберна, выпрямившись во весь свой высокий рост, преспокойно курил трубку и молча глядел, как пробиваются из земли его овощи.
- Как, вы на ногах, старый шутник! - воскликнул озадаченный доктор.
- А вы, небось, приехали меня хоронить? - сердито проворчал старик. - Мне никого не нужно. Я сам пустил себе кровь…
Увидя священника, он круто оборвал фразу и сделал такой свирепый жест, что доктор Паскаль поспешил вмешаться.
- Это мой племянник, - сказал он, - новый кюре из Арто, славный малый… Черт побери! Мы приехали по такой жаре не за тем, чтобы слопать вас живьем, почтеннейший Жанберна!
Старик немного успокоился.
- Мне здесь блаженные не нужны, - пробормотал он. - От них и. на самом деле околеешь! Слышите, доктор! Ни лекарств, ни священников, когда я соберусь на тот свет! Иначе мы поссоримся… Ну, этот пусть уж войдет, коли он ваш племянник.
Аббат Муре в смятении не мог вымолвить ни слова. Он стоял посреди аллеи и смотрел на эту странную фигуру, на этого пустынника с кирпичного цвета лицом, изборожденным морщинами, с сухими, жилистыми руками; этот восьмидесятилетний старец, по-видимому, относился к жизни с каким-то ироническим пренебрежением. Когда доктор попытался было пощупать у него пульс, старик снова рассердился:
- Оставьте меня в покое! Я вам уже сказал, что пустил себе кровь ножом! Незачем больше об этом говорить… Какой это дурак-мужик вас побеспокоил? Лекарь, священник, только могильщика недостает! Впрочем, чего еще ждать от людей, от этих глупцов! А не распить ли нам лучше бутылочку?
Он поставил флягу и три стакана на расшатанный стол, отодвинутый им в тень. Наполнив стаканы до краев, он предложил чокнуться. Гнев его растаял и сменился насмешливой веселостью.
- Не отравитесь, господин кюре! - сказал он. - Выпить стаканчик доброго вина - не грех… Вот и я, скажем, первый раз на своем веку чокаюсь с духовной особой, не в обиду будь вам сказано. Этот бедняга, аббат Каффен, ваш предшественник, не решался вступать со мною в спор… Боялся!
Старик захохотал и добавил:
- Представьте себе, он задался целью доказать мне, что бог существует… Зато уж и я задирал его всякий раз, как встречу. А он, бывало, заткнет уши и давай тягу.
- Как, по-вашему, бога нет? - воскликнул аббат Муре, выходя из оцепенения.
- О, это как вам будет угодно, - насмешливо возразил Жанберна. - Мы возобновим как-нибудь разговор на эту тему, ежели вам захочется… Только предупреждаю вас, меня не собьешь. У меня наверху, в комнатушке, не одна тысяча томов, спасенных от пожара в Параду. Все философы восемнадцатого века, целая куча книг о религии. Много хорошего я в них почерпнул. Я их читаю уже лет двадцать… Ах, прах побери, вы найдете во мне опасного собеседника, господин кюре!
Он встал. Широким жестом показал на горизонт, на небо, на землю и несколько раз торжественно повторил:
- Ничего нет, ничего, ничего!.. Задуйте солнце - и всему конец.
Доктор Паскаль слегка подтолкнул локтем аббата Муре. Сощурив глаза и одобрительно покачивая головой, чтобы раззадорить старика, доктор с любопытством наблюдал за ним.
- Так, значит, почтеннейший Жанберна, вы материалист? - спросил он.
- Эх, я всего лишь бедняк, - ответил старик, разжигая трубку. - Когда граф де Корбьер, которому я доводился молочным братом, упал с лошади и разбился, его наследники послали меня сторожить этот парк Спящей Красавицы, чтобы от меня отделаться. Было мне тогда лет шестьдесят, человек я был, как говорится, конченный. Но смерть меня, видно, забыла. Вот и пришлось мне устроить себе здесь берлогу… Видите ли, когда живешь в одиночестве, начинаешь как-то по-особенному глядеть на мир. Деревья больше уже не деревья, земля представляется живым существом, камни начинают рассказывать всякие истории. Все это глупости, конечно! Но я знаю такие тайны, что они бы вас просто ошеломили. И то сказать, что, по-вашему, делать в этой чертовой пустыне? Я больше люблю книги читать, чем охотиться… Граф, который богохульствовал как язычник, часто говаривал мне: «Жанберна, дружище, я очень рассчитываю встретиться с тобой в аду; и там ты послужишь мне, как и здесь служил».
Он снова обвел широким жестом горизонт и произнес:
- Слышите: ничего нет, ничего!.. Все это только фарс. Доктор Паскаль рассмеялся.
- Прекрасный фарс, во всяком случае, - сказал он. - Вы, почтеннейший Жанберна, притворщик! Я подозреваю, что вы влюблены, несмотря на свой разочарованный вид. Вы только что говорили с такой нежностью о деревьях и камнях.
- Да нет, уверяю вас, - пробормотал старик, - все это в прошлом. Правда, в былое время, когда мы только познакомились и вместе собирали травы, я был настолько глуп, что многое любил в природе… Только лгунья она большая, ваша природа! Ну, по счастью, книги убили во мне эту слабость… Мне бы хотелось, чтобы мой сад был еще меньше; а на дорогу я и двух раз в год не выхожу. Видите эту скамью? На ней-то я и провожу целые дни, глядя, как растет салат.
- А ваши прогулки по парку? - прервал его доктор.
- По парку? - проговорил Жанберна с видом глубокого изумления. - Да уж больше двенадцати лет ноги моей там не было! Что мне там делать, по-вашему, на этом кладбище? Оно чересчур велико. Какая несуразность: бесконечные деревья, повсюду мох, сломанные статуи, ямы, в которых, того и гляди, сломаешь себе шею… Последний раз, как я там был, под листвою дерев было так темно, от диких цветов шел такой одуряющий запах, а по аллеям проносилось такое странное дуновение, что я даже как будто испугался. И я отгородился здесь, чтобы парк не вздумал войти ко мне!.. Солнечный уголок, грядка-другая латука да высокая изгородь, скрывающая горизонт, - много ли нужно человеку для счастья! А мне ничего не нужно, ровнехонько ничего! Было бы только тихо и чтобы внешний мир ко мне не проникал. Метра два земли, пожалуй, чтобы после смерти лежать кверху брюхом, вот и все!
Он ударил кулаком по столу и, внезапно повысив голос, крикнул, обращаясь к аббату:
- А ну, еще глоток, господин кюре! Дьявола на дне бутылки нет, уверяю вас!
Аббату стало не по себе. Он сознавал себя бессильным обратить к богу этого странного старика, показавшегося ему сумасшедшим. Теперь ему припомнились россказни Тэзы о некоем «философе» - так окрестили Жанберна крестьяне Арто. Обрывки скандальных историй всплыли в его памяти. Священник поднялся и сделал доктору знак, что хочет поскорее покинуть дом, где, ему казалось, он вдыхает отравленный воздух погибели. Однако к чувству смутного страха примешивалось странное любопытство, и он задержался, затем прошел в конец садика и заглянул в сени дома, будто желая проникнуть взором туда, дальше, по ту сторону стены. Двери дома были распахнуты, и за ними ничего, кроме клети с черной лестницей, не было видно. Священник вернулся назад, разглядывая по пути, нет ли какого-нибудь отверстия или просвета туда, на этот океан листвы, соседство которого чувствовалось по громкому шелесту, напоминавшему ропот волн, ударяющихся о стены дома.
- А как поживает малютка? - осведомился доктор, берясь за шляпу.
- Недурно, - отвечал Жанберна. - Ее никогда не бывает дома. Она всегда исчезает на целое утро… Но, быть может, все-таки она сейчас наверху.
Старик поднял голову и крикнул:
- Альбина! Альбина!
Затем, пожимая плечами, проговорил:
- Ну, вот! Она у меня известная шалунья!.. До свиданья, господин кюре! Всегда к вашим услугам.
Но аббат Муре не успел ответить на вызов деревенского философа. В глубине сеней внезапно отворилась дверь. На черном фоне стены показался ослепительный просвет. То было словно видение какого-то девственного леса, точно гигантский бор, залитый потоками солнца… Видение это промелькнуло, как молния, но священник даже издали ясно различил отдельные подробности: большой желтый цветок посреди лужайки, каскад воды, падавший с высокой скалы, громадное дерево, сплошь усеянное птицами. Все это будто затонуло и затерялось, пламенея среди такой буйной зелени, такого разгула растительности, что казалось - весь горизонт цветет. Дверь захлопнулась, все исчезло.
- Ах, негодница! - вскричал Жанберна. - Она опять была в Параду.
Альбина, смеясь, стояла на пороге дома. На ней была оранжевая юбка, большой красный платок был повязан сзади у талии, и это придавало ей сходство с разрядившейся в праздник цыганкой. Продолжая смеяться, она запрокинула голову; грудь ее так и вздымалась от радости. Она радовалась цветам, буйным цветам, которые вплела в свои белокурые косы, повесила на шею, прикрепила к корсажу, несла в своих позолоченных солнцем худеньких руках. Вся она была точно большой букет, издававший сильный аромат.
- Нечего сказать, хороша! - проворчал старик. - Ты так пахнешь травой, что можно очуметь… Ну, кто поверит, что этой стрекозе шестнадцать лет!
Альбина продолжала смеяться с самым дерзким видом. Доктор Паскаль, большой ее друг, позволил девушке поцеловать себя.
- Ты, значит, не боишься Параду, а? - спросил он у нее.
- Бояться! Но чего? - сказала она и сделала удивленные глаза. - Стены высокие, через них не перебраться… Я там одна. Это мой сад - только мой! А до чего он велик! Кажется, ему нет конца.
- А звери? - перебил ее доктор.
- Звери? Они вовсе не злые и хорошо меня знают.
- Но ведь под деревьями темно?
- Да что вы! Это просто тень; не будь ее, солнце сожгло бы мне лицо… А в тени, под листьями, так хорошо!
Она вертелась и наполняла садик своими разлетающимися юбками, распространяя вокруг острый запах украшавшей ее зелени. Она улыбнулась аббату Муре, совсем не дичась и ни чуточки не смущаясь, что он смотрит на нее изумленным взглядом. Священник отошел в сторону. Эта белокурая девушка с продолговатым, исполненным жизни лицом показалась ему таинственной и соблазнительной дочерью леса, промелькнувшего на миг перед его глазами в сиянии солнечных лучей.
- Послушайте, у меня есть гнездо дроздов, хотите, я вам его подарю? - спросила Альбина у доктора.
- Нет уж, благодарю, - ответил он, смеясь. - Лучше подари его сестрице господина кюре, - она очень любит животных… До свиданья, Жанберна!
Но Альбина пристала к священнику:
- Вы ведь кюре из Арто, не правда ли? У вас есть сестра? Я приду к ней как-нибудь… Только не говорите со мной о боге.
Дядюшка не велит.
- Ты нам надоела, ступай! - сказал Жанберна и пожал плечами.
Альбина прыгнула, как козочка, и исчезла, осыпав их целым дождем цветов. Слышно было, как хлопнула дверь, потом по ту сторону дома раздался звонкий смех; сначала громкий, он постепенно замирал вдали, будто какое-то дикое животное галопом уносило девушку по траве.
- Увидите, в конце концов она начнет ночевать в Параду, - пробормотал старик своим безразличным тоном. И, провожая гостей, он добавил:
- Коли вы в один прекрасный день найдете меня мертвым, окажите мне, пожалуйста, услугу: бросьте мое тело в навозную яму, что за грядами салата… Всего доброго, господа!
Он опустил деревянный засов, которым запиралась калитка. Под лучами полуденного солнца дом вновь принял счастливый и покойный вид. Над ним жужжали крупные мухи и продолжали ползать по плющу до самой черепичной кровли.

IX

Между тем кабриолет снова покатился по разбитой дороге вдоль бесконечной стены Параду. Аббат Муре молчал и, подняв глаза, следил за мощными ветвями, которые высовывались из-за стены, точно руки спрятавшихся там гигантов. Из парка доносился шум: шелест крыльев, трепет листьев, треск веток, ломавшихся под чьими-то прыжками, вздохи гнувшихся молодых побегов, - точно дыхание жизни проносилось по верхушкам древесной чащи. Порою, когда крик какой-нибудь птицы напоминал смех человека, аббат отворачивался с некоторым беспокойством.
- Забавная девчонка! - говорил доктор Паскаль, немного отпустив вожжи. - Ей было девять лет, когда она попала к этому язычнику. Брат Жанберна разорился, уж не знаю там, отчего. Малютка воспитывалась где-то в пансионе, когда отец ее покончил с собой. Была она уже настоящей барышней, весьма ученой: читала, вышивала, умела болтать и бренчала на фортепьяно. И кокетка же была! Я видел, как она приехала в ажурных чулочках, в вышитых юбочках, в воротничках, манжетках, вся в оборочках… Да, нечего сказать! Надолго хватило этих оборочек!
Он стал смеяться. Кабриолет наехал на большой камень и чуть не опрокинулся.
- Недостает только, чтобы у моей таратайки колесо сломалось. Экая омерзительная дорога! - пробормотал он. - Держись крепче, милый!
Стена все еще тянулась. Священник прислушивался.
- Понимаешь, - снова заговорил доктор, - Параду с его солнцем, камнями, чертополохом может за один день целый туалет извести. В три-четыре приема он поглотил все прекрасные платьица девочки. Она возвращалась из парка чуть не голой… Ну, а теперь одевается точно дикарка. Сегодня она еще была в сносном виде. А иной раз на ней только башмаки да рубашка, и ничего больше… Ты слыхал? Весь Параду ей принадлежит. Как только приехала, на другой же день завладела им. И живет там! Закроет Жанберна дверь, она выскакивает в окно; всегда ухитряется ускользнуть и бродит себе неизвестно где. Она там всякую дыру знает… И делает в этом пустынном парке все, что ей в голову взбредет.
- Послушайте-ка, дядюшка, - прервал его аббат Муре. - Мне чудится, будто за этой стеной бежит какое-то животное. Доктор Паскаль прислушался.
- Нет, - сказал он после паузы, - это коляска стучит по камням… Ну, понятно, девочка разучилась теперь бренчать на фортепьяно. Да и читать, я думаю, тоже. Представь себе барышню, которую отпустили на каникулы на необитаемый остров, и она превратилась в совершенную дикарку. Ничего-то У нее не осталось от прежнего, кроме кокетливой улыбочки, когда она захочет ею щегольнуть… Да, если тебе когда-нибудь поручат заботу о девице, не советую доверять ее воспитание Жанберна. У него весьма примитивная метода: все предоставлять природе. Случилось мне как-то беседовать с ним об Альбине: он мне ответил, что не следует мешать деревьям расти на приволье. Он-де, говорит, сторонник нормального развития темперамента… Как бы то ни было, оба они интересные типы! Всякий раз, когда мне приходится бывать в этих местах, я заглядываю к ним.
Но вот кабриолет выехал из выбоины на ровное место. Здесь стена Параду загибалась, теряясь из виду где-то вдали, на гребнях холмов. В то мгновение, когда аббат Муре повернул голову и бросил последний взгляд на серую ограду, непроницаемая строгость которой, в конце концов, начала необъяснимо раздражать его, - в это самое мгновение послышался шум, точно кто-то сильно потряс ветви деревьев, и над стеною несколько молодых березок приветственно закивали вслед проезжающим.
- Ведь я же знал, что какое-то животное бежало за нами! - сказал священник.
Однако никого не было видно, только все яростнее раскачивались в воздухе березки… И вдруг раздался звонкий голос, прерываемый взрывами смеха:
- До свидания, доктор! До свидания, господин кюре!.. Я целую дерево, а дерево отсылает вам мои поцелуи.
- Эге, да это Альбина, - сказал доктор Паскаль. - Она бежала за нашей коляской. Этой маленькой лесной фее ничего не стоит прыгать по кустам!
В свою очередь, он закричал:
- До свидания, малютка!.. До чего ж ты выросла, коли можешь кланяться через стену.
Тут смех усилился, березы наклонились еще ниже, и с них на верх коляски полетели листья.
- Я ростом с эти деревья, а падающие листья - мои поцелуи!
Голос ее по мере удаления казался столь мелодичным, он был так овеян дыханием парка, что молодой священник весь задрожал.
Дорога становилась лучше. Внизу, на дне выжженной солнцем равнины, показалось Арто. Кабриолет выехал на перекресток; аббат Муре не позволил своему дяде отвезти его к приходскому дому. Он соскочил на землю и сказал:
- Нет, спасибо, лучше я пройдусь пешком, мне это полезно.
- Как тебе угодно, - ответил доктор. И, пожимая ему руку, добавил:
- Н-да! Если бы все твои прихожане походили на этого дикаря Жанберна, тебе не часто приходилось бы беспокоиться. В конце концов, ты сам захотел навестить его… Ну, будь здоров! Как только что-нибудь заболит, посылай за мною, - все равно, хоть днем, хоть ночью. Ты ведь знаешь: всю нашу семью я лечу бесплатно… Прощай, дружок!

Х

Когда аббат Муре вновь остался один посреди пыльной дороги, он почувствовал некоторое облегчение. Каменистые поля возвращали его, как всегда, к мечте о суровой и сосредоточенной жизни в пустыне. Там, на дороге, вдоль стены, с деревьев доносилась беспокойная свежесть и обвевала ему затылок, а сейчас палящее солнце все это высушило. Тощие миндальные деревья, скудные хлеба, жалкие лозы по обе стороны тропы действовали на аббата умиротворяюще, отгоняя тревогу и смятение, в которые было ввергли его слишком пышные ароматы Параду. В ослепительном свете, проливавшемся с небес на эту голую землю, даже кощунство Жанберна словно растаяло, не оставив за собой и тени. Он испытал живейшую радость, когда поднял голову и заметил на горизонте неподвижную полосу «Пустынника» и розовое пятно церковной кровли.
Но по мере того, как аббат приближался к дому, его охватывало беспокойство иного рода. Как-то встретит его Тэза? Ведь завтрак уже простыл, дожидаясь его добрых два часа. Аббат представил себе ее грозное лицо и поток гневных слов, которые она на него обрушит, а затем - он знал это - до конца дня не утихнет раздражающий стук посуды. И когда он проходил по селенью, его обуял такой страх, что он малодушно остановился, раздумывая, не благоразумнее ли будет обойти кругом и возвратиться домой через церковь. Но пока он размышлял, Тэза собственной персоной появилась на пороге приходского дома. Она стояла, сердито подбоченившись, и чепец съехал у нее набок. Аббат сгорбился, «ему пришлось взбираться на пригорок под этим чреватым грозою взглядом, от которого, чувствовал он, плечи его гнутся долу.
- Кажется, я опоздал, любезная Тэза? - пролепетал он на последнем повороте тропинки.
Тэза ждала, чтобы он подошел к ней вплотную. И тогда она свирепо посмотрела на него в упор, а затем, не говоря ни слова, повернулась и зашагала впереди священника в столовую, топоча каблуками так сердито, что даже хромать почти перестала.
- У меня было столько дел! - начал священник, напуганный этой немой встречей. - С утра я все хожу…
Она пресекла лепет аббата, снова кинув на него разъяренный и пристальный взгляд. У него подкосились ноги. Он сел и принялся есть. Тэза подавала ему, двигаясь точно автомат, и так стучала тарелками, что угрожала их все перебить. Молчание становилось столь невыносимым, что священник от волнения едва не подавился на третьем глотке.
- А сестра уже поела? - спросил он. - И хорошо сделала.
Когда я задерживаюсь, надо всегда завтракать без меня.
Ответа не последовало. Тэза, стоя, ждала, пока он опорожнит тарелку. Но он чувствовал, что не может есть под уничтожающим взглядом этих безжалостных глаз. Он отодвинул прибор. Этот несколько раздраженный жест подействовал на Тэзу, как удар хлыста, и тотчас же вывел ее из состояния молчаливого ожесточения. Она взорвалась.
- Ах, вот как! - закричала она. - Вы же еще и сердитесь! Ну, что ж, я ухожу! Дайте мне денег на проезд домой. Хватит с меня вашего Арто, вашей церкви! Все мне здесь осточертело!
Дрожащими от гнева руками она сняла передник.
- Вы отлично видели, что я не хотела разговора… Но разве это жизнь? Так, господин кюре, поступают одни только скоморохи! Что ж, теперь одиннадцать часов, не так ли? И не стыдно вам? Два часа, а вы еще из-за стола не встали! Не по-христиански это, нет, совсем не по-христиански!
Она подошла и остановилась прямо перед ним.
- Откуда это вы, в конце концов, явились? С кем виделись? Что у вас за дела такие?.. Будь вы ребенок, вас бы высечь стоило. Ну, сами скажите, разве пристало священнику тащиться по дороге, по солнцепеку, будто вы бездомный нищий… Нечего сказать, хороши! Башмаки запылились, рясы под пылью не видать! Кто вам ее будет чистить, вашу рясу? Кто вам купит новую?.. Да говорите же, что вы там делали? Право слово, кто вас не знает, может что угодно подумать… Сказать вам правду? Да я бы и сама сейчас не поручилась за то, что вы себя достойно вели. Коли уж вы завтракаете в такой поздний час, стало быть, на все способны.
Аббату Муре полегчало, и он ждал, пока уляжется буря.
В гневных словах старой служанки он находил для себя известного рода нервную разрядку.
- Прежде всего, добрая моя Тэза, - сказал он, - наденьте-ка свой передник.
- Нет, нет, - продолжала она кричать, - дело решенное: я от вас ухожу!

Предыдущая страница 3 Следующая страница


Проступок аббата Муре 4

Но он, встав с места, рассмеялся и принялся завязывать ей передник на талии. Служанка отбивалась и бормотала:
- Говорю вам: нет и нет!.. О, какой вы хитрец! Всю игру вашу насквозь вижу! Задобрить меня хотите сахарными словечками!.. Скажите сперва, где вы были? А там увидим…
Он снова уселся за стол, весьма довольный тем, что остался победителем.
- Прежде всего, - возразил он, - позвольте мне поесть… Я умираю с голоду.
- Еще бы! - проворчала она, разжалобившись. - Ну, разве можно поступать так неразумно?.. Хотите, я сварю вам еще два яйца? Это одна минута. Ну, коли вам довольно… И все ведь простыло! А я так старалась, готовила баклажаны! Хороши они теперь, нечего сказать, вроде старых подошв… Счастье, что вы не лакомка, не то, что этот бедняга, покойный господин Каффен… Да, у вас есть свои достоинства, отрицать не буду!
Она прислуживала ему с материнской нежностью и, не переставая, болтала. А когда он откушал, побежала на кухню взглянуть, не простыл ли кофе. Теперь она забылась от радости, что наступило примирение, и вновь начала страшно хромать. Обыкновенно аббат Муре избегал кофе: этот напиток действовал на него слишком возбуждающе. Но ради такого случая, чтобы скрепить мир, он взял принесенную ему чашку. Он задумался было на мгновение, а Тэза села напротив него и повторяла тихонько, как женщина, изнывающая от любопытства:
- Куда ж это вы ходили, господин кюре?
- Куда? - ответил он и улыбнулся. - Я видел Брише, беседовал с Бамбусом…
И ему пришлось рассказать, что говорили Брише, на что решился Бамбус, я какое у кого было выражение лица, и на каком участке кто работал. Узнав об ответе отца Розали, Тэза воскликнула:
- А то как же! Ведь если умрет ребенок, так и беременность будет не в счет!
И, сложив руки, с завистливым восхищением продолжала:
- Досыта, видно, наговорились там, господин кюре! Полдня убили на то, чтобы добиться такого славного решения!.. А домой, должно быть, шли тихо-тихо? Чертовски жарко, наверно, в поле?
Аббат, уже вставший из-за стола, ничего не ответил. Он хотел было заговорить о Параду, кое-что разузнать… Но из боязни, что Тэза начнет его слишком настойчиво расспрашивать, и, пожалуй, еще из какого-то смутного чувства стыда, в котором он сам себе не признавался, он решил лучше умолчать о визите к Жанберна. И, чтобы положить конец дальнейшим расспросам, в свою очередь, спросил:
- А где сестра? Что-то ее не слыхать…
- Идите сюда, господин кюре, - сказала Тэза, засмеялась и приложила палец к губам.
Они вошли в соседнюю комнату, по-деревенски обставленную гостиную, оклеенную выцветшими обоями с крупными серыми цветами; меблировка ее состояла из четырех кресел и диванчнка, обитых грубой материей. Дезире спала на диване, вытянувшись во весь рост и подперев голову обоими кулаками. Юбки ее свесились и открывали колени; закинутые, голые до локтя руки обрисовывали мощные линии бюста. Она шумно дышала; сквозь полуоткрытые румяные губы виднелись ровные зубы.
- Ох! И спит же она! - пробормотала Тэза. - По крайней мере, она не слыхала тех глупостей, что вы мне сейчас кричали… Ну, и сильно же она устала, должно быть! Вообразите, она чистила своих зверушек до самого полудня… Позавтракала и тотчас же повалилась, как убитая. С тех пор ни разу не шевельнулась.
Священник с нежностью поглядел на сестру.
- Пусть себе спит, сколько спится, - сказал он.
- Разумеется… Какое несчастье, что она такая простушка! Посмотрите-ка на эти полные руки! Всякий раз, как я ее одеваю, я думаю, какая бы из нее вышла красивая женщина! Что и говорить, знатных племянничков подарила бы она вам, господин кюре!.. Не находите ли вы, что она похожа на ту большую каменную даму, что стоит в Плассане, у хлебного рынка?
Она говорила о статуе Кибелы, возлежащей на снопах, изваянной одним из учеников Пюже на фронтоне рынка. Аббат Муре, не отвечая, полегоньку выпроводил ее из гостиной, приказав шуметь как можно меньше. Вплоть до вечера в доме священника царило полное безмолвие. Тэза заканчивала под навесом стирку. Кюре сидел в глубине небольшого сада, уронив требник на колени и погрузившись в благочестивое созерцание. А цветущие персиковые деревья медленно осыпали свои розовые лепестки.

XI

Часов в шесть вечера наступило внезапное пробуждение. Хлопанье то открывавшихся, то затворявшихся дверей и раскаты громкого смеха вдруг потрясли весь дом. Появилась Дезире с распущенными волосами, с голыми до локтей руками и закричала:
- Серж, Серж!
Заметив, что брат в саду, она подбежала к нему, присела на землю у его ног и стала упрашивать:
- Ну, посмотри же на моих зверушек!.. Ты ведь еще не видел их, скажи? Если бы ты знал, какие они теперь хорошенькие!
Аббат заставил себя долго просить. Он немного побаивался скотного двора. Но при виде слез на глазах Дезире уступил. Тогда она бросилась к нему на шею, обрадовавшись, как щенок, смеясь больше прежнего и даже не вытерев слез с лица.
- Ах, как ты мил! - лепетала она, таща его за собой. - Ты увидишь кур, кроликов, голубей и уток; я им дала свежей воды; и козу, у нее комнатка сейчас такая же чистенькая, как моя собственная… Ты знаешь, у меня уже три гуся и две индюшки. Идем скорее, ты сам все увидишь.
Дезире было двадцать два года. Она выросла у кормилицы, крестьянки из деревни Сент-Этроп; детство ее протекало в полном смысле слова среди навоза. Мозг ее не был обременен никакими серьезными мыслями; тучная земля, солнце и воздух привели к тому, что развивалось только ее тело, и она превратилась в красивое животное; вся она была свежая и белая, как говорится, кровь с молоком. Дезире походила на породистую ослицу, наделенную даром смеха. Хотя с утра до вечера она рылась в грязи, у нее сохранились тонкие линии стана и стройные ноги; в ее девственном теле жило изящество горожанки. При всем том она была совершенно особым существом: ни барышня, ни крестьянка, девушка, вскормленная землей, с роскошными плечами и небольшим лбом юной богини.
Без сомнения, с животными ее сближала именно скудость ума. Только с ними Дезире чувствовала себя хорошо, их язык она понимала гораздо лучше, чем язык людей; ухаживала она за своими зверушками с чисто материнской нежностью. Недостаток способности к логическому мышлению возмещался у нее инстинктом, который ставил ее на равную ногу с животными. При первом их крике она уже знала, что их тревожит. Она изобретала всевозможные лакомства, на которые животные с жадностью набрасывались. Достаточно было одного ее жеста, чтобы утихомирить их ссоры; по первому взгляду узнавала она, хороший или дурной у них нрав, и рассказывала про своих питомцев интереснейшие истории с таким множеством мельчайших подробностей касательно образа действий какого-нибудь петушка, что глубоко поражала людей, которые никак не могли отличить одного цыпленка от другого. Ее скотный двор сделался особым государством, где она правила, точно самодержавная властительница. Государство это отличалось весьма сложной организацией, в нем то и дело происходили перевороты, население здесь было самое разнородное, а летописями его ведала лишь она одна. Верность ее инстинкта доходила до того, что она заранее определяла, какие яйца выйдут болтунами, и наперед знала размер приплода у крольчихи.
В шестнадцать лет, с наступлением зрелости, у Дезире не было ни головокружений, ни тошноты, как у других девушек. Она сразу же превратилась в хорошо сложенную женщину и стала еще здоровее; тело ее пышно расцветало, платья начали трещать по швам. С той поры округлые формы ее оставались гибкими, движения - свободными; она походила на мощную античную статую, но на самом деле это было здоровое, сильное животное. Проводя целый день на скотном дворе, она, казалось, всасывала своими белыми и крепкими, как молодые деревца, ногами живительные соки чернозема. Она была полна жизненных сил, но никаких чувственных желаний в ней не просыпалось. Ей давало вполне достаточное удовлетворение биение жизни, кишевшей вокруг нее. От навозных куч, от спаривавшихся животных к ней поднималась волна зарождения и обдавала ее радостным ощущением плодородия. Стоило курице снести яйцо, как Дезире уже испытывала радостное чувство. Относя крольчих к их самцам, она смеялась смехом сладостно утомленной красивой девушки. Доила козочку - и испытывала счастье беременной женщины. Все это были вполне здоровые чувства. Дезире вся была исполнена запахов, тепла, жизни и оставалась совершенно невинной. К заботам об увеличении населения ее страны у нее никогда не примешивалось ни тени нездорового любопытства. Петух бил крыльями, самки рожали детенышей, козел отравлял своим запахом тесный хлев, а Дезире оставалась совершенно спокойной. Она сохраняла невозмутимость красивого животного, всю ясность взгляда, не затуманенного мыслью, она радовалась, что ее маленький мирок плодится и размножается, и ей казалось, будто это растет собственная ее плоть. Она до такой степени естественно сливалась со всеми самками своего двора, что как бы являлась общей его матерью, с чьих перстов, без дрожи и трепета, словно ниспадал на все это царство труд и пот родильных мук.
С тех пор, как Дезире попала в Арто, она проводила дни в полном блаженстве. Наконец-то ей удалось осуществить мечту своей жизни, единственное желание, тревожившее ее слабый, незрелый ум! У нее во владении был целый скотный двор, предоставленный ей в полное распоряжение, и она могла свободно растить там своих зверьков. И она окунулась в него с головою, сама строила домики для кроликов, рыла прудки для уток, вбивала гвозди, таскала солому и не выносила, чтобы ей помогали. Тэзе ничего более не оставалось, как отмывать саму Дезире. Скотный двор был расположен за кладбищем. Довольно часто Дезире приходилось даже ловить где-нибудь среди могил любопытную курочку, перелетевшую через ограду. В глубина двора под навесом находились курятник и помещение для кроликов; а по правую руку, в небольшой конюшне, жила коза. Впрочем, все животные дружили между собой: кролики гуляли с курами, коза мочила копытца в воде среди уток; гуси, индюшки, цесарки и голуби водили компанию с тремя котами. Когда Дезире показывалась у деревянной загородки, преграждавшей всему этому населению доступ в церковь, ее приветствовал оглушительный шум.
- Ага! Слышишь? - сказала она брату еще у дверей столовой.
Когда она вышла вслед за ним на скотный двор и затворила за собой калитку, птицы и животные набросились на нее с такой яростью, что скрыли ее от глаз аббата. Утки и гуси, щелкая клювами, тянули ее за юбки; прожорливые куры прыгали на руки и пребольно клевали их; кролики жались к ее ногам и кидались ей прямо на колени. А три кота вскочили на плечи Дезире. Только коза ограничилась тем, что блеяла в конюшне: бедняжка не могла выбраться наружу.
- Тише вы, животные! - звонко закричала девушка и раскатисто захохотала; все эти перья, лапки и клювы, теребившие ее, вызывали щекотку.
Но Дезире ничего не делала, чтобы высвободиться. Она часто говаривала, что с охотой дала бы им себя съесть, - так приятно ей было чувствовать, как вокруг нее бьется жизнь, теплая, пушистая… Дольше всех упорствовал кот, ни за что не хотевший спуститься с ее спины.
- Это Муму, - сказала она, - лапки у него совсем бархатные.
И потом, с гордостью показывая брату свои владения, прибавила:
- Видишь, как здесь чисто!
Действительно, скотный двор был выметен, вымыт и вычищен. Однако от взбаламученной грязной воды, от вывернутых на вилах соломенных подстилок подымался такой нестерпимо едкий запах, что у аббата Муре сперло дыхание. У кладбищенской стены возвышалась огромная куча дымящегося навоза.
- Смотри, какова груда! - продолжала Дезире и подвела брата к едким испарениям. - Все это я сложила сама, никто мне не помогал… Знаешь, это вовсе не грязная работа. Это даже смягчает кожу, взгляни на руки.
И она протянула ему руки, окунув их перед этим в ведро с водой, - царственные, округлые и роскошные руки, точно белые пышные розы, пустившие ростки в этом навозе.
- Да, да, - пробормотал священник, - ты хорошо поработала. Теперь здесь очень красиво.
И он направился было к калитке, но она остановила его:
- Да погоди же! Ты еще не все посмотрел. Ты и не подозреваешь…
Она потащила его под навес к жилищу кроликов.
- В каждом домике есть детеныши, - сказала она, хлопая От восторга в ладоши.
Тут она самым пространным образом принялась описывать привычки кроликов. Она заставила его наклониться, сунуть нос за загородку и выслушать мельчайшие подробности из жизни этих зверьков. Самки, тревожно поводя длинными ушами, искоса наблюдали за ними, пыхтя и ежась от страха. В одной из клеток была ямка, устланная шерстью, на дне которой ерзала кучка живых существ, неопределенная темноватая масса, тяжело дышавшая, словно единое тело. К краям ямки то и дело подползали детеныши с огромными головами. Чуть подальше виднелись уже окрепшие, похожие на молодых крыс кролики; они суетились, прыгали, припадая на передние лапы и выставляя в воздух свои белые пупырышки-хвосты. Эти кролики были милы и игривы, как дети; они скакали галопом по клетке, у белых были глаза бледно-рубинового цвета, у темных они сверкали, будто агатовые бусинки. Внезапно они в испуге шарахались в сторону и подпрыгивали, обнаруживая худенькие лапки, порыжевшие от мочи. Иногда кролики сбивались в такие тесные кучи, что не видно было даже их мордочек.
- Это ты их пугаешь, - говорила Дезире, - меня-то они хорошо знают!
И она звала их, вынимая из кармана хлебные корки. Малютки-кролики понемногу успокаивались и бочком подходили, один за другим, к самой решетке. Там Дезире на минуту задерживала их и показывала брату розовый пушок на каждом брюшке. А потом самому смелому давала корочку. Тогда детеныши сбегались толпой, теснились вокруг, толкались, но до драки дело не доходило; трое кроликов иной раз грызли одну и ту же корку; другие пускались наутек, к стенке, чтобы поесть на свободе. А самки, в глубине, продолжали недоверчиво пыхтеть и отказывались от корок.
- Вот обжоры! - закричала Дезире. - Готовы жевать до завтрашнего утра!.. Ночью слышно, как они грызут какой-нибудь завалявшийся лист.
Священник распрямился, собираясь уйти, но Дезире не переставала улыбаться своим милым малюткам.
- Ты видишь: тот вон толстенький, совсем беленький, с черными ушками?.. Так вот! Этот просто обожает мак. И отлично умеет выбирать его из других стеблей… На днях у него сделались колики. Он все время стоял на задних лапках. Тогда я взяла его и положила в карман. Он там отогрелся и с тех пор повеселел.
Она просунула пальцы за решетку и стала гладить малышей.
- Настоящий атлас, - говорила она. - Одеты, как принцы. И при этом щеголи! Гляди, вот этот все чистит себя. У него даже лапки стерлись… Если б ты только знал, какие они забавные! Я-то ничего не говорю, но отлично замечаю все их хитрости. Вот, например, этот серенький, что смотрит на нас: он не выносит одну маленькую самку, так что мне пришлось их рассадить. Между ними происходили ужасные сцены. Рассказывать слишком долго. Наконец в последний раз, когда он ее поколотил, я прибежала вне себя. И что же я вижу? Этот негодник забился в угол и прикинулся, что издыхает. Хотел меня убедить, будто это она его обидела.
Она перевела дух, а затем обратилась к кролику:
- Ну, что ты там уши навострил, мошенник?! Потом, повернувшись к брату, подмигнула ему и пробормотала:
- Он понимает все, что я говорю!
Аббат Муре не мог дольше выдержать жары, подымавшейся от этого приплода. В этих копошащихся комочках шерсти, едва вышедших из утробы матери, уже билась жизнь и ударяла ему в виски своим крепким и едким запахом. Дезире мало-помалу словно пьянела и становилась все веселее, румянее и медлительнее.
- Что тебя так тянет отсюда? - воскликнула она. - Вечно ты куда-то спешишь!.. А вот и мои птенчики! Они вывелись нынче ночью.
Она взяла пригоршню риса и кинула наземь. Курица призывно закудахтала и важно приблизилась к ней в сопровождении всего выводка; цыплята пищали и метались, как угорелые. Затем, когда они оказались возле самой кучки риса, мать принялась яростно ударять клювом, разбивая и откидывая зерна, а малыши клевали на ее глазах с суетливым видом. Они были очаровательны, как дети: полуголые, с круглыми головками, с блестящими, точно стальные острия, глазками, с препотешными клювами, покрытые нежно завивавшимся пушком, точно игрушечные. Дезире при виде их так и заливалась смехом.
- Вот душки! - лепетала она в восторге.
Она взяла в каждую руку по цыпленку и покрыла их поцелуями. Священник должен был осмотреть их во всех подробностях, а она тем временем спокойно говорила:
- Петушков разузнать нелегко. Но я-то никогда не ошибаюсь… Это вот курочка, и вот эта тоже курочка.
Она опустила их на землю. Но тут подбежали клевать рис и другие куры. За ними выступал большущий огненно-рыжий петух; он осторожно и величественно подымал свои широкие Лапы.
- Александр становится великолепным, - сказал аббат, желая порадовать сестру.
Петуха звали Александром. Он посмотрел на девушку своим огненным глазом, повернул голову и распустил хвост. А потом расположился у самой ее юбки.
- Меня-то он любит, - сказала Дезире. - Мне одной позволяет себя трогать… Хороший петух. У него четырнадцать кур, и я ни разу еще не находила яиц-болтунов… Правда, Александр?
Она наклонилась к петуху, который смирно стоял, принимая ее ласку. К его гребню точно прихлынула волна крови. Он захлопал крыльями, вытянул шею и издал протяжный крик; голос его прозвучал, как медная труба. Он возобновлял свое пение четыре раза, и издалека ему отвечали все петухи селения Арто. Дезире забавляло выражение испуга, появившееся на лице ее брата.
- Эге, да он тебя оглушил! - сказала она. - Знатная у него глотка… Но, уверяю тебя, он вовсе не зол. Вот куры, те злые. Помнишь большую пеструшку, что несла желтые яйца? Третьего дня она расцарапала себе лапу. Другие куры увидели кровь и точно обезумели. Набросились на нее, стали клевать, пить ее кровь и к вечеру сожрали всю лапку. Я нашла ее: лежит себе, головка под камешком, совсем одурела, молчит и позволяет себя клевать.
Прожорливость кур рассмешила ее. Она начала рассказывать мирным тоном о других подобных жестокостях: о том, как у цыплят раздирали в клочья зады и выклевывали внутренности, так что она находила потом лишь шею да крылья; о том, как выводок котят был съеден в конюшне за несколько часов…
- Попробуй им человека кинуть, - продолжала она, - они и его прикончат… А как легко они переносят боль! Прекрасно живут себе с переломанной лапкой. Пусть у них будут раны и дыры по всему телу, - такие, что хоть кулак засовывай, - аппетита у них не убавится. Вот за это-то я их и люблю; день, другой - и все заживает; тело у них теплое-теплое, точно там под перьями запасы солнышка… Чтобы задать им пир, я иной раз бросаю им куски сырого мяса. А червей-то как они любят! Вот увидишь сам.
Она подбежала к навозной куче и без всякого отвращения вытащила оттуда червяка. Куры бросились прямо к ней на руки. Она же высоко подняла добычу и забавлялась их жадностью. Наконец Дезире разжала пальцы. Куры, толкаясь, набросились на червяка. Потом одна из них, преследуемая остальными, убежала с добычей в клюве. Она выронила червяка, вновь подхватила, опять выронила, и это продолжалось до тех пор, пока другая, широко раскрыв клюв, не проглотила его целиком. Тогда все куры остановились - шея набок, глаза навыкате - в ожидании второго червяка. Довольная Дезире называла их по именам, обращалась к ним с ласковыми словами, а аббат Муре при виде этой шумной, прожорливой стаи даже немного отступил.
- Нет, мне от этого становится не по себе, - сказал Серж сестре, хотевшей, чтобы он взвесил на руке курицу, которую она откармливала. - Мне неприятно, когда я дотрагиваюсь до животных.
Он сделал попытку улыбнуться. Но Дезире упрекнула его в трусости.
- Вот так-так! А мои утки? А гуси? А индюшки? Что бы ты делал, если бы тебе пришлось за всеми за ними ухаживать?.. Уж до чего они грязны, утки! Слышишь, как они бьют клювами по воде? А когда ныряют, виден только хвост, вроде кегли, прямой-прямой… С гусями да индюшками тоже не так-то просто управиться. Ах, до чего забавно, когда они вышагивают: одни совсем белые, другие совсем черные, и у всех длинные шеи. Точно кавалеры и дамы… Им пальца в рот не клади! Отхватят, оглянуться не успеешь… А мне они пальцы целуют, видишь?
Ее слова были прерваны радостным блеянием козы, которая наконец одолела припертую дверь конюшни. Прыжок, другой - и животное было уже рядом с Дезире, опустилось на передние ноги и ласково терлось рогами о ее платье. Священнику померещилось что-то дьявольское в остроконечной бородке и раскосых глазах козы. Но Дезире обвила шею козочки руками, поцеловала ее в голову и побежала с ней рядом, толкуя, что станет ее сосать. Она, мол, делает это частенько. Захочется ей здесь пить - ляжет в конюшне и сосет козье вымя.
- Погляди, как у нее много молока: полным-полно! - И она приподняла огромное вымя животного.
Аббат отвел глаза, точно ему показали нечто непристойное. Ему припомнилось, что в Плассане, в монастыре св. Сатюрнена, он видел на стене каменное изображение козы, блудодействовавшей с монахом. Вообще козы, от которых пахло козлом, капризные и упрямые, точно барышни, протягивающие свои отвислые сосцы каждому встречному и поперечному, представлялись ему настоящими исчадиями ада, источающими похоть. Сестра его добилась позволения держать козу лишь после долгих, настоятельных просьб. Когда аббат приходил сюда, он старательно избегал всякого прикосновения к шелковистой шерсти животного и защищал свою рясу от его рогов.
- Ладно, я отпущу тебя на свободу, - сказала Дезире, заметив возраставшее беспокойство брата. - Но прежде мне надо тебе еще кое-что показать… Обещай на меня не сердиться, хорошо? Я тебе ничего не говорила, ты бы не захотел… Если б ты только знал, как я рада!
И она с умоляющим видом сложила руки и опустила голову брату на плечо.
- Еще какая-нибудь глупость? - пробормотал он не в силах удержаться от улыбки.
- Так ты обещаешь, скажи? - продолжала она, и глаза ее заблестели от удовольствия. - Ты не рассердишься?.. Он такой хорошенький!
Она побежала и открыла низкую калиточку под навесом. На двор выбежал поросенок.
- О, мой херувимчик! - в восторге восклицала она при виде того, как он поскакал.
Поросеночек был действительно прелестный, весь розовенький, с мордочкой, умытой в жирной воде, с темными кружками вокруг глаз от постоянного копания в грязи. Он бегал, расталкивая кур, поедал то, что им бросали, и заполнял неширокий двор внезапными прыжками и пируэтами. Уши его хлопали по глазам; пятачком он тыкался в землю; ножки у него были тонкие, и весь он походил на заводную игрушку. А висевший сзади хвостик напоминал обрывок бечевки, словно поросенка вешали на гвоздь.
- Не хочу, чтобы это животное здесь оставалось! - воскликнул рассердившийся священник.
- Серж, милый Серж, - снова начала умолять его Дезире, - не будь таким злым… Погляди, какой он невинный, этот малыш! Я стану его мыть, буду держать его в чистоте. Тэза упросила, чтобы мне его подарили. Теперь его уже обратно отослать нельзя… Гляди, он на тебя смотрит, он чует тебя. Не бойся, он тебя не тронет…
Вдруг она покатилась со смеху, не докончив фразы. Расшалившийся поросенок бросился под ноги козе и опрокинул ее. И снова принялся бегать, визжа, кувыркаясь и пугая весь двор. Чтобы успокоить его, Дезире подставила ему глиняную посудину с водой. Он погрузился в чашку вплоть до ушей, плескался, хрюкал, и по его розовой коже пробегала мелкая дрожь. Хвостик его развился и обвис.
Аббату Муре стало нестерпимо противно, когда он услышал всплески этой грязной воды. Как только он попал на скотный двор, у него сразу сперло дыхание, руки, грудь и лицо запылали. Мало-помалу у него стала кружиться голова. И сейчас он чувствовал, как вместе с одуряющим запахом животного тепла, поднимавшегося от всех этих кроликов и пернатых, в ноздри его проникают похотливые испарения козы и жирная приторность поросенка. Воздух, отягощенный испарениями плоти, невыносимо давил на девственные плечи аббата. Ему почудилось, что Дезире выросла, раздалась в бедрах, машет огромными руками, и от ее юбок, с самой земли, подымается мощный аромат, от которого ему стало дурно. Он едва успел открыть деревянную загородку. Ноги его прилипали к пропитанной навозом земле, и ему показалось, что она цепко держит его. Внезапно в памяти аббата встал Параду, с его большими деревьями, черными тенями, сильным благоуханием, И он никак не мог освободиться от этого воспоминания.
- Что это ты вдруг так покраснел? - спросила Дезире, очутившись вместе с ним за изгородью. - Ты не рад, что на все это посмотрел?.. Слышишь, как они кричат?
Заметив, что она уходит, животные столпились гурьбой у изгороди, испуская жалобные крики. Особенно пронзительно визжал поросенок - точно пила, которую натачивают. Дезире делала им реверансы, посылала кончиками пальцев воздушные поцелуи и смеялась, видя, что они все столпились вокруг, точно были в нее влюблены. Потом, прижавшись к брату, пошла вместе с ним в сад.
- Мне бы так хотелось корову, - прошептала она ему на ухо, вся зардевшись.
Он посмотрел на нее и сделал протестующий жест.
- Нет, не сейчас, - торопливо сказала она. - Мы еще об этом поговорим… Место у нас в конюшне есть. Подумай только - красивая белая корова с рыжими пятнами. Увидишь, какое у нас будет чудесное молоко. Козы нам, в конце концов, мало. А когда корова отелится!..
Она заплясала, захлопала в ладоши, а священнику опять померещился скотный двор, запахами которого было пропитано ее платье. И он поспешил оставить ее в саду. Дезире уселась на земле, перед ульем, на самом солнце; пчелы с жужжанием перекатывались золотыми шариками по ее шее, по голым рукам, по волосам, но не жалили девушку.

XII

По четвергам в доме священника обедал брат Арканжиа. Обычно он приходил пораньше, чтобы поболтать о приходских делах. Вот уже три месяца он держал аббата в курсе всего, что происходило в долине Арто. В этот четверг, в ожидании, когда Тэза пригласит их к обеду, они медленно прогуливались перед церковью. Рассказав о своем разговоре с Бамбусом, священник был весьма удивлен, когда монах нашел ответ крестьянина совершенно естественным.
- Этот человек прав, - говорил брат Арканжиа. - Даром своего добра не отдают… Розали не бог весть что; но все-таки тяжело выдавать дочь за нищего.
- Однако, - возразил аббат Муре, - только свадьбой можно замять скандал.
Монах пожал своими крепкими плечами и зло рассмеялся.
- Неужели вы воображаете, - воскликнул он, - что можно исправить местные нравы этой свадьбой?.. Через каких-нибудь два года Катрина тоже станет брюхатой; а за ней и другие; все пройдут через это. А как только выйдут замуж, наплевать им на всех… Здесь, в Арто, все плодятся от незаконных браков; им это - что родной навоз. Я уже говорил вам, есть лишь одно средство: свернуть шею всем этим девкам; только таким путем можно избавить край от заразы… Не замуж их надо выдавать, а пороть, слышите, господин кюре, пороть! Успокоившись, он добавил:
- Пусть каждый распоряжается своим добром, как находит нужным.
И он заговорил о том, что надо упорядочить уроки катехизиса. По аббат Муре отвечал рассеянно. Он смотрел на селение, раскинувшееся внизу, в лучах заходящего солнца. Крестьяне возвращались домой, мужчины шагали молча, точно утомленные быки, медленно бредущие в хлев. Перед лачугами стояли женщины, оживленно болтая друг с другом и время от времени окликая мужей; толпы ребятишек заполняли всю улицу топанием грубых башмаков, дракой, возней и барахтанием. От кучи покосившихся хижин доносился запах человеческого жилья. И священнику показалось, что он все еще находится на скотном дворе Дезире, где, беспрестанно множась, копошились животные. Снизу поднимался все тот же душный запах плоти и непрерывного размножения, от которого ему становилось не по себе. Только и слыша с раннего утра разговоры о беременности Розали, он в конце концов начал размышлять о грязи существования, о требованиях плоти, о роковом воспроизведении человеческого рода, сеющем людей, точно хлебные зерна. Все жители Арто были одним стадом, расположившимся между четырьмя холмами, замыкавшими горизонт. Они плодились и размножались, все шире распространяясь по долине с каждым новым поколением.
- Посмотрите, - закричал брат Арканжиа и показал на высокую девушку за кустом, которую целовал ее возлюбленный, - вот еще одна негодяйка!
Он так яростно замахал своими длинными черными руками, что обратил парочку в бегство. Вдали, над красной землей, над голыми скалами, в пламени последней вспышки пожара умирало солнце. Мало-помалу спускалась ночь. Теплый запах лаванды стал ощущаться сильнее: его приносил теперь с полей легкий ветерок. Порою раздавался точно глубокий вздох: казалось, грозная, вся сожженная страстью земля наконец успокоилась под серой влажной пеленою сумерек. Аббат Муре, со шляпой в руках, радовался прохладе и чувствовал, как темнота обволакивает его душу покоем.
- Господин кюре! Брат Арканжиа! - позвала Тэза. - Скорее! Суп подан!
Крепкий запах капусты наполнял столовую церковного дома. Монах сел и медленно принялся опоражнивать огромную миску, которую Тэза поставила перед ним. Он ел много, и по бульканью супа в его горле было слышно, как пища переходит в желудок. Он ел молча, не поднимая глаз.
- Мой суп, должно быть, нехорош, господин кюре? - спросила старая служанка - Вы только болтаете ложкой, а не едите.
- Я совсем не голоден, добрая моя Тэза, - ответил аббат и улыбнулся.
- Еще бы!.. И не удивительно после ваших похождении… Вам бы теперь уже хотелось есть, если бы вы завтракали не в третьем часу.
Брат Арканжиа, перелив на ложку остаток супа из тарелки, наставительно проговорил:
- Надо трапезовать в положенные часы, господин кюре! В это время Дезире, также евшая свой суп сосредоточенно и безмолвно, поднялась с места и пошла за Тэзою в кухню. Монах, оставшись вдвоем с аббатом, резал хлеб длинными ломтями и отправлял их в рот в ожидании следующего блюда.
- Значит, вы далеко ходили? - спросил он. Священник не успел ответить. В коридоре, со стороны двора, послышались шаги, восклицания, громкий смех, торопливые голоса. Казалось, кто-то спорил и горячился. Аббата смутил звучный, как флейта, голос, заглушавшийся взрывами веселого смеха.
- Что там такое? - спросил он, вставая со стула. Дезире одним прыжком влетела в столовую. Она что-то прятала в подоле юбки и быстро повторяла:
- Вот смешная. Ни за что не хотела войти! Я держала ее за платье, но она очень сильная и вырвалась.
- О ком она говорит? - спросила Тэза, прибежавшая из кухни; в руках у нее было блюдо с картофелем, на котором плавал кусок сала.
Девушка села. С бесконечными предосторожностями она извлекла из юбок гнездо черных дроздов с тремя дремавшими птенцами. Она положила его на тарелку. Птенчики, увидев свет, вытянули хрупкие шейки и стали раскрывать красные клювы, прося есть. Дезире в восторге захлопала в ладоши, охваченная необыкновенным волнением при виде неведомых ей существ.
- Ах, это девушка из Параду! - воскликнул аббат и вдруг все вспомнил.
Тэза подошла к окну.
- Верно, - сказала она, - как это я не узнала этой стрекозы?.. Ах, цыганка! Смотрите, она еще тут, шпионит за нами.
Аббат Муре также подошел к окну. Ему действительно показалось, что за кустом можжевельника мелькнула оранжевая юбка Альбины. Но брат Арканжиа грозно вырос за ним, вытянул кулак и, потрясая своей огромной головой, проревел:
- Дьявол тебя возьми, разбойничья дочь! Погоди, вот я тебя за волосы протащу вокруг церкви, коли поймаю! Посмей еще являться сюда со своими мерзостями!
Свежий, как дыхание ночи, смех долетел с тропинки. Потом послышались быстрые, легкие шаги, шуршание платья по траве, будто проскользнул уж. Аббат Муре, стоя возле окна, следил, как мелькало вдали белое пятно, скользившее между сосен, подобно лунному лучу. Дуновение налетавшего снизу ветерка доносило до него сильный запах зелени; этот аромат диких цветов, казалось, струился с голых рук, гибкого стана и распущенных волос Альбины.
- У, проклятая, дочь погибели! - глухо рычал брат Арканжиа, усаживаясь за стол.
Он с жадностью съел сало, проглатывая вместо хлеба целые картофелины. Но Тэза никак не могла убедить Дезире окончить обед: это большое дитя в восторге глядело на гнездышко дроздов. Дезире расспрашивала, что они едят, несут ли яйца и как у этих птиц распознают петуха.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Внезапно старую служанку будто осенило. Она оперлась на здоровую ногу и подозрительно посмотрела молодому священнику прямо в глаза.
- Вы, оказывается, знакомы с теми, кто живет в Параду? - спросила она.
Тогда он попросту рассказал все, как было, и описал свое посещение старика Жанберна. Тэза обменялась с братом Арканжиа возмущенными взглядами. В первую минуту она не проронила ни слова. Она только ходила вокруг стола, яростно хромая и стуча каблуками с такой силой, что половицы трещали.
- За три месяца, что я здесь живу, вы бы могли объяснить мне, что это за люди, - закончил свой рассказ священник. - Я бы по крайней мере знал, с кем буду иметь дело.
Тэза остановилась, как будто у нее подкосились ноги.
- Не кривите душой, господин кюре, - проговорила она, заикаясь, - не кривите душой, это усилит ваш грех… Как вы можете говорить, что я не рассказывала вам про этого философа, этого язычника, что служит притчей во языцех для всей округи! Все дело в том, что вы никогда не слушаете, когда я с вами говорю. У вас в одно ухо входит, в другое выходит… Да, кабы вы меня слушали, вы избежали бы многих неприятностей.
- Я вам тоже кое-что говорил об этом нечестивце, - подтвердил со своей стороны монах.
Аббат Муре слегка пожал плечами.
- Возможно, я мог и забыть, - возразил он. - Когда я уже был в Параду, мне и вправду показалось, что я что-то слышал, какие-то разговоры… Впрочем, я все равно не мог бы не поехать к этому несчастному, полагая, что он при смерти.
Брат Арканжиа, не переставая жевать, хватил ножом по столу и завопил:
- Жанберна - собака! Пусть и околевает, как пес. Видя, что священник собирается возразить, он перебил его:
- Нет и нет! Для него нет ни бога, ни покаяния, ни милосердия!.. Лучше бросить причастие свиньям, чем войти с ним в дом к этому мерзавцу.
Он снова принялся за картофель, положив локти на стол, уткнувшись подбородком в тарелку и яростно двигая челюстями. Тэза, закусив губу и побледнев от гнева, сухо произнесла:
- Оставьте, господин кюре хочет жить только своим умом; у господина кюре завелись теперь тайны от нас.
Воцарилось тяжелое молчание. В течение некоторого времени слышно было только громкое чавканье монаха да его тяжелое сопение. Дезире, охватив голыми руками гнездышко дроздов на тарелке, улыбалась, наклонясь лицом к птенчикам, и долго тихонько шепталась с ними каким-то особым щебетанием, которое они, казалось, понимали.
- Люди рассказывают, что делают, коли им нечего скрывать! - внезапно закричала Тэза.
Опять возобновилось молчание. Старую служанку больше всего выводило из себя то обстоятельство, что священник как будто хотел сохранить от нее в тайне свое посещение Параду. Она считала себя недостойно обманутой женщиной. Ее терзало любопытство. Она все ходила вокруг стола, не глядя на аббата, и, ни к кому не обращаясь, отводила душу, разговаривая сама с собой:
- Теперь понятно, почему обедают так поздно!.. Не сказав никому ни слова, рыщут где-то до двух часов пополудни, заходят в дома с такой дурной славой, что после и рассказать об этом не смеют. А потом говорят неправду, обманывают весь дом…
- Но ведь меня никто не спрашивал, ходил ли я в Параду, - тихонько проговорил аббат Муре, заставлявший себя есть, чтобы еще больше не рассердить Тэзу, - мне незачем было лгать.
Тэза продолжала, будто ничего не слыша:
- Подметают своей рясой пыль, домой возвращаются тайком. А если особа, принимающая в вас участие, расспрашивает ради вашего же блага, с ней обращаются, точно со вздорной бабой, не заслуживающей никакого доверия. Прячутся, хитрят, скорее лопнут, чем полслова вымолвят; даже не подумают поразвлечь домашних рассказом о том, что видели!
Она повернулась к священнику и взглянула ему прямо в лицо.
- Да, это про вас, все про вас… Вы скрытный, вы недобрый человек!
И она принялась плакать. Аббату пришлось ее утешать.
- Господин Каффен все мне рассказывал, - причитала она. Понемногу она успокаивалась. Брат Арканжиа приканчивал огромный кусок сыра, по-видимому, нисколько не смущаясь происходившей сценой. По его мнению, аббата Муре необходимо было держать в узде, и Тэза правильно делала, читая ему время от времени наставления. Монах опорожнил последний стакан дешевого вина и откинулся на стул, отдаваясь пищеварению.
- Что же вы все-таки там видели, в этом Параду? - спросила старуха. - Расскажите нам, по крайней мере.
Аббат Муре с улыбкой в немногих словах описал странный прием, оказанный ему Жанберна. Тэза засыпала его вопросами, издавая негодующие восклицания. Брат Арканжиа потрясал в воздухе сжатыми кулаками.
- Да сокрушит его небо! - воскликнул он. - Да испепелит небесный огонь и его самого и его колдунью!
В свою очередь, аббат захотел узнать новые подробности относительно обитателей Параду. Он с глубоким вниманием слушал монаха, который рассказывал чудовищные вещи.
- Да, эта чертовка однажды явилась в школу. Дело было давно, ей было тогда лет десять. Я оставил девчонку, полагая, что дядя прислал ее готовиться к первому причастию. И вот в два месяца она взбунтовала мне весь класс. Негодяйка умела заставить обожать себя! Она знала разные игры, выдумывала наряды из листьев и лоскутов. И, надо вам сказать, была она смышленой, как все эти исчадия ада! В катехизисе сильнее ее не было!.. И вот в одно прекрасное утро в класс врывается посреди уроков старик. Начинает кричать, что он все разнесет, что попы-де отняли у него ребенка. Пришлось посылать за полевым сторожем, чтобы вытолкать его за дверь. А девчонка удрала. В окно я видел, как она в поле смеялась прямо в лицо дяде, потешаясь над его яростью… В школу она ходила месяца этак два, по собственной охоте, а он и не подозревал об этом. Камни возопиют от такой истории.
- Она так никогда и не причащалась, - вполголоса промолвила Тэза и даже слегка задрожала.
- Никогда, - подтвердил брат Арканжиа. - Теперь ей, должно быть, лет шестнадцать. Выросла, как дикий зверь на воле. Я видел, она бегала на четвереньках в лесу, возле Палюд.
- На четвереньках, - пробормотала служанка и с беспокойством обернулась к окну.
Аббат Муре позволил было себе усомниться, но монах вышел из себя.
- Да, на четвереньках! И прыгала, как дикая кошка, задрав юбки и оголив ляжки. Будь у меня ружье, я бы ее пристрелил. Богу звери куда угоднее, а ведь их же убивают… Кроме того, прекрасно известно, что она по ночам бродит вокруг Арто и мяучит. Мяучит, как похотливая кошка. Попадись ей в когти мужчина, этой твари, у него на костях не останется ни клочка кожи.
Тут проявилась вся ненависть монаха к женщине. Ударом кулака он потряс стол и стал выкрикивать свои обычные ругательства:
- Дьявол у них сидит в нутре! От них разит дьяволом! От их ног и рук, от их живота, отовсюду!.. И этим-то они и околдовывают глупцов!
Священник одобрительно кивал головой. Грубость брата Арканжиа, навязчивая болтовня Тэзы были для него ударами ремня, которыми он зачастую бичевал свои плечи. С благочестивой радостью он окунался в бездну унижения, отдавая себя во власть этих грубых душ. Презрение мира сего, глубокое самоуничижение представлялось ему верным путем к достижению небесной благодати. Это походило на радость умерщвления плоти, на холодный поток, куда он словно окунал свое изнеженное тело.
- Все в мире грязь, - пробормотал он, складывая салфетку.
Тэза убирала со стола. Она хотела унести и тарелку, на которую Дезире положила подаренное ей гнездо с дроздами.
- Вы ведь не возьмете их к себе в постель, барышня, - сказала она. - Бросьте-ка этих скверных птиц!
Но Дезире защищала тарелку. Она прикрыла гнездо руками, она больше не смеялась и сердилась, что ей мешают.
- Надеюсь, вы не оставите в доме этих птиц, - воскликнул брат Арканжиа, - ведь это принесет вам несчастье!.. Надо свернуть им шею.
И он уже протянул было свои огромные руки. Девушка вскочила и, отступив назад, дрожа, прижала гнездо к груди. Она пристально глядела на монаха, оттопырив губы, точно готовая укусить волчица.
- Не трогайте птенчиков, - пробормотала она, - вы урод! Последнее слово она произнесла с таким глубоким презрением, что аббат Муре вздрогнул, будто безобразие монаха поразило его впервые. Тот удовольствовался тем, что невнятно зарычал. Он питал глухую ненависть к Дезире: пышная красота ее тела оскорбляла его. Пятясь и не спуская с Арканжиа глаз, она вышла из комнаты, а тот пожал плечами и пробормотал сквозь зубы непристойность, которую никто не расслышал.
- Пусть лучше ложится спать, - проговорила Тэза. - Она нам будет только мешать в церкви.
- Разве они уже пришли? - спросил аббат Муре.
- Девушки давным-давно собрались на паперти с охапками зелени… Пойду зажигать лампады. Можно начинать службу, когда вам будет угодно.
Через несколько мгновений уже послышалась ее брань в ризнице: она ворчала, что спички отсырели. Брат Арканжиа, оставшись наедине со священником, спросил его неприязненным тоном:
- Это по случаю месяца девы Марии?
- Да, - отвечал аббат Муре. - Местные девушки были в эти дни заняты полевыми работами; они не могли, по обычаю, украсить алтарь пресвятой девы. И я отложил обряд на сегодняшний вечер.
- Хорош обычай! - пробормотал черноризец. - Как увижу, что они кладут ветви, всякий раз мне хочется толкнуть их самих на землю, чтобы они, по крайней мере, покаялись в своих мерзостях прежде, чем коснутся престола… Просто позор - допускать, чтобы женщины подметали своими юбками плиты возле святых мощей.
Аббат сделал примирительный жест. Он, мол, недавно в Арто и должен подчиняться местным обычаям.
- Не пора ли начинать, господин кюре? - крикнула Тэза. Но брат Арканжиа задержал аббата еще на минуту.
- Я ухожу, - заявил он. - Религия не девица, чтобы наряжать ее в цветы и кружева!
И он немедленно зашагал к дверям. Потом вновь остановился и поднял свой волосатый палец.
- Остерегайтесь такого поклонения святой деве! - прибавил он.

XIII

Аббат Муре застал в церкви около десяти рослых девиц с оливковыми и лавровыми ветвями и охапками розмарина в руках. Садовые цветы почти не росли на каменистой почве Арто, и поэтому возник обычай украшать алтарь святой девы медленно вянущей зеленью, чье цветение продолжалось весь май. Тэза прибавляла к зелени еще несколько букетов пол зучего левкоя, которые она держала в воде, в старых графинах.
- Позвольте уж мне распорядиться, господин кюре, - попросила она. - Вы еще не привыкли к этому… Вот, станьте-ка тут, перед алтарем. Вы мне потом скажете, нравится ли вам убранство.
Священник согласился, и она принялась руководить всей церемонией. Взгромоздясь на скамейку, она покрикивала на подходивших к ней по очереди с охапками зелени девиц.
- Ну, ну, не спешите! Дайте мне время прикрепить ветви. А не то все это свалится на голову господину кюре… Ну, ладно, Бабэ, твоя очередь. Ишь, выпучила глазища! Ух и хорош твой розмарин - желтый, как чертополох! Видно, все деревенские ослицы на него мочились… Ну, теперь твой черед Рыжая. Ага, вот этот лавр хоть куда! Ты его сорвала на своем поле у Круа-Верт, сразу видать.
Девицы опускали ветви на престол и прикладывались к нему. С минуту они стояли, уткнувшись а пелену, передавая зелень Тэзе; и тут же, забывая, с какой напускной набожностью они только что подымались к алтарю, принимались смеяться, толкались коленками, приседали у самого престола, совали нос в дарохранительницу. А святая дева из позолоченного гипса наклоняла над ними свое раскрашенное лицо и улыбалась розовыми губами нагому младенцу Иисусу, которого она держала на левой руке.
- Так, так, Лиза! - кричала Тэза. - Садись уж прямо на престол, благо он под боком! Да опусти же юбки! Разве прилично показывать так свои ноги!.. Кто это там еще возится! Я ей сейчас швырну ветки в лицо!.. Не можете вы, что ли, вести себя поспокойнее?
Она обернулась к священнику:
- Ну, как, это вам по вкусу, господин кюре? Красиво получилось?
Позади святой девы она устроила зеленую нишу; концы ветвей ниспадали, как пальмовые листья, образуя навес. Священник одобрил, но решился сделать замечание.
- Мне кажется, - пробормотал он, - наверху не мешало бы поместить букет из листьев понежнее…
- Разумеется, - проворчала Тэза. - Но они мне приносят одни только лавры и розмарин… У кого из вас остались оливковые ветви? Ни у кого! Так и есть! У, язычницы поганые, боятся потерять несколько маслин!
Но тут на ступени алтаря взошла Катрина, неся огромную оливковую ветвь, под которой девочка почти совсем не была видна.
- Ага! У тебя есть, проказница! - крикнула старуха.
- Ax, чтоб тебя! - послышался чей-то голос. - Она украла эту ветку. Венсан ломал дерево, а она сторожила. Я сама видала.
Катрина в бешенстве клялась, что это ложь. Она повернулась и, не выпуская ветви, высунула из-под нее свою черноволосую голову. Она лгала с необыкновенным апломбом и выдумала целую историю в доказательство того, что оливковая ветвь ее собственная.
- А потом, - сказала она в заключение, - все деревья принадлежат святой деве!
Аббат Муре хотел было вмешаться; но тут Тэза спросила, уж не смеются ли они над ней, заставляя ее так долго держать руки на весу. Она прочно прикрепила оливковую ветвь, а Катрина вскарабкалась тем временем на скамью и за спиной старухи передразнивала, как та неуклюже ворочалась своим полным телом, упираясь на здоровую ногу. Даже священник не мог сдержать улыбки.
- Ну, вот, - сказала Тэза, спускаясь со ступеней и останавливаясь рядом с аббатом, чтобы окинуть взором дело своих рук. - Наверху все готово… Ну, а теперь мы разместим букеты между подсвечниками, или вы предпочитаете украсить гирляндой ступени алтаря?
Священник высказался за большие букеты.
- Ну, вы, подходите! - сказала старуха, снова взбираясь на скамью. - Не ночевать же нам тут… А ты, Мьетта, не хочешь приложиться к престолу? Или ты воображаешь, что находишься у себя в хлеве?.. Господин кюре, посмотрите, что они там делают! Чего они хохочут, как полоумные?
Приподняли одну из лампад и осветили темный угол церкви. Под хорами три рослые девицы забавлялись тем, что толкали друг друга; одна из них упала головой в кропильницу, и это так развеселило остальных, что они, дабы вволю посмеяться, повалились на пол. Они поднялись и стали глядеть на кюре исподлобья, видимо, очень довольные тем, что их бранят; при этом они хлопали себя руками по бедрам.
Но особенно рассердилась Тэза, когда заметила, что Розали тоже собиралась подойти к алтарю с охапкою зелени.
- Сейчас же убирайся! - крикнула она. - Нахальства тебе не занимать стать, моя милая! Слышишь, сейчас же тащи прочь свою охапку.
- Почему это? - дерзко спросила Розали. - Меня-то, пожалуй, в краже не заподозрят!
Взрослые девицы топтались с видом совершенных дурочек; между тем глаза у них так и сверкали.
- Убирайся! - повторила Тэза. - Тебе здесь не место, слышишь?
- И тут, вконец потеряв терпение, старуха употребила грубое словцо, вызвавшее среди крестьянок довольный смех.
- Вот как! - сказала Розали. - А вам известно, что делают другие? Вы ведь, небось, не ходили за ними подсматривать?
И она сочла нужным разрыдаться. Она бросила ветви наземь и позволила аббату Муре отвести себя «а несколько шагов в сторону. Здесь он строгим голосом что-то негромко сказал ей, после чего сделал все же попытку заставить Тэзу замолчать. Среди этих развязных девиц, заполнивших всю церковь охапками зелени, ему становилось как-то не по себе. Они толкались у самых ступеней алтаря, окружали его, точно живая изгородь, дышали на него терпким, одуряющим запахом леса, струившимся от их загрубевших в работе тел.
- Скорей, скорей, - сказал он и легонько хлопнул в ладоши.
- Да, я бы и сама предпочла лежать сейчас в постели, - проворчала Тэза. - Неужели вы думаете, что очень удобно торчать здесь и привязывать эти сучья?
В конце концов она все же связала и воткнула между подсвечниками огромные зеленые опахала. Потом слезла со скамьи, которую Катрина отнесла за алтарь. Оставалось только прикрепить по обе стороны престола большие букеты. На это хватило оставшейся зелени. Кроме того, девушки усыпали ветками весь пол до деревянной балюстрады. Алтарь святой девы превратился в рощицу с зеленой лужайкой впереди.
Только тогда Тэза решилась уступить место аббату Муре; тот поднялся по ступенькам к престолу и снова слегка ударил в ладоши.
- Завтра, - сказал он, - мы будем продолжать службу во славу святой Марии. Кто не сможет прийти в церковь, должен будет по крайней мере прочитать молитву у себя дома.
Он преклонил колени, а крестьянки, сильно зашумев юбками, опустились и присели на полу на корточки. Они что-то невнятно бормотали под молитву священника, а порою пересмеивались. Одна из них, почувствовав, что ее щиплют сзади, испустила легкий крик, постаравшись заглушить его кашлем. Это так развеселило остальных, что, произнося «Amen», они скрючились и уткнулись носом в плиты, не будучи в силах подняться из-за душившего их смеха.
Тэза гнала этих бесстыдниц, а священник, крестясь, оставался погруженным в молитву перед алтарем, как бы не слыша, что происходит позади него.
- А ну-ка, убирайтесь вон, - ворчала Тэза. - Вот уж паршивое стадо! Даже бога почитать не умеете!.. Срам! Где это видано, чтобы взрослые девицы катались в церкви по полу, как скот на лугу?.. Что ты там вытворяешь, Рыжая? Если не перестанешь щипаться, тебе придется иметь дело со мной! Да, да, показывайте мне язык, я обо всем расскажу господину кюре!
Ступайте, ступайте, негодницы!
И она медленно выпроваживала их к выходу, суетясь вокруг них и отчаянно хромая. Она уже выгнала их всех до одной, как вдруг увидала Катрину, преспокойно забравшуюся в исповедальню вместе с Венсаном; там они что-то уплетали с довольным видом. Она прогнала и их. Высунув голову наружу, прежде чем запереть церковную дверь, Тэза увидела Розали, повисшую на шее долговязого Фортюне, который ее тут поджидал. Парочка скрылась в темноте по направлению к кладбищу, едва слышно обмениваясь поцелуями.
- И такие являются к алтарю пресвятой девы! - пробормотала Тэза и задвинула засов. - Впрочем, и другие не лучше! Все эти распутницы приходили сюда нынче вечером со своими охапками только ради забавы да чтоб целоваться с мальчишками на паперти! А завтра ни одна из них и не подумает прийти в церковь. Господину кюре придется одному читать свой акафист. Разве что явятся те негодницы, которые назначат здесь свидание!
Прежде чем отправиться спать, Тэза принялась с грохотом расставлять по местам стулья и осмотрела все вокруг: не обнаружится ли что-нибудь подозрительное? В исповедальне она подобрала пригоршню яблочной кожуры и забросила ее за алтарь. Она нашла также ленточку от чепчика с прядью черных волос; ее она завязала в узелок, чтобы наутро произвести дознание. В остальном церковь, видимо, была в полном порядке. В ночнике было достаточно масла на ночь; пол на хорах можно было до субботы не мыть.
- Скоро десять, господин кюре, - сказала она и подошла к священнику, все еще стоявшему на коленях. - Вам бы пора пойти к себе.
Но он ничего не ответил и только тихо наклонил голову.
- Ладно, знаю, что это значит, - продолжала Тэза. - Через час он все еще будет стоять на коленях, на каменном полу, пока у него не начнутся колики. Ухожу, ведь я, видно, надоедаю. Все равно, ничего хорошего в этом нет: завтракать, когда другие обедают; ложиться, когда уже петухи поют!.. Я вам надоедаю? Не правда ли, господин кюре? Покойной ночи! Разумно себя ведете, нечего сказать!
Она решила было уйти, но вернулась, потушила одну из двух лампад, проворчав, что поздняя молитва - «только маслу извод».
Наконец она ушла, вытерев рукавом пелену на главном престоле, показавшуюся ей посеревшей от пыли. Аббат Муре остался в церкви один, с поднятыми к небу глазами, с руками, сложенными на груди.

XIV

Церковь была освещена только одной лампадой, горевшей у алтаря святой девы посреди зелени; большие тени трепетали, застилая остальное пространство с обеих сторон. Тень от кафедры достигала до самых балок потолка. Исповедальня, выделявшаяся темным пятном под хорами, казалась чем-то вроде зияющей будки. Весь свет, смягченный и как бы зеленоватый от листвы, покоился на большой вызолоченной статуе мадонны, которая с царственным видом точно спускалась на облаке, а вокруг нее резвились крылатые херувимы. Круглую лампаду, сиявшую среди ветвей, можно было принять за бледную луну, которая подымается на опушке леса и озаряет горнее видение: владычицу небес в златом венце и златом одеянии, проносящую наготу божественного младенца в глубину таинственных аллей. Меж листьями, вдоль высоких султанов-опахал, по широкой. овальной беседке, по разбросанным на земле ветвям - по всей зелени скользили бледные, притушенные лучи, напоминавшие молочный блеск светлых ночей в чаще кустарника. Смутные звуки и треск долетали из темных углов церкви; большие часы, налево от хоров, медленно били с натужным хрипом ветхого механизма. Лучезарное видение - мадонна с тонкими прядями каштановых волос, будто доверяясь ночному спокойствию церкви, спускалась ниже и точно пригибала легким облаком расстилавшуюся под ней траву лесных полян.
Аббат Муре глядел на нее. Он любил церковь в этот час. Он забывал изможденного Христа, размалеванного охрой и лаком страдальца, который умирал позади него, в приделе, посвященном усопшим. Священника теперь не отвлекали ни резкий свет из окон, ни веселье утра, входившее с солнцем, ни жизнь внешнего мира, ни воробьи, ни ветви, вторгавшиеся в середину храма сквозь разбитые стекла. В этот ночной час природа была мертва, тени затягивали крепом выбеленные стены; свежесть облекала его плечи власяницей спасения; он мог растворяться в беспредельной любви, и ни игра лучей, ни ласковое дуновение, ни аромат цветов, ни трепет крыл летающих насекомых не мешали ему радоваться своей любви. Никогда утренняя обедня не могла дать ему тех сверхчеловеческих наслаждений, какие приносила эта вечерняя молитва.
Шевеля губами, аббат Муре смотрел на большую статую мадонны. Ему казалось, что она приближается к нему из глубины своей зеленой ниши, во все возрастающем блеске и сиянии. Теперь ее озарял не лунный свет, скользивший по верхушкам дерев. Нет, святая дева была теперь окутана солнечным светом, она шествовала среди такого величия, славы и всемогущества, что минутами он готов был пасть яиц, лишь бы не видеть нестерпимого блеска этой отверстой в небесах двери. И тогда, всем существом своим предаваясь такому поклонению, от которого слова молитвы замирали на его устах, аббат Муре вспомнил о последних словах брата Арканжиа, и они показались ему богохульством. Черноризец часто упрекал аббата за его чрезмерное обожание святой девы: он говорил, что священник крадет таким образом долю любви от господа бога. По мнению монаха, такое обожание размягчало душу, придавало религии какой-то женственный характер, создавало атмосферу некоей благочестивой чувствительности, недостойной сильных мужей. Он осуждал святую деву за то, что она женщина, что она прекрасна, что она мать; он остерегался ее, втайне страшась соблазна, страшась власти ее нежного очарования. «Она вас далеко заведет!» - крикнул он однажды молодому священнику. В преклонении перед святой девой монаху чудился зародыш человеческих страстей, он видел опасность обожания ее дивных каштановых волос, ясных огромных глаз, таинственных ее одеяний, ниспадающих от шеи до пят. Это был бунт праведника, резко отделявшего божью матерь от ее сына и вопрошавшего, как бог-сын: «Жено, что общего между тобой и мною?» Но аббат Муре внутренне сопротивлялся и, повергаясь ниц, тщился забыть суровые проповеди монаха. В такие минуты в душе его жила только незапятнанная чистота девы Марии, уводящей человека от низменных чувств к растворению в горней любви. И когда перед ликом позолоченной статуи мадонны ему начинало мерещиться, что дева Мария склоняется к нему, дабы он мог облобызать перевязь на пречистых ее волосах, он ощущал себя молодым, добрым, сильным и справедливым, исполненным нежности и кротости.
Эта благоговейная привязанность аббата Муре к святой деве зародилась еще в детстве. Был он ребенком немного диким и, прячась по углам, находил удовольствие в мечтах о покровительстве прекрасной дамы. Ее нежные, синие глаза, ее улыбка следовали за ним всюду. Случалось, что ночью он чувствовал, будто чье-то дыхание касается его волос, и потом рассказывал, что святая дева приходила к нему во сне и целовала его. В атмосфере этой женской ласки, этого шуршания божественного платья он и вырос. С семи лет мальчик удовлетворял жажду нежности, тратя все свои маленькие сбережения на покупку образков, которые он ревниво прятал от постороннего глаза, чтобы наслаждаться ими наедине. Но никогда его не соблазняли ни изображения Иисуса, несущего агнца, ни распятого Христа, ни восседающего на облаке бога-отца, украшенного длинной бородою. Нет, он всегда оставался верен нежным изображениям девы Марии, с ее маленьким смеющимся ртом и изящными вытянутыми вперед руками. И понемногу он собрал целую коллекцию. Тут были: Мария между лилией и прялкой; Мария с младенцем, походившая на старшую сестру его; Мария в венке из роз; Мария в венце из звезд… Для него это было целое семейство прекрасных дев, напоминавших друг друга миловидностью, добротою, сладостью лика; под своими покрывалами они казались такими юными, что, хотя их называли божьими матерями, он не боялся их, как боялся взрослых. Они казались ему сверстницами, с которыми бы он охотно дружил, маленькими девочками небес; с ними, должно быть, мальчики, умершие семи лет, вечно играют в каком-нибудь уголке рая. Но и тогда уже он был серьезен. И, подрастая, хранил тайну своей благоговейной любви с юношеским целомудрием. Дева Мария взрослела вместе с ним, оставаясь всегда старше его на год или на два, как и подобает властительной подруге. Когда ему исполнилось восемнадцать лет, ей уже было двадцать. Отныне она больше не целовала его в лоб по ночам; она стояла в нескольких шагах от его постели, скрестив руки на груди и глядя на него с чистой, восхитительно нежной улыбкой. Он произносил теперь ее имя лишь шепотом, и сердце его замирало всякий раз, когда обожаемое имя слетало с его уст во время молитвы. Он больше не грезил о детских играх в небесном саду, он мечтал о непрестанном созерцании этого светлого лика, до того непорочного, что он не посмел бы коснуться его своим дыханием. Даже от матери он скрывал, что любит деву Марию так сильно.
Позднее, несколько лет спустя, когда он был в семинарии, к этой нежности к пречистой деве, такой простой и естественной, стало примешиваться глухое беспокойство. Необходимо ли для спасения подобное обожание божьей матери? Не обкрадывает ли он бога, отдавая деве Марии часть своей любви, большую часть ее, посвящая ей свои мысли, свое сердце, всего себя? Эти мучительные размышления, эта внутренняя борьба снедали его, исполняя страстью и еще крепче привязывая к мадонне. Тогда он задумал разобраться в оттенках своего обожания. Он находил неслыханное наслаждение, обсуждая правоверность своего чувства. Книги о поклонении деве Марии оправдывали его в собственных глазах, восхищали его и снабжали доводами, которые он повторял с молитвенным благоговением. Из них он постиг, что можно быть рабом Иисуса, служа деве Марии. Он шел ко Христу через поклонение Марии. Он приводил всевозможные доказательства, рассуждал, делал выводы: коль скоро сам Иисус повиновался на земле богоматери, стало быть, ей должны повиноваться все люди; и в небесах, где ей предоставлено право раздавать милости божьи, богородица сохраняет свою материнскую власть; она единственная заступница перед богом, единственная распределительница престолов. Дева Мария - создание божье, поднятое им до себя; и таким образом она служит звеном человеческим между небом и землей, посредницей всякой благодати, всякого милосердия. А посему ее надлежит любить превыше всего, любить в самом боге. Затем следовали еще более сложные, чисто богословские глубины: бракосочетание с небесным супругом, святой дух, запечатлевший сосуд избрания и содеявший деву-мать носительницей чуда, предметом человеческого благоговения в ее беспорочной чистоте. И вот она становилась девою, торжествующею над всеми ересями, непреклонным врагом сатаны, новою Евой, о коей было ранее возвещено, что она сокрушит главу змия. Она превращалась в священные врата благодати, через которые спаситель мира уже снизошел однажды на землю и через которые ему предстояло вновь снизойти в последний день. То было смутное пророчество, возвещавшее новую, еще более высокую роль девы Марии и погружавшее Сержа в мечту о возможности беспредельного раскрытия божественной любви. Явление женщины в ревнивом и жестоком небе ветхого завета, ее сверкающий белизной образ у подножия вселяющей трепет троицы - все это было для него истинной благодатью религии, утешением в трудностях и испытаниях веры, прибежищем человека, заблудившегося среди церковных догматов. И как только он шаг за шагом доказал себе, что она была самым легким, коротким, совершенным и надежным путем ко Христу, он с новой силой отдался ей, весь целиком, не ведая больше угрызений совести. Он старался теперь быть ее истинным служителем, умереть для самого себя, раствориться в полном послушании.
Пора блаженного сладострастия. Книги о поклонении деве Марии жгли ему руки. Они говорили с ним языком струившейся, как ладан, любви. Теперь Мария не была больше юной девой в белом покрывале, со скрещенными руками, стоявшей в нескольких шагах от его изголовья. Нет, она являлась ему в сиянии славы, такою, какой увидел ее Иоанн, окутанной светом солнца, в венце из двенадцати звезд, с луною под ногами; она обдавала его своим благоуханием, зажигала в нем желание заслужить царствие небесное, приводила его в восторг блеском звезд, пылавших на ее челе. Он бросался перед ней на колени, называя себя ее рабом, и ничто не было слаще для него, чем слово «раб», которое он повторял трепещущими устами, повергаясь в прах перед нею, мечтая стать ее вещью, ничтожеством, пылинкой, которой она касалась краем своего голубого платья. Вторя Давиду, он говорил: «Ради меня создана Мария». Вместе с евангелистом восклицал: «Все мое благо в ней одной».
И называл ее «своей дорогой госпожою». Из-за недостатка слов он переходил к лепету младенца или возлюбленного, к прерывистому, страстному дыханию. Святая дева была присноблаженной, царицей небесной, прославляемой девятью чинами ангелов, матерью мудрого избрания, сокровищем господа. В его душе начинали тесниться живые образы: он сравнивал ее с раем земным, взросшим на девственной почве, с грядами цветов добродетели, с зелеными лугами надежды, с неприступными твердынями крепости духа, с восхитительными жилищами упования. Она была также запечатленным источником святого духа, местом, где почиет святая троица, божьим престолом, градом божьим, алтарем божьим, храмом божьим, вселенною господней. И он прогуливался по этому саду, то в тени, то на солнце, очарованный зеленью; он жаждал испить из этого источника; он обитал в покоях девы Марии, черпая там силу и умиротворение и без остатка растворяясь всем своим существом, вкушая млеко бесконечной любви, стекавшее, капля за каплей, с ее девственной груди.
В семинарии он каждое утро, восстав ото сна, отбивал сто поклонов деве Марии, обратив взор к той полоске неба, что была видна ему из окна; по вечерам он прощался с нею и кланялся земно столько же раз, обратив глаза к звездам. Часто в ясные ночи, когда в теплом воздухе сияла бледная, мечтательная Венера, он забывался, и с уст его струился умиленный гимн «Ave maris stella»; он слегка напевал его, и перед ним вставали вдали голубые берега, тихое море, подернутое ласковой рябью и освещенное улыбающейся звездой величиною с солнце. Он читал еще: «Salve Regina», «Regina Coeli», «O gloriosa domina» - все молитвы, все песнопения. Он читал весь чин богородичной службы, благочестивые книги, написанные в ее восхваление, малый псалтырь св. Бонавентуры и был исполнен такого нежного обожания царицы небесной, что слезы мешали ему переворачивать страницы книги. Он постился, умерщвляя свою плоть, принося ее в жертву пресвятой деве. Уже с десяти лет он носил одеяние ее служителя - святой нарамник с двойным изображением Марии, вышитым на сукне - и ощущал своей обнаженной кожей теплоту от него на спине и на груди, трепеща при этом от блаженства. Прошло несколько лет, и он надел вериги, чтобы показать рабство своей любви. Но величайшим деянием всегда оставалось для него ангельское прославление богородицы, «Ave Maria», совершеннейшая из молитв его сердца. «Богородица, дево радуйся!» - возглашал он и видел, как она шествует к нему, исполненная благодати, благословенная в женах. Он бросал к ее ногам свое сердце, чтобы она прошла по нему, и это было ему сладостно. Свое приветствие он твердил несчетное число раз, на сто ладов, стремясь сделать его как можно более действенным. Он повторял по двенадцати раз кряду «Ave» в воспоминание о венце из двенадцати звезд, горящих на челе святой девы, затем повторял еще четырнадцать раз - в память четырнадцати ее радостей; вновь повторял семь десятков раз - в честь числа лет, прожитых ею на земле. И целыми часами он перебирал в руках зерна четок. А в иные дни, дни мистических свиданий, подолгу предавался бесконечному бормотанию акафистов «Розария».
Оставаясь на досуге один в своей келье, он преклонял колени на каменных плитах, и весь сад девы Марии начинал зеленеть вкруг него, полный вышнего цветения целомудрия. Он читал «Розарий», и четки, перебираемые пальцами, словно нанизывали целую гирлянду «Ave» вперемежку с «Pater», как гирлянду белых роз, переплетенных лилиями благовещения, кроваво-красными цветами Голгофы и звездами возложения венца. Он медленно проходил аллеи, исполненные благоухания, и останавливался после каждого из пятнадцати десятков «Ave», погружаясь в таинство, соответствующее им. Он переходил от восторженной радости к печали, а затем к славе - сообразно тому, как таинства распадались на три вида: таинства радости, печали и славы. Он переживал тогда в одну минуту несравненную легенду всю целиком, все земное житие девы Марии, с улыбками, слезами и конечным торжеством. Сначала он приобщался к ее радости, входя в круг пяти лучезарных таинств, омытых ясным светом зари. То были: благовещение архангела, плодоносный луч, соскользнувший с небес и принесший с собою божественную истому беспорочного союза; посещение Елизаветы в светлое утро надежды, в тот час, когда Мария впервые ощутила во чреве своем движение младенца, от которого бледнеют все матери; затем рождение Христа возле ясель Вифлеема и длинная вереница пастухов, пришедших приветствовать божественное материнство; принесение новорожденного во храм на руках роженицы, которая, еще усталая, уже счастливо улыбалась тому, что препоручает младенца правосудию божию, заботам Симеона-богоприимца и чаяниям мира. Наконец - Иисус, подросший и представший перед книжниками, в кругу коих встревоженная мать и находит его, гордясь сыном и утешаясь. После этого утра, полного нежного сияния, Сержу всякий раз казалось, что небо внезапно покрывается тучами. Теперь ему приходилось ступать по терниям, пальцы его обдирались от зерен четок, и он сгибался под ужасом пяти таинств скорби. То были: жестокие муки Марии за сына своего в Гефсиманском саду, боль, которую она вместе с ним испытывала под ударами бича, раны от его тернового венца, что, казалось, жгли ее чело, страшное бремя сыновнего креста и горе, подобное смерти, испытанное ею у ног его на Голгофе. Эта необходимость страдания, эти жестокие пытки обожаемой владычицы, за которую он охотно отдал бы кровь свою, как Иисус, каждый раз вызывали в нем ропот ужаса, и десять лет одних и тех же молитв и благочестивых упражнений не могли подавить его. Но зерна четок все перекатывались под пальцами, во тьме распятия возникал внезапный просвет, и радостным вольным светилом небесным вспыхивала ослепительная слава последних пяти таинств. Мария, преображенная, пела хвалу воскресению, торжеству над смертью, вечной жизни; простерши руки, охваченная восторгом, она присутствовала при торжестве своего сына, возносящегося на небо посреди золотых, окаймленных пурпуром облаков; она собирала вокруг себя апостолов и, как в день беспорочного зачатия, вновь вкушала пламя духа любви, нисходящего в языках пламени; затем ее самое уносил на небо ангельский хор на белоснежных крылах и бережно, точно киот, помещал среди блеска небесных престолов; и там в знак вышней славы, в таком ослепительном блеске, что он затмевал солнце, бог венчал ее звездами с тверди небесной. Для выражения страсти существует немного слов. Бормоча вереницу из полутораста «Ave», Серж ни разу не повторялся. Однообразное нанизывание одних и тех же, постоянно повторявшихся слов походило на непрестанное признание в любви и всякий раз приобретало все новое и более глубокое значение. Он останавливался, он без конца изъяснялся при помощи этой единственной латинской фразы и как бы познавал Марию все ближе; когда же последнее зерно четок проходило через его пальцы, он чувствовал, что изнемогает при мысли о приближении разлуки.
Много раз юноша проводил так целые ночи, по двадцать раз заново начиная вереницы «Ave» для того, чтобы отдалить минуту расставания со своей дорогой владычицей. Занимался день, а он все еще шевелил губами. «Это луна, - говорил он, обманывая самого себя, - затмевает своим светом звезды». Наставникам приходилось бранить его за эти бодрствования по ночам, после которых он казался таким разбитым и бледным, точно потерял много крови. Долгое время на стене его кельи висела цветная гравюра «Сердце пресвятой богоматери»: мадонна, светло улыбаясь, приоткрыв корсаж, указывала на кроваво-красное отверстие в своей груди, где в венке из белых роз горело ее сердце, пронзенное мечом. Меч этот приводил его в отчаяние; он возбуждал в нем невыразимый ужас перед страданием женщины, одна мысль о котором выводила его из благочестивого послушания. И он стер изображение меча, оставив на картине лишь пылающее сердце в венке, точно рвущееся навстречу ему. И тогда-то он почувствовал себя любимым. Мария отдавала ему свое сердце, свое живое сердце, бившееся в ее груди, источая по капле розовую кровь. И теперь он был полон уже не восторженным благочестием, а чем-то более чувственным - бесконечной нежностью, заставлявшей его во время молитвы перед гравюрой благоговейно простирать руки навстречу этому сердцу, исторгавшемуся из беспорочной груди. Он видел это сердце, он слышал его биение. Он был любим: это сердце билось для него! Все существо его как будто безумело от жажды поцеловать это сердце, раствориться в нем и покоиться рядом с ним в этой отверстой груди. Она любила его горячо и в самой вечности хотела иметь его постоянно возле себя, при себе. Ее любовь была действенной; она всегда была занята им, всегда следовала за ним, охраняя его от малейших измен. Она любила его нежнее, чем все женщины вместе взятые, любовью светлой, глубокой и бесконечной, как небо. Где мог бы он найти себе возлюбленную, столь желанную? Какую земную ласку можно было сравнить с этим дыханием девы Марии, которое повсюду овевало его? Какую жалкую земную связь, какое нечистое наслаждение можно было положить на чашу весов, когда на другой чаше покоился этот вечный цвет желания, постоянно распускающийся и никогда не увядающий? И из уст его подымался, точно облако фимиама, «Magnificat». Он пел ликующую песнь Марии, трепетавшей от радости при приближении небесного супруга. Он славословил господа, низвергающего владык с их тронов, который посылал ему мадонну, ему, бедному, сирому ребенку, умиравшему от любви на ледяном полу своей кельи.
И когда он все отдавал деве Марии - свое тело и душу, свои земные и духовные блага, когда он в конце молитвы представал перед ней нагим и нищим, - тогда из его опаленных уст вырывались акафисты святой деве, с их повторными, настойчивыми и пламенными призывами, воззваниями о небесной помощи. Ему чудилось, что он постепенно преодолевает лестницу устремления и при каждом ударе сердца всходит на новую ступень. Сначала он называл Мадонну - святою. Затем он именовал ее матерью пречистою, пренепорочною, благостною и благолепною. Удвоив порыв своей любви, он шестикратно провозглашал ее девственною, и всякий раз уста его точно освежались от произнесения этого слова «дева», слова, с которым он соединял представление о могуществе, доброте и верности. И по мере того, как сердце юноши возносило его ввысь по ступеням света, некий странный голос из самых недр его существа все явственнее начинал говорить в нем, распускаясь сияющим цветом. Ему хотелось раствориться в благоухании, разлиться в сиянии света, растаять в музыкальном вздохе. Он называл ее «зеркалом справедливости», «храмом мудрости», «источником радости» и видел сам себя в этом зеркале побледневшим от восторга, преклонял колени на теплых плитах этого храма и, пьянея, пил большими глотками из этого источника. Он готовил ей новые превращения и впадал в подлинное безумие нежности ради все более и более тесного соединения с нею. Она становилась прелестным сосудом, избранным господом, лоном избрания, где ему хотелось успокоиться навеки всем своим существом. Царица небесная, окруженная ангелами, казалась ему мистической розой, дивным цветком, распустившимся в раю, столь чистым и благоуханным, что он вдыхал его аромат из низин своего ничтожества с такой радостью, что даже ребра его трещали. Она превращалась последовательно в «золотой дом», в «башню Давида», в «башню из слоновой „ости“, неоценимо роскошную и дорогую, чистоте которой завидовали лебеди, в высокую, крепкую, круглую башню, которой ему хотелось коснуться своими протянутыми руками в знак подчинения. Она возникала перед ним на горизонте и была вратами неба, которое проглядывало из-за ее плеч, когда порыв ветра раздвигал складки ее покрывала. Она всходила над горой, в час, когда бледнеет ночь, утреннею звездой, пособницею заблудившихся путников, зарею любви. И тогда, на этой высоте у него занималось дыхание. Он еще не был пресыщен, но слова уже изменяли ему, силы его сердца уже не находили в них выхода, и он мог прославлять ее одним лишь титулом: „царица“. Он бросал его девять раз, как девять взмахов кадила. И его песнопение радостно замирало в кликах конечного торжества: „Царица дев, царица всех святых, царица, зачатая без греха!“ Она, по-прежнему недосягаемая, распространяла вокруг свое сияние, а он, поднявшись на последнюю ступень, которой достигают одни только приближенные девы Марии, на мгновение оставался там и терял сознание, опьяненный горним воздухом; он никак не мог дотянуться до края ее голубого покрова, дабы облобызать его, а уже ощущал, что катится вниз, исполненный вечным желанием вновь взобраться на эту высоту, вновь испытать это сверхчеловеческое блаженство.
Не раз после акафистов деве Марии, произносившихся хором в церкви, юноша оставался с разбитыми коленями, с опустошенной головой, точно после сильного падения! По выходе из семинарии аббат Муре научился любить святую деву еще сильнее. Он оказывал царице небесной такое страстное поклонение, что брат Арканжиа чуял в этом дух ареои. По мнению молодого аббата, деве Марии предстояло спасти церковь путем некоего великого чуда, от скорого явления которого возликует земля. Она была единственным чудом в наше нечестивое время, голубою дамой, что являлась маленьким пастушкам, белым ночным видением, проглядывавшим меж облаков и касавшимся краем своего покрова крестьянских хижин. Когда брат Арканжиа грубо спрашивал его, лицезрел ли он ее когда-нибудь, аббат Муре вместо ответа лишь улыбался и плотнее сжимал губы как бы для того, чтобы не выдать своей тайны. На самом деле он видел ее каждую ночь. Но теперь она являлась ему не в образе сестры - подруги игр и не в облике прекрасной набожной девы, нет! На ней было подвенечное платье, белые цветы в волосах, ресницы ее были полуопущены, и из-под них сверкали взоры, увлажненные надеждой, от которых вспыхивали его щеки. Он ясно чувствовал, что она приходит именно к нему, что она ему обещает не медлить долее, что она говорит ему: «Вот и я, прими меня!». По три раза в день, на заре, когда звонили «Angelas», в самый полдень и в час, когда тихо спускались сумерки, он обнажал голову и произносил «Ave», оглядываясь вокруг и спрашивая себя, не возвещает ли ему наконец колокол пришествие Марии. Ему было двадцать пять лет. Он ожидал ее.
В мае месяце ожидания молодого священника были исполнены какой-то счастливой надежды. Он больше не обращал внимания даже на ворчание Тэзы. Он оставался так поздно в церкви за молитвой потому, что лелеял безумную мысль: быть может, пресвятая дева в конце концов сойдет к нему. И, однако, он страшился ее, этой большой золоченой статуи мадонны, походившей на царицу. Различные изображения мадонны он любил разной любовью. Этот ее образ поражал аббата, внушая к себе властное уважение. То была богородица; у нее было царственное лицо, широкий стан матери, сильные руки божественной супруги, несущей Иисуса. Он воображал ее себе такою посреди небесного дворца, влачащей среди звезд шлейф своего царского плаща. Такая мадонна была слишком недосягаема для него. Она была столь могущественной, что испепелила бы его во прах, если бы удостоила опустить на него свой взор. Она была святой девой, являвшейся к нему в дни, когда он падал духом, той суровой божьей матерью, которая возвращала его душе мир, показывая ему грозное видение рая.
В тот вечер аббат Муре больше часа оставался на коленях в пустой церкви. Со сложенными руками, устремив взор на золоченую статую мадонны, подымавшуюся из зелени, как светило небесное, он старался обрести в молитвенном восторге успокоение от посторонних волнений, смущавших его в течение дня. Но на этот раз ему не удалось с привычной блаженной легкостью забыться в молитве. Материнство девы Марии, как ни было оно преславно и непорочно, ее округлый стан сформировавшейся женщины, нагой младенец, которого она держала на руке, - все это смущало его, казалось ему продолжением на небе того бьющего через край инстинкта продолжения рода, который преследовал его на земле с самого утра. Как виноградники каменистых холмов, как деревья Параду, как человеческое стадо Арто, дева Мария несла с собой расцветание, порождала самую жизнь. Молитва замирала на его устах, и он отвлекался, созерцая то, на что раньше не обращал внимания в облике богоматери: мягкую волну ее каштановых волос, легкую припухлость подбородка, размалеванного розовой краской. И тогда она становилась суровее, чем всегда, дабы уничтожить его блеском своего всемогущества и побудить к продолжению прерванной молитвы. Наконец своей золотой короной, золотым плащом, всем тем золотом, что превращало деву Марию в грозную владычицу, она в конце концов привела его к обычному рабскому самоотречению, и молитва вновь плавно потекла с его уст, дух же аббата потерялся в глубинах привычного для него обожания мадонны. Так, до одиннадцати часов он спал и вместе бодрствовал, пребывая в экстатическом оцепенении, уже не чувствуя своих колен; он был точно ребенок, которого укачивают в колыбели. Но он отдавался этому состоянию покоя, все время ощущая тяжесть, давившую ему на сердце. Церковь позади него постепенно темнела, фитиль лампады обугливался, и листва омрачала покрытое лаком лицо пресвятой девы.
Когда часы перед тем, как пробить, оборванно прохрипели, по телу аббата прошла дрожь. Он не почувствовал, как прохлада, воцарившаяся в церкви, остудила его плечи. Но сейчас он трясся от холода. Он перекрестился, и внезапно неожиданное воспоминание нарушило оцепенение полусна. Зубы его стучали, и это напомнило ему о ночах, которые он когда-то проводил на холодном полу своей кельи, простершись перед изображением «Сердца пресвятой богоматери», когда все тело его била лихорадка. Он с трудом поднялся, недовольный собою. Обычно он покидал алтарь с успокоенной плотью, ощущая нежное дыхание девы Марии на своем челе. Но в эту ночь, взяв лампу, чтобы осветить путь в свою комнату, он ощутил шум в висках. Значит, молитва не подействовала; после краткого облегчения жар, с самого утра снедавший его сердце, теперь охватил его мозг. Дойдя до двери ризницы, аббат перед тем, как выйти, обернулся и машинально поднял светильник, чтобы в последний раз взглянуть на мадонну. Она была погружена во мрак, спускавшийся с балок потолка, и вся потонула в зелени, сквозь которую просвечивал один только золотой крест на венце ее.

XV

Комната аббата Муре, расположенная в углу церковного дома, была просторным покоем, освещавшимся с двух сторон огромными квадратными окнами. Одно из них выходило на скотный двор Дезире, другое - на деревню Арто, с видом на долину, холмы и широкий горизонт. Кровать, затянутая желтым пологом, комод орехового дерева, три соломенных стула - все это терялось под высоким потолком, державшимся на оштукатуренных балках. Немного затхлый, терпкий запах, свойственный старым деревенским постройкам, подымался от красноватого пола, блестевшего, как зеркало. На комоде большая статуэтка, изображавшая непорочное зачатие, кротко серела меж двух фаянсовых горшков, которые Тэза наполнила белой сиренью.
Аббат Муре поставил светильник перед мадонной, на край комода. Он чувствовал себя настолько дурно, что решил развести огонь; сухие виноградные лозы лежали тут же наготове. Он так и остался у огня и со щипцами в руках наблюдал за горящими головнями. Пламя озаряло его лицо, он ощущал глубокое молчание заснувшего дома. В ушах у него шумело само безмолвие, и в конце концов из него стали возникать явственные шепоты. Медленно, но неотразимо голоса овладевали им и усиливали тревогу, которая не раз в продолжение дня заставляла его сердце сжиматься. Откуда взялась такая тоска? Что за неведомое смятение медленно росло в нем, сделавшись, наконец, нестерпимым? Не согрешил ли он? Нет, он и сегодня казался себе точно таким же, каким был по выходе из семинарии; он сохранил всю пламенность веры и остался столь стойким пред мирскими соблазнами, что, шествуя среди людей, не видел никого, кроме бога.
И ему представилось, будто он все еще находится в своей келье поутру, в пять часов, когда надо подыматься с постели. Дежурный дьякон проходит и ударяет палкою в его дверь с уставным возгласом:

Предыдущая страница 5 Следующая страница


Проступок аббата Муре 6

- Benedicamus Domino.
- Deo gratias! - отвечает он, едва проснувшись, с еще заспанными глазами.
Он соскакивал на узенький коврик, умывался, убирал постель, подметал комнату, наливал свежую воду в кувшин. Ежась от пробегавшего по коже утреннего холодка, он с удовольствием выполнял эти простые обязанности. Он слышал, как на платанах во дворе одновременно с ним пробуждались воробьи, как они шумно хлопали крыльями и чирикали. И ему казалось, что они молятся на свой лад. Затем он спускался в зал благочестивых размышлений и после молитвы оставался там еще с полчаса на коленях, размышляя над мыслью Игнатия Лойолы: «Какая польза человеку в том, если он покорит вселенную, душу же свою погубит?» То была благодатная почва для добрых намерений, ибо эта мысль приводила его к отказу от всех благ земных и возвращала к часто лелеемой им мечте о житии в пустыне, единственным богатством которой было бы безбрежное синее небо. Минут через десять колени его начинали неметь на каменном полу и так болели, что мало-помалу он впадал в полное оцепенение и в этом экстатическом состоянии видел себя великим завоевателем, властелином громадного царства, который срывает с себя корону, ломает свой скипетр, попирает ногами неслыханные сокровища - сундуки с золотом, груды алмазов, шитые драгоценными каменьями ткани - и отправляется в глубь Фиваиды, облачившись во власяницу, раздиравшую ему кожу на спине. Но обедня отвлекала его от этой игры воображения, которую он переживал как возвышенную действительность, как нечто, случившееся с ним самим во время оно. Он причащался, пел с большим усердием полагающиеся псалмы, не слыша ничьего голоса, кроме своего собственного, такого кристально чистого и ясного, что ему мнилось, будто он достигает ушей самого господа. Возвращаясь к себе в келью, он ступал на каждую ступеньку, как рекомендуют св. Бонавентура и св. Фома Аквинский; он шел медленно, с сосредоточенным видом, слегка склонив голову и находя невыразимую радость в том, что исполняет малейшие предписания отцов церкви. Наступало время завтрака. В трапезной гренки, вытянувшиеся в ряд вместе со стаканами белого вина, приводили его в восхищение; аппетит у него был хороший, нрав веселый; он говаривал, например, что вино - добрый христианин: это было весьма смелым намеком на то, что эконом будто бы подливает воду в бутылки. Это не мешало ему входить в класс уже с серьезным видом. Он делал заметки у себя на коленях, пока наставник, опершись руками о кафедру, говорил на вульгарной латыни, время от времени вставляя французское слово, когда не мог подобрать нужного латинского выражения. Возникали споры; воспитанники приводили аргументы на каком-то странном жаргоне, но никто не смеялся. Затем, в десять часов, минут двадцать читали священное писание. Тогда он отправлялся за священной книгой в богатом переплете, с золотым обрезом. Прикладывался к ней с особым благоговением и с непокрытой головой читал из нее тексты, крестясь каждый раз, когда ему встречались имена Иисуса, Марии и Иосифа. Наступало время вторичных благочестивых размышлений. Тогда он снова преклонял колени, но на более продолжительный срок, чем ранним утром: ради любви к богу он был готов на любые телесные лишения. Он старался ни на секунду не присаживаться на пятки. Этот искус он смаковал в течение трех четвертей часа, силясь открыть в себе грехи, и доходил до того, что считал себя осужденным на гибель только за то, что забыл накануне вечером приложиться к двум изображениям мадонны на своем нарамнике, или же за то, что заснул на левом боку. То были ужасные проступки, искупить которые ему хотелось непрерывным стояньем на коленях до самого вечера; то были вместе с тем счастливые для него проступки, ибо они занимали его ум, и без них он не знал бы, чем наполнить свою невинную душу, усыпленную непорочной жизнью, которую он вел. В трапезную он входил с облегченной душой, будто сняв с груди своей тяжесть настоящего преступления. Дежурные семинаристы с засученными рукавами ряс и с повязанными у пояса синими бумазейными передниками разносили суп с вермишелью, вареную говядину, нарезанную тоненькими ломтиками, и порции баранины с фасолью. Воцарялось прожорливое молчание, сопровождаемое страшным чавканьем и ожесточенным стуком вилок; семинаристы завистливо поглядывали на большой стол в виде подковы, где надзиратели ели более нежное мясо и пили более тонкое вино. В это время глухой голос какого-нибудь крестьянского малого, обладателя здоровых легких, бубнил без точек и запятых, покрывая шумное сопенье обедающих, какой-нибудь благочестивый текст: письмо миссионера, послание епископа или статью из церковного журнала. Он слушал, поглощая обед. Отрывки полемических статей, рассказы о далеких странствиях удивляли и даже пугали его, раскрывая перед ним кипение жизни по ту сторону семинарской ограды, безмерные горизонты, о которых он никогда и не помышлял. Во время еды ударом трещотки возвещалось начало рекреации. Двор был посыпан песком; летом восемь развесистых платанов отбрасывали прохладную тень. Вдоль южной стороны двора тянулась стена высотою в пять метров, утыканная сверху осколками бутылок; за нею лежал Плассан, но со двора семинарии был виден лишь верх колокольни св. Марка - короткая каменная игла, врезавшаяся в голубое небо. По этому двору он медленно прохаживался из конца в конец с группой товарищей; они шли ссе в ряд; каждый раз, двигаясь по направлению к стене, он глядел на эту колокольню, воплощавшую для него весь город, всю землю под вольным летом облаков. У подножия платанов образовывались шумные кружки. По углам уединялись по двое друзья, за которыми зорко следил из-за занавесок окна какой-нибудь надзиратель. Некоторые затевали игры в мяч и в кегли, мешая спокойным игрокам в лото, полулежавшим на земле, уткнувшись в свои карты, которые то и дело засыпал песком слишком сильно кинутый шар или мяч. Звонил колокол, шум стихал, с платанов поднималась целая туча воробьев. Ученики, еще запыхавшись, отправлялись на урок церковного пения и стояли, скрестив руки и понурив головы. Серж заканчивал свой день в мире и покое; он возвращался в класс; в четыре часа снова трапезовал и опять совершал неизменную прогулку лицом к шпилю колокольни св. Марка; ужинал среди такого же чавканья челюстей, под такой же грубый голос, оканчивавший дневное чтение; затем вновь отправлялся в часовню, читал вечерние молитвы и ложился спать в четверть девятого, предварительно окропив постель святой водою для предохранения себя от дурных снов.
Сколько таких чудесных дней провел он в древнем монастыре старого города Плассана, исполненном вековечным духом благочестия! Целых пять лет дни следовали за днями и текли, словно тихое журчанье прозрачного потока. В этот час он припоминал множество мелочей и приходил от них в умиление. Ему вспоминались его первые духовные одежды, которые он покупал вместе с матерью: две рясы, два пояса, шесть пар брыжей, восемь пар черных чулок, стихарь, треуголку. Как билось его сердце в тот тихий октябрьский вечер, когда затворилась за ним дверь семинарии! Он вступил туда в возрасте двадцати лет, по окончании коллежа, влекомый потребностью веры и любви. И со следующего же дня уже ничего не помнил из прошлого, будто забывшись сном в недрах этого большого безмолвного дома. Перед ним вновь предстала узкая келья, где он провел свои два года философского класса, - нечто вроде кабинки, всю мебель которой составляли кровать, стол и стул. Это помещение было отделено от соседних плохо сколоченной перегородкой. Громадный зал был разгорожен на пятьдесят таких келий. Затем он увидел свою комнатку богословского класса, в которой прожил три следующих года; она была просторнее, в ней помещались кресло, туалетный стол, книжный шкаф. О, счастливая обитель, где он так сладко грезил, полный веры! Вдоль бесконечных коридоров, вдоль каменных лестниц у него были заветные уголки: здесь его осеняли внезапные откровения и нечаянные радости. С высоких потолков доносились голоса ангелов-хранителей. Не было такой половицы в залах здания, камня в его стенах, ветки на платанах, которые не говорили бы ему о наслаждении, доставляемом созерцательной жизнью, о радостях умиления, о длительной поре посвящения, о ласках неба, даруемых за самоотречение, - словом, о счастии божественной первой любви. То, пробуждаясь, он видел живое сияние, купавшее его в своих радостных лучах. То вечером, прикрыв двери своей кельи, он ощущал теплые руки, обвивавшиеся вокруг его шеи с такой нежностью, что он терял сознание; когда он приходил в себя, то оказывалось, что он лежит на полу и громко рыдает. Иной раз - чаще всего под сводом притвора часовни - ему даже случалось ощущать, как чьи-то гибкие руки обнимают его стан, возносят его над землей. В такие минуты вое небо принимало в нем участие, окружало его неотступным вниманием, вкладывало в малейшие его поступки, в удовлетворение самых обыденных его потребностей особый смысл, восхитительный аромат, от которого одеяние его и даже сама кожа, казалось, навсегда сохраняли смутное благоухание. Он вспоминал также прогулки по четвергам. В два часа дня отправлялись куда-нибудь на лоно природы, за лье от Плассана. Чаще всего шли на берег Вьорны, на луг, окаймленный ивами, склонявшими ветви над убегавшей лентой воды. Но он, собственно, не замечал ничего - ни больших желтых полевых цветов, ни ласточек, которые умудрялись пить на лету, едва касаясь крылами поверхности реки. До шести часов он и его товарищи, разбившись на группы, либо хором читали под ивами канон богородицы либо на два голоса бормотали «Малый часослов» - необязательный требник для юных семинаристов…
Переворачивая головни, аббат Муре улыбнулся. В прошлом своем он не находил ничего, кроме великой чистоты и совершенного послушания. Он походил на лилию, благоухание которой восхищало его наставников. Он не мог вспомнить за собой ни одного дурного поступка. Никогда он не злоупотреблял свободой прогулок, во время которых оба надзирателя уходили, бывало, поболтать к священнику по соседству, не курил где-либо за забором, не распивал пива с кем-нибудь из приятелей. Никогда он не прятал романов под сенник; никогда не запирал бутылок с анисовой водкой в ящик своего ночного столика. Долгое время он даже и не подозревал о грехах, совершавшихся вокруг него: о куриных крылышках и пирожках, которые контрабандой приносились во время поста; о греховных письмах, доставлявшихся служителями; о непристойных беседах, которые велись вполголоса где-нибудь по углам двора. Он заливался горючими слезами в тот день, когда обнаружил, что из его товарищей мало кто любит господа бога ради него самого. Среди семинаристов были крестьянские сыновья, решившие стать священниками из боязни рекрутчины; затем были ленивцы, мечтавшие о занятии, которое позволяло бы им жить в праздности; были и честолюбцы, которые грезили наяву о жезле и митре епископа. А он, обнаружив у самого подножия алтарей столько суетных и грязных мирских помыслов, только еще глубже ушел в самого себя, еще полнее посвятил себя служению богу, дабы утешить его в небрежении, в каком его оставляли другие.
Между прочим, аббат вспомнил, что однажды в классе он заложил ногу за ногу. Когда профессор сделал ему замечание, он покраснел, как рак, будто совершил нечто непристойное. Он был одним из лучших учеников, не вступал в споры, все тексты заучивал наизусть. Он доказывал вечное существование бога текстами из священного писания, изречениями отцов церкви и единодушным согласием по этому поводу всех народов земли. Такого рода умозаключения исполняли его непоколебимой уверенности. В первом философском классе он так прилежно работал над курсом логики, что профессор остановил его замечанием, что самые ученые вовсе не являются самыми святыми. Поэтому на втором году он отнесся к изучению метафизики лишь как к предписанному уставом занятию, весьма мало значащему среди прочих ежедневных обязанностей. У него появилось презрение к науке; он желал оставаться невеждою, дабы сохранить смирение веры. Позднее, в богословском классе, он изучал «Историю церкви» Рорбаше только из послушания; он дошел лишь до аргументов Гуссе и до «Богословского наставления» Бувье, не осмеливаясь даже вникнуть в рассуждения Белармина, Лигори, Сюареса и св. Фомы Аквинского. Одно только священное писание приводило его в восторг. В нем находил он вожделенное знание, повесть о бесконечной любви, и этого одного было уже достаточно для поучения людей благонамеренных. Он принимал на веру толкования своих учителей и довольствовался ими, возлагая на наставников всю заботу критического рассмотрения и не нуждаясь сам в этих ухищрениях для того, чтобы любить; он обвинял книги в том, что они крадут время, принадлежащее молитве. Ему удалось даже позабыть то, чему он выучился за годы, проведенные в коллеже. Он больше ничего не знал и был воплощением кротости, словно малое дитя, которое заставляют лепетать догмы катехизиса.
Так, шаг за шагом, дошел он до рукоположения. Тут воспоминания стали тесниться одно за другим, трогательные, все еще полные не успевшей остыть небесной радости. Из года в год он все больше приближался к богу. Он праведно проводил каникулярное время у одного из дядей, ежедневно исповедуясь и причащаясь два раза в неделю. Он сам налагал на себя посты; прятал на дне чемодана ящички с крупной солью и по целым часам простаивал обнаженными коленями на ней. Рекреационные часы он проводил в часовне или поднимался в комнату к надзирателю, который рассказывал ему благочестивые и чудесные истории. А когда подходил троицын день, он бывал свыше всякой меры вознаграждаем тем восторженным волнением, которым всегда охвачены семинарии накануне рукоположения. Наступал великий праздник, когда небо словно раскрывалось, дабы избранные могли подняться на новую, высшую ступень. Уже за две недели до этого дня он сажал себя на хлеб и на воду. Он задвигал шторы на окне, чтобы не отвлекаться более даже дневным светом, и, простершись ниц во мраке, умолял Иисуса принять его жертву. В последние четыре дня им овладевала тревога и мучительные сомнения в себе, заставлявшие его вскакивать среди ночи с кровати, бежать и стучать в дверь к какому-нибудь постороннему семинарии священнику, доживавшему свои дни на покое, к какому-нибудь кармелиту, часто даже к обращенному протестанту, о жизни которого ходили легенды. И Серж начинал тогда прерывающимся от рыданий голосом длинную-длинную исповедь всей своей жизни. Только полное отпущение грехов успокаивало и освежало его, будто омовение в купели божественной благодати. В утро великого дня он ощущал себя непорочным, и сознание этой непорочности было в нем настолько сильно, что ему чудилось, будто от него исходит сияние. Семинарский колокол звонил с кристальной чистотой, благоухание июня, запахи цветущих кустарников, резеды и гелиотропа долетали из-за высокой ограды двора. В церкви его ожидали разодетые, взволнованные родственники; женщины даже рыдали под вуалями. Трогался в путь крестный ход: дьяконы, которых рукополагали в священники, выступали в золотых ризах; за ними следовали иподиаконы в орарях, послушники и служки в развевающихся стихарях, с черными шапочками в руках. Орган гудел, затем изливался, точно флейта, в радостных песнопениях. В алтаре епископ с жезлом в руке служил с двумя канониками обедню. Весь капитул был в сборе; толпились священники всех приходов. Глаза слепили неслыханная роскошь одеяний и пылающее золото, зажженное широким лучом солнца, падавшим из окна в средней части храма. После чтения «Апостола» начиналось пострижение.
Еще и поныне аббат Муре вспоминал холодок ножниц, которые отметили его тонзурой в начале первого года богословского класса. Тогда по телу его прошла легкая дрожь. Но в первый раз тонзура была еще очень мала: кружок не больше монетки в два су. А позднее, с каждым новым посвящением, она все увеличивалась, пока не увенчала его бледным пятном величиною с большую просфору. Орган гудел все тише; кадила качались и нежно позвякивали серебряными цепочками, испуская волны белого дыма, который извивался точно кружево. И вот он видел себя в стихаре, молодым служкою. Распорядитель обряда подводил его к алтарю. Он преклонял колено и низко опускал голову, между тем как епископ золотыми ножницами отрезал у него три пряди волос - одну на лбу и две другие возле ушей. Спустя год после этого он видел себя снова в церкви среди облаков фимиама: он получал четыре младшие степени. Он шел, ведомый архидиаконом, и запирал с шумом двери главного входа; потом он раскрывал их снова, дабы показать, что ему поручено стоять на страже церкви. Он звонил в колокольчик правой рукой, чем возвещал, что долг его - созывать верующих к богослужению; потом возвращался в алтарь, где епископ сообщал ему новые привилегии его сана: право петь гимны, благословлять хлеба, наставлять детей в катехизисе, изгонять бесов, прислуживать дьякону, возжигать и тушить свечи. Затем к нему приходило воспоминание о следующем посвящении, еще более торжественном и грозном, при звуках того же органа, на сей раз напоминавшего гром Господень. В этот день на плечах его был иподиаконовский орарь, он давал обет вечного целомудрия и трепетал всем телом, несмотря на всю свою веру, при грозном возгласе епископа: «Accedite», от которого обратились в бегство двое из его товарищей, стоявших с побледневшими лицами бок о бок с ним. В новые его обязанности входило услужать священнику в алтаре, готовить сосуды, читать «Апостол», вытирать чашу, носить крест во время процессии. И, наконец, в последний раз он проходил по церкви в очередь с другими, под лучами июньского солнца. Но на этот раз он шел во главе шествия; у пояса его был завязан стихарь; на груди перекрещивалась епитрахиль; с плеч ниспадала риза; почти теряя сознание от великого волнения, он едва различал бледное лицо епископа, рукополагавшего его в священники и тройным наложением рук облекавшего полнотою духовного сана. Принеся обет церковного послушания, он почувствовал себя как бы возносящимся вверх над плитами каменного пола, в то время как прелат громким голосом возглашал латинскую фразу: «Accipe Spiritum sanctum: quorum remiseris peccata, remittuntur eis, et quorum retineris, retenta sunt».

XVI

Воспоминания о счастливых днях юности вызвали у аббата Муре нечто вроде лихорадки. Холода он больше не чувствовал. Он положил каминные щипцы, подошел к постели, будто собираясь лечь, потом вернулся, приложил лоб к оконному стеклу и уставился во мрак невидящими глазами. Уж не болен ли он, что чувствует такую вялость во всем теле, между тем как кровь бурлит в его жилах? В семинарии с ним дважды случалась подобная болезнь, какое-то физическое недомогание, делавшее его крайне несчастным; однажды он даже слег в постель и сильно бредил. Тут он вспомнил об одной одержимой; эту юную девицу брат Арканжиа, по его словам, вылечил одним только крестным знамением, когда она как-то раз упала замертво у его ног. Это навело его на мысль о духовных средствах, рекомендованных ему когда-то одним из его наставников: молитва, общая исповедь, частое приобщение святым дарам и выбор мудрого духовника, имеющего большое влияние на ум исповедуемого. И вдруг, без всякой связи, с поразившею его самого внезапностью в памяти аббата Муре всплыло круглое лицо одного из детских его товарищей, крестьянского мальчика, с восьми лет певшего в хоре; за содержание его в семинарии платила покровительствовавшая ему дама. Этот жизнерадостный малыш постоянно смеялся и простодушно радовался тому небольшому благоденствию, которое даст ему в будущем духовное звание: тысяча двести франков жалованья, церковный дом, стоящий в глубине сада, подарки, приглашения на обед и скромные доходы с треб - от браков, крестин, похорон. Он, должно быть, счастлив теперь в своем приходе.
Мечтательная грусть, пришедшая с этим воспоминанием, чрезвычайно изумила священника. А он-то сам разве несчастен? Ведь до этого дня он ни о чем не сожалел, ничего не желал, ничему не завидовал. И даже в это мгновение, вопрошая себя, он не находил ничего, что могло по-настоящему быть причиной горечи. Он был все тем же, думалось ему, что и в первые дни своего священнослужения, когда обязательство читать требник в назначенные часы заполняло все его время непрерывной молитвой. С той поры уже протекли недели, месяцы и годы, а он ни разу не предавался дурным мыслям. Его нисколько не мучило сомнение; он повергался во прах пред тайнами, которых не мог постичь, и с легкостью приносил в жертву свой разум, ибо презирал его. По выходе из семинарии его обуяла радость, когда он заметил, насколько он отличен от других людей теперь он и ходил не так, как они, и иначе держал голову; все жесты, слова и ощущения у него были особенными. Он чувствовал себя более женственным, более близким к ангелам, освобожденным от своего пола, от своей мужской сущности. Он почти гордился тем, что принадлежит к особой разновидности человеческой породы, что он взращен для бога и старательно очищен от человеческой грязи ревнивым воспитанием души. Ему казалось, будто в течение долгих лет он пребывал в святом елее, приготовленном по уставному чину, который пропитал всю его плоть началами благодати. Некоторые из его органов постепенно отмерли, как бы растворились; его члены и мозг оскудели материей и обогатились духом - тонким воздухом, который его порою опьянял, кружа голову, будто у него из-под ног внезапно уходила земля. В нем проявлялись страх, наивность, чистота девочки, воспитанной в монастыре. Иной раз он говорил с улыбкой, что так и остался ребенком, и воображал, что у него сохранились те же чувства, мысли и суждения, что и в раннем детстве. Ему казалось, что в шесть лет он уже знал господа бога ничуть не хуже, чем в двадцать пять; молясь, он пользовался теми же интонациями и испытывал ребяческую радость в том, чтобы складывать руки точь-в-точь, как положено. Мир представлялся ему совсем таким же, каким он представлялся ему тогда, когда мать еще водила его гулять за ручку. Он родился священником и вырос священником. Когда он обнаруживал перед Тэзою грубое неведение жизни, та поражалась и, пристально поглядев на него, замечала вслух со странной усмешкой, что он «достойный братец барышни Дезире». За всю жизнь ему довелось испытать только одно потрясение своей стыдливости. Это было в последние полгода его пребывания в семинарии, на полдороге между диаконатом и саном священника. Ему дали прочесть сочинение аббата Кессона, ректора семинарии в Валенсе: «De rebus venereis ad usum confes-sariorum». Он окончил его чтение с ужасом и рыданиями. Эта ученая казуистика порока, выставлявшая напоказ всю человеческую мерзость и доходившая до описания самых чудовищных и противоестественных страстей, своей отвратительной грубостью оскорбила целомудрие его тела и духа. Он почувствовал себя навеки оскверненным, как новобрачная, только что посвященная во все неистовства любви. Он роковым образом возвращался к этим постыдным вещам всякий раз, как исповедывал. Если темнота догматов, обязанности священнического сана, полный отказ от собственной воли, если все это оставляло дух его ясным и счастливым в сознании того, что он - только дитя божье, то, помимо своей воли, он испытывал некое волнение плоти от тех непристойностей, до которых ему приходилось касаться; где-то в глубине своего существа он смутно ощущал какое-то несмываемое пятно, которое когда-нибудь могло вырасти и покрыть его грязью.
Вдалеке, за Гарригами, всходила луна. Аббата сжигала лихорадка. Он открыл окно и облокотился на подоконник, подставляя лицо ночной свежести. Он хорошенько не знал, в какой именно час его охватило недомогание, однако отчетливо помнил, что поутру, служа обедню, он был совершенно покоен и здоров. Должно быть, он заболел позднее, то ли от долгого пребывания на солнцепеке, то ли под дрожащими деревьями сада Параду, то ли в духоте владений Дезире. И он пережил в мыслях весь день.
Прямо перед ним простиралась обширная равнина, казавшаяся под бледными косыми лучами луны еще мрачнее, чем обычно. Тощие оливковые и миндальные деревья серели пятнами среди нагромождения высоких утесов, вплоть до темной линии холмов на горизонте. Из тьмы выступали неясные тени - изломанные грани гор, ржавые болота, в которых отражались казавшиеся красными звезды, белые меловые склоны, походившие на сброшенные женщиной одежды, открывавшие ее тело, погруженное во мрак и дремавшее в углублениях почвы. Ночью эта пылающая земля казалась охваченной какой-то странной страстью. Она спала, разметавшись, изогнувшись, обнажившись, широко раскинув свои члены. Во тьме слышались тяжелые жаркие вздохи, доносились крепкие запахи вспотевшей во сне женщины. Казалось, мощная Кибела, запрокинувшись на спину и подставив живот и грудь лунным лучам, спит, опьяненная жаром дня, и все еще грезит об оплодотворении. В стороне, вдоль ее огромного тела, шла дорога в Оливет, и она представлялась аббату Муре бледной ленточкой, которая вилась, точно развязавшийся шнурок от корсета. Ему чудилось, что брат Арканжиа задирает юбки девчонкам и сечет их до крови, что он плюет в лицо взрослым девушкам и от монаха несет запахом козла, которому не дано удовлетворить свою похоть. Он видел, как Розали смеется исподтишка с видом блудливого животного, а дядюшка Бамбус швыряет ей в поясницу комья земли. Но в это время он был, видимо, еще совсем здоров, утреннее солнце чуть пригревало ему затылок. Он только чувствовал за спиной какой-то смутный трепет, глухой голос жизни, неясно доносившийся до него с самого утра, начиная с половины обедни, когда солнце вошло в церковь сквозь разбитые окна. Никогда еще окружающая природа не волновала его так, как волновала теперь, в этот ночной час - своей гигантской грудью, своими мягкими тенями, блеском своей благовонной кожи, всей этой наготой богини, едва прикрытой серебряной кисеею луны.
Молодой священник опустил глаза и посмотрел на селенье Арто. Оно спало тяжким томительным сном, каким спят усталые крестьяне. Не видно было ни одного огонька. Домишки казались черными кучами, в которые врезались белые полоски поперечных переулков, наполненных лунным светом. Даже собаки, должно быть, храпели на пороге запертых дверей. Не наслали ли эти люди на церковный дом какой-либо отвратительной заразы? Он слышал позади себя тяжелое дыхание, и от приближения его ему становилось тоскливо и тревожно. Теперь до его слуха доносилось нечто, напоминавшее топот стада, с земли поднималось облако пыли, пропитанное испарениями животных. Его утренние мысли возвращались к нему: он снова думал об этой горсти людей, казалось, вновь начинавших историю рода человеческого и прораставших среди облысевших скал подобно семенам чертополоха, занесенным сюда ветром. Ему чудилось, что он присутствует при медленном возникновении нового племени. Когда он был ребенком, ничто его так не удивляло и не устрашало, как мириады насекомых, которые копошились в расщелине, когда он приподнимал какой-нибудь мокрый камень. Даже в глубине мрака, даже погруженные в сон, жители Арто тревожили его своим дыханьем: оно веяло в воздухе, и он им дышал! Лучше бы под его окном громоздились одни только голые скалы! Селение было недостаточно мертво; соломенные крыши вздымались точно груди; скважины дверей пропускали вздохи, легкий треск, полное скрытой жизни безмолвие и обнаруживали в этой яме кишение плодоносных сил, убаюканных ночной темнотою. Несомненно, тошноту в нем вызывал уже один их запах. Однако он ведь и прежде вдыхал тот же самый запах, и ему достаточно было лишь молитвы, чтобы от него избавиться.
Виски его вспотели, и он распахнул другое окно: быть может, там воздух свежее? Внизу, налево, простиралось кладбище и темнел высокий ствол «Пустынника», тень от которого совсем не колебалась. Ни малейшего ветерка. С соседнего луга доносился аромат скошенного сена. Высокая серая стена церкви, кишевшая ящерицами, поросшая левкоем, нежилась в прохладе лунного света; блестело только одно из широких окон, и стекла его походили на стальные пластины. Спящая церковь в тот час жила, должно быть, лишь непостижимой жизнью бога в святых дарах, запертых в дарохранительнице. Он стал думать о желтом пятне лампады, боровшейся с темнотою, и его охватило желание еще раз спуститься в этот не знающий скверны полумрак церкви в надежде найти там облегчение от головной боли. Его, однако, удержал какой-то необъяснимый страх. Внезапно, устремив глаза на эти стекла, отражавшие лунный свет, он вообразил себе, что церковь осветилась изнутри пламенем раскаленной печи, блеском адского торжища, в котором закружились и месяц май, и растения, и животные, и девушки из Арто, бешено хватавшиеся своими обнаженными руками за ветви деревьев. Потом, наклонившись, он увидел под собой черный и дымящийся скотный двор Дезире. Он не различал ясно ни клеток с кроликами, ни куриных насестов, ни утиного домика. Все сливалось в одну зловонную массу и спало, распространяя вокруг себя то же зараженное дыхание. Из-под дверей конюшни просачивался едкий запах козы; поросенок опрокинулся на спину и жирно храпел возле пустой миски. Из медной глотки большого красноперого петуха Александра вырвался страстный крик, и на него один за другим откликнулись вдали все петухи селенья.
И тут аббат Муре неожиданно вспомнил все. Лихорадка, продолжавшаяся и теперь, охватила его впервые на скотном дворе Дезире, когда он глядел на еще теплых от сидения на яйцах кур и кроличьих самок, раздиравших себе шкурку на брюхе. Он явственно ощутил на своей шее чье-то дыхание и даже обернулся, стараясь разглядеть, кто это дышит ему з затылок. И ему вспоминалась Альбина, выбежавшая из Параду, хлопнув дверью, сквозь которую перед ним промелькнуло видение очарованного сада. Затем он вспомнил, как она мчалась вдоль бесконечной стены, следуя за катящимся кабриолетом и разбрасывая по ветру листья берез, точно воздушные поцелуи. Он вспомнил также, как в сумерках она смеялась над проклятиями брата Арканжиа, как ее юбки стремительно неслись по дороге, точно облачко пыли, что кружится в вечернем воздухе. Ей было всего шестнадцать лет; он не мог забыть ее странного, чуть продолговатого лица; от всего ее существа так и веяло вольным воздухом, травами, землею. Воспоминание о ней было таким отчетливым, что он видел сейчас даже маленькую царапину на ее тонком запястье - розовую царапину на белой коже. Почему она так смеялась, глядя на него своими синими глазами? Он был подхвачен ее смехом, словно звучной волной, отдавшейся во всем его теле; он вдыхал эту волну, слышал, как она в нем дрожала. Да, вся его болезнь началась с этого пьянящего смеха.
Стоя посреди комнаты с раскрытыми настежь окнами, он стучал зубами, охваченный страхом, закрыв лицо руками. Итак, этот день закончился воспоминанием о белокурой девушке с чуть продолговатым лицом и синими глазами. И весь этот день вновь входил сюда, через раскрытые окна. Вдали пламенела красноватая почва, словно застыла в страсти утесы, маслины впились в каменистую землю, виноградные лозы цеплялись лапами за края дороги; а вблизи подымались испарения человеческого тела, доносившиеся ветерком из Арто, прелые запахи кладбища, благовоние церковного ладана, смешанное с раздражающим запахом жирных женских волос; и от всего этого были неотделимы вонь навоза, парной дух скотного двора, приторное брожение семени. Все эти запахи нахлынули на него сразу такой удушливой, едкой и острой волной, что он чуть было не задохся. Он старался не слышать их, освободиться от дурноты. Но вот перед ним вновь возникала Альбина. Она казалась ему большим цветком, который вырос и расцвел на этой жирной, удобренной навозом почве, тянулся к солнцу и раскрывал нежный бутон своих белых плеч, цветком, полным такой радости жизни, что, казалось, он вот-вот отделится от своего стебля и прыгнет прямо к его устам, обдав его ароматом своего звонкого смеха.
Священник вскрикнул. Он почувствовал будто ожог на губах. Точно горячий ключ брызнул и разлился по его жилам.
Ища прибежища и спасения, он бросился на колени перед статуэткой «Непорочного зачатия» и, молитвенно сложив руки, закричал:
- О, святая дева из дев, молись за меня!

XVII

Статуэтка «Непорочного зачатия» на комоде орехового дерева нежно улыбалась углами своих тонких губ, обозначенных карминовой полоской. Она была маленькая и совершенно белая. Ее белоснежное покрывало, ниспадавшее с головы до пят, было лишь чуть-чуть оторочено золотою нитью. Платье все в длинных прямых складках, драпировавшее ее бесполый стан, было застегнуто наглухо и позволяло видеть только гибкую шею. Ни одна прядь каштановых волос не выбивалась из-под покрова. Лицо было розовое; глаза ясные, обращенные к небу. Она складывала свои розовые детские ручки, выставляя кончики пальцев из-под складок покрывала, поверх голубого шарфа, который, казалось, прикреплял к ее талии два летучих клочка лазури. Она не обнажала никаких женских прелестей, помимо ног, очаровательно голых, попиравших мистический шиповник. И на этих обнаженных ногах росли золотые розы, точно естественное цветение пречистой ее плоти.
- Праведная дева, молись за меня! - в отчаянии повторял священник.
Эта мадонна никогда его не смущала. Она еще не была матерью; руки ее не протягивали ему Иисуса; стан ее не принял округлых форм чадородия. Она не была царицей небесной, нисходящей в златом венце и в златых одеждах, как владычица земли, торжественно несомая летящими херувимами. Эта мадонна никогда не являла грозного лика, никогда не говорила с ним как суровая, всемогущая госпожа, одного созерцания которой достаточно, чтобы смертные повергались во прах. Нет, он осмеливался и смотреть на нее и любить ее, не боясь смутиться, взглянув на мягкий изгиб ее каштановых кудрей. Его умиляли в ней и голые ноги - эти ноги любви, расцветавшие садом целомудрия, - слишком чудесные, чтобы возбуждать желание покрыть их поцелуями. Она наполняла комнату благоуханием лилий. Она сама была серебряной лилией в золотом сосуде, драгоценной, вечной, непогрешимой чистотой. В белом покрывале, так плотно окутывавшем ее, не было уже ничего земного; лишь девственное пламя пылало своим ровным огнем. Вечером, ложась спать, утром, при пробуждении, он находил ее всегда с одной и той же экстатической улыбкой. И он не стеснялся сбрасывать с себя одежды пред ней, как перед воплощением своей собственной стыдливости.
- Пречистая матерь, честнейшая матерь, матерь-присно-дева, молись за меня! - пугливо лепетал он, прижимаясь к ногам мадонны, будто все еще слыша за спиною звонкий бег Альбины. - Прибежище мое, источник радости моей, храм мудрости моей, башня из слоновой кости, куда я запер свою чистоту! Препоручаю себя твоим непорочным рукам с мольбою принять меня и укрыть краем покрова твоего, защитить твоею невинностью, священной крепостью одеяния твоего, дабы никакое плотское дыхание не могло меня там настичь. Нужда моя велика, я погибаю без тебя, я навсегда буду разлучен с тобою, ежели ты не протянешь мне руку помощи и не унесешь меня далеко-далеко, к пылающему ослепительной белизною жилищу твоему. О, святая дева, зачатая без греха, молю тебя, раствори меня в недрах целомудренного покрова снегов, падающего с пречистой плоти твоей! Ты еси чудо превечной чистоты. О, родившая от луча, чей плод, как дивное древо, возрос не от семени! Сын твой Иисус родился от духа божия, а сама ты родилась так, что чрево матери твоей не было осквернено. И девственность эта, верую, восходит от поколения к поколению, в беспредельном неведении плоти. О, как сладко жить и возрастать вне чувственного стыда! Плодиться и множиться, не подвергаясь отвратительной необходимости плотского греха, от одного лишь прикосновения небесного лобзания!
Этот отчаянный призыв, этот вопль чистейшего желания успокоили молодого священника. Мадонна, снежно-белая, с глазами, поднятыми к небесам, казалось, еще нежнее прежнего улыбалась своими тонкими розовыми губами. И он снова начал растроганным голосом:
- Как бы я хотел быть еще ребенком! Всегда оставаться только ребенком и идти за тенью одежды твоей. Когда я был совсем - совсем маленький, то, произнося имя твое, всегда складывал молитвенно руки. У меня была белая колыбелька, белое тельце, чистые белые мысли. И я тогда отчетливо видел тебя, слышал, как ты меня зовешь, и шел к тебе, улыбаясь, по лепесткам роз. Я ничего другого не чувствовал, ни о чем другом не помышлял и жил так, как живет цветок у ног твоих. О, зачем становиться взрослым?! Вокруг тебя должны быть одни белокурые головки любящих тебя младенцев: чистые руки, непорочные уста, нежные члены, без малейшего следа скверны, как после ванны из молока. Целуя ребенка в щеку, целуешь его душу. Лишь дитя может произнести твое имя и не загрязнить его. Позднее уста становятся порочными, страсти отравляют их. И я сам, несмотря на то, что люблю тебя и предан тебе всецело, не всякий час осмеливаюсь взывать к тебе, ибо боюсь загрязнить тебя своей мужской нечистотою. Я молился, я исправил плоть свою, ты хранила мои сны, и я жил в целомудрии. Но я плачу, видя ныне, что еще недостаточно умер для этого мира, дабы стать твоим нареченным. О, Мария, окруженная поклонением дева! Отчего мне не пять лет, отчего не остался я ребенком, не отрывающим губ своих от твоих изображений! О, я мог бы тогда взять тебя на сердце свое, возложить рядом с собою, целовать тебя, как подругу, как ровесницу. И тогда было бы со мною и твое узкое платьице, и твое детское покрывало, и голубой твой шарф - все девичьи одежды твои, делавшие тебя моей старшей сестрою. Я бы не стал целовать твоих волос, ибо они не покрыты и наготу их видеть не следует; но я лобызал бы твои обнаженные ноги, и ту, и другую, все ночи напролет, пока под моими губами не отделились бы золотые мистические розы прожилок на ногах твоих.
Он остановился, ожидая, что дева Мария опустит свои синие глаза и коснется его чела краем своего покрова. Но мадонна оставалась закутанной в кисею до шеи, до ногтей, до лодыжек - вся такая небесная, с телом, порывающимся ввысь и оттого таким хрупким, точно уже оторвавшимся от земли.
- Так вот! - продолжал он еще более безумным голосом. - Сделай же так, благодатная дева, всемогущая дева, чтобы я вновь стал ребенком! Сделай так, чтобы мне было пять лет. Отними у меня мои чувства, мою возмужалость! Пусть же чудо сокрушит мужчину, возросшего во мне. Ты - царица небесная, что стоит тебе испепелить меня молнией, иссушить мои органы чувств, лишить меня пола, сделать меня неспособным ко злу, отнять всякую силу, так, чтобы я и мизинца не мог поднять без твоего на то соизволения. Я хочу быть чистым твоей белизною, которую не может возмутить ничто человеческое. Я не хочу больше ощущать внутри себя ни нервов, ни мускулов, ни биения сердца, ни каких-либо желаний. Я желаю быть вещью, белым камнем у ног твоих, которому ты даровала бы одно только свойство - благоухание! Камнем, который не сдвинется с места, на какое ты его бросишь; камнем, у которого не будет ни ушей, ни глаз и единственной радостью которого будет то, что ты его попираешь пятою; камнем, который не может и помыслить о грязи, как Другие придорожные камни! О, какое бы это было блаженство! Я достиг бы тогда сразу, без всяких усилий, того совершенства, о котором грежу. Наконец-то я буду иметь право назвать себя истинным твоим служителем. Я стану таким, каким не могли сделать меня мое учение, мои молитвы, пять долгих лет приготовления к священническому сану. Да, я отвергаю жизнь! Я говорю, что смерть рода предпочтительнее непрестанного и отвратительного его продолжения. Грех пятнает все. Это зараза вселенной, она оскверняет любовь, отравляет комнату супругов, колыбель новорожденных, и цветы, изнемогающие в истоме под солнцем, и деревья, пускающий почки. Вся земля купается в этой грязи, и малейшая капля ее прорастает стеблем позора. Но для того, чтобы мне стать совершенным - о, царица ангелов, царица дев! - выслушай вопль души моей и утоли его! Сделай меня одним из ангелов, у которых нет ничего, кроме крылатых ликов; да не будет больше у меня ни торса, ни членов; и я полечу к тебе, как только ты меня позовешь. И я не буду ничем иным, как только устами, глаголящими хвалу тебе, парой непорочных крыл, что проносят тебя по небесным дорогам! О, блаженная смерть! Славнейшая дева, даруй мне ее, умертви во мне все земное. И я возлюблю тебя, будучи мертв телом, мертв всем тем, что живет и размножается. И я заключу с тобою тот единственный брачный союз, коего жаждет сердце мое! Все выше, все выше буду я возноситься, пока не увижу сияния твоей пылающей славы. Это сияние - большая звезда, белая роза безмерной величины, каждый лепесток которой светит, как луна; это серебряный трон, на котором ты, лучезарная, так сверкаешь блеском своей невинности, что весь рай озаряется одним только светом твоего покрывала. Все, что ни есть ослепительно белого: зори, снег недоступных вершин, полураскрывшиеся лилии, вода неведомых источников, млеко растений, излюбленных солнцем, улыбки чистых дев, души младенцев, умерших в колыбели, - все это белым дождем падает у ног твоих. И тогда я поднимусь к твоим губам тонкой струйкой пламени; я войду в тебя через твои полураскрытые уста, и совершится брак, архангелы же будут трепетать нашей радостью. Быть девою, девственно любить, сохранять среди самых нежных лобзаний девственную белизну - о, как это прекрасно! Испытать любовь, покоясь на крылах лебедя, на облаке чистоты, на руках светоносной владычицы, ласки коей - наслаждение не тела, но души! О, совершенство, о, сверхчеловеческая греза, ты наполняешь меня вожделением, от которого трещат все кости мои, сладостью, возносящей меня к небесам! О, Мария, сосуд избранный, убей во мне мужчину, сделай меня евнухом среди мужей, дабы без страха вручить мне сокровище своего девства!
И, стуча в лихорадке зубами, аббат Муре без памяти повалился на пол.

КНИГА ВТОРАЯ

I

На двух больших окнах висели коленкоровые занавеси, старательно задернутые, и сквозь них в комнату вливался белесоватый, рассеянный свет раннего утра. Комната была с высоким потолком, очень большая, со старинной мебелью в стиле Людовика XV, белой, с красными цветами на фоне листвы. В простенках, над дверьми, по обеим сторонам алькова, еще виднелись потускневшие животики и спинки крылатых амуров, скопом играющих в какую-то игру, но в какую именно - разобрать уже было невозможно. Деревянная панель стен с овальным панно, двустворчатые двери, сводчатый потолок, некогда лазурный, с лепными бордюрами и медальонами, перевитыми лентами телесного цвета, - все было подернуто нежно-серой дымкой, придававшей этому увядавшему раю какое-то умиленное настроение. Против окон - большой альков, выступавший из-под клубящихся облаков, которые раздвигали гипсовые амуры, бесстыдно заглядывавшие в кровать, наклоняясь над нею; альков, как и окна, был задернут коленкоровым занавесом с крупной вышивкой и производил впечатление необычайной невинности, чуждой характеру всей комнаты, еще хранившей следы былой страсти и неги.
Сидя возле столика, где на спиртовке грелся чайник, Альбина внимательно смотрела на полог алькова. Она была в белом; на волосы ее была наброшена косынка из старинного кружева. Опустив руки, она глядела серьезно, будто взрослая девушка. В полной тишине слышалось слабое дыхание, точно дышал спящий ребенок. Прошло несколько минут, Альбина не утерпела; легкими шагами она подошла к алькову и с тревогой приподняла уголок занавеса. Серж, лежа на краю большой кровати, казалось, спал, опустив голову на согнутую руку. За время болезни волосы его отросли и пробилась борода. Он был очень бледен, глаза оттенялись мертвенной синевой, губы побелели. В нем была какая-то трогательная прелесть, словно у выздоравливающей девушки.
Альбина умилилась и опустила край занавеса.
- Я не сплю, - сказал Серж очень тихим голосом. Он так и остался со склоненной головой, не шевельнув и пальцем, как будто охваченный сладкой усталостью. Глаза его медленно раскрылись; легкое дыхание колебало пушок на бледной коже голой руки.
- Я тебя слышал, - пролепетал он снова. - Ты ходила так тихо-тихо.
Альбина пришла в восторг от этого обращения на «ты». Она приблизилась и наклонилась над постелью к самому его лицу.
- Как ты себя чувствуешь? - спросила она. И в свою очередь наслаждалась этим «ты», в первый раз слетевшим с ее уст.
- О, теперь ты выздоровел! - продолжала она. - Знаешь, я проплакала всю дорогу, возвращаясь оттуда с дурными вестями. Мне говорили, что ты в бреду и что эта скверная горячка, если даже помилует тебя, то непременно отнимет у тебя разум… Как я целовала твоего дядю Паскаля, когда он привез тебя сюда на поправку!
И она с материнским видом слегка оправила постель.
- Видишь ли, эти выжженные скалы, что там у вас, не годятся для тебя! Тебе нужны деревья, прохлада, покой… Доктор даже никому не рассказал, что спрятал тебя здесь. Это так и осталось секретом между ним и любящими тебя. Он думал, что ты совсем погиб… Посмотри, здесь нам никто не станет мешать. Дядя Жанберна курит свою трубку на огороде. Остальные потихоньку будут справляться о твоем здоровье. Даже сам доктор сюда больше приезжать не будет, потому что теперь я - твой врач… Кажется, лекарств тебе больше не нужно. Надо, чтобы тебя любили, понимаешь?
Серж точно не слышал ее: мозг его был еще пуст. Не поднимая головы, он обводил глазами углы комнаты, и Альбина подумала, что его беспокоит мысль, где он сейчас находится.
- Ты в моей комнате, - сказала Альбина. - Я уступила ее тебе. Не правда ли, прелестная комната? Я взяла с чердака самую красивую мебель; потом сшила эти коленкоровые занавески, чтобы глаза не слепило солнце… Ты меня ни капельки не стесняешь. Я буду спать во втором этаже. Там есть еще три или четыре свободных комнаты.
Но он по-прежнему тревожился.
- Ты здесь одна? - спросил он.
- Да. А почему ты спрашиваешь?
Он не ответил, а пробормотал как-то тоскливо:
- Я видел сон… Я все время вижу сны… И слышу колокола. Они меня утомляют.
И, помолчав, добавил:
- Закрой-ка дверь на задвижку. Я хочу, чтобы ты была здесь одна, совсем одна.
Когда Альбина вернулась и уселась у его изголовья на стул, который принесла с собой, он обрадовался, как ребенок, и принялся повторять:
- Теперь никто, никто не придет. И колоколов я больше не услышу… А когда ты говоришь, меня это только успокаивает.
- Не хочешь ли напиться? - спросила она.
Он знаком показал, что жажды у него нет. И глядел на руки Альбины с таким изумлением и восторгом, что она, улыбаясь, положила одну из них на край подушки. Тогда он соскользнул головой и прижал щеку к этой маленькой свежей ручке. Потом тихонько засмеялся и сказал:
- Ах, какая она нежная, точно шелковая! Кажется, она овевает мне волосы прохладой… Не отнимай ее, пожалуйста!
Потом наступило долгое молчание. Они ласково глядели друг на друга. Альбина спокойно следила за собственным отражением в неподвижных зрачках выздоравливающего. А Серж точно прислушивался к каким-то смутным словам, которые, казалось, исходили от ее маленькой прохладной ручки.
- Твоя рука такая хорошая, - заговорил он, - ты не можешь себе и представить, как мне от нее покойно… Она словно проникает в меня и уносит боль из тела. Она дарует ласку, облегчение, выздоровление.
Он нежно терся щекою о ее руку и оживлялся, как бы воскресая:
- Скажи, ты мне не будешь больше давать противных лекарств, не станешь меня мучить?.. Видишь ли, с меня довольно одной твоей руки. Я пришел сюда для того, чтобы ты положила мне ее под голову.
- Милый Серж, - проговорила Альбина, - ты, должно быть, очень страдал?
- Страдал? Да, да, но это было так давно… Я плохо спал и все видел страшные сны. Если бы я мог, я бы тебе все рассказал.
- На мгновение он закрыл глаза и с большим усилием что-то припоминал.
- Нет, все потонуло во мраке, - прошептал он. - Как странно! Как будто я возвращаюсь из долгого путешествия. И даже не знаю, откуда. У меня была жестокая лихорадка, горячка так и разливалась по жилам… Вот, вот, помню! Все тот же кошмар. Меня заставляли ползать по бесконечному подземелью. Когда мне было особенно больно, подземный ход внезапно обрывался непроходимой стеной; куча мелких камней падала со сводов, стены сдвигались, и я задыхался от ярости, что не могу пройти; я вступал в борьбу с препятствиями, начинал работать ногами, кулаками, головой, приходя в отчаяние от того, что мне никогда не удастся пробиться сквозь груду обломков, все время выраставшую передо мной… А потом, иной раз, стоило мне только дотронуться до нее пальцем, как все исчезало. И я свободно шагал по расширенному проходу, страдая лишь от усталости после пережитого волнения. Альбина приложила было руку к его рту.
- Нет, говорить мне не трудно. Видишь ли, скажу тебе на ушко: мне кажется, что я только думаю, а ты меня уже понимаешь… Самое забавное, что когда я шел по подземелью, я меньше всего помышлял о том, чтобы возвратиться назад. Нет, я все пробивался упрямо вперед, хотя и понимал, что нужны тысячелетия, чтобы расчистить один-единственный из этих обвалов… То была роковая задача, которую я должен был выполнить под страхом величайших бед. Колени коченели, лоб упрямо бился о скалу, и у меня было мучительное сознание, что я должен трудиться изо всех сил, чтобы как можно быстрее продвигаться вперед. Но куда?.. Не знаю, не знаю…
Он закрыл глаза, силясь припомнить. Потом сделал беспечную гримасу, вновь прижался щекой к руке Альбины, засмеялся и сказал:
- Нет! Это глупо, я просто ребенок!
Но молодая девушка, желая убедиться в пределах своей власти над ним, стала его расспрашивать, подводя к тем смутным воспоминаниям, которые он сам пытался у себя вызвать. А он ничего не мог припомнить и был каким-то блаженным младенцем. Ему казалось, что он только вчера родился.
- О, я еще недостаточно силен, - сказал он. - Видишь ли, первое, что я припоминаю, - это постель, которая жгла мне все тело; голова моя лежала на подушке, будто на пылающих угольях; ноги непрерывно терлись друг о друга и тоже горели… О, как мне было худо! Казалось, все мое тело подменили, изнутри все вынули, точно унесли в починку сломанный механизм…
При этих словах он снова засмеялся и продолжал:
- О, я буду теперь совсем иной! Славно меня очистила болезнь… Но о чем ты меня спрашивала? Нет, там никого не было… Я мучился в одиночестве, в глубине какой-то черной норы. Никого, никого! И по ту сторону - ничего, ничего не видно… Хочешь, я буду твоим ребенком! Ты станешь учить меня ходить. Сейчас я вижу только тебя! Все остальное меня совершенно не интересует. Говорю тебе, что больше я про себя ничего не помню. Я пришел, ты взяла меня. - вот и все.
Потом, успокоившись и ласкаясь к ней, он прибавил:
- Твоя рука сейчас теплая и хорошая, как солнышко… Давай-ка помолчим. Я буду греться.
В большой комнате с голубого потолка струилась трепетная тишина. Спиртовка погасла; из чайника выходила струйка пара, становясь все тоньше и тоньше. Альбина и Серж, положив головы рядом на подушку, глядели на коленкоровые занавеси «у окон. Особенно пристально смотрел на этот бледный источник света Серж. Его взгляд купался в притушенном сиянии дня, как раз соразмерном с его слабыми силами выздоравливающего. За более желтой и яркой частью коленкора он угадывал солнце, и уже одно это было для него целительно. Издали доносился шумный шорох листвы; в правом окне отчетливо рисовалась зеленоватая тень какой-то длинной ветви; мысль, что от него так близко этот лес, волновала больного.
- Хочешь, я открою штору? - спросила Альбина, которая неправильно истолковала его пристальный взгляд.
- Нет, нет, - поспешно ответил Серж.
- Погода хорошая, увидишь солнце. Увидишь деревья.
- Нет, умоляю тебя… Ничего оттуда, снаружи, мне не нужно. Ветка, и та меня утомляет: она движется, растет, точно живая… Оставь мне твою руку, я засну. Все вокруг посветлело… Как хорошо!
И он уснул сном праведника. Альбина стерегла его и своим дыханием навевала прохладу ему на лицо.

II

На другой день погода испортилась: полил дождь. Сержа снова трясла лихорадка; он провел мучительный день и пролежал, с отчаянием устремив глаза на оконные занавеси, через которые проникал только пепельно-серый, тусклый, неприятный свет. Серж не ощущал за шторой солнца, он искал ту тень, которой накануне так страшился, ту длинную ветку, которая, сама исчезнув в свинцовой пелене ливня, казалось, унесла вместе с собою весь лес. К вечеру, в легком бреду, он с рыданьем закричал Альбине, что солнце умерло, что он слышит, как все небо, вся природа оплакивают гибель лучезарного светила. Ей пришлось утешать его, как ребенка, обещая, что солнышко вернется и она ему подарит его. Вместе с солнцем он оплакивал и растения. Семена, должно быть, страдают под землей, ожидая света. У них тоже свои кошмары. Им, наверно, чудится, что они ползут подземным ходом, прерываемым обвалами, и яростно борются за право выйти на солнечный свет. Затем его рыдания стали тише, и он стал уверять, что зима - болезнь земли; он же умрет вместе с землею, если весна их обоих не исцелит.
Еще целых три дня стояла ужасная погода. Потоки дождя струились по деревьям, напоминая своим шумом реку, вышедшую из берегов. Порывы ветра налетали и яростно бились о стекла окон, точно огромные валы. Серж пожелал, чтобы Альбина наглухо закрыла ставни. Когда зажгли лампу, его перестали приводить в уныние свинцовые тона занавесок; серое небо не прокрадывалось больше в узенькие щелки, не надвигалось на него погребальным прахом. Он лежал в забытьи, бледный, похудевший, и чувствовал себя еще более слабым оттого, что и природа была больна. В часы, когда черные тучи заволакивали все небо, когда деревья, сгибаясь, трещали, а ливень распластывал траву на земле, словно волосы утопленницы, Серж задыхался и изнывал, точно сам был жертвой урагана. Но как только небо прояснялось, как только показывался между двух туч первый клочок лазури, он переводил дух и с наслаждением вкушал покой высыхающих листьев, белеющих тропинок, полей, пьющих последний глоток воды! Теперь Альбина сама с мольбою призывала солнце; по двадцать раз в день она подбегала к окну на площадке лестницы и всматривалась в горизонт, радуясь каждому светлому пятнышку на нем, пугаясь темных, громадных, медного оттенка туч, чреватых дождем и градом, и страшась, как бы какое-нибудь слишком черное облако не убило ее дорогого больного. Она поговаривала о том, чтобы послать за доктором Паскалем. Но Серж не хотел никого видеть. Он говорил:
- Завтра за занавесками появится солнце и я поправлюсь! Однажды вечером, когда Сержу было особенно плохо, Альбина протянула ему руку, чтобы он приложил к ней щеку. Но на этот раз не помогла и рука. Видя свою беспомощность, Альбина заплакала. С тех пор, как Серж снова впал в какую-то зимнюю спячку, она не чувствовала в себе достаточно сил, чтобы без посторонней помощи вырвать юношу из-под власти давившего его кошмара. Она нуждалась для этого в поддержке весны. Девушка сама чуть не погибала, руки ее леденели, дыхание спирало, и она не умела вдохнуть в больного жизнь. Целыми часами бродила Альбина по большой, такой печальной теперь комнате. Проходя мимо зеркала, она видела свое потемневшее лицо и казалась себе безобразной.
Но затем в одно прекрасное утро, поправляя подушки и даже не смея попытаться еще раз прибегнуть к разрушенному волшебству своих рук, Альбина невзначай коснулась кончиками пальцев затылка больного и вдруг заметила на губах Сержа ту самую улыбку, что видела в первый день.
- Открой ставни, - прошептал он.
Она решила, что он говорит в лихорадке, бредит. Только час назад из окошка на площадке лестницы она видела, что все небо - в трауре.
- Спи, - грустно возразила она больному, - я обещала разбудить тебя при первом же луче солнца… Поспи еще, солнца пока нет.
- Нет, я чувствую, солнышко тут… Открой же ставни.

III

И действительно, показалось солнце. Когда Альбина раскрыла ставни, проникший снаружи приятный желтый свет снова согрел угол длинной белой занавески. А увидев тень ветки за окном, ветки, возвещавшей ему возвращение к жизни, Серж приподнялся и сел на своем ложе. Вся природа вокруг воскресла: зелень, воды, цепь холмов; и теперь все было для него связано с этой зеленоватой, дрожащей от каждого дуновения тенью. О, теперь ветка его больше не беспокоила. Он жадно следил, как она раскачивается, он сам испытывал потребность в мощных жизненных соках, о которых она возвещала ему. Поддерживая его своими руками, Альбина радостно восклицала:
- Ах, милый Серж, зима прошла!.. Мы спасены!
Он опять улегся, но в глазах его теперь светилось больше жизни, голос стал громче.
- Завтра, - сказал он, - я уже буду сильным… Ты отдернешь занавески. Я все хочу видеть.
Но на другой день его охватила какая-то детская робость. Он ни за что не соглашался, чтобы Альбина раскрыла окна. Он все бормотал: «Сейчас, погоди немного!» В тревоге, он с трепетом ожидал первого луча света, который упадет ему в глаза. Наступил уже вечер, а Серж все еще не решался взглянуть прямо на солнце. Он Так и пролежал все время лицом к занавескам и следил сквозь прозрачную ткань и за бледным утром, и за пылающим полуднем, и за лиловатыми сумерками, за всеми красками, за всеми переменами в небе. Там рисовалось все: даже трепет птичьих крыльев в теплом воздухе, даже радость дрожащих в солнечном луче ароматов. По ту сторону покрова, сквозь свою умиленную грезу о могучей жизни природы на воле, он явственно различал шествие весны. Минутами он даже слегка задыхался, когда этот прилив новой крови земли, невзирая на преграду занавесок, слишком резко докатывался до него.
На следующее утро он еще спал, когда Альбина, торопя выздоровление, уже кричала ему:
- Серж! Серж! Солнце!
И она живо отдернула занавески и распахнула окна. Серж приподнялся на постели и встал на колени, задыхаясь, изнемогая, прижимая руки к груди, как бы придерживая сердце, чтобы оно не разорвалось. Перед ним расстилалось безбрежное небо, только одна бесконечная лазурь. Он купался в этой лазури, словно освобождаясь от страдания; он отдавался ее легкому трепету, он впивал в себя ее сладость, свежесть и чистоту. Ветка, силуэт которой виделся ему за шторой, вошла теперь в окно и была единственным островком мощной зелени в море синевы. Для неокрепших сил больного это уже было чересчур; ласточки, чертившие своим полетом горизонт, его раздражали. Он как бы заново рождался. Невольно испуская крики, купаясь в этом свете, ударяясь о волны теплого воздуха, он ощущал в себе самом кипучий поток жизни. Серж простер руки вперед и без чувств повалился на подушки.
Какой счастливый, какой умилительный день! Солнце проникало в комнату справа, в стороне от алькова. Все утро Серж наблюдал, как оно продвигается шаг за шагом. Он видел, как оно идет прямо на него, золотит старую мебель, забирается во все уголки, изредка скользит по полу, точно - разворачивающийся отрез материи. То было медленное, уверенное шествие: будто шагала возлюбленная, протягивая белые свои руки, плавной поступью приближаясь к алькову, с той томной медлительностью, которая возбуждает в любовнике безумное желание обладать ею. Наконец, часам к двум, позолота солнца сошла с последнего кресла, поднялась по одеялу и раскинулась на постели, точно распущенные волосы. И Серж, полузакрыв глаза, подставил этой горячей ласке свои исхудалые руки. Он ощущал, как по каждому из его пальцев пробегают огненные поцелуи; он купался в волнах света, нежился в объятиях светила. И, смежив веки, он прошептал Альбине, с улыбкою склонившейся над ним:
- Пусти меня, не сжимай так сильно… Как это ты ухитряешься держать меня всего в своих объятиях?
Затем солнце спустилось с кровати и медленной своей поступью двинулось налево. Когда Серж увидел, как оно снова переходит, пересаживается с кресла на кресло, он пожалел, что не удержал его на своей груди. Альбина осталась возле кровати. И оба, обняв друг друга за шею, смотрели, как небосвод постепенно бледнеет. Минутами могло показаться, что какая-то сильная дрожь заставляет его бледнеть от неожиданного волнения. Томление Сержа утихало; внимательно вглядываясь в небо, он находил в нем такие изысканные оттенки, о которых никогда раньше и не подозревал. Оно было не просто синим, но сине-розовым, сине-сиреневым, сине-желтым, оно представлялось ему живою плотью, девственной наготою огромного тела; оно вздымалось под дуновением ветерка, точно женская грудь. И каждый взгляд вдаль дарил ему сюрпризы, открывал неведомые воздушные тайники, скромные улыбки, очаровательные округлости, волны газа, окутывавшие в недрах призрачного рая мощные тела, великолепные тела богинь. Болезнь сделала тело Сержа столь легким, что сам он будто летал среди этого переливающегося всеми цветами радуги шелка, этого нежного пуха лазури; ощущения Сержа как бы отделялись от его ослабевшего существа и парили над ним. Солнце спускалось, небесная лазурь таяла в чистом золоте; живая плоть небосвода светлела, и затем ее постепенно окутывали сумерки. Ни облачка на этой девственной наготе отходящей ко сну богини, лишь одна полоска - точно краска стыда - на самом горизонте. Бесконечное небо погружалось в сон.
- Ах ты, милый малыш! - проговорила Альбина при взгляде на Сержа, который заснул у нее на плече одновременно с небом.
Она уложила его и затворила окна. Но на другой день открыла их на самой заре. Отныне Серж не мог больше жить без солнца. Силы возвращались к нему, он привыкал к порывам ветерка, колыхавшего полог алькова. Постепенно синева, вечная синева начала ему даже казаться приторной. Ему надоело ощущать себя белым лебедем, плывущим по беспредельному прозрачному озеру небес. Временами ему хотелось, чтобы набежали черные облака, чтобы тучи нагромоздились, прервав однообразие этой великой чистоты. По мере того, как к нему возвращалось здоровье, он начинал испытывать потребность в более сильных ощущениях. Отныне он целыми часами глядел на зеленую ветку, и ему хотелось, чтобы она росла, распространялась вширь и дотянулась бы листьями до его постели. Теперь ветка больше не удовлетворяла Сержа, она только дразнила его, напоминая о тех деревьях, чьи призывы доносились до него из глубины сада, хотя он не видел даже их верхушек. Бесконечный шепот листьев, бормотание бегущей воды, шелест крыл - все это сливалось в один громкий, протяжный, вибрирующий зов.
- Когда ты сможешь встать, - говорила Альбина, - ты сядешь у окна… И увидишь прекрасный сад! Закрыв глаза, он прошептал:
- О, я его уже вижу, я слышу… Я знаю, где в нем деревья, где вода, где растут фиалки.
Затем он заговорил снова:
Но вижу я его плохо, без света… Мне надо еще как следует окрепнуть, чтобы дойти до окна.
Иной раз, думая, что он уснул, Альбина исчезала на несколько часов. А возвратившись, замечала, что глаза его блестят от любопытства и нетерпенья. Он кричал ей навстречу:
- Откуда ты? И брал ее за руку, вдыхая аромат ее платья, стана, лица.
- Ты пахнешь чем-то очень хорошим… А! Ты ходила по траве?
Она, смеясь, показывала ему ботинки, мокрые от росы.
- Ты из сада! Ты из сада! - повторял он в восторге. - Я так и знал. Когда ты вошла, ты была похожа на большой цветок… На своем платье ты принесла мне весь сад!
И он сажал ее рядом с собой и вдыхал ее аромат, словно она - букет цветов. Порою она возвращалась с приставшими к платью листочками, репейником, сучками. В таких случаях он снимал их с нее и благоговейно прятал под подушку. А однажды она принесла ему целую охапку роз. Это так его растрогало, что он разрыдался. Он стал целовать цветы, положил их рядом с собою и не выпускал из рук. Но когда они завяли, Серж был так огорчен, что запретил Альбине срывать другие. Ведь сама она была лучше этих цветов - такая же свежая, такая же благоуханная, как они, но не увядающая, всегда сохранявшая нежный аромат своих рук, волос и щек. В конце концов он сам стал посылать ее в сад и настойчиво просил, чтобы она не возвращалась раньше чем через час.
- Видишь ли, - говорил он ей, - ты приносишь сюда столько солнца, воздуха и роз, что мне хватает на целый день.
Часто, когда она приходила, запыхавшись, он начинал ее расспрашивать. По какой аллее она шла? Забиралась ли под сень деревьев или брела вдоль лужаек? Видела ли гнезда? Где сидела: у шиповника, или под дубом, или же в тени тополей? А когда она, начиная отвечать, пыталась описать расположение сада, он закрывал ей рот рукою.
- Нет, нет, молчи, - бормотал он. - Я это просто так. Я не хочу слушать… Я лучше сам все посмотрю.
И Серж снова погружался в излюбленные свои мечты о зелени, которую он обонял здесь, в двух шагах от себя. Несколько дней подряд он жил только этой мечтой. По его словам, в первое время он представлял себе сад как-то яснее, но по мере того. как силы возвращались к нему и кровь приливала, согревая жилы, его мечта как-то потускнела. В нем росла неуверенность. Теперь он уже не был в состоянии сказать, стоят ли деревья справа, есть ли в глубине сада ручьи, нет ли под самыми окнами нагромождения утесов. И он рассуждал тихим голосом обо всем этом. По самым ничтожным признакам он создавал чудесный план сада, и вдруг пение птицы, треск какой-нибудь ветки, запах цветка все меняли, и на пустынных прежде местах вырастали кусты сирени, а вместо лужаек оказывались клумбы. Ежечасно он рисовал себе новый сад. Альбина звонко смеялась, заставая его за этим занятием, и повторяла:
- Все это не так, уверяю тебя! А как - ты и представить себе не можешь! Он прекраснее всего, что ты видел на свете! Не ломай же себе голову понапрасну. Сад - мой, я его тебе отдам. Он никуда не уйдет, не бойся!
Серж, уже и ранее страшившийся света, теперь испытал некоторое беспокойство, когда почувствовал себя в силах дойти до окна и облокотиться на подоконник. Каждый вечер он откладывал это, говоря «завтра». Он с дрожью поворачивался к стене, когда Альбина возвращалась и рассказывала, что вдыхала аромат боярышника и расцарапала руки, пролезая в отверстие изгороди, чтобы принести ему самых пахучих цветов. Однажды утром она подхватила его внезапно под руки и почти донесла до окна. И там, поддерживая Сержа, она заставила его, наконец, выглянуть наружу.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

- Какой ты трус! - твердила она и звонко смеялась. И, обведя рукой горизонт, с торжествующим, нежным и обещающим видом дважды повторила:
- Параду! Параду!
Серж в полном безмолвии глядел в окно.

IV

Море зелени прямо перед глазами, справа, слева, повсюду. Море, катящее валы листвы до горизонта, не встречая на своем пути преград, - ни дома, ни стены, ни пыльной дороги. Пустынное, девственное, священное море, раскинувшее в уединении всю свою дикую, ничем не запятнанную прелесть. Только солнце входило сюда, расстилало по лугам золотые ковры, пронизывало аллеи беглыми вспышками лучей, развешивало на деревьях пылающее руно своих тонких волос, пило из источников светлыми своими устами, от прикосновения которых вода начинала трепетать. Под этой пламенной лаской весь большой сад оживал, как счастливое животное, выпущенное на край света, далеко, далеко, на полную свободу. То был такой буйный пир листвы, такое разливанное море трав, что сад был ст края до края скрыт, залит, затоплен ими. Только зеленые скаты, мощные стебли, целые фонтаны стеблей, клубящиеся громады, плотно сдвинутые завесой дерев, разостланные по земле плащи из ползучих растений, гигантские взлеты могучих ветвей - только это и виднелось со всех сторон.
Под ужасающим наплывом растительной мощи можно было лишь с великим трудом угадать, в конце концов, старинный план сада Параду. Прямо перед глазами был, должно быть, некогда разбит цветник в форме какого-то громадного цирка с пересохшими теперь водоемами, сломанными перилами, заброшенными лестницами, опрокинутыми статуями, белевшими среди темных газонов. Дальше, позади синевшей в глубине водяной глади, высилась чаща фруктовых деревьев. А еще дальше выставляла свои лиловатые недра, пронизанные светом, высокая роща, вновь ставший девственным бор, верхушки которого заканчивались то зеленовато-желтыми, то бледно-зелеными, то сочными темно-зелеными кронами дерев. Направо лес карабкался по возвышенностям, переходя в сосновые рощицы и вырождаясь в тощий кустарник, а голые скалы громоздили гигантскую преграду взору, загораживая собою горизонт; там, сквозь трещины почвы, пробивалась пламенеющая поросль: чудовищные, неподвижные от зноя растения, напоминавшие застывших пресмыкающихся; с утесов бежали серебряные струи воды, разбрасывая брызги, походившие издали на жемчужную пыль; то был водопад, источник спокойных вод, так лениво протекавших возле цветника. Наконец, слева, посреди обширного луга, медленно бежала река, разделяясь на четыре ручья, прихотливо извивавшихся среди тростников, под ивами, позади могучих дерев. А далеко-далеко расстилались лужайки, придававшие всей этой равнине какую-то свежесть; там рисовался взору подернутый голубоватой дымкой пейзаж, над которым дневной свет постепенно таял, принимая зеленоватый оттенок, какой бывает на закате. Параду, его цветник, лес, скалы, воды и луга обнимали собою весь горизонт.
- Это Параду! - пролепетал Серж и широко раскрыл руки, точно желая прижать к груди весь сад целиком.
Он зашатался. Альбине пришлось усадить его в кресло. Так он просидел часа два, не говоря ни слова. Подперев рукой подбородок, он созерцал. По временам веки его начинали дрожать, к щекам приливала кровь. Он медленно обводил взором все вокруг в глубоком изумлении. Сад был для него слишком огромным, слишком сложным, слишком могучим.
- Ничего не вижу, ничего не понимаю! - воскликнул он и в крайнем изнеможении протянул руки к девушке.
Тогда Альбина подошла к нему и оперлась на спинку кресла. Она сжала его голову ладонями и снова заставила глядеть в сад. Вполголоса она сказала:
- Это наш сад. Никто не придет сюда. Когда ты выздоровеешь, мы станем гулять. Мы и в целую жизнь не обойдем его. Мы отправимся, куда ты захочешь… Куда ты хочешь пойти?
Он улыбался и лепетал:
- О, недалеко! Для первого раза - на два шага от двери. Видишь ли, я могу упасть… Вот посмотри, я пойду туда, под то дерево, возле окна.
Она нежно возразила ему:
- Хочешь, пойдем в цветник? Ты увидишь кусты роз, большие цветы, которые все заглушили; все прежние аллеи теперь заросли их кущами… Или, быть может, ты предпочитаешь фруктовый сад? Я проникаю туда только ползком, на животе - до такой степени ветки подгибаются там под тяжестью плодов… Если ты почувствуешь себя в силах, мы пойдем еще дальше. Дойдем до леса, до тенистых пещер, далеко-далеко, так что придется остаться там до утра, если нас застигнет ночь. А не то как-нибудь утром взберемся повыше, на эти скалы. Ты увидишь растения, которых я сама боюсь. Увидишь источники, целый водяной дождь; до чего будет весело подставить лицо под водяную пыль!.. Но если тебе больше нравится гулять вдоль изгородей по берегу ручья, то придется идти лугами. А как хорошо в ивняке по вечерам, на закате! Растянешься в траве и глядишь, как маленькие зеленые лягушки прыгают по стеблям камыша.
- Нет, нет, - говорил Серж, - ты меня утомляешь, я не хочу забираться так далеко… Сделаю два шага, и то много.
- Я и сама, - продолжала она, - еще не все обошла. Есть много уголков, которых я не знаю. Уже несколько лет, как я брожу по саду и всегда чувствую, что где-то рядом есть и другие, неведомые мне места, где гуще тень, где мягче травы… Знаешь, мне всегда казалось, что здесь где-нибудь есть такой уголок, где я бы охотно поселилась навсегда. Конечно, он где-то здесь; я, должно быть, не раз уже проходила совсем рядом с ним. Но, быть может, он, напротив, так далеко, что я еще до него не добиралась в своих бесконечных прогулках по саду… Как ты думаешь? Серж, поищем его вместе и станем там жить!
- Нет, нет, молчи, - бормотал молодой человек, - Я не поймаю того, что ты говоришь. Ты меня уморишь!
Минуту он бессильно плакал на руках Альбины, которая была безутешна оттого, что не могла найти слов, чтобы его успокоить.
- Так значит, Параду не так прекрасен, как ты мечтал? - спросила она.
Он поднял голову и ответил:
- Не знаю. Он был совсем маленький, а теперь все растет и растет… Уведи меня, спрячь меня.
Она отвела его в постель, успокаивая, как ребенка, и убаюкивая небылицами.
- Ну, хорошо! Это все неправда, нет никакого сада. Я тебе рассказывала сказку. Спи спокойно.

V

Каждый день, в часы прохлады, она усаживала Сержа у окна. Он уже и сам отваживался делать по нескольку шагов, держась за мебель. Щеки его приобретали розовый цвет, руки потеряли восковую прозрачность. Но по мере выздоровления Сержа охватывала какая-то притупленность чувств, превратившая его жизнь в некое прозябание; бедняга словно только что родился на свет и напоминал растение, воспринимающее впечатления лишь от воздуха, в котором оно купается. Он как-то ушел в самого себя; в нем было еще слишком мало крови, чтобы растрачивать ее на внешний мир, и вот он тянулся к земле, точно желая напитать ее соками свое тело. Он переживал как бы второе рождение и медленное развитие в теплой утробе весны. Вспоминая слова, оброненные как-то доктором Паскалем, Альбина не на шутку тревожилась, что Серж так вот и останется маленьким ребенком, невинным и глупеньким. Она слыхала, что, выздоравливая после некоторых болезней, люди остаются слабоумными. И она по целым часам стала в упор глядеть на выздоравливающего, стараясь улыбаться ему, как это делают матери, чтобы заставить свое дитя улыбнуться. Но он все еще не смеялся. Она проводила рукой у него перед глазами, но он не видел этого, не следил за тенью. Только когда она заговаривала, Серж слегка поворачивал голову на шум. Альбина утешалась только одним: он становился крепче и вырастал красивым ребенком.
Нежных забот о нем ей хватило на целую неделю. Альбина терпеливо дожидалась, пока он подрастет. По мере того, как в Серже проявлялись признаки пробуждения мысли, она успокаивалась и думала, что со временем он станет вполне человеком. Он слегка вздрагивал, когда она его касалась. Затем в один прекрасный вечер он слабо рассмеялся. На следующий день, усадив Сержа перед окном, Альбина выбежала в сад и принялась бегать и звать его. Она пряталась за деревья, проходила по солнечным местам, возвращалась обратно, вся запыхавшись, хлопала в ладоши. Однако глаза его блуждали, и он сначала ее вовсе не замечал. Но она принималась снова бегать, играла в прятки, вдруг показывалась из-за куста, кричала, обращаясь к нему, и в конце концов Серж стал уже следить взором за белым пятном ее юбки. А когда она внезапно выросла под самым окном и подняла к нему лицо, он протянул руки, как бы выражая желание сойти к ней вниз. Она вошла в комнату и с гордостью его поцеловала.
- Ага! Ты меня видел, ты меня видел! - закричала она. - Ведь ты хочешь спуститься со мною в сад, правда?.. Если бы ты знал, как ты вот уж несколько дней огорчаешь меня, притворяясь таким глупышкой, делая вид, будто не видишь и не понимаешь меня!
Казалось, ему было немного мучительно слышать ее слова, и он боязливо потупился.
- Ведь тебе же лучше, - продолжала она. - Если ты захочешь, у тебя достанет сил, чтобы сойти вниз… Почему ты ничего не отвечаешь? Ты потерял дар речи? Ах ты, малышка! Посмотрите только, мне придется учить его говорить!
И действительно, она нашла себе новую забаву: называть ему предметы, до которых он дотрагивался. А он только что-то лопотал, как младенец, повторял по два раза один и тот же слог и ни слова не мог выговорить отчетливо. В то же время Альбина начала прогуливаться с ним по комнате. Она водила его, поддерживая, от кровати к окну, и это было уже большим путешествием. Раза два или три Серж едва не упал по дороге, и это ее смешило. А однажды он уселся на пол, и ей стоило неимоверных трудов поднять его. Затем она предприняла с ним путешествие вокруг комнаты, усаживая его по дороге на диван, на кресла, на стулья; такое «кругосветное путешествие» заняло целый час. Наконец, он осмелился самостоятельно сделать несколько шагов. С тех пор она становилась перед ним, протягивая ему навстречу руки, и отступала назад, зовя к себе. И он шел по комнате, в погоне за поддержкой ее ускользающих рук. Бывало и так, что Серж капризничал и не хотел идти дальше; тогда Альбина вынимала из волос свой гребень и протягивала ему, как игрушку. Серж хватал его и затем, забившись в уголок, мирно играл этим гребнем целыми часами, тихонько царапая им свои руки.
Однажды утром Альбина застала Сержа на ногах. К ее приходу ему удалось даже раскрыть наполовину ставни. Он попробовал ходить, уже не опираясь на мебель.
- Поглядите, какой молодец! - весело сказала она. - Завтра, если ему позволить, он, пожалуй, выскочит в окно… Значит, теперь мы совершенно окрепли?
Серж залился в ответ ребяческим смехом. Члены его тела вновь обрели юношескую бодрость, но более сознательные ощущения еще не пробуждались. Целые дни напролет он проводил в созерцании Параду, уставившись в окно, как малый ребенок, который из всех цветов различает только белый и слышит не отдельные звуки, а смутный гул. Он был невинен, как младенец и не умел отличать на ощупь платье Альбины от обивки старинных кресел. В его широко раскрытых, непонимающих глазах постоянно отражалось одно изумление; в движениях чувствовалась неуверенность, неумение сделать тот жест, какой хочется; он жил, казалось, одними инстинктами, без ясного понимания окружающего. Человек в нем, как видно, еще не родился.
- Ладно, ладно, прикидывайся дурачком, - шептала Альбина. - Сейчас мы посмотрим!
Она вынула гребень и показала ему.
- Хочешь гребешок? - спросила она. - Ну, так иди за ним!
И потом она, пятясь, увлекла его вон из комнаты, обняла его за талию и поддерживала на каждой ступеньке. Тут Альбина стала забавлять его, то отодвигая гребень подальше, то щекоча ему шею кончиками волос, не давая сообразить, что они спускаются с лестницы. Однако внизу, в темном коридоре, перед самой дверью он все-таки испугался.
- Ну-ка, смотри! - воскликнула она.
И раскрыла дверь настежь.
Казалось, вдруг засияла заря, точно кто-то внезапно отдернул темную завесу, и радостно засверкало утро веселого дня. Перед ними расстилался парк с его яркой зеленью, свежей и прозрачной, как ключевая вода. Серж в очаровании замер на пороге, охваченный робким желанием пощупать ногой это озеро света.
- Можно подумать, что ты боишься промочить ноги, - сказала Альбина. - Земля твердая, ступай смело!
Тогда он отважился сделать шаг и изумился мягкой упругости песчаной почвы. Первое соприкосновение с землей потрясло Сержа, исполняло его жизни; он несколько мгновений стоял выпрямившись, словно внезапно вырос, и глубоко вздохнул.
- Ну же, смелее! - повторяла Альбина. - Помнишь, ведь ты обещал мне пройти пять шагов! Мы доберемся до этого шелковичного дерева - видишь, под окном?.. Там ты отдохнешь.
На эти пять шагов он затратил добрых четверть часа. Каждое усилие заставляло его останавливаться, будто ему приходилось отрывать корни, которыми он врос в землю. Девушка, подталкивая его, со смехом кричала:
- Ты похож на дерево, которое тронулось в путь! Она прислонила Сержа к шелковице, оставив его под солнечным дождем, падавшим с ветвей. Поставила и отскочила, закричав ему, чтобы он не двигался с места. Свесив руки, Серж медленно поворачивал голову, оглядывая парк. Параду также переживал пору своего детства - весну. Бледная зелень парка, налитая юношескими соками, словно купалась в золотистом сиянии. Нежные стебли цветов, свежие побеги деревьев таили в себе что-то ребяческое, походили на голых детей, и воды синели наивной синевою широко раскрытых младенческих глаз. В каждом листке ощущалось восхитительное пробуждение весны.
Взгляд Сержа остановился на желтом просвете, образованном широкой аллеей, которая расстилалась перед ним посреди густой листвы. В самом конце ее, на востоке, луга в позолоте лучей казались светозарным полем, над которым плавало солнце. Он так и ждал, что утро придет к нему по этой аллее. Он ощущал его приближение в теплом дуновении ветерка, который сначала только едва щекотал ему кожу, а потом, постепенно усиливаясь, настолько окреп, что Серж даже весь задрожал. И он обонял его все отчетливее, вдыхая в себя здоровую горечь свежего воздуха, потчевавшего его одновременно и сладкими благовониями цветов, и кислым запахом плодов, и терпким ароматом мелочно-белого древесного сока. Серж впивал этот воздух вместе с теми благоуханиями, которые тот вбирал в себя по пути, вместе с духом земли, густолиственного леса, жаркой растительности, живого зверья; он вдыхал целый букет ароматов, резкий до головокружения. Он слышал, как утро подходит в легком лете птиц, задевающих крылами траву, как оно нарушает звуками безмолвие сада, одаряя голосом все, до чего ни коснется, рождая в ушах звонкую музыку неодушевленных предметов и живых существ. Он видел, как утро подходит из глубины аллеи, с позлащенных лугов, такое розовое и веселое, что даже дорога светло улыбалась ему. Издали утро казалось Сержу только проблеском, пятнышком дня, но, подбежав к нему, оно обернулось солнечным сиянием. Оно ударило прямо в шелковицу, к которой прислонился Серж. И он родился вновь, как дитя этого юного утра.
- Серж, Серж! - кричала Альбина, и голос ее терялся в высоких кустах цветника. - Не бойся, я тут!
Но Серж больше не боялся. Он воскресал на солнце, в купели чистого света, куда был погружен, В двадцать пять лет он рождался вновь; все чувства его внезапно раскрылись, и он восторгался безбрежным небом, радостной землей, всеми чудесами раскинувшегося вокруг пейзажа. Этот сад, которого он еще накануне не знал, сразу стал для него источником какого-то несказанного наслаждения. Все наполняло Сержа восхищением: каждая травинка, каждый камешек, даже незримые вздохи ветерка, обвевавшего ему щеки. Всеми своими чувствами он постигал природу: руки его осязали ее; губы впивали; ноздри вдыхали; уши внимали ее голосу; глаза вбирали ее красоту. Она целиком принадлежала ему. Розы цветника, раскидистые ветви рощи, скалы, звеневшие от падения ручьев, луга, залитые снопами солнечного света, - все это было его! И он закрыл глаза, а затем стал медленно раскрывать их, желая вновь насладиться вторичным ослепительным своим пробуждением.
- Птицы склевали всю землянику, - огорченно сказала подбежавшая Альбина. - Вот посмотри, я нашла всего две ягодки.
Она остановилась в нескольких шагах от Сержа и посмотрела на него с восторженным удивлением, точно пораженная в самое сердце.
- Какой ты красивый! - воскликнула она. Она подошла ближе, снова остановилась, уставилась на него и прошептала:
- Да ведь я тебя никогда еще таким не видала! Серж точно вырос. Просторное платье не стесняло его движений. Несколько худощавый с тонкими ногами и руками, но с широкой грудью, с круглыми плечами, он держался теперь прямо, не сутулясь. Его белая шея, чуть тронутая на затылке темным пушком, поворачивалась свободно, голова была немного откинута назад. На лице были написаны здоровье, сила, даже мощь. Он не улыбался. Строго очерченный и вместе с тем нежный рот, крепкие скулы, крупный нос, ясные-ясные серые глаза, властный взор - все выражало спокойствие. Длинные густые волосы падали ему на плечи черными кудрями, а маленькая бородка курчавилась на подбородке, не закрывая белой кожи.
- Какой ты красивый, какой ты красивый! - повторяла Альбина, медленно опускаясь перед ним на корточки и заглядывая ласкающим взором ему в лицо. - Но за что ты на меня дуешься? Почему ничего мне не скажешь?
Не отвечая, Серж продолжал стоять. Взор его блуждал далеко, и он не видел этого ребенка у своих ног. Он говорил сам с собою. И произнес, обращаясь к солнцу:
- До чего приятен твой свет!
Казалось, в этих словах вибрировало само солнце. Они были шепотом, музыкальным вздохом, трепетом жизни и тепла. Уже несколько дней, как Альбина не слышала голоса Сержа. Она нашла, что и голос его изменился, как и он сам. Ей почудилось, что этот голос разнесся по парку нежнее пения птиц, что он прозвучал более властно, чем шум клонившего ветви ветра. Этот голос был повелительным, царственным. Весь сад слышал его, хотя он и пронесся, как вздох, и весь сад встрепенулся от радости, которую возвещал этот голос.
- Говори же со мной, - умоляла Альбина. - Так ты со мною еще никогда не говорил! Там, наверху, в комнате, пока ты еще не онемел, ты лепетал, как ребенок… Но почему я не узнаю твоего голоса? Мне сейчас подумалось, что твой голос идет с деревьев, что это - голос сада, что это - один из тех глубоких вздохов, которые до твоего появления волновали меня по ночам… Послушай, все, все умолкло, чтобы внимать, как ты говоришь.
Но он по-прежнему не замечал ее. Тогда она заговорила еще нежнее:
- Нет, если это тебя утомляет, лучше не говори. Сядь рядом со мной. Мы посидим здесь, на траве, пока солнце не уйдет от нас… Посмотри, я нашла две землянички. Это было не очень-то легко! Птицы все склевали. Одна ягода тебе, или, если хочешь, обе. А не то разделим их и попробуем каждую… Ты мне скажешь «спасибо», и я услышу твой голос.
Но он не захотел сесть и отказался от ягод, которые Альбина с досадой бросила на землю. Теперь и она больше не раскрывала рта. Ей было приятнее быть с ним, больным, когда она подкладывала ему руку вместо подушки и чувствовала, как он возрождается под ее дыханием, которым она навевала прохладу на его лицо. Она готова была проклинать возвратившееся к Сержу здоровье, сделавшее его чем-то вроде юного бесстрастного, светозарного бога. Что ж, он так ни разу и не взглянет на нее? Неужели он не вылечится настолько, чтобы начать смотреть на нее и любить ее? И она стала мечтать о том, чтобы вновь сделаться его целительницей, чтобы одной только силой маленьких своих рук довершить это возвращение к больному второй его юности! Она хорошо понимала, что серым глазам Сержа недостает огня, что красота его - такая же бледная, как красота статуй, лежащих в крапиве среди цветника. И она встала, обвила его за талию и подула ему в затылок, стараясь его оживить. Но на этот раз Серж даже не почувствовал этого дуновения, хотя его шелковистая бородка заколыхалась. Солнце отвернулось и перестало освещать цветник; пора было возвращаться. В комнате Альбина заплакала.
Начиная с этого утра, выздоравливающий ежедневно совершал короткую прогулку по саду. Он уже стал заходить дальше шелковичного дерева, до самого конца террасы, до широкой лестницы, поломанные ступени которой вели к цветнику. Он привык к свежему воздуху; каждая солнечная ванна бодрила его. Молодой каштан, что пророс из зерна, упавшего между камней балюстрады, клейкие почки которого лопались одна за другой как раз в эти дни, даже этот каштан, распуская веера своих листьев, не обладал, казалось, такой мощью, как он. Однажды Серж захотел даже сойти с лестницы; но тут силы изменили ему, и он уселся на ступеньку посреди чертополоха, пробившегося из щелей между плитами. Внизу, налево от него, раскинулась целая поросль розовых кустов. Он давно уже мечтал дойти до нее.
- Погоди немного, - говорила Альбина. - Розы пахнут слишком сильно для тебя. Каждый раз, как я садилась под розовыми кустами, я чувствовала страшную усталость, голова у меня кружилась, и мне хотелось тихонько плакать… Подожди, я сведу тебя к розовым кустам и там наплачусь вволю, так как ты меня сильно огорчаешь.

VI

Наконец однажды утром ей удалось довести его до самого подножья лестницы; при этом она уминала ногами траву и расчищала для него путь среди шиповника, загородившего своими гибкими побегами нижние ступени. Потом они медленно направились к зарослям роз. То был целый лес высоких стволов, верхушки которых раскидывались кронами на манер деревьев, и розовых кустов, таких огромных, что они напоминали непроходимую чащу молодых дубков. Некогда здесь была изумительнейшая коллекция цветов. Но когда цветник пришел в запустение, все начало расти как попало, и вот возник девственный лес роз; в нем заросли все тропы и различные дикие отпрыски до того переплелись, что розы всех цветов и запахов, казалось, распускались на одном стволе. Ползучие розы образовали на земле как бы мшистые ковры, другие, вьющиеся, цеплялись друг за друга, как плющ, поднимались стеною зелени и при малейшем дуновений ветерка осыпали землю дождем лепестков. Посреди этого леса сами собой образовались естественные аллеи, узкие тропы, широкие дорожки, восхитительные проходы, которые всегда оставались в благовонной тени. Они вели к перекресткам, к полянам, над которыми раскидывались естественные беседки из маленьких красных роз; зеленые стены этих беседок были унизаны желтыми, тоже маленькими розами. Тут были солнечные уголки, сверкавшие, как зеленая, затканная золотом шелковая материя; были и тенистые уголки, в которых царила сосредоточенная тишина алькова, издававшие нежный аромат любви, аромат увядшего на женской груди букета. Все эти розовые кусты точно шептались. В них было множество гнезд, которые точно сами пели.
- Как бы нам не заблудиться! - сказала Альбина, углубляясь в лес. - Однажды я тут заблудилась. Только когда солнце село, мне удалось высвободиться из розовых кустов, которые на каждом шагу хватали меня за платье.
Не успели они пройти нескольких шагов, как Серж, разбитый усталостью, выразил желание присесть. Он даже лег и заснул глубоким сном. Альбина села возле него и размечталась. Они находились в самом начале тропинки, вблизи лужайки. Тропинка уходила далеко-далеко, ее то и дело пересекали солнечные лучи, а с противоположного конца сквозь узкое, круглое отверстие виднелось голубое небо. Другие дорожки прорезали непроходимую чашу зелени. Поляна была образована несколькими рядами высоких розовых деревьев, раскинувших вокруг такую буйную поросль ветвей, такой клубок колючих лиан, что густые завесы листвы цеплялись друг за друга в воздухе и висели, перекидываясь с куста на куст, как летучие шатры. Сквозь эту ажурную листву, напоминавшую кружево, виднелись только крошечные блики лазури, пронизанной солнечной пылью. Со сводов дерев, точно серьги, свисали на ветвях пучки листвы; зеленые стебли поддерживали все эти сети цветов, спускавшихся до самой земли там, где живой потолок прогибался и расходился в обе стороны, точно занавес.
Между тем Альбина все смотрела на спящего Сержа. Она еще никогда не видала его в таком оцепенении: руки юноши были раскинуты, лицо казалось мертвым. Итак, он умер для нее, думала девушка, она могла бы поцеловать его в губы, а он бы и не заметил. Печально и рассеянно Альбина стала обрывать лепестки роз, окружавших ее, чтобы только чем-нибудь занять свои праздные руки. Над самой ее головой свисал огромный сноп цветов; розы ложились на ее волосы, уши, затылок; плечи ее были укутаны мантией из роз. А рядом, под ее пальцами, падал розовый дождь из больших нежных лепестков изящной формы, напоминавших бледно-розовую чистоту девической груди. Розы падали словно снег, покрывали ее поджатые в траве ноги, поднимались ей до колен, засыпали ее юбку, погружая Альбину в свой сугроб до самой талии. А три заблудившихся лепестка залетели к ней за корсаж и легли на грудь; они казались отсветом ее очаровательной наготы.
- О, ленивец! - пробормотала, наконец, Альбина, соскучившись; схватив две пригоршни роз, она бросила их Сержу в лицо, чтобы разбудить его.
Розы засыпали ему глаза и рот, но он все еще пребывал в оцепенении. Это рассмешило Альбину. Она наклонилась и от полноты чувств стала целовать его: в глаза, в рот, стараясь сдуть розы поцелуями. Но на губах они все-таки остались. И она еще звонче засмеялась, забавляясь этой лаской среди цветов.
Серж медленно приподнялся. Он смотрел на нее пораженный и словно испуганный тем, что она здесь. Он спросил ее:
- Кто ты, откуда ты? Что ты тут делаешь рядом со мной? Альбина продолжала улыбаться, в восторге от того, что Серж, наконец, проснулся. И только тогда он, видимо, вспомнил и счастливым доверчивым тоном начал говорить:
- Да, я знаю, ты моя любовь, ты плоть от плоти моей, ты ждешь, чтобы я заключил тебя в свои объятия, и мы стали бы одним целым… Я грезил о тебе. Ты была в моей груди, и я передавал тебе мою кровь, мускулы и кости. Мне не было больно. Половину моего сердца ты взяла так нежно, что я испытывал сладостное чувство оттого, что так разделил себя надвое. Я думал: что во мне самое лучшее, самое прекрасное? Думал и хотел отдать это тебе. Ты могла бы взять все, и я был бы тебе благодарен!.. И я проснулся, когда ты вышла из меня. Ты вышла из моих глаз и из моих уст, я это отлично чувствовал. Ты была так тепла, так ароматна, так ласкова, что трепет твоего тела заставил меня сесть.
Альбина слушала его в экстазе. Наконец-то он увидал ее, наконец-то родился совсем, наконец-то по-настоящему выздоравливал! И, протянув к нему руки, она умоляла его продолжать.
- Как я мог жить без тебя? - снова заговорил он. - Но я и не жил, я походил на какое-то сонное животное… И вот теперь ты моя! И ты не что иное, как я сам! Послушай, никогда не покидай меня, я дышу только тобой; уйдешь - и лишишь меня жизни! Мы пребудем друг в друге. Ты будешь в моем теле, а я в твоем. Если я тебя когда-нибудь покину, пусть я буду проклят, пусть тело мое иссохнет, точно негодная и дурная трава!
Он взял ее за руки и дрожащим от восхищения голосом повторил несколько раз:
- Как ты прекрасна!
Альбина в падавших на нее солнечных пылинках казалась мелочно-белой. Отблеск дня только чуть золотил ее. А розовый дождь вокруг нее и на ней окунал ее в розовую волну. Ее золотые, непокорные волосы напоминали разметавшиеся лучи заходящего солнца; они в беспорядке падали ей на затылок огненными прядями. На ней было белое платье, в котором она казалась нагой, до такой степени платье жило на ней, до такой степени оно открывало ей руки, шею, колени. Платье выставляло напоказ ее девственную кожу, которая раскрывалась, как не знающий стыда цветок, ароматный от природы. Альбина была не очень высокая, но удивительно стройная и гибкая, как змея; фигура ее отличалась мягкой сладострастной округлостью линий и редким изяществом еще развивающегося, полудетского, но уже созревающего тела. Продолговатое лицо, небольшой лоб, несколько крупный рот - все это смеялось, все это было оживлено нежной синевой глаз. И вместе с тем она была серьезна; щеки у нее были гладкие, подбородок полный, она была так же хороша от природы, как хороши сами по себе деревца.
- Как я люблю тебя! - сказал Серж и привлек ее к себе. Сплетясь руками, они сидели, не целуясь. Они обняли друг друга за талию, прижались щекою к щеке и безмолвно застыли, очарованные полным единением. Вокруг них буйно цвели розы. То было царство влюбленных цветов - красных, розовых, белых улыбок. Живые цветы раскрывались в своей наготе, будто расстегнутые корсажи, показывающие роскошную грудь. Тут были желтые розы, похожие на золотистую кожу берберийских дев, розы соломенного и розы лимонного света, розы цвета солнца - все оттенки человеческих тел, расцветших под палящими небесами. Затем шли более нежные тона: чайные розы самых очаровательных оттенков выставляли скрытые красы, недоказуемые уголки тела, нежно шелковые, с просинью прожилок. Затем распускалась улыбчивая, смеющаяся жизнь розовых красок: первым шел розовый цвет блестяще-белого оттенка, чуть тронутый камедью, цвет белоснежной девичьей ножки, пробующей воду родника; затем бледно-розовый цвет, более скромный, чем теплая белизна просвечивающего сквозь чулок колена, более стыдливый, чем отблеск юной ручки в широком рукаве; яркий розовый цвет, напоминающий цвет крови под атласом кожи, цвет голых плеч, обнаженных бедер, всей наготы женщины под лаской лучей; затем еще тот живой розовый оттенок бутонов девической груди, бутонов полуоткрытых губ, от которых исходит аромат теплого дыхания. Дальше начинались вьющиеся розы, большие розовые деревья, усеянные множеством белых цветов. Они покрывали все остальные розы, все эти воздушные тела, кружевом своих гроздьев, легкой кисеею своих лепестков. Розы винного оттенка, почти черные, точно запекшаяся кровь, то и дело как будто пронзали эту непорочную чистоту жгучей раною страсти. То были брачные ночи этого благовонного леса, соединявшего в себе девственность мая с плодородием июля и августа. Тут был и первый робкий поцелуй, сорванный, как цветок, в утро свадьбы. И даже в траве росли махровые розы, ждавшие часа любви в своих наглухо застегнутых платьях из густой зелени. Вдоль тропинки, пронизанной солнечными лучами, цветы словно бродили, склонив головки и зазывая пролетающие ветерки. Под раскинутым шатром прогалины как будто блестели улыбки роз. И не было ни одного цветка, который походил бы на другой. Каждая роза любила на свой лад. Одни едва соглашались приоткрыть свой бутон, - эти были очень робки и краснели; другие, распустив корсет, задыхаясь от страсти, совсем раскрывшись, казались смятыми, обезумевшими до потери сознания. Были тут и маленькие, веселые, проворные, тянувшиеся вереницей розочки вроде бантиков на чепце; другие - громадные, лоснившиеся здоровьем, как разжиревшие султанши из гарема. Были тут и розы бесстыдные, словно кокотки, выставлявшие напоказ свои прелести, с лепестками, точно осыпанными рисовой пудрой; были, наоборот, и честные, с допускаемым в буржуазной среде декольте - и только; были и розы-аристократки - элегантные, гибкие, предельно оригинальные, мастерицы на тонкую небрежность в туалете. Розы, распустившиеся, как чаши, подносили свой аромат, точно в драгоценном хрустале; розы, опрокинутые, как урны, точили благовоние капля за каплей: круглые розы, похожие на кочаны капусты, издавали нежный запах, как ровное дыхание во сне. Розы в бутонах сжимали свои лепестки и только испускали смутные вздохи девственниц.
- Я люблю тебя, я люблю тебя, - повторял Серж тихим голосом.
И сама Альбина казалась большою розой, одною из бледных роз, раскрывшихся утром. У нее были белые ноги, розовые колени и руки, золотистые волосы на затылке, шея с восхитительными прожилками, бледная, изысканного оттенка. Она чудесно пахла. Коралловая чаша ее губ распространяла слабый аромат. И Серж вдыхал его, прижимая Альбину к сердцу.
- О, - сказала она смеясь, - мне нисколько не больно. Ты можешь еще сильнее обнять меня.
Сержа привел в восторг ее смех, напоминавший звонкую трель птицы.
- Это ты так поешь! - вскричал он. - Никогда я не слыхал такого нежного пения… Ты - моя радость!
Она смеялась все звонче, с жемчужными переливами нежных тонов флейты, очень высоких и сопровождаемых другими, более медленными и торжественными. То был какой-то бесконечный смех, в котором гортанный рокот переходил в звучную, победную музыку, славившую пробуждение чувственности. Все смеялось в этом смехе женщины, рождавшейся для красоты и любви: розы, пахучий лес, весь Параду! До сих пор этому огромному саду недоставало очарования красивого голоса, который сумел бы передать живую радость всех этих деревьев, вод, солнца. И теперь огромный парк получил, наконец, этот дар волшебного смеха.
- Сколько тебе лет? - спросила Альбина, оборвав свой певучий смех на высокой, трепещущей ноте.
- Скоро двадцать шесть, - ответил Серж.
Она удивилась. Как? Ему уже двадцать шесть лет? И он сам удивился, что так легко ответил на вопрос. Ведь Сержу казалось, что ему не минуло еще и года, дня, часа.
- А тебе сколько лет? - спросил он в свою очередь.
- Мне шестнадцать.
И своим вибрирующим голосом она еще раз повторила, пропела, сколько ей лет. Альбине было смешно, что ей шестнадцать лет, и она смеялась тоненьким, журчащим, как струйка воды, смехом, в котором был какой-то трепетный ритм. Серж разглядывал ее близко-близко, дивясь, что смех может так жить и так заставлять сиять ее детское личико. Он едва узнавал теперь это лицо с ямочками на щеках, с раскрывшимися губами, сквозь которые виднелся влажный розовый язычок, с глазами, походившими на клочки синего неба, озаренного восходом солнца. И когда она повернулась, положив к нему на плечо свой дрожащий от смеха подбородок, ему стало еще теплее.
Он протянул руку и машинально провел пальцами по ее затылку.
- Чего ты хочешь? - спросила она.
И, сообразив, воскликнула:
- Ты ищешь мой гребень? Дать тебе гребень? И она протянула ему свой гребень; при этом ее золотые косы рассыпались. Сержу показалось, что развернулся тяжелый отрез парчи. Волосы одели ее до поясницы. Пряди, упавшие на грудь, довершили царственный наряд девушки. При виде внезапного пламени этих волос Серж испустил легкий крик. И стал целовать каждую прядь, обжигая себе губы об эти лучи заходящего солнца.
Теперь Альбина вознаграждала себя после долгого утомительного молчания. Она без умолку болтала, расспрашивала его:
- Ах, как ты меня мучил! Я стала для тебя ничем. Я проводила дни без всякой для тебя пользы, я была так беспомощна и уже отчаялась, что смогу быть на что-нибудь годной… А ведь в первые дни я тебе помогала. Тогда ты меня видел, говорил со мной… Помнишь, как ты лежал и, засыпая на моем плече, все бормотал, что тебе хорошо со мною?
- Нет, - отвечал Серж, - нет, не помню… Я тебя никогда не видал. Я только что увидел тебя в первый раз; ты такая красивая, лучезарная, несказанная!
Она в нетерпении хлопнула в ладоши и воскликнула:
- А мой гребень? Неужели ты не помнишь, как я давала тебе мой гребень, чтобы успокоить тебя, когда ты совсем превращался в ребенка? Ведь вот и сейчас ты искал его в моих волосах…
- Нет, не помню… Твои волосы - точно мягкий шелк. Никогда я еще не целовал твоих волос.
Она сердилась, приводила различные подробности, рассказывала о том, как он выздоравливал в комнате с голубым потолком. Но он только смеялся и, наконец, приложив руку ее к губам, сказал устало и тревожно:
- Нет, молчи, я не знаю, ничего не хочу знать… Я только что проснулся и нашел тебя здесь, среди роз. Вот и все!
И он еще раз обнял ее и долго-долго мечтал вслух, вполголоса:
- А может быть, я когда-то уже жил. Должно быть, очень-очень давно… Я тебя любил в каком-то мучительном сне. У тебя были те же синие глаза, продолговатое лицо, манеры ребенка. Но волосы свои ты старательно прятала под косынкой. И я не решался снять ее: у тебя были такие грозные волосы, они бы умертвили меня… А теперь твои волосы так же нежны, как ты сама. Они и пахнут, как ты. Когда я дотрагиваюсь до них пальцами, я ощущаю всю твою красоту, все твое изящество. Целуя их, погружая в них лицо, я пью тебя всю.
И он перебирал руками ее длинные локоны, прижимал их к губам, как бы выдавливая из них всю кровь. Он помолчал, потом продолжал:
- Как это странно: еще раньше, чем родиться, ты уже видишь во сне, что родился… Я был где-то погребен. Мне было холодно. Я слышал, как надо мною трепещет какая-то жизнь. Но я затыкал себе уши в отчаянии, я привык к своей темной дыре, я вкушал в ней какие-то чудовищные радости и не старался даже высвободиться из-под груды земли, которая давила меня… Где это я был? И кто, в конце концов, извлек меня на свет божий?
Серж напрягал память. Альбина же теперь, напротив, начала бояться, как бы он чего-нибудь не вспомнил. Она, улыбаясь, взяла прядь своих волос, обернула ее вокруг шеи юноши и привязала его к себе. Этой игрой она вывела его из задумчивости.
- Ты права, - сказал он, - я твой, а до остального мне мало дела!.. Ведь это ты извлекла меня из-под земли? Должно быть, я лежал под этим садом и слышал, как под твоими шагами хрустели камешки на тропинке. Ты меня искала, ты проносила над моей головой и пение птиц, и запах гвоздики, и теплоту солнца… Я смутно надеялся, что в конце концов ты меня отыщешь. Видишь ли, я ждал тебя уже давно, но я никак не думал, что ты придешь ко мне без покрывала на волосах, на твоих грозных волосах, которые стали теперь, когда ты их распустила, такими нежными.
Он усадил ее к себе на колени и приложил свою щеку к ее щеке.
- Не будем больше говорить. Мы теперь навеки вдвоем и одни. Мы любим друг друга.
Они остались сидеть, держа друг друга в невинных объятиях. И так забылись надолго. Солнце всходило все выше, с ветвей деревьев ниспадала горячая пыль дневных лучей. Желтые розы, белые розы, красные розы - все были отныне лишь лучезарным сиянием их радости, лишь многообразными их улыбками. Конечно же, это они заставляли бутоны раскрываться вокруг. Розы надевали на них венки, кидали свои гирлянды к ним на колени. И запах роз становился столь сильным, полным такой нежной влюбленности, что казался запахом собственного их дыхания.
Затем Серж причесал Альбину. Взял в ладони ее волосы и с очаровательной неловкостью, подняв и взгромоздив на затылке ее огромный шиньон, криво воткнул в него гребень. Получилась прелестная прическа. Затем он поднялся, протянул руки и обнял Альбину за талию, чтобы помочь ей встать. Оба беспрестанно улыбались, не говоря ни слова. Потом потихоньку пошли по тропинке.

VII

Альбина и Серж вошли в цветник. Альбина смотрела на своего спутника с тревожной заботливостью: опасалась, что он устал. Но он, смеясь, успокоил ее: у него достаточно сил, чтобы отнести ее туда, куда она захочет. Выйдя на освещенную солнцем поляну, он глубоко и радостно вздохнул. Наконец-то он ожил; наконец-то перестал быть растением, погибавшим под смертоносным дыханием зимы. Как нежно был он благодарен Альбине! Ему хотелось бы избавить ее ножки от жесткого грунта на тропинках. Он мечтал нести ее, прижав к груди, как младенца, которого убаюкивает мать. Он оберегал ее, как ревнивый страж, удалял камни и колючки с ее пути, следил, чтобы ветер не посягнул на право ласкать ее обожаемые волосы, принадлежавшие ему одному. Альбина прижималась к его плечу в безмятежном, счастливом забытье.
Так Альбина и Серж прогуливались по солнышку в первый раз. Они оставляли за собой волну благоухания. Тропинка дрожала под их шагами, а солнце расстилало им под ноги золотой ковер. Восхитительное зрелище представляла собой эта пара, продвигавшаяся среди больших кустов в цвету; ее, казалось, ждали и звали к себе отдаленные аллеи сада, приветствуя шепотом восхищения, как заждавшиеся толпы народа приветствуют своих государей. Они как будто составляли одно существо, прекрасное в своей сияющей красоте. И белая кожа Альбины казалась одним целым со смуглою кожею Сержа. Окутанные солнцам, они медленно продвигались вперед. Они и сами были солнцем. Цветы клонились им навстречу в немом обожании.
В цветнике поднялось неутихающее волнение. Это старый цветник устраивал им почетную встречу. Обширный, как поле, запущенный вот уже сотню лет, он стал уголком рая, куда ветер заносил семена редчайших цветов. Счастливый покой Параду, сада, спавшего на солнечном припеке, не давал вырождаться разным видам флоры. Температура в нем держалась ровная, почва была удобрена каждым произраставшим на ней цветком, старавшимся проявить в этом безмолвии всю свою силу. Растительность здесь была пышная, великолепная, дико могущественная; скопление случайностей создало это чудовищное цветение без помощи заступа и лейки садовника. Природа, предоставленная самой себе, развивалась привольно и без помех в недрах этого запустения, защищенного естественными силами от непогоды. Она распускалась каждой весной все более неистово, чудовищными скачками, и во все времена года услаждала себя диковинными букетами, которые не срывала ничья рука. Казалось, природа с яростью ниспровергала все, что было создано усилиями рук человеческих; она поднимала бунт, накидывала сети цветов на аллеи, брала приступом груды щебня, бросая на них валы разрастающихся мхов, цеплялась за шею мраморных статуй и опрокидывала их при помощи упругих канатов, свитых из ползучих растений; она ломала плиты водоемов, террасы и лестницы, раздвигая их кустарниками; она заползала всюду, овладевала каждым возделанным когда-то уголком, перестраивала его на свой лад и словно водружала знамя мятежа, сажая там какое-нибудь подхваченное по дороге зерно, какую-нибудь неприметную зеленую травку, разраставшуюся затем в гигантскую поросль. Некогда цветник, разбитый для владельца замка, страстно любившего цветы, выставлял на своих затейливых клумбах и газонах удивительную коллекцию растений. И сейчас там были те же растения, но расплодившиеся и размножившиеся бесчисленными семьями, которые до такой степени разрослись во всех углах сада, наполнили его до самых стен ограды таким беспорядочным, веселым гомоном, что сад точно превратился в какой-то вертеп, где опьяневшая природа извергала из себя вербену и гвоздику.
Альбина вела Сержа, хотя со стороны казалось, что она беспомощно опирается на его плечо и покорно следует за ним. Они пришли сначала к гроту. В глубине рощицы тополей и была вырыта пещера причудливой формы, полуразрушенная обвалившимся в водоем утесом; струйки воды сбегали по камням. Грот исчезал под приступом заполонившей его листвы. Внизу ряды шток-роз, казалось, заложили вход решеткой из своих цветов. Тут были красные, желтые, сиреневые, белые розы; их стебли тонули в гигантской крапиве бронзово-зеленого цвета, которая спокойно распространяла вокруг яд своих ожогов. Затем шла уступами удивительная стена ползучих растений: тут были жасмин со звездами своих сладких цветов; глициния с листьями точно из тонкого кружева; густой плющ, словно вырезанный из покрытого лаком толя; гибкая жимолость, вся будто унизанная зернышками бледного коралла; ломонос, влюбленно протягивавший руки, украшенные белыми кисточками. А между ними просовывались другие, более хрупкие цветы, связывая их еще крепче, образуя сплошную душистую ткань. Настурции с гладкими зеленоватыми лепестками широко раскрывали свой красно-золотой зев. Испанский горошек, крепкий, как тонкая бечевка, то и дело сверкал пожаром своих искорок. Вьюнки раскидывали во все стороны листья, вырезанные в форме сердечка, и словно вызванивали тысячами безмолвных колокольчиков перезвон своих изысканных оттенков. Душистый горошек был весь будто усеян маленькими бабочками, расправлявшими свои сиреневые или розовые крылышки и готовыми гари первом дуновении ветерка унестись далеко-далеко. Словом, взору представала какая-то громадная шевелюра из зеленя, украшенная блестками цветов; отдельные пряди растрепавшихся волос беспорядочно раскидывались во все стороны, точно какая-то великанша опрокинулась на спину, отбросила назад голову в судорогах страсти и разметала свою великолепную гриву благовонными струями.
- Никогда я не осмеливалась входить в эту черную пещеру - прошептала на ухо Сержу Альбина.
Он убеждал ее не бояться и пронес над крапивою. Перед входом в грот лежал обломок скалы, и Сержу пришлось некоторое время держать девушку в объятиях, пока она наклонялась над отверстием, зиявшим в нескольких футах над землей.
- Там, на дне ручья, - прошептала она, - лежит во весь рост женщина из мрамора. Вода изъела ей все лицо.
Тогда Серж и сам решил посмотреть. С помощью рук он поднялся на камень. В лицо ему пахнуло прохладой. Среди стволов и струй воды, в солнечном луче, скользнувшем в отверстие пещеры, лежала на спине женщина, нагая до пояса, с повязкой на бедрах. Эта мраморная утопленница, покоившаяся здесь целый век, казалась им самоубийцей; возможно, она когда-то бросилась в нестерпимых муках на дно источника. Бежавшая по статуе прозрачная пелена воды сгладила без следа все черты ее лица, превратившегося в бесформенно белый камень; но груди ее, словно приподнятые над водою усилием шейных мускулов, остались в неприкосновенности, они жили и набухали прежней страстною негой.

Предыдущая страница 7 Следующая страница


Проступок аббата Муре 8

- Смотри-ка, а ведь она не умерла! - произнес Серж и стал спускаться с камня. - Когда-нибудь надо будет поднять ее оттуда.
Альбина вся задрожала и увлекла его от грота. Они снова вышли на солнечный свет и опять очутились среди буйного цветения бывших клумб и куртин. Они шагали по цветущему лугу, как им заблагорассудится: протоптанных тропинок не было. Вместо ковра под ногами их были прелестные карликовые растения, которые некогда обозначали края цветочных аллей, а сейчас расстилались беспредельными полосами. Время от времени они по щиколотку увязали в крапчатом шелке розовых барвинков, в полосатом атласе миниатюрных гвоздик, в голубом бархате печальных и маленьких глазков незабудок. А дальше им приходилось переходить гигантские поросли резеды, доходившие до колен, и им казалось, что их окатывают волны аромата. Потом они свернули на поле ландышей, чтобы не топтать соседнего с ним поля фиалок, которые были так нежны, что Серж и Альбина боялись примять хотя бы один цветочек. В конце концов, теснимые фиалками со всех сторон, окруженные одними только фиалками, они все же были вынуждены осторожно пройти по этой благоуханной поляне, точно среди дыхания самой весны. А по ту сторону фиалок раскинулась зеленая шерсть лобелий; она была довольно жесткой, утыканной светло-сиреневыми цветочками; далее шли звезды разных оттенков нимфей, голубые чаши немофил, желтые кресты мыльника, розовые и белые кресты ночных фиалок. Все это чертило зигзаги по великолепному бесконечному ковру, по которому ступала чета молодых людей. И вся эта соблазнительная роскошь расстилалась перед ними, дабы они, не зная усталости, могли продолжать дальше свою радостную первую прогулку. И опять фиалки, одни фиалки, целое море фиалок струилось отовсюду, обдавая им ноги драгоценными благовониями, провожая их дыханием скрытых под листьями цветков.
Альбина и Серж совсем потерялись. Тысячи растений на более высоких стеблях воздвигали живые изгороди, оставляя, однако, для прохода узкие тропки, по которым им так нравилось идти. Тропинки терялись в глубине, внезапно поворачивали, пересекались, пропадали в непроходимой чаще цветов. Тут были колокольчики с небесно-голубыми кистями цветов; ясминник с нежным мускусным запахом; примулы, выставлявшие свои медные шеи с красными точками; великолепные алые и лиловые флоксы, будто предлагавшие ветру прясть на своих цветочках-прялочках; красноватый лен на тонких, как волосы, стебельках, похожие на полную золотистую луну хризантемы, испускавшие короткие тусклые лучи - беловатые, лиловатые, розоватые. Юная чета, преодолевая препятствия, продолжала свой радостный путь между двумя живыми зелеными изгородями. По правую руку от нее подымался дикий бадьян, львиный зев падал девственным снегом цветов, покачивался сероватый курослеп с капелькой росы в каждой из своих маленьких чашечек-цветиков. Налево тянулся длинный ряд садовых колокольчиков всех разновидностей: белых, бледно-розовых, темно-фиолетовых, почти черных, траурно-печальных, роняющих с высоких стеблей букеты своих лепестков, сложенных складками и гофрированных точно креп. А по мере того, как они подвигались дальше, самые изгороди становились другими; вдоль тропинки тянулись огромные стебли цветущих кавалерских шпор, скрывавшихся среди кудрявой листвы, и сквозь них просовывались разверстые пасти темно-рыжего львиного зева, проглядывала хрупкая листва златоцветов, с цветами, похожими на бабочек с желтыми крылышками, словно тронутыми сверху лаком. Большие колокольчики разбегались, вскидывая свои голубые колокола до высоты больших асфоделей, золотой стебель которых, казалось, служил для них колокольней. В одном углу вырос громадный укроп, который походил на даму в тонких кружевах, раскрывшую свой атласный темно-зеленый зонт. Иной раз Альбина и Серж неожиданно оказывались в тупике и не могли пройти дальше: кучи цветов закупоривали тропинку, нагромождая перед ними нечто вроде скирда с победно развевавшимся наверху султаном. Подножие образовывали аканты; из-за них выбрасывались багровые цветы гребника, азалии с ломкими, как цветной картон, сухими лепестками, цветы клеркий с большими белыми крестами, похожими на мастерски сделанный крест какого-нибудь варварского ордена. Выше распускались розовые ви-скарии, желтые язычки, белые колинзии; затем шли лагарусы, всаживавшие среди ярких цветов свои пепельно-зеленые кисти. Еще выше цвела красная наперстянка, тоненькими колоннами возвышались синие лупинусы, образуя как бы круглую залу в византийском стиле, щедро размалеванную пурпуром и лазурью. А на самом верху колоссальный рицинус с листьями кровавого цвета как бы раскидывал медный купол.
Серж уже протянул было вперед руки, намереваясь пробираться сквозь эту чащу, но Альбина стала умолять его не причинять цветам вреда.
- Ты переломаешь стебли, оборвешь листья, - говорила она. - А я живу здесь годами и всегда старалась никого не убивать… Пойдем, я покажу тебе анютины глазки.
Она заставила Сержа возвратиться назад и вывела его из этого лабиринта узких тропинок в середину цветника, где в старину находились большие бассейны. Сейчас они были засыпаны землей и представляли собою нечто вроде гигантских цветочных горшков с мраморными краями, искрошившимися и разбитыми. В самом большом из них по прихоти ветра пустила ростки чудесная клумба анютиных глазок. Бархатные цветочки казались живыми личиками, обрамленными волнистыми фиолетовыми волосами, с желтыми глазами, еще более бледными устами и нежными подбородками телесного цвета.
- Когда я была маленькая, анютины глазки меня пугали, - негромко сказала Альбина. - Вглядись-ка в них хорошенько! Не чудится ли тебе, будто на тебя смотрят тысячи чьих-то глаз? Цветы разом поворачивают свои маленькие лица, точно заводные куклы, которых зарыли в землю.
И она потащила его дальше. Они обошли остальные бассейны. В соседнем росли амаранты, щетинившие свои чудовищные гребешки, до который Альбина боялась дотронуться, принимая их за каких-то гигантских кроваво-красных гусениц. Бальзамины соломенного, персикового, нежно-розового и даже дымчатого цвета наполняли следующий высохший водоем; семечки их, точно на пружинах, лопались с тихим сухим треском. А дальше, посреди обломков фонтана раскинулось великолепное царство гвоздик. Белая гвоздика заползала за край поросшего мхом водоема; махровая гвоздика пустила корни в трещинах камней и усеяла их кисеей своих прихотливо изрезанных рюшей; внутри самой пасти льва, когда-то извергавшей воду, цвела красная гвоздика, и цвела она такими мощными пучками, что, казалось, старый калека-лев харкает сгустками крови. А рядом помещалось давно высохшее главное водовместилище, целое озерцо, где некогда плавали лебеди. Теперь оно стало рощей сирени, под сенью которой укрывали свое нежное, полусонное цветение насквозь благоуханные левкои, вербена и ночная красавица.
- А мы еще не обошли и половины цветника! - с гордостью проговорила Альбина. - Вон там, смотри, целые поля больших цветов, скрывающих меня с головою: я пропадаю в них, как куропатка во ржи.
И они направились туда. Спустились по широкой лестнице, на которой опрокинутые урны еще пылали высокими лиловыми огнями ирисов. По ступеням струею жидкого золота стекал ручей из левкоев. Чертополох по обеим сторонам возносил свои зелено-бронзовые канделябры, хрупкие, колючие, изогнутые, как клювы фантастических птиц, словно какие-то странные произведения искусства наподобие изящных китайских курильниц. Между разбитыми перилами спускались светлые косы каких-то ползучих растений, точно зеленоватые волосы речного бога, тронутые плесенью. А пониже раскинулся второй цветник, прорезанный мощными, как дубы, буксами, старыми буксами, когда-то аккуратно подстриженными в виде шаров, пирамид, восьмиугольных башен, а теперь великолепно разросшимися, раскинувшими повсюду свои огромные лохмотья темно-зеленого цвета, между которыми проглядывало синее небо.
Альбина повела Сержа направо, к полю, напоминавшему кладбище цветника. Здесь росли печальные скабиозы. Зловещей вереницей смерти тянулись ряды маков, распуская свои тяжелые, горящие лихорадочным румянцем цветы. Трагические анемоны напоминали безутешные толпы людей с мертвенными, землистыми лицами, которых коснулось дыхание заразы. Приземистый дурман раскрывал свои лиловатые воронки, откуда утомленные жизнью насекомые пили яд и кончали с собой. Ноготки хоронили под вздувшейся листвою свои цветы, свои звездовидные тела, уже агонизирующие и распространяющие смрад разложения. Тут были и другие печальные растения: тусклые мясистые ранункулы цвета ржавого металла; гиацинты и туберозы с удушливым запахом, котором они сами задыхались до смерти. Но над всеми преобладали пепельники - целые поросли пепельников, облаченных в свои полутраурные лиловые и белые платья из полосатого или гладкого бархата, платья богатые и строгие. А в середине этого печального поля стоял мраморный амур. Он был искалечен: рука, державшая лук, упала в крапиву. Но он все еще улыбался из-под лишаев, изъевших наготу его детского тела.
Затем Альбина и Серж по пояс вошли в поле пионов. Белые цветы лопались дождем своих крупных лепестков, освежавших руки, будто крупные капли грозового ливня. Красные цветы походили на лица людей апоплексического сложения, они пугали своим безудержным смехом. Альбина и Серж двинулись затем налево, к полю фуксий, в чащу их стройных и гибких кустарников, восхитительных, как японские безделушки, и увешанных целым миллионом колокольчиков. Затем они перешли поле вероники с лиловыми гроздьями, миновали поля герани и пеларгонии, по которым пробегали пламенные язычки - красные, розовые, белые, будто искорки от костра, непрестанно раздуваемого ветром. После этого им пришлось обогнуть завесу из шпажника, вышиною с тростник; шпажник вздымал свои стреловидные цветы, горевшие в ясном небе, как яркое пламя факелов. Они было заблудились среди леса подсолнечников, в чаще стволов, не более тонких, чем талия Альбины. Здесь было темно от жестких листьев, таких огромных, что на них уместился бы ребенок; вокруг виднелись гигантские лики, лики светил, сияющих, как солнце. И, наконец, они вошли в другую рощу, рощу рододендронов, с цветом до того густым, что глаз не различал ни ветвей, ни листьев, а только одни чудовищные букеты, полные корзины нежных чашечек-цветов, подернувших рябью самый горизонт.
- Нет, мы еще не дошли до конца! - воскликнула Альбина. - Идем же, идем дальше!
Но Серж остановился. Они находились посреди старинной полуразрушенной колоннады. Обломки колонн образовали скамейки между порослями белых буквиц и барвинков. Дальше, позади оставшихся целыми колонн, простирались новые поля цветов: поля тюльпанов, напоминавших расписанный фаянс; поля кальцеоларий, похожих на пузырьки на теле с золотыми и красными точками; поля цинний, похожих на разгневанные огромные маргаритки; поля петуний с мягкими, как батист, лепестками телесно-розового цвета; еще поля, опять поля, поля за полями, и так до бесконечности; какие на них росли цветы, увидеть было нельзя; они лежали, как ковры под солнцем, пышные, пестрые, перемежаясь с зеленой травой нежного оттенка.
- Никогда мы не сможем все посмотреть, - сказал с улыбкой Серж и вытянул руку. - Приятно, должно быть, посидеть среди такого благоухания.
Рядом с ними лежало поле гелиотропов; они так нежно пахли ванилью, что запах этот придавал ветерку ласковую бархатистость. Молодые люди уселись на одной из опрокинутых колона, прямо среди кустов великолепных лилий. Ведь они ходили уже больше часа. И вот пришли от роз к лилиям, пришли дорогой цветов. Лилии предоставили им белоснежно-чистый приют, после их любовной прогулки среди пламенно тревожной и вместе сладостной жимолости, пахнущих мускусом фиалок, благоухающей свежестью поцелуя вербены, полного сладострастной истомы, смертоносного аромата удушливых тубероз. Лилии на высоких стеблях раскидывали над ними белый шатер из белоснежных своих чаш, чуть-чуть оживленных на конце пестиков золотыми капельками. Они пребывали здесь, в самом центре башни чистоты, неприступной башни из слоновой кости, как обрученные дети, беспредельно стыдливые и любящие друг друга со всем очарованием невинности.
До самого вечера Альбина и Серж оставались среди лилий. Здесь им было хорошо. Здесь они окончательно возрождались для жизни. У Сержа исчезал последний лихорадочный жар в руках. Альбина, сама становилась совсем белой, молочно-белой, без малейшего розового оттенка. Они не замечали, что у них и руки, и шея, и плечи голые. Распущенные волосы не смущали их, не казались им наготою. Они сидели, прижавшись друг к другу, и светло смеялись, ощущая свежесть своих объятий. В глазах их сияла прозрачность ключевой воды; ничто плотское и грязное не омрачало их кристальной чистоты. Щеки их были плодами с бархатистой кожей, еще незрелыми, от которых они и не мечтали вкусить. Когда они покинули поле лилий, обоим было, казалось, не больше, чем по десяти лет. Им чудилось, что они только что встретились, что их только двое в недрах этого большого сада и они будут здесь жить в вечной дружбе и бесконечных играх. А когда они снова шли через цветник, возвращаясь под вечер домой, все цветы как будто сделались более скромными: они довольствовались тем, что видели юную чету, и смущать покой этих детей не желали. Рощи пионов, куртины гвоздик, ковры незабудок, шатры из ломоносов теперь уже не предлагали им приюта любви; цветы тонули теперь в вечернем воздухе и засыпали такими же чистыми детьми, как и те, что шли мимо них. Анютины глазки дружески кивали Сержу и Альбине своими целомудренными лепестками. А утомленная резеда, примятая белой юбкой девушки, казалось, сочувствовала молодым людям, стараясь не увеличивать своим дыханием снедавшей их лихорадки.

VIII

На следующий день, еще на заре, Серж стал звать Альбину. Она спала в комнате верхнего этажа, куда ему не пришло в голову подняться. Он выглянул из окна и увидел, что она, встав с постели, открывает ставни. Заметив друг друга, оба звонко расхохотались.
- Сегодня ты не пойдешь гулять, - сказала Альбина, входя к нему в комнату. - Надо отдохнуть… А завтра я тебя поведу далеко-далеко, туда, где нам будет очень хорошо.
- Значит, мы будем сегодня скучать, - пробормотал Серж.
- О, какое там! Нисколько… Я стану тебе рассказывать разные истории.
И они провели чудесный денек. Окна были раскрыты настежь. Параду входил к ним в комнату и смеялся вместе с ними. Наконец-то Серж вполне освоился с этой комнатой. Он воображал, что родился в ней. Он хотел все рассмотреть и все себе объяснить. Гипсовые амуры, склонившиеся над альковом, забавляли Сержа до такой степени, что он влез на стул и повязал поясок Альбины вокруг шеи самого маленького; это был шаловливый карапуз с задранным кверху задиком и опущенной головой. Альбина хлопала в ладоши и кричала, что он напоминает жучка на веревочке. Потом ей стало жалко амурчика.
- Нет, нет, лучше отвяжи его!.. Так ты мешаешь ему летать.
Но особенно занимали Сержа амуры, которыми была расписана стена над дверью. Он только досадовал, что не может разобрать, в какую игру они играют: живопись сильно потускнела. С помощью Альбины он пододвинул столик, и они вскарабкались на него вдвоем. Альбина давала объяснения.
- Посмотри-ка, они бросают цветы. А под цветами видны только три голые ножки. Знаешь, мне помнится, что, когда я сюда приехала, я различала между ними еще какую-то спящую даму. Но с течением времени она стерлась.
Потом они осмотрели все панно в простенках, и никаких нечистых мыслей игривая роспись будуара в них не пробудила. Картины искрошились, точно накрашенное лицо XVIII столетия с осыпавшимися белилами; они настолько стерлись, что теперь видны были лишь колени да локти раскинувшихся в сладострастной истоме тел. Слишком откровенные подробности, услаждавшие любовников в былые времена, в пору любви, аромат которой, казалось, еще сохранялся в алькове, - все эти подробности исчезли; свежий воздух поглотил их и уничтожил без следа, так что комната, как и парк, стала вновь первобытно девственной в сиянии спокойного солнца.
- Ну, да тут мальчишки чем-то забавляются… - сказал Серж, слезая со стола. - А ты умеешь играть в пятнашки, а?
Альбина умела играть во все игры. Только для игры в пятнашки нужны были, по крайней мере, трое. Они расхохотались, но Серж возразил, что вдвоем - лучше всего, и они поклялись всегда оставаться вдвоем.
- Хорошо быть у себя; никто посторонний не мешает, - начал опять молодой человек, растянувшись на диване. - А мебель тут пахнет чем-то старинным, таким приятным… Здесь славно, как в гнездышке. Вот комната, где обитает счастье!
Но девушка с важностью покачала головой.
- Если бы я была из пугливых, - возразила она, - первое время я бы здесь очень боялась… Вот как раз об этом я и хочу тебе рассказать. Я слышала эту историю от местных жителей. Может быть, они все выдумали. Но слушай, она тебя развлечет!
Она уселась рядом с Сержем.
- Много, много лет прошло с тех пор… Параду принадлежал одному богатому вельможе, который поселился здесь вдвоем с очень красивой дамой. Ворота замка были всегда на запоре, стены сада были так высоки, что никто никогда не видел даже кончика юбки этой дамы.
- Я знаю, - перебил Серж, - дама эта так больше и не вышла отсюда.
Альбина посмотрела на него с изумлением и даже рассердилась, что он знает ее историю. И тогда Серж вполголоса продолжал, сам удивленный, что она знакома ему:
- Ты мне уже рассказывала об этом.
Она запротестовала, но потом согласилась - ему удалось убедить ее, что она уже рассказывала о даме. Но она все же закончила свою историю в таких выражениях:
- Когда вельможа отсюда уехал, он был совсем седой. И велел заложить все отверстия, чтобы кто-нибудь не потревожил дамы… Она умерла в этой самой комнате.
- В этой комнате! - воскликнул Серж. - Ты мне этого не говорила… Ты, наверно, знаешь, что она умерла в этой комнате?
Альбина рассердилась. Ведь она рассказала только то, что всем известно. Вельможа велел построить для незнакомки, походившей на принцессу, этот павильон. Впоследствии прислуга из замка утверждала, что их господин проводил в павильоне дни и ночи. Слуги часто видели, как он медленно прогуливался по аллеям с незнакомкой, заходя в самые глухие уголки; но ни за что на свете они не согласились бы подкараулить возвращение парочки, которая на целые недели пропадала в парке.
- Значит, она умерла здесь! - повторил Серж. Он был поражен. - И ты заняла ее комнату, пользуешься ее мебелью, спишь на ее кровати?
Альбина улыбалась.
- Ты прекрасно знаешь, что я не трусиха, - сказала она. - К тому же все это было так давно. Ведь тебе эта комната показалась такой счастливой!
Они умолкли и поглядели на альков, на высокий потолок, на углы, подернутые серыми тенями. В поблекших тонах обивки было что-то любовно-нежное. Им почудилось, что до них донесся еле слышный вздох далекого прошлого, полный покорности и горячей признательности вздох обожаемой женщины.
- Да, - пробормотал Серж, - бояться нечего. Здесь так покойно.
Альбина, приблизившись к нему, продолжала:
- Лишь немногие знают, что в самом саду они отыскали укромный уголок, место несказанной красоты, где они, в конце концов, стали проводить все время. Я это знаю из самого верного источника… Местечко это, полное прохладной тени, затеряно в недрах непроходимого кустарника, там до того красиво, что забываешь весь мир. Должно быть, там ее и похоронили.
- Это в цветнике? - спросил Серж с любопытством.
- Я и сама не знаю, сама не знаю! - воскликнула девушка с растерянным видом. - Я искала повсюду и до сих пор еще нигде не нашла этой заветной лужайки… Нет ее ни среди роз, ни в лилиях, ни на ковре фиалок…
- Может быть, она в том уголке, поросшем грустными цветами, где ты мне показала статую ребенка со сломанной рукой?
- Нет, нет!
- Тогда, быть может, в глубине пещеры, рядом с прозрачным ручейком, где потонула большая мраморная женщина, у которой размыло все лицо?
- Нет, нет!
Альбина на минуту задумалась. А потом продолжала, будто разговаривая сама с собой:
- С первых же дней я принялась за поиски. Я проводила целые дни в Параду, шарила по всем зеленым закоулкам, и все только для того, чтобы когда-нибудь добраться до этой лужайки. Сколько я понапрасну потеряла времени, пробираясь сквозь терновник в самые отдаленные уголки парка!.. О, я бы сразу узнала этот волшебный приют по громадному дерезу, которое раскинуло над ним шатер из листьев, по его мягкой, как плюш, шелковистой траве, по стенам из зеленого кустарника, через который не могут пробраться даже птицы!
И она обвила шею Сержа рукою и стала настойчиво его умолять:
- Скажи: теперь мы станем искать вдвоем и найдем его… Ты такой сильный, ты будешь раздвигать сучья, и я заберусь в самую чащу. Когда я устану, ты меня понесешь; ты мне поможешь перебираться через ручьи; если мы заблудимся, ты сможешь влезть на дерево… И какая будет радость, когда мы усядемся, наконец, рядышком под лиственной крышей, посреди полянки! Мне говорили, что там в одну минуту люди переживают как бы целую жизнь… Скажи! Добрый мой Серж! С завтрашнего дня мы отправимся на поиски, перероем все заросли парка одну за другой, пока не исполнится наше желание, хорошо? Серж улыбнулся и пожал плечами.
- А зачем это? - сказал он. - Разве нам плохо в цветнике? Останемся лучше с цветами. Зачем искать счастья далеко, когда оно тут, рядом с нами?
- Там погребена покойница, - зашептала Альбина, снова впадая в мечтательное настроение. - Ее убила радость, счастье сидеть на этой поляне. Там тень от дерева зачаровывает людей до смерти… Я бы тоже хотела там умереть. Мы легли бы рядом друг с другом, взявшись за руки, и навеки заснули, и никто бы нас не отыскал никогда.
- Нет, молчи, не огорчай меня, - с беспокойством перебил ее Серж. - Я хочу жить под солнцем, подальше от этой гибельной тени! Твои слова меня тревожат; они еще накликают на нас непоправимую беду! Ведь, наверно, запрещено сидеть под деревом, тень которого вызывает смертоносную дрожь.
- Да, запрещено, - торжественно заявила Альбина. - Все местные жители говорили мне, что это запрещено.
Наступило молчание. Серж поднялся с дивана, на котором лежал. Он засмеялся и стал уверять, что такие истории его не занимают. Солнце садилось, когда Альбина согласилась, наконец, сойти ненадолго в сад. Она повела его налево, вдоль глухой стены, к заброшенным и заросшим колючим терновником развалинам; здесь некогда помещался замок; земля вокруг была еще черна от пожарища, разрушившего стены здания. Кирпичи в зарослях полопались; обвалившиеся стропила гнили. Все это походило на нагромождение каких-то бесплодных утесов, рухнувших, потрескавшихся, одевшихся жесткими травами и лианами, которые заползли в каждую скважину, точно ужи. Альбина и Серж придумали себе забаву - обойти во всех направлениях эти развалины. Они спускались во все отверстия, обыскивали все закоулки, точно надеялись прочесть повесть былой жизни на этом пепелище. Они не сознавались в своем любопытстве, беспечно гоняясь друг за другом среди этих лопнувших половиц и опрокинутых перегородок, но в действительности все их мысли были заняты лишь легендою этих руин и этой дамой, что была прекраснее дня и касалась подолом своего шелкового платья тех ступеней, где теперь лениво прогуливались одни только ящерицы.
В конце концов Серж взобрался на самую высокую груду обломков и стал оглядывать парк с его развернутыми повсюду огромными зелеными скатертями, отыскивая среди деревьев серое пятно павильона. Альбина, сделавшись серьезной, молча стояла рядом с ним.
- Павильон там, направо, - сказала она, хотя он и не спрашивал ее. - Это все, что осталось от здешних построек… Видишь, в конце этой липовой аллеи?
И снова оба замолчали. А потом, словно продолжая вслух невысказанные ими мысли, Альбина произнесла:
- Когда он шел к ней, ему надо было спускаться по этой аллее; потом он огибал те вон толстые каштаны и входил под липы… Идти ему приходилось не больше четверти часа.
Серж не раскрывал рта. На обратном пути они прошли по аллее, обогнул и толстые каштаны и вступили под липовые своды. То был путь любви. На траве они старались обнаружить следы шагов, какой-нибудь оторвавшийся бантик, какой-нибудь пахнущий прошлым предмет, - словом, какой-нибудь знак, который бы ясно показал им, что они - на тропинке, ведущей к радости жизни вдвоем. Наступала ночь; парк уже замирающим, «но еще громким голосом взывал к ним из глубины своей зелени.
- Погоди, - сказала Альбина, когда они подошли к павильону. - Ты поднимись наверх только минуты через три.
И она весело побежала и заперлась в комнате с голубым потолком. Заставив Сержа дважды постучать в дверь, она, наконец, немного приоткрыла ее и встретила его старинным реверансом.
- Добрый вечер, дорогой мой сеньор, - сказала она и поцеловала Сержа…
Эта выдумка в высшей степени им понравилась. Они совсем по-ребячески стали играть во влюбленных, словно стараясь вызвать к жизни ту страсть, которая некогда умирала в этом приюте неги. Они учились ей и как будто отвечали урок, очаровательно ошибаясь. Они не умели целоваться в губы, а только в щеку… В конце концов они принялись, звонко смеясь, танцевать друг против друга, не умея иначе выразить то удовольствие, которое доставляла им их любовь.

IX

На следующее утро Альбина захотела с рассветом отправиться на большую прогулку, которую задумала еще накануне. Она весело топала ножками и говорила, что они за день не обернутся.
- Куда же ты меня поведешь? - спросил Серж.
- А вот увидишь!
Но он взял ее за руки и посмотрел ей в лицо.
- Надо быть разумными, не правда ли? Я не хочу искать ни твоей полянки, ни твоего дерева, ни твоей смертоносной травы. Ты ведь знаешь, что это запрещено.
Она слегка покраснела и запротестовала: она вовсе и не думала об этом. Но затем прибавила:
- Однако если мы найдем, не разыскивая, а так, случайно, неужели ты не сядешь там, рядом со мной?.. Значит, ты меня мало любишь!
Они отправились. Пересекли напрямик цветник и даже не остановились, чтобы посмотреть на пробуждение цветов, омывавших свою наготу росою. Утро было совсем розовое, как улыбка прекрасного ребенка, который приоткрывает глаза, лежа на белой подушке.
- Куда ты ведешь меня? - повторил свой вопрос Серж. Но Альбина смеялась и не хотела отвечать. Когда же они подошли к водной глади, прорезавшей сад в конце цветника, ошеломленная Альбина остановилась. Река от недавних дождей была еще сильно вздута.
- Нам ни за что не перейти, - пробормотала она. - Обыкновенно я снимаю башмаки и подбираю юбки. Но сегодня вода будет нам по пояс.
С минуту они шли вдоль берега в поисках брода. Альбина говорила, что это ни к чему, что ей все переходы известны. Когда-то здесь был мост, но он обвалился, засыпав реку большими камнями; между ними вода бежит и пенится.
- Садись ко мне на спину, - предложил Серж.
- Нет, нет, не хочу! Ты еще поскользнешься, и мы оба хлебнем воды… Ты и не знаешь, какая предательская штука эти камни!
- Садись же ко мне на спину!
В конце концов она соблазнилась. Разбежалась и прыгнула, как мальчишка, так высоко, что вскочила прямо на плечи к Сержу и оседлала его. Он закачался, и Альбина крикнула, что он еще недостаточно крепок, что она сойдет вниз. Потом она прыгнула снова, на этот раз в два приема. То была восхитительная игра.
- Скоро ли ты кончишь? - спросил молодой человек и засмеялся. - Держись теперь крепче! Наступает решительная минута.
Тремя легкими прыжками он перескочил на противоположный берег, едва замочив кончики ног. Однако на середине реки Альбине показалось, что он поскользнулся. Она вскрикнула и обеими руками ухватилась за его подбородок. Но он уже был на другом берегу и мчался с нею галопом по мягкому песку.
- Эй, эй! - кричала она, вполне успокоившись, и очень забавлялась этой новой игрой.
И он бежал, пока ей хотелось этого, топоча ногами, подражая стуку лошадиных копыт. Она щелкала языком, а руками захватила две прядки его волос и тащила, и поворачивала его, как вожжами, - направо, налево.
- Ну вот, мы и приехали! - сказала она и легонько похлопала Сержа по обеим щекам.
Альбина соскочила на землю, а он, вспотев, прислонился к дереву, чтобы перевести дух. Тогда она на него заворчала и стала грозить, что не будет ухаживать за ним, если он опять заболеет.
- Вот пустяки! Мне это только на пользу, - отвечал Серж. - Когда ко мне полностью вернутся силы, я каждый день стану носить тебя на руках целое утро… Куда ты меня ведешь?
- А вот сюда, - ответила она, и они оба уселись под гигантской грушей.
Они находились в старом фруктовом саду. Живая изгородь из боярышника - целая стена зелени с редкими просветами - отделяла в этом месте часть сада, настоящий лес плодовых деревьев, к которому нож садовника не прикасался уже целое столетие. Иные из стволов мощно раскинулись во все стороны, искривленные, согнутые ударами бурь. В других, узловатых, покрытых наростами, образовались такие глубокие дупла, что деревья, казалось, были прикреплены к почве лишь гигантскими пластами своей дряхлой коры. Высокие ветви, каждый год пригибавшиеся под тяжестью плодов, разбросали далеко-далеко непомерно длинные сучья; но даже те из них, которые были настолько перегружены фруктами, что подломились под их тяжестью и касались земли, все же не переставали плодоносить, питаясь соком через надломленные места. Сами деревья образовали естественные подпорки друг для друга, иные сделались чем-то вроде искривленных столбов для поддержки лиственного свода. Свод этот то шел над длинными коридорами, то раскидывался легким навесом, то распластывался почти на уровне земли, словно прогнувшаяся кровля. Вокруг каждого колосса дикие побеги образовывали целые чаши, прибавляя к старой зелени лес молодых стеблей с кислыми, изысканного вкуса плодами. В зеленоватом свете дня, струившемся, как прозрачная вода, в безмолвии мхов слышен был только глухой стук от падения срываемых ветром плодов.
Там были патриархи - абрикосовые деревья, еще бодрые, несмотря на свой преклонный возраст, с парализованным боком и целым лесом мертвых сучьев - точь в точь леса кафедрального собора; но другая сторона этих деревьев была еще жива и молода; нежные, свежие ростки пробивали здесь их грубую кору со всех сторон. Почтенные сливы, поросшие мхом, все еще вытягивались навстречу горячему солнцу, и ни один лист на них не поблек. Вишневые деревья образовали целые города с многоэтажными домами, с лестницами, с площадками из ветвей, на которых уместились бы десятки семейств. Далее шли яблони с перебитыми хребтами, с искривленными конечностями, словно раненые великаны с корявой кожей в зелено-ржавых пятнах. Гладкие груши, вздымая вверх мачты своих тонких стволов, точно корабли, стоящие в гавани, испещряли горизонт темными полосами своих веток; розоватые персики, пробиваясь сквозь сумятицу всей этой чащи, казалось, пленительно улыбались с томной осанкой красивых девушек, заблудившихся в толпе. Были и такие стволы, которые когда-то шли шпалерами, но с течением времени свалили на землю поддерживавшие их низенькие подпорки. Освободившись от загородок, жалкие остатки которых еще свисали кое-где у них на ветвях, они росли теперь на приволье, но все же сохраняли некую отличительную особенность, некое подобие благовоспитанных деревьев, точно бродяги, щеголяющие в лохмотьях парадного платья. Вокруг каждого ствола, каждой ветки, виясь с дерева на дерево, перебегали виноградные лозы. Вползая наверх, эти побеги точно смеялись. На минутку задержатся где-нибудь на высоком узловатом сучке и рассыпаются оттуда еще более звонкими взрывами смеха, обдавая все это море листвы блаженным хмелем виноградных гроздий нежно-зеленого, позлащенного солнцем цвета. И плешивые головы важных старцев фруктового сада сами, казалось, загорались от этого и пьянели.
Налево деревья росли реже одно от другого: миндальные деревья с их хрупкой листвой давали доступ солнцу, под лучами которого в земле созревали тыквы, похожие на упавшую с неба луну. На берегу ручья, прорезавшего сад, росли утыканные бородавками, терявшиеся в покровах ползучей листвы дыни, а также глянцевитые арбузы правильной овальной формы, точно страусово яйцо. На каждом шагу кусты смородины загораживали прежние аллеи, выставляя напоказ прозрачные кисти своих ягод, каждое зерно которых светилось на солнце, как рубин. Живые изгороди из малиновых кустов напоминали ежевику; земля же превратилась в сплошной ковер земляники: спелые ягоды, с легким запахом ванили, усыпали всю траву.
Однако самый волшебный уголок фруктового сада был еще левее, у стены утесов, начинавших отсюда свое наступление на горизонт. В этом месте земля была горяча, как в естественной теплице, куда лучи солнца падали совсем отвесно. Сначала надо было миновать гигантские фиговые деревья - нескладных великанов, которые сонно вытягивали ветви, похожие на сероватые руки; они до такой степени заросли мохнатой листвой, что нельзя было пройти меж ними, не ломая молодых стеблей и не отбрасывая в сторону высохших. Затем путь лежал сквозь заросли толокнянки, такой же зеленой, как и громадные буксы; усеянные красными ягодами, эти кустарники напоминали первомайские деревца, украшенные алыми шелковыми кистями. Потом следовала роща, состоявшая из боярышника, кратеуса и ююбы, по опушке которой вечнозеленой каймой стояли гранатовые деревья. Сами гранаты едва завязались и были величиной с кулачок ребенка; пурпуровые цветы на самых краях их ветвей походили на трепещущие крылышки островитянок-птичек, что даже не пригибают травы, на которой гнездятся. И, наконец, они дошли до апельсиновой и лимонной рощи, где мощные деревья глубоко вросли в землю. Прямые стволы уходили вдаль анфиладою темных колонн; блестящие листья живописно и весело выделялись на лазури неба, а тень их, ровно разрезанная на тоненькие пластинки, рисовала на земле множество узоров, какие бывают на ситце. Здесь тень имела особое очарование, перед которым блекнет прелесть обыкновенных европейских фруктовых садов. Тут господствовала теплая радость света, просеивающегося золотою летучею пылью, тут царила особая уверенность в вечности зеленого царства, сила непрерывного благоухания, какой-то всепроникающий запах цветов и другой, более весомый, аромат плодов, придававший членам тела гибкую истому, ведомую только жарким странам.
- Будем завтракать! - воскликнула Альбина и хлопнула в ладоши. - Сейчас уже, по крайней мере, девять. Я сильно проголодалась!
И она встала. Серж признался, что и он охотно поел бы.
- У, дурачина! - заявила она. - Так ты не догадался, что я привела тебя завтракать! Ого! Здесь мы с голоду не умрем, не беспокойся. Все это к нашим услугам!
И они вошли под деревья, раздвигая ветви и протискиваясь в самую гущу плодов. Альбина шла впереди, зажав юбки между коленями. Она то и дело оборачивалась и спрашивала у своего спутника певучим голосом:
- А что ты больше любишь, Серж? Груши, абрикосы, вишни, смородину?.. Предупреждаю тебя; груши еще зеленые, но все-таки они вкусные-превкусные!
Серж решил, что будет есть вишни. Альбина согласилась, что, действительно, можно начать с них. Но когда юноша хотел в простоте душевной залезть на первое попавшееся дерево, Альбина крикнула ему, что надо идти дальше. Еще минут десять они пробирались сквозь невероятную чащу ветвей. На одном дереве были ничего не стоящие вишни; на другом - слишком кислые; на третьем они должны были созреть только через неделю. Оказывается, она знала все деревья.
- Вот, заберись-ка на это, - сказала она, наконец, и остановилась перед деревом, до такой степени нагруженным ягодами, что вишневые гроздья ниспадали в виде коралловых ожерелий до самой земли.
Серж удобно устроился между ветками и принялся завтракать. Альбина замолкла, и он подумал, что она влезла на другое дерево, где-нибудь в нескольких шагах от него. И вдруг, опустив глаза, он заметил, что она преспокойно лежит на спине под тем же самым деревом. Она скользнула туда и ела даже без помощи рук, отрывая губами вишни, которые дерево протягивало ей прямо ко рту.
Увидав, что ее обнаружили, Альбина долго смеялась и тотчас же начала прыгать в траве, словно белая рыбка, вынутая из воды. Опираясь на локти, она проползла на животе вокруг вишневого дерева, продолжая срывать губами самые крупные ягоды.
- Ты только вообрази себе, вишни меня щекочут! - кричала она. - Вот одна сейчас упала мне на шею! Ох, какие они холодные!.. Вишни забились мне в уши, в глаза, они у меня на носу, - везде! Если бы я захотела, я раздавила бы одну и сделала себе усы… Вишни внизу гораздо вкуснее верхних.
- Скажи, пожалуйста! - промолвил Серж и засмеялся. - Просто ты боишься влезть на дерево! Она так и онемела от негодования.
- Я? Я боюсь? - пролепетала она.
Подобрав юбку, она прикрепила ее спереди к поясу, не обращая внимания на то, что обнажила при этом ноги выше колен, и тотчас же, с помощью одних только рук, нервным движением взобралась на ствол. А потом побежала по веткам, почти не касаясь сучьев руками. У нее были повадки легкой белочки; она огибала сбоку узловатые препятствия, спускала ноги вниз и временами удерживала равновесие только тем, что перегибала свой стан. Совсем уже наверху, остановившись на самом краю хрупкой ветки, которая угрожающе трещала под ее тяжестью, она закричала Сержу:
- Ну, что? Боюсь я влезать на деревья?
- Пожалуйста, спустись поскорее! - в страхе умолял ее Серж. - Прошу тебя. Ты разобьешься!
Но она, торжествуя, полезла еще выше. Теперь она держалась на самом кончике ветки, сидя на ней верхом, все больше наклоняясь над пустотою и захватив обеими руками по пучку листьев.
- Ветка сломается! - вне себя закричал Серж.
- Ну и пусть себе ломается на здоровье! - отвечала Альбина и захохотала. - Этим она избавит меня от труда спускаться самой.
И ветка, действительно, подломилась. Но ломалась она так медленно, образуя такую длинную трещину, что могло показаться, будто она плавно склонилась до самой земли именно для того, чтобы нежно спустить Альбину на твердую почву. И Альбина ничуть не боялась; она то и дело запрокидывалась назад, вертела полуголыми ногами и повторяла:
- Это очень приятно. Едешь, точно в коляске!
Серж соскочил с дерева, чтобы подхватить ее на руки. Он весь побледнел от только что пережитого волнения, и Альбина стала над ним посмеиваться.
- Но ведь мне чуть не каждый день случается падать с деревьев. И я ни разу еще не ушиблась!.. Смейся, смейся, толстый дуралей! Да, вот что, помочи мне слюною шею: я оцарапалась.
Он послюнил кончик пальца и провел им по ее шее.
- Вот и вылечилась! - закричала она, убегая с резвостью уличной девчонки. - Давай играть в прятки, хочешь?
Она тотчас же начала игру. С криком «Ку-ку! Ку-ку!» она исчезла в гуще зелени и стала прятаться в известных ей одной укромных местах, где Серж, конечно, не мог ее найти. Но игра в прятки не мешала им грабительски опустошать сад. Завтрак продолжался во всех углах, где двое этих больших детей преследовали друг друга. Шмыгая под деревьями, Альбина на лету протягивала руку, срывала зеленую грушу, накладывала полный подол абрикосов. А в иных тайниках она набредала на такие находки, которые заставляли ее забывать игру и, усевшись на траву, всецело предаваться еде. Вдруг она перестала слышать голос Сержа. Тогда ей, в свою очередь, пришлось искать его. К великому своему удивлению, чуть ли не к досаде, она накрыла его под сливовым деревом, которого она сама не знала и чьи спелые плоды издавали нежный мускусный запах. Она стала упрекать его за такое поведение. Уж не собирался ли он один всем этим лакомиться? Почему не откликался на ее зов? А, он прикидывается дурачком. Но у него, видать, тонкое обоняние: вкусные вещи он чует издалека! Особенно же она злилась на саму сливу; вот коварное дерево - скрылось, уклонилось от знакомства с ней! Должно быть, чтоб ей насолить, оно и выросло-то ночью. Пока она дулась, Серж не сорвал ни одной сливы и вдруг надумал сильно потрясти дерево. Сливы посыпались дождем, вернее - градом. Они ливнем обрушились Альбине на руки, на шею, на самый носик. И тогда она не смогла удержаться от смеха! Она стояла под этим градом, восклицая: «Еще! Еще!» И забавлялась круглыми мячикам», которые прыгали по ней, подставляла им рот и руки, и закрытые глаза, и даже приседала на землю, чтобы показать, будто она сделалась совсем маленькой под их тяжестью.
Целое утро они ребячились и резвились, как шалуны, попавшие в Параду. Альбина и Серж проводили здесь свой незатейливый досуг, точно школьники, вырвавшиеся на свободу, - в беготне, криках, шутливых драках. Их целомудренные тела не чувствовали нечистой дрожи желания. Они были еще просто-напросто двумя товарищами. Может быть, когда-нибудь впоследствии им и придет в голову поцеловать друг друга в щеку, когда на деревьях больше не останется для них лакомых плодов. Но что за прелестный уголок природы выбрали они для первых своих шалостей! Какое укромное зеленое местечко, целое ущелье с чудесным» тайничками! Тут были тропинки, по которым никак нельзя было пройти с серьезным видом, - так заразительно смеялись окаймлявшие эти тропинки живые изгороди. В этом блаженном углу фруктового сада было много детского и вместе с тем что-то старческое. Кусты рассыпались во все стороны, как мальчишки. Свежесть тени так и звала к себе - утолить голод; старость же добрых деревьев походила на старость снисходительных бабушек и почтенных дедушек. Даже в глубине зеленых мхов, среди сломанных стволов, под которыми приходилось пробираться ползком по коридорам листвы, таким узким, что Серж со смехом держался руками за голые ноги Альбины, ползком пробиравшейся впереди, - даже в этих густых зарослях нисколько не чувствовалось обычно свойственной таким местам молчаливой мечтательности. Отдыхавший и развлекавшийся парк ничем не смущал чудесного настроения молодых людей.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Когда же они устали от всех этих абрикосовых, сливовых и вишневых деревьев, то побежали под хрупкие миндальные деревца и там принялись поедать зеленый миндаль величиною не больше горошины, собирая на травяном ковре землянику и досадуя, что арбузы и дыни еще не созрели. В конце концов Альбина вскочила и помчалась во всю прыть; Серж кинулся за ней, но догнать ее не мог. Она бросилась к фиговым деревьям и начала прыгать среди ветвей, обрывая листья и кидая их через плечо в лицо своему спутнику; в несколько прыжков промчалась она по зарослям толокнянки, сорвав по дороге и попробовав несколько красных ягод. В чаще боярышника и ююбы Серж окончательно ее потерял. Сначала он подумал, не спряталась ли она за гранатовым деревом; оказывается, он принял за розовые ее кулачки два бутона с этого дерева. Он побежал среди апельсиновых деревьев, под которыми было так упоительно тепло и светло, что ему почудилось, будто он попал в царство солнечных фей. Посреди апельсиновой рощи он заметил Альбину. Она, не подозревая, что он так близко, к чему-то приглядывалась, что-то разыскивала в зеленых недрах парка.
- Что ты там ищешь? - закричал он. - Ты ведь отлично знаешь, что это запрещено!
Она вздрогнула и слегка покраснела в первый раз за все утро. Усевшись рядом с Сержем, она принялась рассказывать ему о счастливой поре года, когда созревают апельсины. Тогда вся роща золотится, освещается круглыми звездами, прорезающими зеленые своды своими желтыми огнями.
Когда же они, наконец, двинулись в обратный путь, Альбина останавливалась у каждого дикого побега и наполняла свои карманы маленькими, терпкими на вкус грушами, кислыми мелкими сливам», чтобы есть их по дороге. Эти плоды, по ее словам, были во сто раз вкуснее всего, что они пробовали до сих пор. Серж должен был все это проглотить, хотя и корчил при этом ужасные гримасы. Они вернулись домой счастливые, - возбужденные. И так много смеялись, что у них даже бока заболели. В тот вечер у Альбины не хватило сил даже подняться к себе наверх. Она так и заснула у ног Сержа, поперек его кровати, и видела во сне, что лазает по деревьям, и во сне же грызла плоды с дичков, спрятанные ею под одеяло, рядом с собою.

Х

Неделю спустя снова была задумана большая прогулка по парку. На этот раз они собирались идти еще дальше налево, за плодовый сад, к широким лугам, орошаемым четырьмя ручьями. Надо было проделать несколько лье прямо по траве. Если бы они заблудились, то питались бы добычей от рыбной ловли.
- Я беру с собой нож, - сказала Альбина и показала крестьянский нож с широким лезвием.
Она напихала к себе в карманы всякую всячину: бечевки, хлеб, спички, бутылочку вина, лоскутки, гребень, иголки. Сержу было поручено взять одеяло; но в конце липовой аллеи у развалин замка юноше показалось до такой степени тяжело, что он спрятал его в трещину обрушившейся стены.
Солнце палило сильнее. Альбина замешкалась со своими приготовлениями. Они шли рядышком, весьма чинно, купаясь в утреннем тепле. Чуть ли не по сто шагов им удавалось пройти, не толкаясь и не смеясь. Они беседовали.
- Я ночью никогда не просыпаюсь, - сказала Альбина. - Сегодня я особенно хорошо спала! А ты?
- Я тоже, - отвечал Серж.
Она снова заговорила:
- Что это значит - увидеть во сне птицу и разговаривать с ней?
- Ума не приложу… А что тебе говорила твоя птица?
- Ах, я уже забыла!.. Она мне говорила премилые вещи и презабавные… Посмотри вон на этот большой мак, видишь, там? Тебе его не сорвать, слышишь, не сорвать!
И она пустилась во всю прыть, но Серж благодаря своим длинным ногам опередил ее и сорвал цветок. Он помахал им с победоносным видом. А она сжала губы, ни слова не говоря, и, видимо, совсем было собралась заплакать. Он не знал, что ему делать, и бросил мак. А затем, чтобы водворить мир, предложил:
- Хочешь взобраться ко мне на спину? Я понесу тебя, как в тот раз.
- Нет, нет!
Она дулась. Но не сделала и тридцати шагов, как вся залилась смехом и обернулась. Репейник вцепился ей в юбку.
- Смотри! Я думала, что ты нарочно наступил мне на платье… А ведь это он меня не пускает! Ну-ка, отцепи меня!
Когда она высвободилась, они снова пошли рядышком, как благовоспитанные дети. Альбина утверждала, что гулять так, «по серьезному», куда веселее! Они вышли в луга. Перед ними бесконечной пеленою расстилались широкие ковры трав, лишь кое-где прорезанные завесою из нежной листвы ивняка. Эти пушистые травяные ковры отливали бархатом; они были ярко-зеленого цвета, постепенно бледневшего вдали и терявшегося на горизонте в желтом пламени солнечного пожара. Дальние купы ив казались совсем золотыми в дрожащих полосах света. Плясавшие над самым газоном пылинки горели, как искорки; ветер свободно разгуливал над этой голой пустыней, пробегал рябью по травам, как бы лаская их. На ближайших лугах, там и сям, кучками были рассыпаны целые полчища маленьких белых маргариток, точно толпы народа, кишащего на мостовой в праздничный день; эти цветки радостно и весело оживляли темную зелень дерна. Лютики походили на медные звоночки, поднимавшие звон всякий раз, как муха, пролетая, касалась их крылышком. Огромные маки, росшие поблизости поодиночке, а в отдалении - семьями, сверкая и словно треща, как красные хлопушки, напоминали донышко кубка, с которого не сошел еще пурпур вылитого из него вина. Большие васильки кивали своими чепчиками с синим кружевом, какие носят крестьянки, и будто угрожали взлететь вверх, выше мельничных крыльев, при каждом порыве ветра. Дальше простирались ковры мохнатого бухарника, косматого донника, скатерти овсяниц, метлиц, пахучих ночных фиалок. Затем виднелись длинные тонкие волосы сладкой дятлины, четко вырезанные листочки трилистника, подорожник, будто размахивавший лесом копий; люцерна стлалась мягким ложем, точно пуховая подушка бледно-зеленого атласа с прошивками из лиловатых цветов. Направо, налево, прямо, впереди - повсюду все это словно катилось по равнине, по округлой, точно плюшевой поверхности стоячего моря, и дремало под небом, казавшимся здесь особенно безбрежным. В безмерности океана лугов попадались места с прозрачно-синей травой, как будто отражавшей синеву небес.
Альбина и Серж шли тем временем прямо по лугу, по колено в траве. Им чудилось, что они идут в воде, которая хлещет их по икрам. А иногда они действительно встречали в этом море зелени чуть ли не настоящие течения: высокие наклоненные стебли быстро переливались под их ногами. Иной раз под ними оказывались спокойно дремавшие озера и водоемы: они шли по низкой траве, в которой нога утопала по щиколотку. Гуляя, они играли, но не так, как в плодовом саду, не в разрушительную игру: наоборот, они останавливались со связанными, схваченными гибкими пальцами растений ногами, как бы смакуя ласку текучей воды, смягчавшей в них первобытную дикость. Альбина отошла в сторону и попала в заросли гигантской травы, доходившей ей до подбородка. Виднелась только ее голова. С минуту она простояла спокойно и только звала Сержа:
- Иди же! Здесь точно в ванне. Повсюду зеленая вода! Потом, не дождавшись его, она одним прыжком выскочила на дорогу, и они пошли берегом первой речки, преградившей им путь. Это была неглубокая, тихая река, протекавшая меж двух берегов, поросших диким крессом. Она так мягко, так неторопливо катила свои чистые и прозрачные воды, что в них, как в зеркале, отражались малейшие травинки на обоих берегах ее. Альбина и Серж довольно долго спускались вдоль реки, обгоняя ее течение, и, наконец, достигли дерева, тень которого купалась в ленивой волне. Всюду, куда падал их взор, перед ними расстилалась вода, нагая вода на постели из трав; она раскинула свое чистое тело, дремля на солнечном припеке чутким сном полуразвернувшего свои кольца синеватого ужа. Наконец, они добрались до небольшой кущи ив; два деревца росли прямо из воды; третье - несколько сзади; стволы деревьев были разбиты молнией и от возраста так и крошились; светлые кроны венчали их верхушки. Тень была такая прозрачная, что своей тонкой сеткой едва задевала залитый солнцем берег. Тем не менее, вода, которая и выше и ниже этой купы дерев текла однообразно-спокойно, возле них была подернута рябью; по ее прозрачной коже проходило волнение, точно она удивлялась тому, что по ней волочится кончик какого-то покрывала. Между ивами луг полого скатывался к воде, и маки росли даже в расщелинах старых дуплистых стволов. Словно зеленый шатер, разбитый на трех столбах, стоял тут, на этом уединенном зеленом косогоре.
- Это здесь! Здесь! - закричала Альбина и проскользнула под ивы.
Серж сел рядом с ней, почти касаясь ногами воды. Поглядел вокруг и пролепетал:
- Ты все знаешь, тебе известны самые лучшие места!.. Мы будто бы на острове, в каких-нибудь десять квадратных футов, посреди открытого моря.
- Да, да, мы у себя! - вскричала она и так обрадовалась, что от радости ударяла кулачком по траве. - Ведь это наш дом!.. Теперь уж мы все приготовим!
И потом, словно осененная восхитительной мыслью, бросилась к нему и в порыве восторга закричала Сержу прямо в лицо:
- Хочешь быть моим мужем? А я буду твоей женой. Он пришел в восхищение от ее выдумки. Ответил, что очень хочет быть ее мужем, и засмеялся еще громче, чем она. Альбина же вдруг сделалась серьезной и напустила на себя вид озабоченной хозяйки.
- Знай, - сказала она, - здесь распоряжаюсь я… Мы позавтракаем, когда ты накроешь на стол.
И стала отдавать ему приказания. Он должен был спрятать все, что она вытащила из карманов, в дупло одной из ив, которое она назвала «шкафом». Лоскутки играли роль столового белья. Гребень представлял туалетные принадлежности; иголки и бечевка должны были служить для починки платья путешественников-исследователей. Что же касается съестных припасов, то они заключались в маленькой бутылке вина и нескольких засохших корочках хлеба. Правда, имелись еще и спички, чтобы варить рыбу, которую им предстояло наловить.
Накрыв на стол, иными словами, поставив бутылку посредине и разложив три корочки вокруг, Серж позволил себе заметить, что угощение получилось довольно скудное. Но она только пожала плечами, как женщина, которая знает, что делает. Опустила ноги в воду и строго сказала:
- Я стану удить. А ты будешь на меня смотреть. В продолжение получаса она делала бесконечные усилия, чтобы наловить рыбок руками. Подобрала юбки и подвязала их обрывком бечевки. Двигалась она весьма осторожно и прилагала величайшие старания, чтобы не замутить воды. Только совсем уже подобравшись к какой-нибудь маленькой рыбке, забившейся между камешками, Альбина протягивала голую руку и со страшным шумом шлепала по воде, однако вытаскивала только горсть речного песку. Серж покатывался со смеху, она же разгневанно вскакивала и кричала ему, что он не имеет права смеяться.
- Но на чем ты сваришь свою рыбу? - сказал он в конце концов. - Дров-то ведь нет.
Это привело ее в полное уныние. Да и рыба здесь вообще не ахти какая! Она вышла из воды и, даже не подумав надеть чулки, босиком побежала по траве, чтобы обсохнуть. Тут к ней вернулось смешливое настроение, потому что трава щекотала ей пятки.
- Ага, вот и бедренец! - вдруг воскликнула она и опустилась на колени. - Вот это хорошо! Сейчас у нас пойдет пир горою!
Серж положил на стол большой пучок бедренца. Они принялись есть его с хлебом. Альбина утверждала, что это вкуснее орехов. В качестве хозяйки дома она резала и передавала Сержу хлеб; свой нож доверить ему она ни за что не хотела.
- Я - жена, - отвечала она с серьезным видом на все его попытки возмутиться.
Потом она заставила его поставить в «шкаф» бутылку с несколькими каплями вина на донышке. Ему пришлось также «подмести» лужайку, потому что надо было перейти из столовой в спальню. Альбина легла первая и, вытянувшись на траве во весь рост, сказала:
- Теперь, понимаешь, мы будем спать… Ты должен лечь рядом со мной, совсем рядом.
Он поступил, как она ему велела. Оба лежали в напряженных позах; их плечи соприкасались, ноги - также; руки были закинуты назад, под голову. Особенно мешали им руки. Они хранили важную торжественность, смотрели широко раскрытыми глазами в небо и твердили, что спят и что им хорошо.
- Видишь ли, - прошептала Альбина, - женатым бывает тепло… Чувствуешь, какая я горячая?
- Да, ты как пуховая перина… Но не надо говорить, мы ведь спим. Лучше будем молчать.
И они долго хранили преважное молчание. Вертели головой, отодвигались чуть-чуть друг от друга, как будто каждому мешало теплое дыхание другого. Потом, посреди глубокого молчания, Серж внезапно произнес:
- Я тебя очень люблю.
Это была любовь еще до пробуждения пола; инстинкт любви, что толкает мальчуганов лет десяти к тому месту, где проходят девочки в белых платьицах. Раскинувшиеся вокруг просторы лугов умеряли в них легкий страх, который они испытывали Друг перед другом. Они знали, что их видят все травы, видит и небо, лазурь которого глядела на них сквозь сетку хрупкой листвы. И это нисколько их не смущало. Ивовый шатер над их головами был просто куском прозрачной ткани, точно Альбина развесила там свое платье. И тень неизменно была такой светлой, что не навевала ни истомы глубоких чаш, ни тревоги затерянных уголков, этих зеленых альковов. Казалось, с самого горизонта струился вольный воздух, благодатный ветерок, приносивший с собою всю свежесть этого моря зелени, но которому вздымались волны цветов. А в протекавшей у их ног реке было что-то необыкновенно детское, и целомудренный ее рокот напоминал далекий голос и смех какого-нибудь товарища. Словом, нагота этой безмятежной пустыни, исполненной ясного света, представала их взорам в своем восхитительном бесстыдстве неведения! Беспредельное поле, посреди которого полоса дерна, служившая им первым общим ложем, была невинна, как колыбель…
- Вот и кончено, - сказала Альбина и поднялась, - мы уже выспались.
Он немного удивился, что так скоро. Протянул руку и потащил ее за юбку, будто желая удержать ее. Она упала на колени и со смехом дважды повторила:
- В чем дело? В чем дело?
Он не знал. Глядел на нее, взял ее за локти. Потом схватил за волосы, отчего она закричала. Наконец, когда она снова встала, окунул свое лицо в траву, которая еще хранила теплоту ее тела.
- Ну, вот, теперь кончено, - сказал он и, в свою очередь, поднялся.
До самого вечера они бегали по. лугам. Они шли, куда глаза глядят, осматривая свой сад. Альбина шла впереди, принюхиваясь, точно щенок, ни слова не говоря, но все разыскивая счастливую лужайку, хотя поблизости и не было больших деревьев, о которых она грезила. Серж неловко оказывал ей всевозможные знаки внимания: то с такой быстротой устремлялся вперед, чтобы устранить с пути слишком высокие травы, что чуть было не сбивал с ног Альбину; то с такой силой подхватывал ее под руку, помогая перепрыгнуть через ручей, что делал ей больно. Они очень обрадовались, когда им попались три остальные речки. Первая из них бежала по каменистому руслу меж двух сплошных рядов ивняка; тут им пришлось на цыпочках пробираться среди ветвей, рискуя свалиться в какую-нибудь яму в реке. Серж прыгнул в воду первым, и она оказалась ему по колено; затем он взял Альбину на руки я перенес ее на противоположный берег, так что она даже не замочила ног. Вторая речка, вся черная от тени, текла будто по аллее, меж двух рядов густой листвы; она медленно струилась с легким шелестом, напоминавшим шелест атласного платья, шлейф которого какая-то мечтательная дама влачит за собой по лесу. Глубокую, ледяную волнующуюся ленту воды они перешли по естественному мосту - древесному стволу, перекинутому с одного берега на другой. Они продвигались по нему, сидя верхом, и забавлялись тем, что, опуская ноги, подымали рябь на темном зеркале стальной водной поверхности, и потом поспешно отдергивали их. пугаясь тех странных глаз, которые раскрывались в каждой капле воды, точно спящий поток внезапно просыпался. Дольше всего они задержались на последней реке. Это была речка-шалунья, такая же, как они сами. Она то замедляла свой бег на изгибах, то стремительно катилась вниз, с жемчужным смехом ударяясь о большие камни, то, словно задыхаясь и дрожа, искала убежища под кущей кустарника. У этой речки были самые неожиданные настроения и капризы. Ее руслом служили то мелкий песок, то скалистые пласты, то крупный гравий, то жирная глина, которую лягушки, прыгая, месили, подымая со дна какой-то желтый дымок. Альбина и Серж в восторге шлепали пятками по воде. Разувшись, они пошли к дому прямо по дну реки, предпочитая водную дорогу луговой, и останавливались возле каждого островка, загораживавшего им путь. Они высаживались на островах, исследовали эти дикие места, отдыхали посреди частых высоких стволов тростника, который словно нарочно выстроил хижины для них - потерпевших кораблекрушение путешественников. Возвращение было прелестное; вид берегов, оживлявшихся веселой игрою волн, был чрезвычайно живописен.
Когда они вышли из воды, Серж понял, что Альбина по-прежнему чего-то ищет вдоль берегов, на островках и даже среди спящих водорослей. Ему пришлось вытаскивать ее из зарослей водяных лилий, широкие листья которых обвивались вокруг ее ног, точно драгоценные браслеты. Он ничего ей не сказал, а только погрозил пальцем. И, наконец, они вернулись домой в отличном настроении после всех удовольствий этого дня, под руку, как юные супруги, возвращающиеся с веселой прогулки. Они глядели друг на друга, и каждый из них находил своего спутника более красивым и сильным, нежели прежде. И смеялись они сейчас совсем уже по-другому, чем утром!

XI

- Мы, значит, не пойдем больше на прогулку? - спросил Серж несколько дней спустя.
И, видя, что Альбина с усталым видом пожимает плечами, прибавил, как бы посмеиваясь над ней:
- Выходит, ты отказалась от поисков своего дерева?
Оба обратили это в шутку. Целый день они смеялись сами над собой. Никакого дерева вовсе не существует. Это сказка, бабушкина сказка. И все-таки они говорили об этом с легкой дрожью. А на следующий день порешили, что пойдут гулять в самую глубь парка, в рощу высоких деревьев, которых Серж еще не видал. В то утро Альбина ничего не захотела брать с собою. Она была задумчива, даже немного грустна и улыбалась особенно кротко. Они позавтракали и в парк спустились поздно. Солнце уже поднялось высоко, оно нагоняло истому, так что оба медленно шли друг возле друга, ища тени. Они не задержались ни в цветнике, ни во фруктовом саду, через которые лежал их путь. Войдя в прохладную и густую тень, они пошли еще медленнее и, не говоря ни слова, а лишь глубоко вздыхая, погрузились в благоговейное молчание леса. Уже одно то, что они укрылись от солнечных лучей, видимо, принесло им большое облегчение. Потом, когда вокруг них остались только листья да листья, не оставлявшие никакого просвета в залитые солнцем отдаленные части парка, они, улыбаясь, но в какой-то смутной тревоге, взглянули друг на друга.
- О, как здесь хорошо! - прошептал Серж. Альбина кивнула головой и ничего не ответила. У нее словно сдавило горло. Теперь Серж не держал ее за талию, как обычно; они шагали, склонив головы, и даже не касались друг друга раскачивающимися опущенными руками.
Вдруг Серж остановился. Он заметил, что со щек Альбины капают слезы, словно вплетаясь в ее улыбку.
- Что с тобой? - воскликнул он. - Тебе больно? Ты ушиблась?
- Нет, нет, уверяю тебя… Я смеюсь, - отозвалась она. - Сама не знаю почему, но запах этих деревьев вызывает у меня слезы.
И, посмотрев на него, добавила:
- А ты ведь тоже плачешь! Видишь, как здесь хорошо!
- Да, - прошептал он, - эта тень точно обволакивает тебя! Войдешь в нее, и так сладко становится, прямо до боли. Не правда ли?.. Но скажи мне, нет ли у тебя какого-либо повода для грусти? Не перечил ли я тебе в чем-нибудь? Не сердишься ли ты на меня?
Альбина поклялась, что нет. Она очень счастлива.
- Если так, то почему ты не хочешь повеселиться?.. Давай поиграем, побегаем!
- О нет, только не бегать! - отвечала она, и лицо ее приняло выражение взрослой девицы.
Тогда Серж заговорил о других играх: можно, например, влезать на деревья и разыскивать гнезда, собирать землянику, рвать фиалки. Но Альбина с некоторым нетерпением возразила:
- Мы слишком взрослые для этого. Глупо вечно играть да играть. Разве тебе не приятнее попросту идти рядом с мной, спокойно-спокойно?
В самом деле, она двигалась с такой грацией, что Сержу сейчас показалось самым большим удовольствием на свете прислушиваться к стуку ее каблучков по жесткой земле аллеи. До тех пор он еще ни разу не обращал внимания на изящное покачивание ее стана, на то, каким змеиным извивом волочилась за ней по земле юбка. Для него стало неисчерпаемым источником радости смотреть, как она степенным шагом идет рядом с ним. Столько неведомых прелестей открывалось ему в малейшем изгибе ее стройного тела!
- А ведь ты права! - воскликнул он. - Лучше всего идти именно так. Если ты захочешь, я пойду с тобою на край света.
Однако через несколько шагов он спросил, не устала ли она. А потом дал понять, что он и сам не прочь отдохнуть.
- Мы могли бы посидеть, - прошептал он.
- Нет, - отвечала она, - мне не хочется!
- Знаешь, давай полежим, как тогда на лугу. Нам будет тепло и уютно.
- Не хочу! Не хочу!
И, испуганно отскочив, она ускользнула от протянутых к ней мужских рук. Тогда Серж назвал Альбину глупенькой и вновь попытался поймать ее. Но едва он дотронулся до девушки кончиками пальцев, она так отчаянно вскрикнула, что он остановился и сам задрожал.
- Я сделал тебе больно?
Альбина ответила не сразу; она сама удивилась, что закричала, и сейчас уже смеялась над своим страхом.
- Нет, оставь меня, не мучь… Что бы мы стали делать сидя? Мне больше нравится ходить.
И с важным видом, будто в шутку, прибавила:
- Ты сам знаешь, я ищу свое дерево.
Тогда он принялся смеяться и предложил поискать вместе. Теперь Серж вел себя кротко и нежно, чтобы как-нибудь снова не напугать ее. Он видел, что она вся дрожит, хотя и идет рядом с ним прежней медленной поступью. Ведь то, чего они хотят, запрещено и счастья им не даст! Он сам, как и она, почувствовал себя во власти какого-то сладостного страха. При каждом отдаленном вздохе леса он вздрагивал. Запах деревьев, зеленоватый свет, струившийся с высоких ветвей, едва слышный шепот кустарников - все это наполняло обоих радостной тревогой, как будто, свернув с первой тропы, они могли выйти прямо Навстречу какому-то грозному счастью.
Целыми часами они бродили по лесу, но все еще точно прогуливались. Лишь изредка перекидываясь несколькими словами, они ни на шаг не отходили друг от друга, пробираясь сквозь недра самой глухой, самой темной и густой зелени. Сначала они забрались в заросли, где молодые стволы были не толще руки ребенка. Им приходилось раздвигать зелень, прокладывая себе дорогу среди нежных побегов заползавшего прямо в глаза легкого кружева листвы. След позади них сейчас же стирался, открывшаяся было трона замыкалась. Серж и Альбина брели, куда глаза глядят, кружась и теряясь в чаще, и только, высокие ветви отмечали качанием пройденный ими путь. Альбину утомляло то, что она ничего не видит в трех шагах от себя; и она почувствовала себя счастливой, когда им удалось, после долгих скитаний, выбраться из этого огромного кустарника, которому, казалось, не будет конца. Они очутились на небольшой прогалине, куда. отовсюду сбегались тропинки. Со. всех сторон, среди живых изгородей, тянулись узкие аллеи, поворачиваясь, пересекаясь, изгибаясь, расходясь на самый прихотливый, лад. Серж и Альбина приподнимались на цыпочки, чтобы заглянуть за живую изгородь, но никуда не спешили. Они с радостью и дальше блуждали бы. среди этого лабиринта, предаваясь удовольствию бесцельной и бесконечной прогулки, если бы их не манила к себе горделивая линия высоких деревьев, раскинувшихся перед их глазами. И они вступили, наконец, в эту высокую рощу с тем благоговейным трепетом, с каким вступают под церковные своды. Побелевшие от лишаев прямые стволы свинцово-серого цвета, непомерно вытягивались ввысь и рядами каменных колонн уходили в бесконечность. Там, вдалеке, как бы пересекались друг с другом нефы и приделы храма; их концы суживались теснились. То было причудливое и смелое здание; его поддерживали тонкие, точно кружевные, ажурные колонны, и сквозь них отовсюду проглядывало синее небо. Благоговейное безмолвие струилось с гигантских вытянутых стрельчатых арок; обнаженная, суровая земля походила на твердые каменные плиты пола; ни травинки не видно было на ней, одна лишь ржавая пыль опавших листьев. Серж и Альбина прислушивались к стуку своих шагов и сами проникались величавым уединением этого храма..
Конечно, именно здесь и должно было находиться заветное дерево-, тень которого доставляет полное блаженство! Оба чувствовали это по тому очарованию, какое охватывало их в полусвете высоких сводов. Деревья казались им добрыми существами, исполненными силы, блаженного молчания и неподвижности. Одно за другим окидывали они взором все деревья, и все деревья были им любы; от их властного спокойствия Альбина и Серж ждали раскрытия тайны, обладание которой позволит им сравняться в росте с исполинскими деревьями и возрадоваться могуществу жизни своей. Клены, ясени, буки, кизил теснились точно толпа гигантов, простодушных, гордых и добрых героев, живших в мире, несмотря на то, что стоило любому из них упасть, и этого было бы достаточно, чтобы поранить и погубить целый угол леса У вязов были огромные, раздутые, переполненные растительным соком тела и чуть прикрытые легкими пучками крошечных листьев конечности. Девически-белые березы и ольхи выгибали тонкие свои талии и распускали по ветру листву, походившую на волосы гордых богинь, уже наполовину превращенных в деревья. Платаны вздымали вверх прямые торсы, с гладкой красноватой, точно из кусков мозаики, корой. Лиственницы спускались по скату словно толпа варваров, одетых в зеленые полукафтанья и благоухавших ароматом ладана и смолы. Но владыками леса были дубы, громадные дубы, прямоугольно возвышавшиеся с дуплами внизу стволов и раскинувшие свои могучие руки так, что места под солнцем уже не оставалось. То были деревья-титаны, пораженные молниями, стоявшие в позах непобежденных бойцов; их разрозненные конечности сами по себе составляли целый лес.
Не было ли таинственное дерево одним из этих гигантских дубов? Или, быть может, одним из этих прекрасных платанов, одной из этих белых, словно женщина, берез? Или же одним из вязов с напрягшимися мускулами? Альбина и Серж углублялись все дальше и дальше, сами не зная куда, теряясь в этой толпе деревьев. Было мгновение, когда им показалось, что они нашли то, что искали. Они очутились посреди четырехугольной залы из орешника, в такой прохладной тени, что даже почувствовали дрожь. Двинулись дальше и вот - новое волнение: они вошли в рощу каштановых деревьев, всю покрытую зеленым мшистым ковром; каштаны раскидывали свои причудливые ветви, до того огромные, что на них вполне можно было бы построить висячие деревни. Еще дальше Альбина открыла полянку, куда оба бросились бегом, так что совсем запыхались. На самой середине ковра из тонкой травы рожковое дерево струило вокруг целые потоки зелени. Вавилонскую башню листвы, руины которой были сокрыты роскошной растительностью. Между его корнями были зажаты камни, вырванные из почвы вздымающимся током растительной силы. Могучие ветви изгибались, разбрасывались вдаль и окружали ствол высокими сводами, - целым семейством новых стволов, беспрестанно умножавшихся в числе. А на коре, испещренной кровавыми ранами, созревали стручки. Даже плоды свои это дерево-чудовище приносило как бы с усилием, разрывая собственную кожу. Альбина и Серж медленно обошли вокруг дерева, вступили под сень его вытянутых ветвей, где словно скрещивались улицы целого города, обшарили взглядами зияющие скважины обнаженных корней. И потом ушли, так и не испытав нечеловеческого блаженства, которого искали.
- Где это мы? - спросил Серж.
Альбина и сама не знала. Никогда она не попадала сюда с этой стороны парка. В это время они находились под купами ракитника и акаций; с их гроздий распространялся необычайно нежный, почти сахарный аромат.
- Вот мы и заблудились, - со смехом проговорила Альбина. - Я и в самом деле не знаю этих деревьев.
- Но ведь у сада есть же где-нибудь конец! - возразил Серж. - Ты ведь знаешь, где конец сада? Она сделала широкий жест.
- Нет, - прошептала она.
И оба умолкли. До сих пор они еще не испытывали столь блаженного ощущения беспредельности парка. И сейчас их восхищало сознание, что они совсем одни посреди такого огромного владения, что и сами не ведают границ его.
- Ну, что ж! Значит, мы заблудились, - весело повторил Серж. - Так даже лучше: не знать, куда идешь. Он робко приблизился к ней.
- Ты не боишься?
- О, нет! Во всем саду только ты да я… Кого же мне бояться? Стены достаточно высоки. Мы-то их не видим, но они нас охраняют, понимаешь?
Он совсем близко подошел к ней и прошептал:
- Только что ты боялась меня.
Но она смотрела ему прямо в лицо ясным взором, не мигая.
- Тогда ты мне делал больно, - отвечала она. - Теперь же ты такой добрый. Чего ради стану я бояться тебя!
- В таком случае ты позволишь мне обнять себя, вот так? Вернемся под деревья.
- Да! Ты можешь обнять меня, мне это приятно. И войдем медленнее, чтобы не так скоро возвратиться домой. Хорошо?
Ок положил ей руку на талию. Они вернулись в рощу высоких деревьев, и величественные своды заставляли этих взрослых детей, в которых пробуждалась любовь, идти еще медленнее. Альбина сказалась усталою и прислонилась головой к плечу Сержа. Однако никому из них даже не пришло в голову сесть. Это не входило в их планы, это выбило бы их из колеи. Разве можно сравнить удовольствие от отдыха на траве с той радостью, какую они испытывали, когда брели рядом, все вперед и вперед? Забыто было и легендарное дерево. Единственно, чего они теперь хотели, - это близко смотреть друг другу в глаза и улыбаться. И деревья - клены, вязы, дубы, - осеняя их светлой своей тенью, нашептывали им первые нежные слова.
- Я люблю тебя! - тихонько произнес Серж, и от его дыханья зашевелились золотистые волоски на висках Альбины.
Тщетно желая найти какое-нибудь иное слово, он все повторял:
- Я люблю тебя! Я люблю тебя! Альбина слушала с чудесной улыбкой! Она училась музыке этих слов.
- Я люблю тебя! Я люблю тебя! - едва слышно прошептала она еще сладостнее жемчужным девическим голосом.
И, подняв свои синие глаза, в которых словно занималась заря, она спросила:
- Как ты меня любишь?
Тогда Серж собрался с мыслями. В роще было торжественно и нежно; в глубине храма чуть отдавался трепет приглушенных шагов юной четы.
- Я люблю тебя больше всего на свете, - отвечал он. - Ты прекраснее всего, что я вижу поутру, когда открываю окно. Когда я гляжу на тебя, меня переполняет радость. Я хотел бы, чтобы со мною была только ты, и был бы вполне счастлив!
Альбина опустила ресницы и покачивала головой, словно слова Сержа баюкали ее.
- Я люблю тебя, - продолжал он. - Я не знаю тебя, не знаю, кто ты, откуда явилась. Ты мне не мать и не сестра. Но я люблю тебя так, что готов отдать тебе все свое сердце и для остального мира не сохранить ничего… Слушай, я люблю твои щеки, шелковистые, как атлас; я люблю твой рот, который благоухает, как роза; люблю твои глаза, в которых вижу себя вместе с моей любовью; люблю тебя всю, вплоть до твоих ресниц, до этих маленьких жилок, синеющих на бледных твоих висках… Вот как я люблю тебя, Альбина!
- Да! И я тебя люблю, - заговорила она. - У тебя мягкая борода, она меня не колет, когда я прижимаюсь лбом к твоей шее. Ты сильный, высокий, красивый. Я люблю тебя, Серж!
И с минуту оба молчали, охваченные восторгом. Им чудилось, что где-то рядом с ними поет флейта, что собственные их слова - это звуки невидимого, нежного оркестра. Теперь они шли совсем мелкими шажками, склонившись друг к другу и без конца кружась среди гигантских стволов. Вдали, в колоннады врывались лучи заходящего солнца: они походили на процессию юных дев, одетых в белые платья и входящих под глухое гуденье органа в церковь для совершения свадебного обряда.
- А за что ты меня любишь? - снова спросила Альбина. Серж улыбнулся и сначала ничего не ответил, а затем сказал:
- Я люблю тебя за то, что ты пришла. Этим все сказано… Отныне мы с тобою одно, мы любим друг друга. И мне кажется, что я не мог бы теперь жить, если бы не любил тебя. Ты - мое дыхание.
Он стал говорить тише, как будто во сне.
- Это познается не сразу. Это как-то растет в твоем сердце. И человек сам растет, становится сильнее… Ты ведь помнишь, как мы любили друг друга? Но мы в этом не признавались. Мы были дети, мы были глупы. Потом, в один прекрасный день ты постигаешь это, и невольно высказываешь… Что нам до всего остального! Мы любим друг друга, потому что вся наша жизнь заключена в нашей любви.
Альбина запрокинула голову, совсем закрыла глаза и задерживала дыхание. Она наслаждалась молчанием, казалось, еще пропитанным лаской его слов.
- Ты любишь меня? Ты любишь меня? - лепетала она, не раскрывая глаз.
Он молчал, он был очень несчастлив, что не находит других слов для выражения своей любви. Он медленно обводил взором ее розовое личико, безмятежное точно во сне. Ресницы ее были нежны, словно шелковые; влажный улыбчивый рот образовывал восхитительную складку; золотистая линия отделяла чистый ее лоб от корней волос. Ему хотелось вложить все свое существо в те слова, которые он как будто чувствовал у себя на губах и не мог произнести. Тогда он наклонился еще ниже и, казалось, искал, чему именно в ее восхитительном лице посвятить свое самое заветное слово. Но он так ничего и не сказал, только часто дышал. Он поцеловал Альбину в губы.
- Альбина, я люблю тебя!
- Я люблю тебя, Серж!
И оба замерли, трепеща от этого первого своего поцелуя. Она раскрыла глаза широко-широко. Он так и остался с вытянутыми губами. Оба, не краснея, глядели друг на друга. Что-то могучее, властное охватило их. Точно сейчас между ними произошла, наконец, долгожданная встреча; точно сейчас они свиделись вновь - выросшими, созданными друг для друга и навеки связанными людьми. С минуту они дивились, а затем с восхищением подняли взоры к торжественным сводам листвы, словно вопрошая эти мирные, покойные дерева, не донеслось ли до них эхо поцелуя. Спокойствие и мудрая снисходительность обитателей рощи обрадовали их; как любовники, уверенные в своей безнаказанности, они стали веселиться - шумно, болтливо, нежно и продолжительно.
- Ах, расскажи мне про те дни, когда ты любил меня! Расскажи мне все… Любил ли ты меня тогда, когда спал на моей руке? Любил ли ты меня, когда я упала с вишни, а ты стоял внизу бледный и протягивал ко мне руки? Любил ли ты меня там, посреди лугов, когда обнимал за талию, помогая перепрыгивать через ручьи?

Предыдущая страница 9 Следующая страница


Проступок аббата Муре 10

- Молчи, я скажу тебе. Я любил тебя всегда… А ты, ты любила меня, любила?
Вплоть до ночи жили они одним этим нежным словом «люблю», - словом, возвращавшимся к ним беспрестанно и всякий раз по-новому. Они вставляли его в каждую фразу, повторяли кстати и некстати, ради одного удовольствия произносить его. Серж и не пытался второй раз поцеловать Альбину. В своем неведении они довольствовались тем, что хранили на губах аромат первого поцелуя. Они нашли дорогу как-то безотчетно, нисколько не заботясь о том, по какой тропе бредут. Когда они выходили из леса, было уже темно; посреди черной зелени вставала желтая луна. Было восхитительно возвращаться домой при блеске этого скромного светила, глядевшего на них сквозь все просветы в листве больших дерев.
- Луна идет за нами, - говорила Альбина.
Ночь была нежная, теплая, вся в звездах. Из дальних рощ доносился шумный шелест. Серж прислушивался и мечтательно произносил:
- Они говорят о нас.
Пересекая цветник, они шли среди необычайно нежного благоухания: так пахнут цветы только ночью - более томно и более сладко; так дышат они во сне.
- Покойной ночи, Серж!
- Покойной ночи, Альбина!
Они пожали друг другу руки на площадке второго этажа и не зашли в ту комнату, где обыкновенно прощались по вечерам. Они не поцеловались. Оставшись один, Серж уселся на краешек кровати и долго прислушивался к тому, как Альбина укладывалась спать наверху, над его головой. Он устал от счастья, и его клонило ко сну.

XII

Однако в следующие дни Альбина и Серж стали как-то стесняться друг друга. Они даже избегали каких бы то ни было намеков на свою прогулку под деревьями. Они не обменялись больше ни одним поцелуем и ни разу не говорили о своей любви друг к другу. Вовсе не стыд удерживал их, а только боязнь спугнуть свою радость. А когда они были врозь, они только и жили нежными воспоминаниями. Погружаясь в эти воспоминания, оба вновь переживали те часы, которые проводили вместе, обнявшись за талию и ласково дыша в лицо друг другу. Кончилось это тем, что ими овладела какая-то лихорадка. Влюбленные глядели друг на друга томными, очень печальными глазами и говорили о вещах, которые их совершенно не интересовали. Посреди долгого молчания Серж беспокойно спрашивал Альбину:
- Ты нездорова?
Она качала головой и отвечала:
- Да нет! Это ты нездоров. У тебя горячие руки. Парк внушал им глухое беспокойство, они и сами не могли объяснить себе, почему. На каждом повороте тропинки их сторожила какая-то опасность, будто кто-то мог выскочить, схватить их за шиворот, бросить на землю, больно поколотить… Они ни разу не заикались об этих вещах, но все же невольно признавались друг другу в своей тревоге, ибо по временам кидали вокруг пугливые взоры и от этого становились словно чужими, даже враждебными. Наконец, однажды утром Альбина после долгого колебания заметила:
- Напрасно ты все время сидишь взаперти. Ты опять заболеешь.
Серж принужденно засмеялся.
- Мы ведь всюду побывали, - пробормотал он, - мы теперь знаем весь парк.
Альбина отрицательно покачала головой; затем тихонько проговорила:
- Нет, нет… Мы еще не видели скал, мы не ходили к источникам. У них я грелась зимой. Есть еще и такие уголки, где даже камни кажутся живыми.
На следующее утро оба, не говоря ни слова, вышли из дому. Они двинулись налево, мимо грота со спящей мраморной женщиной. Занося ногу на первые камни, Серж сказал:
- Вот отчего мы тревожились. Надо осмотреть здесь все. Тогда мы, быть может, станем спокойнее. /
День был душный; стояла тяжелая жара, как перед грозою. Взять друг друга за талию они не посмели. Шли один за другим, и солнце беспощадно припекало их. Альбина воспользовалась тем, что тропинка расширилась, и пропустила Сержа вперед. Его дыхание беспокоило ее; ей было неприятно, что он шел за ней по пятам, почти касаясь ее платья. Вокруг них широкими уступами вздымались скалы; огромные плиты, шершавые от жестких порослей, лежали на склонах, вперемежку с более нежными пластами. Сначала им попадался золотистый дрок, затем целые скатерти тимиана, шалфея, лаванды - словом, всех ароматических растений; и, наконец, потянулся можжевельник с едким запахом и горький розмарин с сильным, одуряющим ароматом. По обеим сторонам дороги то и дело тянулись живые изгороди остролиста, словно решетки из темной бронзы, кованого железа и полированной меди, решетки изящной слесарной работы, очень сложного орнамента, украшенные множеством колючих розеток. Затем на пути к источникам им пришлось пройти через сосновый бор. Тут скудная тень давила на плечи, как свинец; сухие иглы хрустели на земле под ногами; смолистая пыль обжигала губы.
- Здесь твоему саду, видимо, не до шуток, - сказал Серж и повернулся к Альбине.
Оба улыбнулись. Они находились у источников. Прозрачная вода облегчила и освежила их. Но эти ключи не прятались под зеленью, как ручьи на равнине, что насаждают вокруг себя густолиственный кустарник и лениво спят в его тени. Эти ключи рождались прямо на солнце, они били из отверстий в скале, и ни одной травинки не зеленело над голубыми их водами. Казалось, они серебряные: таким ярким светом были они залиты. На дне, на песке играло солнце - живая, светлая, будто дышащая солнечная пыль. Из первого водоема ручейки разбегались, точно протягивая во все стороны белоснежные руки и подпрыгивая, как нагие веселые дети; а потом внезапно низвергались водопадами, и мягкая дуга каждого каскада походила на опрокинутый торс белотелой женщины.
- Окуни руки! - закричала Альбина. - На дне вода совсем ледяная!
И в самом деле, здесь можно было освежить себе руки. Они брызгали друг другу водой в лицо и так и оставались под дождевой пеленою, подымавшейся с текучей глади вод. Само солнце казалось здесь мокрым.
- Посмотри! - снова крикнула Альбина. - Вон цветник, вон луг, вон лес!
И с минуту они смотрели на расстилавшийся у их ног Параду.
- Ты видишь, - продолжала она, - нигде ни кусочка стены. Вся земля здесь наша - до самого края небес.
Наконец, почти бессознательно, спокойным и доверчивым жестом они обняли друг друга за талию. У источников их лихорадка утихла. Но, тронувшись в путь, Альбина что-то вспомнила; она повела Сержа обратно и сказала:
- Там, у подножия скал, я когда-то, давно, видела стену.
- Здесь нет никакой стены, - прошептал Серж и слегка побледнел.
- Да нет, это не здесь… Должно быть, там, позади каштановой аллеи, за теми кустарниками.
Чувствуя, что рука Сержа нервно сжимает ее стан, Альбина прибавила:
- Быть может, я ошибаюсь… Но я припоминаю, что, выходя из аллеи, я как-то сразу прямо перед собой увидела стену. Она преградила мне дорогу, такая высокая, что я испугалась…
Я прошла еще несколько шагов и ужасно удивилась. Стена была пробита; в ней оказалось громадное отверстие, и сквозь него была видна вся окрестность.
Серж смотрел на нее с тревожной мольбою в глазах. Тогда она, пожав плечами, успокоительно добавила:
- Ото! Я тут же заделала дыру! Я уже тебе сказала: мы совсем одни… Я ее тотчас же закупорила. У меня был нож, я нарезала терновника, прикатила большие камни. Бьюсь об заклад, там теперь и воробью не пролететь… Если хочешь, пойдем как-нибудь на днях, поглядим, - тогда ты успокоишься.
Серж отрицательно покачал головой. Потом они ушли, обняв друг друга за талию. Но почему-то тревога вновь овладела ими. Серж то и дело поглядывал на Альбину исподлобья; ей было тяжело от этих взглядов, и веки ее дрожали. Обоим захотелось поскорее уйти отсюда, чтобы как-нибудь сократить эту неприятную прогулку. Не отдавая себе отчета, точно подчиняясь чьей-то чужой воле, толкавшей их, они обогнули скалу и вышли на площадку, где их вновь опьянило яркое солнце. Но теперь их окутывала не истома ароматических трав, не мускусный запах тимиана, не фимиам лаванды. Теперь они попирали ногами пахучие травы - горькую полынь, пахнущую гниющим телом руту, жгучую, влажную от сладострастной испарины валерьяну. Тут росли мандрагора, цикута, чемерица, белена. От всего этого кружилась голова; сонная одурь заставляла их шататься; они держались за руки, а сердце, так и стучало, так и прыгало…
- Хочешь, я понесу тебя? - спросил Серж, почувствовав, что Альбина держится за него.
Он было сжал ее обеими руками. Но она, задыхаясь, высвободилась.
- Нет, нет, ты душишь меня, - сказала она. - Оставь! Я не знаю, что со мною. Земля уходит из-под ног… Видишь, вот где мне больно.
Она взяла его руку и положила себе на грудь. Тогда он смертельно побледнел. Казалось, он чувствовал себя еще хуже, чем она. У обоих на глазах были слезы; они плакали друг о друге и о том, что ничем не умеют себе помочь в беде. Неужели им так и придется умереть от этой неведомой болезни?
- Пойдем-ка лучше в тень, сядем, - предложил Серж. - Эти растения задушат нас своим запахом.
И он повел ее за кончики пальцев; она вся содрогалась, едва он дотрагивался до кисти ее руки. Зеленый лесок, где Альбина присела, состоял из кедров; великолепные деревья раскидывали метров на десять вокруг плоскую крышу своих ветвей. А позади вздымались странные хвойные породы: кипа рисы с мягкой и тонкой, вроде густого кружева, зеленью; прямые и торжественные пинии, похожие на священные древние столбы, еще черные от крови жертв; тисовые деревья, темное одеяние которых отливало серебром; различные вечнозеленые растения, приземистые, с темной и блестящей, точно из лакированной кожи, листвою, забрызганной желтым и красным. Эта зелень была так могуча и густа, что солнце, скользя по ней, не делало ее светлее. Особенно удивительна была араукария со своими большими, симметричными ветвями, похожими на клубок пресмыкающихся, взгромоздившихся друг на друга; она топорщила свои чешуйчатые листья, как топорщит чешую змея, если ее раздразнить. Под тяжелой тенью араукарии жара нагоняла сладострастную дрему. Воздух спал и не дышал, точно во влажной глубине алькова. Из благовонных чащ поднимался запах восточной любви, напоминавший благоухание накрашенных губ Суламифи.
- А ты не сядешь? - спросила Альбина.
И подвинулась, чтобы дать ему место. Но Серж только отступил и продолжал стоять. Когда же она пригласила его во второй раз, он опустился на колени в нескольких шагах от нее и зашептал:
- Нет, у меня жар больше твоего. Я обожгу тебя… Послушай, если бы я не боялся сделать тебе больно, я бы обнял тебя крепко-крепко, так крепко, что мы перестали бы страдать.
Он подполз на коленях немного ближе к ней.
- О! Заключить тебя в объятия, прижаться к тебе всем телом!.. Я только об этом и думаю. Ночью я просыпаюсь и сжимаю в руках пустоту, грезу о тебе… Сначала я хотел бы взять тебя только за кончик мизинца; а потом - взять тебя всю, медленно, понемногу, пока от тебя не останется ничего, пока ты вся не станешь моей, вся - от ног и до ресниц, вся целиком. И я сохранил бы тебя навсегда! О, как, должно быть, сладко обладать тем, что любишь! Мое сердце растаяло бы в твоем!
Он еще приблизился к ней. Теперь ему стоило только протянуть руку, чтобы коснуться ее платья.
- Но, сам не знаю почему, я чувствую себя так далеко от тебя… Между нами какая-то стена, и я не могу сокрушить ее даже кулаками. Однако сегодня я силен. Я мог бы обвить тебя руками, вскинуть на плечо и унести, как свою вещь. Но это не то. Этого мне мало. Когда мои руки держат тебя, в них оказывается только ничтожная часть твоего существа… А где же ты вся, как мне отыскать тебя всю, как?
Серж упал на землю, оперся на локти и растянулся так, в позе восторженного обожания. Он поцеловал край платья Альбины. Тогда, точно он поцеловал ее самое, Альбина внезапно встала и выпрямилась. Приложив руки к вискам, она залепетала, как безумная:
- Нет, умоляю тебя, пойдем дальше!
Она не убежала. Она позволила Сержу следовать за собой, а сама медленно и растерянно шла, спотыкаясь о корни деревьев, обхватив голову руками, заглушая подкатывавшийся к горлу вопль. Когда они вышли из рощи, им пришлось сделать несколько шагов по скалистым уступам, где громоздилась огромная поросль горячих и сочных растений. Казалось, тут собралось целое скопище безыменных животных, которые могут привидеться разве только в кошмаре: чудовища вроде пауков, гусениц, мокриц чрезвычайно увеличенных размеров; у одних кожа была гладкая и слизистая; у других - шершавая, покрытая безобразной шерстью; у всех волочились больные конечности, вывороченные ноги, сломанные руки… У одних уродливо раздувалось мерзостное брюхо; у других позвоночники разбухали бесчисленными горбами; третьи, разорванные в клочья, походили на скелеты с вывернутыми суставами. Бугристые кактусы нагромождали живучие прыщи, похожие на зеленоватых черепах со страшными длинными волосами, более жесткими, чем стальные иглы. Еще более сморщенные и кожистые иглистые кактусы напоминали гнезда свившихся клубком гадюк. Каждый эхинопсис казался горбом, наростом на красноватой шкуре - чем-то вроде гигантского свернувшегося шаром насекомого. Опунтии, как настоящие деревья, возносили вверх мясистые листья, усеянные красноватыми иглами, и напоминавшие собой ульи микроскопических пчел, кишащие насекомыми, с прорванными клетками сот. У гастерий, словно у длинноногих, опрокинутых навзничь пауков, во все стороны тянулись лапки с черноватыми, изборожденными пятнами и узорами суставами. Цереусы расцветали каким-то позорным ростом, точно огромные полипы, точно болезненные опухоли этой слишком горячей земли, появившиеся на свет от отравленных соков. Но особенно густо раскидывали сердцевидные свои цветы на каких-то судорожно запрокинутых стеблях столетники. Все оттенки зеленого цвета - нежного и глубокого, желтоватого и сероватого, ржаво-коричневого и темного с бледно-золотым бордюром - были тут налицо. Здесь были растения всех форм: с широкими листьями в виде сердца и с листьями узкими, как лезвие меча, покрытые кружевом шипов и гладкие, словно подрубленные искусной рукою. Были тут и громадные экземпляры с цветами на высоких стеблях, откуда словно свисали ожерелья розового коралла; были и маленькие, теснившиеся по несколько штук на одном стебельке; были здесь и мясистые растения, словно выпускавшие во все стороны змеиные жала.
- Возвратимся в тень! - умолял Серж. - Ты сядешь, как сидела только что, а я опущусь на колени и буду с тобой разговаривать.
Крупные капли солнца падали дождем. Торжествующее светило обнимало нагую землю, прижимало ее к своей палящей груди. Изнемогая от жары, Альбина зашаталась и повернулась к Сержу.
- Возьми меня… - прошептала она замирающим голосом. Едва они дотронулись друг до друга, как оба упали, слившись губами в долгом поцелуе, даже не крикнув. И им казалось, что они проваливаются все глубже, будто скала бесконечно опускается под ними. Оба скользили блуждающими руками по лицу, по затылку, по платью друг друга. Но такая близость была им тягостна, и они почти тотчас же поднялись в ужасе, не смея идти дальше в утолении своих желаний. Они убежали по разным тропинкам. Серж кинулся к павильону; придя домой, он бросился на кровать; голова у него пылала, сердце сжималось от отчаяния. Альбина же возвратилась только ночью, только после того, как выплакала все свои слезы в уголке сада. То было первый раз, что они вернулись не вместе, утомленные радостью долгой прогулки. Дня три подряд они дулись друг на друга. Оба были очень, очень несчастны.

XIII

Между тем в эту пору весь парк принадлежал им. Они завладели им по праву владык и хозяев. Не было такого угла, который не стал бы их собственностью. Для них цвела розовая роща; для них цветник благоухал томными, нежными благовониями, проникавшими к ним через открытые окна и усыплявшими их по ночам. Плодовый - сад кормил их, наполнял фруктами подол платья Альбины, освежал мускусной тенью своих ветвей, под которыми так хорошо было завтракать после восхода солнца. На лугах к их услугам были травы и воды: травы, беспредельно расширявшие их королевство, то и дело раскидывая под их ногами шелковистые ковры; воды, которые были высшей их радостью, великою их чистотою и невинностью, прохладным потоком, в который им так нравилось окунать молодые свои тела. Они владели всем лесом - от громадных дубов в десять обхватов до тех тонких березок, из которых любую мог без труда сломать даже ребенок; они владели всем лесом, со всеми его деревьями, со всей его тенью, со всеми аллеями, полянками, зелеными тайниками, неизвестными даже птицам; они располагали всем лесом по своему желанию, и он служил для них гигантским шатром, в который они забирались в полдень, укрывая в нем нежность друг к другу, рождавшуюся в них поутру. Они царили повсюду, даже на скалах, даже у источников, на страшной этой почве с чудовищами-растениями, дрожавшей под тяжестью их тел; ее они любили больше мягких садовых газонов, любили за тот странный трепет, который ощутили, лежа на ней. И вот теперь на всем его протяжении - прямо, направо, налево - они были хозяевами сада; они завоевали свое владение и могли теперь шествовать среди дружественной им природы, узнававшей их, приветствовавшей их смехом, когда они проходили, готовой, как покорная раба, служить их наслаждениям. И еще восхищались они небом, широкой голубою твердью, расстилавшейся над их головами; стены не замыкали его, и небо принадлежало их взорам все целиком, оно входило в счастье их жизни: днем - своим торжествующим солнцем, ночью - теплым звездным дождем. Во все часы дня оно восхищало их, изменчивое, точно живая плоть: утром оно было белее просыпающейся девы, в полдень золотилось жаждой плодородия, вечером замирало в сладостной, блаженной истоме. Облик неба никогда не оставался одним и тем же. Особенно изумляло оно их по вечерам, в час разлуки. Скользя за горизонт, солнце каждый раз улыбалось по-новому. Иногда оно закатывалось в прозрачном, спокойном, безоблачном небе, медленно погружаясь в золотой водоем. В другой раз оно все горело пурпурными лучами, прорывая свой плащ из газа и пара, и исчезало в волнах пламени, бороздивших небо хвостами гигантских комет, от чьих волос загорались верхушки высоких рощ. А порою дневное светило закатывалось тихо и нежно, гася один за другим свои лучи на красных песчаных отмелях, на продолговатом ложе из розового коралла. Бывали и скромные закаты за каким-нибудь большим облаком, точно за серым шелковым занавесом алькова, из-за которого виднелся в глубине растущих теней лишь красный язычок ночника. А то закат был, напротив, страстным: будто запрокинутая белизна чьей-то плоти мало-помалу кровенилась под пламенным диском, ранившим, кусавшим эту плоть. А затем все скатывалось за горизонт, и в последних лучах света нагромождался хаос скрюченных конечностей.
Но не только растения подчинялись Альбине и Сержу. Молодые люди царственно шествовали и среди животных, а те оказывали им знаки подданства. В цветнике для услады их глаз вспархивали бабочки, овевали их своими трепещущими крылышками и следовали за ними, будто дрожание солнечных лучей, будто летучие цветы, отрясающие аромат. В плодовом саду на вершинах деревьев они встречались с лакомками-птичками: воробьи, зяблики, иволги, снегири указывали им на созревшие плоды, все исклеванные ими. Там стоял гам, словно в школе во время перемены. Нахальные стаи грабителей таскали вишни прямо у них из-под носу, когда они завтракали, сидя верхом на ветках. Еще больше забавлялась Альбина в лугах; она ловила там маленьких зеленых лягушек, которые сидели на корточках в тростниках, глядя вокруг своими золотыми выпученными глазами. В это время Серж с помощью сухой соломинки выгонял из норок сверчков и щекотал стрекозам брюшко, словно приглашая их петь, или же собирал синих, розовых, желтых насекомых и насаживал их себе на рукава, как сапфировые, рубиновые и топазовые запонки. А где-то рядом медленно текла таинственная жизнь рек. Рыбы с темными спинками шныряли на поверхности воды, а в глубине по легкому волнению водорослей угадывались угри. Мелкая рыбешка разбегалась во все стороны при малейшем шуме, поднимая со дна черный песок. Водяные паучки на высоких ножках рябили безжизненную водную гладь, и она расходилась широкими серебристыми кругами. Все это немое кишение притягивало Альбину и Сержа к берегам. Как часто хотелось им разуться и погрузить ноги в самую середину потока, чтобы ощутить скользящую жизнь всех этих бесконечных миллионов существ! А в другие дни, в дни нежной истомы, они отправлялись под звонкую тень лесных дерев слушать серенады своих музыкантов - кристальные флейты соловьев, серебряные рожки синиц, отдаленный аккомпанемент кукушек. Тут они дивились внезапным взлетам фазанов, чьи хвосты прорезали гущу ветвей солнечными полосами, или останавливались и с улыбкой пропускали в нескольких шагах от себя игривую стаю диких козочек или пару важных оленей, замедлявших свой бег, чтобы посмотреть на людей. А порою, когда жгло солнце, они взбирались на скалы и забавлялись тучами кузнечиков, сгоняя их ногами с поросших тимианом полей; улетая, кузнечики трещали, как затухающий костер. Тут лежали, растянувшись возле порыжевших от солнца кустарников, ужи; ящерицы, расположившиеся на раскаленных добела камнях, следили за людьми дружелюбным оком. Розовые фламинго, мочившие лапы в воде источников, не улетали при их приближении, успокаивая своей доверчивой торжественностью дремавших посреди водоемов водяных курочек.
Альбина и Серж заметили, как бурлила вокруг них вся эта жизнь парка, только в тот день, когда они почувствовали, что сами ожили, слившись в поцелуе. Теперь эта жизнь минутами оглушала их, говорила с ними на языке, которого они не понимали, обращалась к ним, с бесконечной настойчивостью упрашивала о чем-то. Вся эта жизнь, все голоса, все животное тепло, одуряющие запахи, силуэты растений - все это до того волновало влюбленных, что они даже раздражались друг на друга. А между тем в парке они встречали только ласковый привет и ничего более. Каждая травка, каждый зверек становились их друзьями. Весь Параду был как бы одной сплошною лаской. До их прихода здесь больше ста лет подряд свободным властелином царствовало только солнце, дарившее свой блеск каждой ветке. И до сих пор сад знал одно только солнце. Каждое утро солнце пробиралось в парк, преодолевая глухую его стену своими косыми лучами, в полдень лило отвесный свет на истомленную землю, а вечером уходило на другой конец, лаская листву прощальным своим поцелуем. Потому-то сад и не стыдился теперь принимать Альбину и Сержа, что он так долго принимал солнце; он видел в них добрых приятелей, которых незачем стесняться. Животные, деревья, воды, камни вели себя с восхитительной непосредственностью, громко разговаривали, жили нараспашку, ни из чего не делая тайны, и с невинным бесстыдством выставляли напоказ первозданную свою красоту. Природа исподтишка смеялась над страхами Альбины и Сержа; она старалась быть как можно нежнее, расстилала им под ноги самые мягкие газоны, сдвигала кусты для того, чтобы оставлять для них тропинки поуже. И если до сих пор она еще не бросила их друг другу в объятия, то только потому, что ей нравилось наблюдать, как они тянутся один к другому, забавляться их неловкими поцелуями, звучавшими в тени дерев, точно тревожное воркование голубей. Они же проклинали сад, страдая от великого вожделения, окружавшего их со всех сторон. В день, когда Альбина так много плакала после прогулки по скалам, она крикнула прямо в лицо Параду, окружавшему ее такой опаляющей жизнью:
- Если ты наш друг, за что ты так мучишь нас?

XIV

На следующий день Серж заперся у себя в комнате. Его раздражали запахи цветника. Он задернул коленкоровые занавеси, чтобы больше не видеть парка, не давать ему врываться в дом. Быть может, когда он будет вдали от этой зелени, самая тень которой раздражала его кожу, к нему вернется умиротворенное спокойствие детства? Теперь, в долгие часы своих одиноких бесед, ни Альбина? ни он не заговаривали ни о скалах, ни о водах, ни о деревьях, ни о небе. Параду для них больше как бы не существовал. Они пытались забыть о нем. И все-таки ощущали его присутствие, чувствовали за тонкими занавесками дыхание огромного, могущественного сада. Запах трав проникал сквозь щели деревянных стен; протяжные голоса парка звенели в стеклах; вся эта внешняя жизнь будто смеялась и шепталась, притаившись у них под окнами, Тогда они бледнели, начинали говорить громче, желая как-нибудь отвлечься, чтобы не слышать этих голосов.
- Ты видела? - с каким-то беспокойством спросил однажды утром Серж. - Там над дверью нарисована женщина. Она похожа на тебя.
И он шумно засмеялся. Оба вернулись к картинам и затем снова, чтобы хоть чем-нибудь заняться, стали передвигать стол вдоль стен комнаты.
- О, нет! - пробормотала Альбина. - Она гораздо толще меня. А кроме того, ее и не разглядишь хорошенько; она так смешно лежит: головою вниз!
Оба замолчали. Внезапно из поблекшей, изъеденной временем живописи перед ними стала возникать картина, которую они до тех пор еще не замечали. На серой стене воскресало нежное тело, живопись точно оживала под действием летнего зноя, и детали ее одна за другой проступали наружу. Распростертая женщина запрокинулась в объятиях козлоногого фавна. Отчетливо виднелись закинутые назад руки, обессиленный стан и округлая талия высокой нагой девушки, застигнутой фавном на ложе из цветов, нарезанных малютками-амурами, которые с серпами в руках беспрестанно подкидывали новые пригоршни роз. На картине можно было различить даже усилия фавна, его тяжело дышащую грудь. А на другом конце была видна только пара женских ног, поднявшихся в воздух, точно две розовые голубки.
- Нет, - еще раз сказала Альбина, - она на меня не похожа… Она безобразна.
Серж не произнес ни слова. Он смотрел на женщину, смотрел на Альбину и, по-видимому, сравнивал их. Альбина до самого плеча засучила рукав, чтобы показать, что рука ее белее. И оба опять замолчали, глядя на картину. У обоих на губах вертелись какие-то вопросы, но вслух они их не высказывали. Огромные синие глаза Альбины с минуту глядели в серые глаза Сержа, в которых сверкало пламя.
- Ты, должно быть, подновил роспись на стенах? - закричала она и соскочила со стола. - Можно подумать, что все эти фигуры вот-вот оживут!
Оба рассмеялись, но рассмеялись как-то тревожно, то и дело посматривая на резвившихся амуров и на два крупных, распростертых в своей наготе тела. Затем с каким-то вызовом они принялись вновь разглядывать все панно, причем поминутно приходили в изумление и показывали друг другу те или иные подробности, которых, как им казалось, не было здесь месяц назад. Их взору представали гибкие талии, сжатые жилистыми Руками, вырисовывавшиеся до бедер женские ноги в объятиях мужчин; там, где прежде протянутые руки сжимали только пустоту, теперь выступали очертания каких-то женских тел. Даже гипсовые амуры над альковом, и те теперь наклонялись с каким-то невиданным ранее бесстыдством. Теперь Альбина уже не говорила ничего об играющих детях, а Серж тоже не решался громко высказывать свои предположения. Они сделались серьезны и подолгу задерживались перед разными сценами, желая, должно быть, чтобы к живописи разом вернулся весь ее прежний блеск; их томили и смущали последние покровы, скрывавшие наиболее откровенные подробности на картинах. Они постигали науку любви, взирая на эти призраки сладострастия.
Но Альбина вдруг испугалась. Она отбежала от Сержа; его дыхание, которое она ощущала на своей шее, показалось ей горячее, чем прежде. Она уселась в углу дивана и лепетала:
- Они просто пугают меня. Все мужчины похожи здесь на разбойников, а у женщин - умирающие глаза, как будто их убивают.
Серж уселся неподалеку от нее в кресло и заговорил о другом. Оба очень устали, словно после долгой прогулки. Им было не по себе при мысли, что фигуры на картинах глядят на них. Группа амуров точно выскакивала из обоев, целая шайка влюбленных, нагих, бесстыжих мальчишек будто кидала им цветы и лукаво грозила связать их друг с другом теми узкими голубыми шелковыми лентами, которыми они уже крепко связали двух любовников где-то в углу потолка. Картины словно оживали и как бы развертывали перед ними всю историю той высокой нагой девушки, которую обнимал фавн, так что Альбина и Серж могли бы восстановить эту историю, начиная с той минуты, как фавн притаился за розовым кустом, и вплоть до того мгновения, когда она отдалась ему среди осыпающихся роз. Уж не собираются ли все эти фигуры сойти со стен? Уж не они ли это вздыхают, наполняя комнату ароматом сладострастия давних времен?
- Здесь душно, не правда ли? - заметила Альбина. - Сколько я ни проветривала эту комнату, в ней все еще пахнет стариною.
- Прошлой ночью, - сказал Серж, - я проснулся от такого сильного аромата, что окликнул тебя, думая, что это ты только что вошла в комнату. Так пряно пахнут твои волосы, когда ты втыкаешь в них цветок гелиотропа… В первые дни запах доносился издали, точно то был не самый запах, а лишь воспоминание о нем. Теперь же я не могу спать: запах усилился до того, что просто душит меня. По ночам в алькове так жарко, что в конце концов я стану спать на диване.
Альбина приложила палец к губам и прошептала:
- Это все та покойница, знаешь, что жила здесь. И оба принялись обследовать альков, как бы в шутку, но в сущности весьма серьезно. Действительно, до сих пор альков никогда не издавал такого волнующего аромата. Стены, казалось, еще трепетали от былых прикосновений надушенных юбок. Паркет еще сохранял сладкое благовоние пары атласных туфелек, брошенных у кровати. А у изголовья самой постели, по мнению Сержа, можно было разглядеть отпечаток маленькой ручки, оставившей после себя стойкий запах фиалок. В этот час ото всей мебели поднимался благоухающий призрак покойницы…
- Погляди! Вот кресло, в котором она, должно быть, сидела! - воскликнула Альбина. - Спинка его еще сохранила запах ее плеч.
Альбина сама уселась в кресло и велела Сержу стать на колени и поцеловать ее руку.
- Помнишь день, когда я принимала тебя здесь и говорила: «Добрый вечер, дорогой мой сеньор…» Но ведь это не все, не правда ли? Он целовал ей руки, когда они оставались здесь вдвоем… Вот мои руки. Они - твои.
Они попробовали возобновить свои прежние игры, стараясь забыть Параду, который, как они слышали, все громче смеялся за окнами; они больше не желали глядеть на картины и поддаваться окружавшей их альковной истоме. Альбина гримасничала и, то и дело запрокидываясь назад, хохотала над глупым видом полулежавшего у ее ног Сержа.
- Ну же, дуралей, бери меня за талию, любезничай со мной! Ведь решено, что ты в меня влюблен… Или ты не умеешь любить?
Но как только Серж брал ее за талию и неуклюже поднимал на воздух, она отбивалась, сердилась и ускользала.
- Нет, нет, оставь меня, я не хочу!.. В этой комнате еще умрешь!
С этого дня Альбина и Серж начали бояться комнаты, как уже боялись сада. Последнее их убежище тоже становилось страшным местом, где они не могли оставаться с глазу на глаз, не наблюдая украдкой друг за другом. Альбина почти не входила больше в комнату, она приостанавливалась на пороге, раскрыв за собой двери настежь, словно сохраняя на всякий случай возможность сразу же устремиться в бегство. Серж жил там один, больше прежнего задыхаясь от мучительного беспокойства. Он спал теперь на диване, тщетно пытаясь уйти от вздохов старого парка, от запахов старой мебели. Ночью нагие изображения на стенах навевали на него безумные сны; при пробуждении у него сохранялось от этого только какое-то Мутное нервное беспокойство. Ему казалось, что он снова заболевает. Для окончательного восстановления сил ему не хватало полного душевного спокойствия, совершенного удовлетворения; а где искать его, он не знал. И он проводил свои дни в оцепенении, в молчании, смотря вдаль каким-то тусклым взглядом, и слегка оживлялся лишь в те часы, когда к нему приходила Альбина. Тогда оба принимались торжественно глядеть друг другу в глаза и лишь изредка произносили что-нибудь очень нежное, отчего у обоих на душе становилось еще тяжелее. Взгляд Альбины был еще тоскливее, чем у Сержа, и о чем-то умолял.
Через неделю Альбина стала задерживаться в комнате Сержа лишь на несколько минут. Казалось, она избегала его. Войдет озабоченно, постоит немного и торопится уйти. Серж пробовал расспрашивать и упрекать ее: она, мол, больше ему не друг. Альбина только отворачивалась, чтобы не отвечать. Ни разу не захотела она рассказать ему, как проводит свои утра без него; только с принужденным видом качала головой и ссылалась на свою леность. А если Серж настаивал, Альбина сразу же, одним прыжком исчезала; вечером она бросала ему через дверь «доброй ночи» - и только. Между тем он подмечал, что она, по-видимому, часто плачет. На лице девушки постоянно лежала печать обманутой надежды, оно дышало скрытым огнем неудовлетворенного острого желания. В иные дни Альбина смертельно грустила, на лице ее изображалось уныние, поступь становилась медлительной и совсем утрачивала былую соблазнительность, жизнерадостность. Но случались и такие дни, когда Альбина, казалось, изо всех сил старается удержаться от смеха; тогда она весь день так и сияла, будто ей пришло на ум что-то радостное, о чем еще нельзя говорить; ноги ее так и ходили, она ни минуты не стояла на месте, точно спешила бежать куда-то, чтобы удостовериться в своей правоте. Но на следующий день она вновь впадала в уныние, а еще через день возвращалась к надежде. Вскоре, однако, у нее не стало сил скрывать страшную усталость, сковывавшую и разбивавшую ей руки и ноги. Даже в минуты душевного покоя бедную девушку клонило ко сну, и она словно дремала с открытыми глазами.
Серж понял, что она не хочет отвечать, и перестал ее расспрашивать. Теперь, как только она входила, он уже с беспокойством глядел на нее, боясь, что наступит такой вечер, когда у нее не хватит сил дойти до его комнаты. Где уставала она до такой степени? С чем приходилось ей беспрерывно бороться? Отчего она то впадала в уныние, то ликовала? Однажды утром он услышал под окном легкие шаги и вздрогнул. Это не косуля случайно забежала сюда, нет! Он слишком хорошо знал эту ритмичную поступь, под которой даже трава не приминалась.
Значит, Альбина бегает без него по саду! Значит, это из Параду приносит она и уныние, и надежды, - всю эту борьбу, всю эту смертельную усталость? Он отлично понимал, чего Альбина ищет одна в чащах дерев, не проговариваясь ни словом, с немым упрямством женщины, давшей себе клятву во что бы то ни стало найти то, что задумала. С той поры он стал прислушиваться к ее шагам. Он не смел приподнять занавеску, чтобы следить за нею издали, сквозь сплетение ветвей. Но он испытывал странное, почти болезненное желание знать, налево ли она устремилась или направо, в цветник или куда-нибудь еще и далеко ли она ушла. Среди всей шумной жизни парка, среди непрерывного шелеста деревьев, журчания вод, непрестанных криков животных Серж так отчетливо различал легкий стук ее ботинок, что мог бы точно сказать, проходила ли она сейчас по крупному песку речного берега, или по шероховатой почве леса, или же по плитам обнаженных скал. Он даже выучился узнавать по нервному стуку ее каблучков, радостной возвращается Альбина или печальной. Как только она взбегала по лестнице, он тотчас же отходил от окна и не признавался ей, что повсюду незримо следовал за нею. Но она, должно быть, догадалась, что он везде бродит с ней вместе, ибо с некоторых пор стала рассказывать ему о своих поисках, правда, рассказывать только взглядами, не словами.
- Останься здесь, не уходи, - сказал он ей однажды утром и умоляюще сложил руки: он видел, что Альбина еще не отдохнула со вчерашнего дня. - Ты, право, приводишь меня в отчаяние.
Но она рассердилась и убежала. А он еще больше стал страдать от соседства сада, словно неумолчно звучавшего поступью Альбины. Стук ее ботинок присоединялся к остальным голосам парка и становился в нем преобладающим звуком, особенно для слуха Сержа. Он зажимал уши, не желая слушать, и все же шаги ее издали отзывались эхом в биении его сердца. Потом, по вечерам, когда она возвращалась, с нею входил весь парк, все воспоминания о прогулках вдвоем, о том, как при благосклонном соучастии природы в них обоих медленно пробуждалась нежность друг к другу. Альбина казалась взрослее и старше, словно во время этих одиноких прогулок в ней созревала женщина. От веселого ребенка, от девочки-шалуньи в ней теперь не осталось ничего; глядя на нее, Серж временами даже стискивал зубы - до такой степени стала она для него вожделенной!
И вот однажды, в полуденный час, Серж услыхал, что Альбина во весь дух бежит домой. Он воспретил себе следить за ней по ее уходе, а возвращалась она обыкновенно вечером. Его очень удивило, что Альбина сломя голову бежит вперед, ломая по пути загораживающие проход ветви. Под самыми окнами она рассмеялась, а пробегая по лестнице, дышала так громко, что Серж точно ощущал теплоту ее дыхания на самом своем лице. Распахнув дверь настежь, она закричала:
- Я нашла!
А затем села и тихо, каким-то сдавленным голосом повторила:
- Я нашла! Нашла!
Серж растерялся, приложил руку к ее губам и пролепетал:
- Прошу тебя, не говори мне ничего. Ничего не хочу знать. Ты меня убьешь, если скажешь!
Тогда она замолчала. Глаза ее пылали. Она сжимала губы, чтобы слова не сорвались с них против ее воли… До вечера она оставалась в комнате и все ловила взгляды Сержа, стараясь поверить ему хоть что-нибудь из того, что она узнала, всякий раз, когда ей удавалось поймать его взор. Вся она так сияла и благоухала, жизнь в ней звучала так сильно, что через обоняние, через слух она входила в Сержа не хуже, чем через зрение. Он впивал ее всеми органами чувств сразу и вместе с тем отчаянно защищался от этого медленного подчинения всего его существа.
На следующий день Альбина, спустившись сверху, опять водворилась в комнате Сержа.
- Ты не пойдешь гулять? - спросил он, чувствуя, что будет побежден, если она останется здесь.
Альбина ответила, что не пойдет. И пока она отдыхала, собираясь с силами, он уже ощущал, что она ликует, предвкушая победу. Он чувствовал, что скоро она сможет взять его за мизинец и повести на то ложе из трав, о сладости которого так громко повествовало ее молчание. В этот день она еще ничего не сказала, а удовольствовалась лишь тем, что заставила Сержа сесть на подушку у своих ног. И только на следующий день вымолвила:
- Что ты все сидишь взаперти? Там, среди деревьев, так хорошо!
Он поднялся и умоляюще простер руки.
- Нет, нет, раз ты не хочешь, мы не пойдем… Но в этой комнате такой странный запах! В саду нам будет лучше: и легче и уютнее. Ты напрасно сердишься на сад.
Серж поднялся на ноги и стоял, опустив глаза, не говоря ни слова, весь передергиваясь.
- Мы не пойдем, - опять заговорила она, - не сердись! Но разве не лучше в парке на траве, чем здесь, возле этих картин? Ты бы припомнил все, что мы видели с тобою вместе… А эти картины навевают такую тоску! Они постоянно глядят на нас, и от этого в конце концов становится неловко.
Он мало-помалу как-то беспомощно опустился и припал к цей - и тут она обхватила его рукой за шею, положила его голову к себе на колени и тихонько прошептала:
- А уж как хорошо там, в открытом мною тайнике!.. Там нас ничто не потревожит… Твоя лихорадка пройдет от свежего воздуха…
Альбина замолчала, почувствовав, что Серж дрожит. Она испугалась, как бы лишнее, слишком живое слово не спугнуло его. Девушка завоевывала его медленно, только ласкою синего своего взгляда. Он поднял глаза; его нервная дрожь прекратилась, он спокойно отдыхал, весь во власти Альбины.
- О, если бы ты знал! - еле слышно шепнула она ему на ухо.
Видя, что он все время улыбается, она стала смелее.
- Неправда! Вовсе это не запрещено, - заговорила она. - Ты мужчина, ты не должен бояться… Мы пойдем туда, и в случае какой-нибудь опасности ты защитишь меня. Ведь так? Мог бы ты нести меня на спине? Да? Когда я с тобою, я спокойна… Видишь, какие у тебя сильные руки! Разве с такими сильными руками, как у тебя, можно чего-нибудь бояться?
И она долго гладила рукой его волосы, затылок и плечи.
- Нет, это не запрещено, - вновь повторила она. - Подобные россказни хороши для глупцов. Те, кто когда-то распускал эти слухи, просто хотели, чтобы их не тревожили в самом восхитительном местечке сада… Пойми, что как только ты усядешься на этот ковер, на эту траву, тебя охватит полное, совершенное блаженство. Только тогда мы узнаем все и станем настоящими владыками… Послушай, пойдем со мною!
Серж покачал головой в знак отрицания, но не рассердился. По-видимому, его забавляла эта игра. Он помолчал, но затем, увидев, что Альбина дуется, опечалился. Он все еще жаждал ее ласк и поэтому открыл наконец рот и произнес:
- Где это?
Альбина ответила не сразу. Она словно глядела куда-то вдаль.
- Там… - прошептала она. - Не могу тебе объяснить. Надо сначала пойти по длинной аллее, потом повернуть налево и снова налево. Мы, должно быть, раз двадцать проходили мимо этого места… Впрочем, тебе одному не стоит и искать! Если я не отведу тебя туда за руку, ты ни за что не найдешь… А я дойду, ни разу не сбившись, хотя и не могу рассказать тебе, где это.
- Но кто же довел тебя?
- Не знаю… В то утро все растения точно толкали меня в одну сторону. Длинные ветви хлестали сзади; травы спускались косогорами, тропинки открывались сами собою. Думаю, и животные тоже помогали мне: я видела оленя, скакавшего впереди; он точно приглашал меня следовать за ним; снегири перелетали с дерева на дерево и, когда я собиралась свернуть на неверную дорогу, предостерегали меня щебетанием.
- А там и в самом деле так хорошо?
И снова она ответила не сразу. Какой-то неведомый восторг отразился в ее глазах. Когда же она смогла наконец заговорить, то произнесла:

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Так хорошо, что я и выразить не могу… Я была настолько очарована, что чувствовала одну несказанную радость - она падала с листьев, она дремала на травах. Я вернулась бегом, чтобы отвести тебя туда, не желая одна вкушать счастье, какое испытываешь в этой тени.
Она снова обвила руками шею Сержа и стала горячо умолять, почти касаясь губами его губ.
- О, ты пойдешь, - лепетала она. - Знай, я буду очень огорчена, если ты не пойдешь!.. Я страшно этого хочу; это желание росло во мне изо дня в день. Как я мучусь сейчас! А ты ведь не можешь хотеть, чтобы я мучилась?.. Ну, а если бы ты даже умер там, если бы эта тень убила нас обоих, разве ты бы поколебался? Разве ты бы сколько-нибудь жалел об этом? Ведь мы лежали бы вместе у подножия дерева; мы бы навсегда заснули рядышком! Ведь это было бы чудесно! Скажи?!
- Да, да, - бормотал Серж, окончательно побежденный страстной дрожью ее безумного желания.
- Но мы не умрем, - продолжала она громче, заливаясь победоносным смехом сознающей свою власть женщины. - Мы будем жить для любви… Это - древо жизни; под его сенью мы станем сильнее, здоровее, прекраснее! Ты увидишь, тогда все будет для нас легче! Ты сможешь тогда обнять меня так крепко, как ты мечтал, прижать к себе так тесно, что вне тебя не останется ни одной частицы моего тела. Тогда, кажется мне, небесное блаженство сойдет на нас… Ты хочешь? Хочешь?..
Он побледнел и замигал, точно ослепленный каким-то сиянием.
- Хочешь? Хочешь? - повторяла она и уже приподнималась, становясь все более пылкой.
Серж встал и пошел за ней. Сначала он шатался. Потом обнял ее за талию: он не мог отделиться от нее. Он шел, куда шла она, куда вело его теплое дуновение ее волос. Одно мгновение он чуть отстал. Тогда она полуобернулась к нему. Лицо ее сияло такой любовью, рот и глаза были так соблазнительны, звали его так властно, что теперь он последовал бы за нею куда угодно, как верный пес.

XV

Они спустились вниз и вошли уже в самую гущу сада, а Серж все не переставал улыбаться. Зелень он видел теперь только в ясных зеркалах очей Альбины. А сад при виде их словно смеялся протяжным смехом, и довольный шелест перелетал с листа на лист до самых отдаленных аллей. Должно быть, уже много дней ждал их сад, ждал, чтобы они вот так, обняв друг друга за талию, в согласии и в мире со всеми деревьями отправились искать на ложе из трав свою потерянную любовь. Торжественный шорох пробегал вдоль ветвей. Послеполуденное небо жгло и навевало сон. Растения на пути приподнимались и оглядывали влюбленных.
- Слышишь ли ты их? - спросила Альбина вполголоса. - Они умолкают, когда мы приближаемся. Но вдали они ждут нас и повторяют друг другу тот путь, которым нам надо идти… Я уже говорила тебе, что о тропинках нам нечего заботиться. Деревья указывают мне дорогу - они протягивают свои ветви, как руки.
И действительно, весь парк осторожно подталкивал их в одном направлении. За ними щетинился забор из кустарника; он словно нарочно вырастал, чтобы мешать им возвратиться… А перед ними развертывался травяной ковер, и идти вперед было так легко, что они вовсе не глядели себе под ноги, спускаясь по отлогим косогорам.
- Нас провожают и птицы, - снова заговорила Альбина. - На этот раз синицы. Ты их видишь?.. Они летят одна за другой вдоль живых изгородей и останавливаются у каждого поворота, посматривая, чтобы мы не заблудились. Если бы мы понимали их пение, то, наверное, знали бы, что они зовут нас и торопят.
И затем прибавила:
- Все животные в парке тоже с нами. Неужели ты этого не чувствуешь? Слышишь, как все шуршит вслед за нами: птицы на деревьях, насекомые в траве, косули и олени в чащах, даже рыбы, и те бьют тихую воду плавниками… Не оборачивайся, а то спугнешь их… Я уверена, за нами идет диковинная свита, я уверена в этом!
Они все шли вперед и нисколько не уставали. Альбина, казалось, говорила только для того, чтобы чаровать Сержа музыкой своего голоса. А Серж повиновался малейшему пожатию Ручки Альбины. Ни тот, ни другая не знали, где находятся, и, однако, были уверены, что идут прямо туда, куда хотят попасть. По мере того, как они продвигались вперед, сад становился как-то скромнее, как-то больше сдерживал вздохи своей листвы, бормотание вод, кипучую жизнь животных. Вокруг воцарялось трепетное молчание, благоговейное ожидание чего-то.
Но вот Альбина и Серж оба инстинктивно подняли головы. Прямо перед ними встала громадная стена листвы. Они было остановились, и тогда косуля, глядевшая на них своими кроткими красивыми глазами, одним прыжком устремилась в эту чащу.
- Здесь, - сказала Альбина.
И двинулась первая. Потом повернула голову и позвала за собой Сержа. И затем оба исчезли среди листвы. Позади них прошел трепет и тотчас же затих. Они вступили в царство сладостного покоя.
Здесь в центре поляны росло дерево, потонувшее в такой густой зелени, что нельзя было разобрать, какой оно породы. Оно было гигантской величины; ствол дышал, словно грудь; распростертые ветви его были точно руки, служившие надежной защитой. Дерево казалось добрым, сильным, могучим, плодовитым. Было оно как бы старшиной сада, отцом всего леса, гордостью трав, другом ежедневно подымавшегося над его вершиной солнца. Вся радость творения ниспадала с его зеленого свода: ароматы цветов, песни птиц, струи света, прохлада встающей зари, дремотная теплота вечерних сумерек. Мощь его жизненных соков была так велика, что они просачивались сквозь кору и стекали по ней; плодоносные испарения окутывали дерево, точно в нем сосредоточилась вся зрелость земли. Дерево это придавало всей поляне колдовское очарование. Другие деревья выстроились вкруг него непроницаемой стеной, отделявшей его от остального сада, и точно заключили его в некий священный шатер безмолвия и полумрака. Вокруг была только зелень. Не было ни небесной лазури, ни клочка горизонта, только круглая зала-ротонда, обитая со всех сторон нежно-шелковистой листвою и устланная атласистым бархатом мхов. Ощущение было такое, будто здесь пробивался кристальный горный источник или поблизости, среди тростников, дремала серебряная, с прозрачным зеленоватым отливом водная гладь. Краски, запахи, шумы и трепет - все было здесь смутно, прозрачно, неопределенно, все млело, теряло сознание от счастья. Тут царила истома алькова, отсвет летней ночи, умирающий на нагом плече влюбленной женщины; едва различимый, судорожно прерывистый любовный шепот доносился с неподвижных, не волнуемых никаким дуновением ветвей. Тут царило брачное уединение, полное ласк; то была словно пустая зала, и чувствовалось, что где-то рядом, за задернутыми занавесями, природа предается страстному соитию в пламенных объятиях солнца. Время от времени гигантское дерево хрустело; у него, как у беременной женщины, затекали и немели члены. Обильный древесный сок капал с его коры на дерн, распространяя истому желания, затопляя воздух самозабвением, заставляя поляну бледнеть от страсти… И тогда и само дерево, и густая тень, и травяной ковер на земле, и пояс непроходимой чащи вокруг - все изнемогало. Все сливалось в едином порыве сладострастия.
Альбина и Серж замерли в восхищении. Как только дерево приняло их под сладостную сень своих ветвей, они точно излечились от своей невыносимо мучительной тревоги. Они перестали испытывать постоянно гнавший их друг от друга страх; в них прекратилась горячая, отчаянная борьба, борьба, в которой они изнывали, сами не зная, против какого врага столь яростно борются. Теперь же они, напротив, преисполнились доверия к высшим силам, полной, невозмутимой ясности; теперь они предавались друг другу, медленно, вкушая наслаждение быть вдвоем, вдали от всего на свете, в недрах этого столь чудесно укрытого тайника. Не подозревая еще о том, чего требует от них сад, они позволяли ему управлять своими чувствами и безмятежно ожидали, пока дерево само заговорит с ними. А с дерева струилась такая ослепительная любовь, что в ней исчезала самая поляна; огромная, царственная поляна казалась всего лишь колыханием аромата - и только.
С легким вздохом они остановились, охваченные душистой прохладой.
- Воздух здесь вкусен, как спелый плод, - прошептала Альбина.
А Серж, в свою очередь, тихонько произнес:
- Трава здесь совсем живая. Мне кажется, я ступаю по подолу твоего платья.
Они говорили тихо, охваченные благоговением. Им даже не было любопытно взглянуть вверх, рассмотреть дерево. Его величие и так слишком хорошо ощущалось ими; оно точно давило им плечи. Альбина спрашивала взглядом: ну, что, разве она преувеличила очарование этого зеленого тайника? А Серж отвечал двумя прозрачными слезами, которые скатывались у него по щекам. Радость от того, что они наконец находились здесь, была невыразима.
- Иди, - сказала Альбина ему на ухо, и голос ее был слабее дуновения ветерка.
И первая легла у самого подножия дерева. Она с улыбкой протянула к нему руки, а он, стоя на ногах, тоже улыбался й протягивал к ней свои. Взяв его за руки, она медленно притянула его к себе. Он упал рядом с ней и тотчас же прижал ее к груди. И от этого объятия им стало необычайно сладостно.
- Ax! Ты помнишь, - сказал он, - помнишь ту стену, которая стояла между нами… А теперь я чувствую одну тебя, и нас больше ничто не разделяет… Тебе не больно?
- Нет, нет, - ответила она, - мне хорошо!
И оба умолкли, не выпуская друг друга из объятий. Сладостное, безмятежное чувство заливало их молочной волной. А потом Серж провел руками вдоль тела Альбины, шепча:
- И лицо твое, и глаза, и рот, и щеки твои - все это мое… Руки твои от ноготочков до плеч принадлежат мне… Ноги твои - мои, колени твои - мои, вся ты - целиком моя.
И он целовал ее лицо, целовал ее глаза, губы, щеки. Маленькими, частыми поцелуями он покрывал ее руки от ногтей до плеч. Он целовал ее ступни, целовал ее колени. Он купал ее в целом дожде поцелуев, падавшем крупными каплями, теплыми, как капли летнего ливня, повсюду: на ее шею, на грудь, на бедра, на живот. Он неуклонно и неторопливо завладевал всем ее телом, завоевывал все, вплоть до крохотных голубых жилок под розовой кожей.
- Я беру тебя для того, чтобы самому отдаться тебе. Я хочу отдаться тебе весь, целиком, навсегда, ибо в этот час я твердо знаю, что ты моя госпожа, моя владычица, что мне надлежит коленопреклоненно обожать тебя. Я нахожусь здесь только для того, чтобы повиноваться тебе, чтобы лежать у ног твоих, угадывать волю твою, защищать тебя своими руками, отгонять дыханием своим реющие в воздухе листья, которые могли бы смутить твой покой… Даруй мне все это, сделай так, чтобы я исчез, чтобы я был поглощен тобой, стал бы водою, которую ты пьешь, хлебом, который ты ешь. Ты - моя высшая цель. С той минуты, как я проснулся посреди этого сада, я все шел к тебе, я все рос для тебя. И при этом целью моей и наградой стремлений моих всегда были только твое ко мне расположение, твоя любовь. Ты проходила, облитая солнцем, с золотыми своими волосами; ты хранила в себе обещание дать мне когда-нибудь почувствовать всю необходимость творения - земли, деревьев, воды и неба, помочь мне постичь загадку, с которой я до сих пор не могу совладать… Я весь принадлежу тебе, я раб твой, я буду слушать тебя, прильнув губами к ногам твоим.
Все это он говорил, лежа на земле и с обожанием глядя на Альбину, а она гордо позволяла ему обожать себя. Свои пальцы, груди, губы - все это она поочередно разрешала Сержу покрывать благоговейными поцелуями. Она сознавала себя владычицей при виде столь сильного мужчины в таком уничижении перед ней. Она победила его, он предался ей на милость и всецело зависел от ее слова, от единственного ее слова. И слыша, как вокруг весь сад тоже радуется ее победе, слыша торжественный клич, все громче вздымавшийся из его недр, она чувствовала себя всемогущей.
А Серж мог только лепетать. Его поцелуи попадали мимо. Он успел еще прошептать:
- Ах, мне хотелось бы мочь… Взять тебя, сберечь, умереть или унестись с тобою… не могу сказать, чего я хочу…
И оба запрокинулись назад. Наступило молчание. Головы у них кружились, дыхание сперло. У Альбины еще хватило, сил поднять палец, точно приглашая Сержа слушать.
Это сад хотел их греха. Уже много недель он готовился обучить их нежной страсти. И наконец привел сюда - в свой зеленый альков. Теперь он соблазнял их и всеми своими голосами обучал любви. С цветника поднимались запахи замерших в истоме цветов, протяжный шелест, повествовавший о браках между розами, о сладострастной неге фиалок, о тревожном дыхании гелиотропов, в этот час горячем и чувственном, как никогда. Из плодового сада ветер доносил клубы аромата зрелых фруктов, сочный запах плодов, ванильный дух абрикосов, мускусный дух апельсинов. С лугов поднимались другие голоса - глубокие, глухие, словно улыбки миллионов травинок, ласкаемых солнцем; оттуда доносились протяжные, жалобные, страстные призывы к оплодотворению, чуть умерявшиеся речною прохладой; над наготою текущих вод на берегах склонялась ивы и грезили вслух о своих желаниях. Из леса струилось дуновение могучей страсти дубов, органное гудение высоких гигантов, торжественная музыка, сопровождавшая брак ясеней, берез, грабов и платанов в недрах лиственных святилищ. А кустарники, восхитительно шаловливые молодые побеги и заросли, шумели, как влюбленные, преследующие друг друга по рвам и оврагам и украдкой срывающие цветы наслаждения среди непрерывного шума и шелеста ветвей. Но во всем этом всеобщем оплодотворении парка самые мощные объятия приходились на долю скал: там от жары и страсти надувались и трескались камни, там колючие растения любили на какой-то трагический лад, так что даже соседние источники не могли облегчить их мучительного пыла, ибо и сами загорались под солнцем, заходившим близ их каменистого ложа.
- О чем они говорят? - растерянно прошептал Серж. - Чего они хотят от нас, о чем так умоляют?
Альбина безмолвно прижалась к нему.
Голоса стали явственнее. Животные сада тоже начали кричать им: «Любите!». Стрекозы пели о том, как сладко умереть от любви. Бабочки трепетом своих крыл посылали воздушные поцелуи. Воробьи дарили друг другу минутные ласки, подобно Тому, как раздает в гареме свои краткие ласки султан. А в прозрачных водах рыбы судорожно метали на солнце икру, лягушки квакали страстно и меланхолично: здесь разыгрывалась таинственная страсть, чудовищно утоляемая среди блеклых, серовато-зеленых тростников. Из глубины леса рокотали жемчужными зовами соловьи; трубили олени, опьяненные таким сладострастием, что, истомленные, замертво падали близ своих самок. На скалах, в чахлом кустарнике тихо посвистывали, сплетаясь попарно, змеи; клали яйца большие ящерицы, и чешуя их содрогалась от страсти. Из самых отдаленных уголков сада, с солнечных полян, из тенистых расщелин подымался животный запах; там ярилась всеобщая похоть. И вся эта кишащая жизнь трепетала зачатьем. Под каждым листком зарождалось насекомое; в каждом пучке травы пробивалось целое семейство; мухи склеивались друг с другом на лету, не давая себе труда опуститься для спаривания. Невидимые частицы жизни, заключающиеся в материи, самые атомы ее - и те любили, соединялись, затопляли землю сладострастной дрожью, превращая парк в место невиданного любодеяния…
Тут Альбина и Серж поняли. Он не сказал ничего и только обхватил ее руками еще теснее. Со всех сторон их окружал какой-то неотвратимый инстинкт продолжения рода. И они уступили требованиям сада. Дерево поведало на ухо Альбине то, что шепчут невестам их матери вечером в день свадьбы.
Альбина отдалась. Серж овладел ею.
И весь сад слился вместе с этой четою в последнем вопле страсти. Согнулись долу стволы, словно под порывом урагана; травы испустили хмельное рыдание; цветы, раскрыв уста, разом выдохнули всю свою душу. Само небо, охваченное пожаром солнечного заката, покрылось недвижными облаками, облаками, замершими в судороге страсти, - и нечеловеческое блаженство снизошло в тот час на землю. Животные, растения, камни, желавшие ввести двух этих детей в царство вечной жизни, - все праздновали победу. Весь парк оглушительно рукоплескал тому, что свершилось.

XVI

Очнувшись от блаженного оцепенения, Альбина и Серж улыбнулись. Они возвращались из царства горнего света, спускались с очень большой высоты. И они пожали друг другу руки в порыве благодарности. Пришли в себя и произнесли по очереди:
- Я люблю тебя, Альбина!
- Я люблю тебя, Серж!
Никогда еще слово «люблю» не имело для них такого высокого смысла. Теперь оно означало все и все объясняло. Они не могли бы сказать, сколько времени еще оставались так, в тесных объятиях, в сладостном покое. Они испытывали полное блаженство. Они как бы купались в радости творения. Вся созидающая мощь мира была в это время в них; они точно сделались силами самой земли. Помимо того, в их счастье жила уверенность в том, что ими исполнен закон; на душе у них было светло от сознания логически, шаг за шагом пройденного пути.
И, вновь обнимая Альбину своими сильными руками, Серж заговорил:
- Видишь, я исцелился, ты подарила мне все твое здоровье.
Альбина же в беззаветном упоении отвечала:
- Возьми меня всю, возьми мою жизнь.
Полнота жизни подступала к самым их губам. Овладев Альбиною, Серж, наконец, обрел свой пол, стал мужчиной с упругими мускулами, с мужественным сердцем. К нему пришло то здоровье, которого ему не хватало на протяжении всей долгой юности. Теперь он ощущал себя вполне сложившимся. Чувства его обострились, ум прояснился, он ощутил в себе силу льва, царящего над окружающей равниной, простертой под голубыми небесами. Серж встал; ноги его отныне твердо ступали по земле, тело обрело мощь и словно гордилось всеми своими членами. Он взял Альбину за руки, поднял и поставил рядом с собой. Она пошатнулась, и ему пришлось поддержать ее.
- Не бойся, - сказал он, - ты та, кого я люблю. Теперь она стала рабою. Она положила голову к нему на плечо и смотрела на него с тревожной признательностью. Не рассердился ли он за то, что она привела его сюда? Не упрекнет ли ее когда-нибудь за тот восхитительный час, когда он назвал себя ее рабом?
- Ты не сердишься? - смиренно спросила она. Он улыбнулся и поправил ей волосы, гладя ее кончиками пальцев, как ребенка. Она продолжала:
- Вот ты увидишь, я стану совсем незаметной. Ты даже не будешь чувствовать меня возле себя. Но ведь ты не выпустишь меня из рук? Я нуждаюсь в том, чтобы ты учил меня ходить… Мне сейчас кажется, я вовсе разучилась двигаться.
И вдруг она стала очень серьезна.
- Люби меня всегда, а я буду повиноваться тебе, буду делать все, чтобы ты радовался. Я все отдам тебе, даже самые сокровенные мои желания.
У Сержа словно удвоились силы, когда Альбина стала так покорна, так ласкова. Он спросил:
- Отчего ты так дрожишь? Что с тобой? В чем стану я тебя упрекать?
Она не ответила. И только с какой-то грустью поглядела на дерево, на зелень, на примятую траву.
- О, большое дитя! - смеясь, продолжал он. - Неужели ты боишься, что я буду сердиться на тебя за твой дар? Слушает, мы не совершили ничего дурного. Мы любили друг друга, как и должны были любить… Нет, я хочу целовать следы твоих ног за то, что ты привела меня сюда, и твои губы, соблазнившие меня, и твои груди, довершившие мое исцеление, начатое, как ты помнишь, твоими маленькими прохладными ручками.
Она покачала головой. И отвела глаза, избегая смотреть на дерево.
- Уведи меня отсюда, - тихонько сказала она. Серж медленно повел ее. Он обернулся и долгим прощальным взглядом поблагодарил их дерево. Тени на лужайке становились темнее; зелень трепетала, словно женщина, застигнутая врасплох на своем ложе. Когда, выйдя из чащи, они вновь увидели лучезарное солнце, еще озарявшее край горизонта, оба стали гораздо спокойнее, особенно Серж, которому в каждой твари, в каждом растении открывался теперь новый смысл. Все склонялось вокруг него, воздавая почести их любви. Весь сад, казалось, стал зеркалом красоты Альбины, он словно вырос, похорошел от поцелуев своих владык.
Но к радости Альбины примешивалась тревога. Она перестала смеяться и, внезапно задрожав, насторожилась.
- Что с тобой? - спросил Серж.
- Ничего, - ответила она, но украдкою продолжала оглядываться.
Они не знали, в каком затерянном уголке парка находились. Прежде их забавляло брести вот так, не разбирая дороги, по прихоти случая. Но на этот раз непонятное беспокойство и смятение охватило их, и они мало-помалу ускоряли шаги. Однако они все глубже и глубже забирались в гущу кустарников.
- Ты ничего не слышал? - испуганно сказала Альбина и остановилась, вся запыхавшись.
Тогда и Сержа охватила тревога, и он стал прислушиваться; Альбина же не могла больше скрывать своего страха.
- Чаща полна голосов, - продолжала она, - как будто над нами насмехаются какие-то люди… Послушай, не с этого ли дерева доносится смех? А вон те травы будто зашептались, когда я коснулась их платьем!
- Нет, нет, - отвечал Серж, стараясь ее успокоить. - Сад любит нас. Если бы он и заговорил, то вовсе не для того, чтобы пугать тебя. Разве ты не помнишь тех ласковых слов, что нашептывали нам листья?.. У тебя расстроились нервы! Это одно лишь воображение…
Но Альбина покачала головой и пролепетала:
- Я отлично знаю, что сад - нам друг… Но теперь кто-то вошел сюда. Уверяю тебя, я слышу чей-то голос. Ах, как я дрожу! Пожалуйста, уведи меня, спрячь…
Они вновь пошли, приглядываясь к чаще; за каждым стволом ятя чудились чьи-то лица. И Альбина клялась, что вдалеке кто-то шагает, точно разыскивая их.
- Спрячемся, спрячемся, - повторяла она умоляющим голосом.
Она вся порозовела. В ней пробуждался стыд, лицо ее мучительно пылало, кожа утратила обычную свою белизну. Серж испугался при виде этой краски на ее лице и смущения в заплаканных глазах. Он хотел было снова обнять, приласкать, успокоить Альбину, но она вырвалась, показывая отчаянным жестом, что они здесь не одни. Она смотрела на Сержа и все больше краснела: она стыдилась своего расстегнутого платья, наготы рук, шеи, груди. На плечах ее дрожали шальные пряди кудрей. Альбина попыталась поправить прическу, но испугалась, что обнажит этим затылок. Теперь каждый хруст ветки, каждый шумок от крылышек насекомого, каждое дуновение ветерка - все заставляло ее дрожать, точно нечистое прикосновение чьей-то невидимой руки.
- Успокойся же, - умолял Серж. - Здесь никого нет… Ты горишь, как в лихорадке. Прошу тебя, отдохни хоть минутку.
У нее не было никакой лихорадки, но она хотела тотчас же возвратиться домой. Скорее домой, чтобы никто не смел смотреть на нее и смеяться. Ускоряя шаги, она, тем не менее, успевала срывать с живых изгородей охапки зелени и прикрывать ею свою наготу. К волосам она прикрепила ветку шелковичного дерева, руки закрыла цветочками вьюнков, зажав стебли в ладонях; на шею надела ожерелье из калиновых прутиков, грудь прикрыла листьями.
- Ты собираешься на бал? - спросил Серж, пытаясь рассмешить ее.
Но Альбина только бросила в него пригоршню сорванных листьев и тихо, испуганно ответила:
- Разве ты не видишь, что мы нагие?
И он, в свою очередь, устыдился и подвязал листья к тем местам, где одежда его разорвалась.
Между тем они никак не могли выбраться из кустов. Вдруг, пройдя какую-то тропинку, они очутились лицом к лицу с препятствием - высокой, хмурой серой громадой. То была стена.
- Идем, идем! - закричала Альбина.
И потащила его прочь. Но шагов через двадцать перед ними снова выросла стена. И они побежали вдоль нее, охваченные безотчетным страхом. Всюду темнела стена. Никаких просветов наружу, никаких щелей в ней не было.
Вдруг возле какой-то лужайки стена точно обрушилась. В огромную брешь, как в окно, видна была вся соседняя долина. Должно быть, это и было отверстие, о котором как-то говорила. Альбина, дыра, которую она заделала терновником и камнями. Теперь здесь, словно обрывки веревок, валялись клочья терновника, камни были далеко отброшены. Как видно, чья-то яростная рука расширила первоначальное отверстие.

XVII

- Ах, так я и знала! - в невыразимом отчаянии крикнула Альбина. - Недаром я умоляла тебя увести меня!.. Серж, сжалься надо мной, не гляди!
Но Серж уже не мог оторвать своих взоров от отверстия. Внизу, на дне долины, заходящее солнце заливало жидким золотом селение Арто. Село, словно видение, возникало из сумерек, уже окутавших все окрестные поля. Отчетливо различались лачуги, построенные вразброд вдоль дороги, полные навоза дворики, узкие палисадники с грядами овощей. А выше, на кладбище, выделялся темный силуэт огромного кипариса. Красные черепицы церкви занимались пожаром под темною колокольней, внутри которой, словно чье-то лицо, смутно рисовался колокол. Старый церковный дом открыл вечернему воздуху свои окна и двери.
- Сжалься, - рыдая, повторяла Альбина. - Не гляди туда, Серж!.. Вспомни, что ты обещал всегда любить меня. Ах, будешь ли ты теперь любить меня хоть немного?.. Подожди, дай мне закрыть тебе глаза руками. Ведь ты же знаешь, это мои руки вылечили тебя… Нет, ты не оттолкнешь меня…
Но Серж медленно отстранил ее. Она обняла его колени, а он в это время проводил рукой по своему лицу, словно сгоняя с глаз и со лба остатки сна. Так вот он где, тот неизвестный мир, та чужая страна, о которой он не мог думать без какого-то глухого страха. Где он уже видел эту страну? От какого сна пробуждается он, почему он чувствует, как щемящая тоска поднимается в нем от чресел к груди, как она растет и душит его? Крестьяне возвращались с полей, и селение оживлялось. Мужчины, перекинув через плечо куртки, брели домой изнуренной походкой усталых животных. На порогах домов их поджидали и жестами подзывали к себе женщины. А детишки, собравшись группами, швыряли камнями в кур. Вдоль невысокой стены кладбища, скрываясь от взоров прохожих, ползла на четвереньках мальчик и девочка, как видно, большие шалуны. Под черепичной кровлей церкви устраивались на ночлег воробьи. На крыльце церковного дома показалась синяя бумазейная юбка и заслонила собою всю дверь.
- О, горе, горе! - лепетала Альбина. - Он смотрит, смотрит туда!.. Послушай, ты ведь только что клялся, что будешь мне повиноваться. Умоляю тебя, отвернись, взгляни на сад… Разве в саду ты не был счастлив? Ведь это сад отдал меня тебе! Сколько счастливых дней хранит он еще для нас! Долгое, долгое счастье сулит он нам; ведь мы теперь знаем, какое блаженство таится в той тени!.. Сквозь эту дыру сюда войдет смерть, если ты не уйдешь от стены и не уведешь меня с собою. Смотри: между нами встанет весь этот мир, эти чужие люди. Мы здесь были совсем одни, вдали от всех, деревья сада так надежно сторожили нас!.. Сад - это наша любовь. Погляди на сад, умоляю тебя на коленях!
Но Серж весь дрожал. Он припоминал. Прошлое вставало перед ним. Издалека до него отчетливо доносилась жизнь селения. Он узнавал всех этих мужчин, женщин, детей; среди них был дядюшка Бамбус, мэр, возвращавшийся со своего поля Оливет, подсчитывая будущий урожай; возвращались домой и Брише - муж волочил ноги, жена плакалась на свою бедность; а там за стеной обнимал Розали верзила Фортюне. Серж узнал и тех двух пострелят, на кладбище: бездельника Венсана и плутовку Катрину: они затевали среди могил охоту на саранчу; с ними был и черный пес Ворио, помощник их в этом деле; он рыскал среди сухой травы и совал нос во все щели между старыми плитами. Под церковной кровлей возились перед сном воробьи; самые дерзкие спускались ниже и одним махом влетали через разбитые стекла в церковь, Следя за ними глазами, Серж припоминал их суетню под кафедрой, на ступеньках клироса, где они постоянно находили крошки хлеба. А на пороге приходского дома стояла Тэза в своем синем бумазейном платье; она, казалось, еще больше потолстела. Тэза с улыбкой поворачивала голову к Дезире, которая со смехом возвращалась со своего скотного двора в сопровождении целого стада. Потом обе скрылись. Тогда Серж совсем растерялся и протянул к ним рухи.
- Поздно, поздно!.. - прошептала Альбина и в изнеможении опустилась на разбросанный терновник. - Ты больше не будешь любить меня.
Она рыдала. А он жадно вслушивался, стараясь уловить малейший шум, доносившийся издали, и словно ожидая, чтобы чей-нибудь голос окончательно пробудил его сознание. Но вот колокол слегка покачнулся. В дремотном вечернем воздухе три удара, возвещавшие «Angelus», медленно донеслись до Параду. То были серебристые звуки, нежные, ритмичные; зовы. Колокол казался живым существом.
- Боже мои!: - вскричал Серж и: устал на колени, точно звон колокола сдунул его с дог.
Он распростерся на земле. Он чувствовал, как эти три удара колокола проходят у него по затылку и откликаются в сердце. Колокол зазвонил громче. И безжалостно, снова и снова, на протяжении нескольких минут, показавшихся Сержу годами, этот звон вызывал к жизни все его прошлое: благочестивое детство, семинарские радости, первые обедни в сожженной солнцем долине Арто, где он грезил, о святом житии отшельника. Колокол всегда говорил с ним об этом. Серж узнавал малейшие интонации этого голоса церкви, беспрестанно звучавшего в его ушах, точно голос нежной и строгой матери. Почему же он не слышал его ранее? Ведь некогда колокол обещал ему явление девы Марии. Не дева ли Мария увлекла его в недра зелени, куда не доносился зов колокола? Если бы колокол не перестал звонить, Серж никогда бы не забыл о прошлом. Он склонился ниже и, коснувшись бородой своих рук, испугался. До сих пор он не обращал внимания на эти длинные шелковистые волосы, придававшие его наружности какую-то животную красоту. С силой рванул он. бороду и обеими руками схватился за голову в поисках тонзуры. Но мощно разросшиеся волосы закрыли все, тонзура исчезла под густой волной длинных кудрей, спускавшихся от лба до затылка. Голова его, некогда бритая, вся целиком заросла какой-то рыжей гривой.
- Ах, ты была права, - проговорил он и бросил отчаянный взгляд на Альбину. - Мы согрешили и заслуживаем страшной кары… А я еще успокаивал тебя, я не слышал угроз, доносившихся к тебе сквозь, ветви.
Альбина сделала еще попытку обнять Сержа и пролепетала:
- Вставай же? Бежим… Быть может, мы еще будем любить друг друга.
- Нет, у меня нет больше сил. Я споткнусь о первый же камень и упаду… Слушай, я боюсь самого себя. Я не знаю, что за человек живет во мне. Я убил себя, и руки кои обагрены моей же кровью. Если бы ты теперь увела меня, ты вечно видела бы на моих глазах одни только слезы.
Она поцеловала его заплаканные глаза и порывисто возразила:
- Ну и пускай! Ты любишь меня?
Пораженный ужасом, он ничего, не ответил. За стеной послышались тяжелые шаги, камни отскакивали под чьими-то ногами. Словно вспышка какого-то грозного гнева надвигалась на них. Нет, Альбина не ошиблась: здесь кто-то был, кто-то смущал покой чащи своим завистливым и ревнивым дыханием, Обоим пришла в голову мысль укрыться от стыда в можжевельнике. Но брат Арканжиа уже стоял в отверстии стены. Он увидел их.
Сжав кулаки, монах с минуту ничего не говорил и только смотрел на них. Альбина обхватила руками шею Сержа. Подошедший глядел на молодых людей с отвращением человека, попавшего ногой в помойную яму.
- Так я и думал, - процедил он сквозь зубы, - его запрятали сюда.
Он сделал несколько шагов и завопил:
- Вижу вас, знаю, что вы нагие… О, что за мерзость! Разве вы зверь, что бегаете по лесу вдвоем с этой самкой? Далеко она завела вас, а? Говорите! Она увлекла вас в грязь, и вы, словно козел, обросли шерстью… Ну, сломайте же сук: пора перешибить ей чресла!
Альбина страстно шептала:
- Ты любишь меня? Ты любишь меня? А Серж, опустив голову, молчал, но пока еще не отталкивал ее.
- Счастье, что я нашел вас, - продолжал брат Арканжиа. - Я открыл эту дыру… Вы вышли из повиновения богу и этим убили свой покой. Теперь искушение будет вечно грызть вас огненным своим зубом, и для борьбы с ним не будет у вас в руках прежнего оружия - неведения… Ведь эта гадина соблазнила вас, не так ли?.. Разве вы не видите среди прядей ее волос змеиного хвоста? Один вид ее плеч вызывает отвращение… Бросьте ее, не дотрагивайтесь до нее больше, это - исчадие ада… Во имя господа бога, уходите отсюда!..
- Ты любишь меня? Ты любишь меня? - твердила Альбина.
Но Серж вырвался, словно ее нагие руки и плечи и в самом деле обжигали его.
- Во имя господа бога, во имя господа бога! - громовым голосом кричал монах.
И Сержа неодолимо потянуло к отверстию. Когда же брат Арканжиа грубо схватил его и потащил за пределы Параду, Альбина, соскользнув на землю, протягивала, как безумная, руки вслед своей удалявшейся любви. Затем она поднялась, захлебываясь рыданиями, побежала и исчезла среди деревьев, цепляясь за стволы распущенными волосами.

КНИГА ТРЕТЬЯ

I

Предыдущая страница 11 Следующая страница


Проступок аббата Муре 12

Прочитав «Paler», аббат Муре склонился перед алтарем и перешел затем на ту сторону, где лежал «Апостол». Потом спустился со ступеней и осенил крестным знамением долговязого Фортюне и Розали, стоявших рядом на коленях у края амвона.
- Ego conjungo vos in matrimonium in nomine Patris, et Filii, et Spiritus sancti.
- Amen, - отвечал Венсан, помогавший служить обедню и с любопытством поглядывавший искоса за выражением лица своего старшего брата.
Фортюне и Розали наклонили головы. Оба были немного взволнованы, хотя, опускаясь на колени, все же подталкивали друг друга локтями, чтобы рассмешить. Венсан пошел за чашею и кропилом. Фортюне опустил в чашу толстое серебряное, совершенно гладкое кольцо. Священник благословил его, обрызгав крест-накрест святой водою, и возвратил Фортюне, а тот надел кольцо на безымянный палец Розали, с рук которой так и не удалось никаким мылом отмыть зеленых пятен - следов травы.
- In nomine Patris, et Filii, et Spiritus sancti, - снова возгласил аббат Муре, в последний раз благословляя новобрачных.
- Amen, - отвечал Венсан.
Брачная церемония совершалась ранним утром. Солнечный свет еще не проникал в большие церковные окна. На дворе в ветвях рябины, листва которой словно выдавливала оконные стекла, слышался шум пробуждающихся воробьев. Тэза еще не кончила прибирать жилище господа бога и теперь сметала пыль с алтаря, приподымаясь на своей здоровой ноге и стараясь вытереть стопы покрытого охрой и лаком Христа; она как можно тише передвигала стулья, кланялась, крестилась, ударяла себя в грудь, слушала обедню, ни на минуту, однако, не переставая махать метелкой. При бракосочетании присутствовала одна только тетка Брише. Поместилась она у подножия кафедры в нескольких шагах от новобрачных и молилась с преувеличенной набожностью, стоя на коленях и наполняя всю церковь громким бормотанием молитв, напоминавшим мушиное жужжание. А в другом конце церкви, возле исповедальни, Катрина держала на руках ребенка в свивальнике. Когда младенец принимался плакать, она поворачивалась спиной к алтарю и начинала покачивать малютку, забавляя его веревкой от колокола, свисавшей у самого его носа.
- Dominus vobiscum, - произнес священник и, простерши руки, обернулся к народу.
- Et cum spiritu tuo, - отвечал Венсан. В эту минуту в церковь вошли три взрослые девицы. Они подталкивали друг друга, но слишком продвигаться вперед не решались. То были три подруги Розали: они забежали в церковь по пути на поля - им хотелось послушать, что скажет новобрачным священник. К поясу у них были подвешены большие ножницы. Кончилось тем, что они спрятались за купелью и принялись щипаться и толкаться, раскачивая бедрами и закрывая ладонями смеющиеся рты.
- Ну, сегодня при выходе давки не будет! - проговорила смазливая девица с медно-красными волосами и такою же кожей.
- А что ж, дядюшка Бамбус прав, - прошептала Лиза, невысокая чернушка с огненными глазами. - Назвался груздем - полезай в кузов… Господин кюре непременно хотел повенчать Розали, - пусть и венчает ее один.
Третья, необычайно ширококостная горбунья по имени Бабэ, осклабилась.
- Вечно здесь торчит тетка Брише, - сказала она. - Она одна за все семейство поклоны бьет… Ну и ну! Слышите, как гудит! Этот день ей окупится! Знает, что делает, уж будьте покойны!
- Это она на органе играет, - подхватила Рыжая. И все три девицы прыснули со смеху. Тэза издали погрозила им метелкой. В это время аббат Муре причащался перед престолом. Потом он подошел к аналою, и Венсан полил ему на большой и указательный пальцы вино и воду очищения. Тогда Лиза сказала шепотом:
- Скоро кончится. Сейчас он начнет говорить им поучение.
- Выходит, - заметила Рыжая, - долговязый Фортюне еще поспеет в поле, да и Розали попадет сегодня в виноградники. Утром венчаться, однако, удобно… До чего у него глупый вид, у этого верзилы Фортюне.
- Еще бы! - прошептала Бабэ. - Надоело, поди, парню так долго стоять на коленях. Уж, наверно, ему не приходилось такое терпеть с самого первого его причащения.
Но тут их внимание было отвлечено младенцем, которого забавляла Катрина. Он тянулся ручонкой к веревке колокола, сердился и весь посинел от натуги, захлебываясь от крика.
- Ага! И малютка здесь! - сказала Рыжая.
Ребенок заплакал еще громче и метался, как угорелый.
- Положи-ка его на животик и сунь ему соску, - шепнула Бабэ Катрине.
Десятилетняя плутовка бесстыдно подняла голову и засмеялась.
- Куда как весело с ним возиться, - проговорила она, качая младенца. - Да замолчишь ли ты, поросенок?.. Сестра бросила его на меня.
- А на кого же еще? - довольно зло возразила Бабэ. - Ведь не господину кюре было отдать его на сохранение!
Тут Рыжая едва не упала навзничь от хохота. Она подошла к стене и, хватаясь за бока, залилась смехом. Лиза набросилась на нее и, сама еле удерживаясь от смеха, стала щипать подругу в плечи и спину. Бабэ смеялась, как все горбуньи, сквозь зубы, и звук получался такой, будто визжала пила.
- Не будь маленького, - продолжала она, - господин кюре потратил бы свое красноречие даром… Дядюшка Бамбус уже решил выдать Розали за Лорана-младшего из прихода Фитьер.
- Да, - произнесла Рыжая сквозь смех. - Знаете ли, что делал дядюшка Бамбус? Бросал Розали в спину комья земли: это чтоб ребенок не родился.
- А младенец как-никак довольно кругленький, - пробормотала Лиза. - Комья, видно, пошли ему впрок.
И тут все они разразились таким безумным хохотом, что Тэза яростно заковыляла прямо к ним, размахивая вынутой из-за алтаря метлой. Девицы перепугались, отступили назад и мигом присмирели.
- Вот я вас, негодяйки! - заикаясь, говорила Тэза. - Вы даже и здесь болтаете всякие гадости… Ты, Рыжая, совсем бесстыдница: тебе там стоять, у алтаря, на коленях, рядом с Розали, а не тут… Только шевельнитесь у меня - сейчас же вышвырну вон! Слышите?
Медно-красные щеки Рыжей стали еще краснее, а Бабэ, осклабившись, уставилась на стан подруги.
- А ты, - продолжала Тэза, обращаясь к Катрине, - изволь оставить ребенка в покое. Ты его щиплешь, вот он и кривят. Нечего, нечего, не отпирайся!.. Дай-ка его сюда.
Тэза взяла малютку, покачала его немного и положила на стул, где он тут же и заснул сном праведника. В церкви воцарилась несколько грустная тишина, нарушаемая лишь писком воробьев на рябине. В алтаре Венсан отнес направо требник, аббат Муре сложил антиминс и сунул его в футляр. Он дочитывал последние молитвы так благоговейно и сосредоточенно, что ни плач младенца, ни смех девушек ничуть не смущали его. Казалось, он ничего не слышал, весь отдаваясь молитвам, воссылаемым к небу о счастье повенчанной им четы. В то утро небо было серое, солнце застилалось знойной пылью. В разбитые стекла вползал какой-то рыжий пар, предвещавший грозу. Пестро раскрашенные картины, изображавшие крестный путь, резко выделялись на стенах желтыми, синими, красными пятнами. В глубине церкви слышался сухой треск ступеней, трава на паперти выросла так, что даже пропускала под дверь свои длинные созревшие стебли вместе с сидевшими на них коричневыми кузнечиками. Часы в деревянном футляре сперва, словно прочищая горло, издали глухой грудной кашель, а потом глухо пробили половину седьмого.
- Ite, missa est, - произнес священник и оборотился лицом к церковному входу.
- Deo gratias, - отвечал Венсан.
Затем, приложившись к алтарю, аббат Муре вновь повернулся и пробормотал над склоненными головами новобрачных последнюю молитву:
- Deus Abraham, Deus Isaac, et Deus Jacob vobiscum sit.
Голос его замирал в монотонной мягкости.
- Ну, вот теперь он станет их наставлять, - шепнула Бабэ своим подругам.
- Какой он бледный, - заметила Лиза, - не то, что господин Каффен, - тот был толсторожий и словно всегда смеялся… Сестренка Роза говорит, что на исповеди ничего не решается рассказывать ему…
- Что из того, что бледен, - прошептала Рыжая, - он не какой-нибудь урод. Болезнь его, пожалуй, немного состарила, но это ему к лицу. Глаза у него сделались еще больше, а возле рта появились морщинки; теперь он стал похож на мужчину… А то до своей горячки был совсем как красная девица.
- Мне кажется, у него какое-то горе, - заметила Бабэ. - Можно подумать, что он сам себя чем-то изводит. Лицо совсем мертвое, а глаза так и блестят! Видите, как медленно он опускает ресницы, точно прячет глаза.
Тэза погрозила им метлой.
- Ш-ш-ш!.. - прошипела она изо всей мочи, так что могло показаться, будто в церковь ворвался порыв ветра.
Аббат Муре собрался с мыслями и почти шепотом начал:
- Любезный брат мой, любезная сестра, вы соединены во Христе. Брак учрежден в знак священного союза Иисуса Христа с церковью. Уз его ничто не может расторгнуть, ибо господу богу угодно, чтобы они были вечными и чтобы человек не разъединял то, что сочетало небо. Сделав вас костью от костей ваших, господь бог учит вас, что вы должны следовать рука об руку, верной четою по пути, уготованному вам его всемогуществом. И, любя его, вы должны возлюбить друг друга. Малейшая ссора между вами была бы нарушением воли создателя, который сотворил вас единым телом. Будьте же соединены навеки наподобие церкви, повенчанной с Иисусом Христом, который даровал свою плоть и кровь всем нам.
Долговязый Фортюне и Розали вздернули носы кверху и с любопытством слушали.
- Что он говорит? - спросила плохо слышавшая Лиза.
- А ну его! То, что все они говорят, - отвечала Рыжая. - Язык у него знатно подвешен, как у всех священников.
Между тем аббат Муре продолжал разглагольствовать, устремив блуждающий взор поверх голов молодых супругов в какой-то отдаленный угол церкви. Мало-помалу голос его смягчался, и слова, выученные им когда-то по руководству для молодых священнослужителей, зазвучали с неподдельным умилением. Священник слегка повернулся к Розали и поучал ее, а когда память изменяла ему, он прибавлял собственные взволнованные слова:
- Любезная сестра моя, повинуйтесь мужу своему, как церковь повинуется Иисусу Христу. Помните, что вам надлежит оставить все и следовать за ним, как верной рабе. Вы покинете отца своего и матерь свою и прилепитесь к супругу своему, которому и станете покоряться, ибо этого хочет господь бог. И ярмо ваше будет ярмом любви и душевного мира. Будьте вашему мужу успокоением, счастием, благоуханием его добрых дел, опорой его в часы уныния. Подобно благодати, всегда будьте возле него. Пусть ему будет достаточно протянуть длань свою, чтобы встретить вашу руку. Так и идите вдвоем, никогда не сбиваясь с прямого пути, и да обрящете счастье, исполняя божественный закон. О, любезная сестра моя, любезная дщерь моя, смирение ваше чревато сладкими плодами. Оно взрастит в вас семейные добродетели, радости домашнего очага, благочестие супружеского счастья. Даруйте мужу своему нежность Рахили, мудрость Ревекки, долголетнюю верность Сарры. Помните, что непорочная жизнь есть путь ко всякому благу. Ежедневно молите бога, чтобы он ниспослал вам силы жить, как - подобает жене, соблюдающей долг своп. Иначе вас ожидает страшная кара - потеря вашей любви. О, как тяжко жить без любви, оторвать плоть от плоти своей, не принадлежать больше тому, кто есть половина вас самих, погибать вдали от того, кого любишь! Вы протянете к нему руки, а он отвернется от вас. «.Вы станете искать радости, но в глубине вашего сердца найдете один только стыд. Внемлите мне, дочь моя: это в вас, в вашем послушании, в чистоте, в любви господь бог положил всю силу вашего брака.
Тут в отдаленном углу церкви послышался смех. Это младенец проснулся на стуле, куда его положила Тэза. Теперь он не злился, а смеялся сам с собой, высунувшись из свивальника и выставив наружу две крохотные розовые ножки, которыми болтал в воздухе. Собственные ножки и смешили его.
Розали наскучила проповедь священника; она живо повернула голову и улыбнулась малютке. Тут она увидела, что он ерзает на стуле, и испугалась. Она бросила грозный взгляд на Катрину.
- Гляди не гляди, - пробормотала та, - а на руки я его больше не возьму… Опять еще раскричится!
И забралась под хоры, где принялась разглядывать муравьев, возившихся в расщелине между каменными плитами пола.
- Когда господин Каффен венчал хорошенькую Мьетту, - сказала Рыжая, - то он так много не болтал, а только похлопал ее раза два по щеке да сказал, чтобы была умницей.
- Любезный брат мой! - продолжал аббат Муре, обращаясь к верзиле Фортюне. - Ныне господь дарует вам подругу, ибо ему не угодно, чтобы человек жил в одиночестве. Но если он соизволил дать ее вам в прислужницы, то от вас он требует, чтобы вы были ей господином кротким и любящим. Вы должны любить ее, ибо она - плоть ваша, кровь ваша и кость от костей ваших. Вам должно защищать ее, ибо господь бог даровал вам сильные руки лишь затем, чтобы вы могли простереть их над головою ее в час опасности. Помните, что она поручена вам, что она покорна и слаба и что вам грешно злоупотреблять своей силой. О, любезный брат мой, сколь должны вы быть горды В счастливы! Отныне вы не будете больше пребывать в себялюбивом одиночестве. Каждый час будет налагать на вас какую-нибудь приятную обязанность. Нет ничего на свете лучше, нежели любить и защищать того, кого любишь. От этого сердце ваше расширится, силы ваши умножатся во сто крат. О, как сладко быть опорою, охранять любовь и нежность, видеть, как слабое существо отдается во власть твою и говорит: «Бери меня, делай со мной, что хочешь, я верю в твою честность!» И вы будете осуждены на вечную муку, если когда-либо покинете ее. Это было бы самой низкой изменой, и господь покарает вас за нее. С той поры, как она отдалась вам, она ваша навсегда. Лучше всего носите ее на руках и опускайте на землю лишь тогда, когда она будет там в полной безопасности. Оставьте все ради нее, возлюбленный брат мой…
Тут голос аббата Муре настолько изменился, что слышалось одно только неясное бормотанье. Он опустил ресницы, побледнел, как полотно, и говорил с таким горестным волнением, что даже верзила Фортюне заплакал, сам не понимая отчего.
- Он еще не вполне оправился, - сказала Лиза. - Напрасно он так утомляется… Гляди-ка, Фортюне плачет!
- Ох, уж эти мужчины! Такие неженки - хуже баб! - пробормотала Бабэ.
- А все-таки он славно говорил, - решила Рыжая. - Уж эти священники! Всегда-то они разыщут кучу такого, что тебе и в голову не придет.
- Ш-ш… - прошипела Тэза, которая было уже собралась тушить свечи.
Но аббат Муре все еще лепетал, приискивая заключительные фразы.
- Вот почему, любезный брат мой и любезная сестра моя, вам надлежит пребывать в католической вере. Только она надежно обеспечит мир вашего семейного очага. Дома вас, конечно, научили любить господа бога, молиться ему утром и вечером и уповать лишь на дары его милосердия…
Он не закончил речи, повернулся, взял с престола чашу и, склонив голову, ушел в ризницу. Впереди него шел Венсан, который чуть было не уронил сосудов и плата, силясь разглядеть, что делает на другом конце церкви Катрина.
- Ах ты, тварь бездушная! - закричала Розали сестре и бросила мужа, чтобы взять на руки младенца.
Ребенок смеялся. Розали поцеловала его, поправила свивальник и погрозила Катрине кулаком.
- Упал бы он, уж я бы тебя отхлестала по щекам! Фортюне подошел, раскачиваясь на ходу. Все три девицы, закусив губы, двинулись ему навстречу.
- Вишь какой гордый стал! - шепнула Бабэ двум другим. - Добрался, мошенник, до деньжат дядюшки Бамбуса… Каждый вечер я видела, как он вместе с Розали пробирался на лужок за мельницей: они ползли, бывало, на четвереньках вдоль невысокой ограды.
Все расхохотались, а долговязый Фортюне громче всех. Он ущипнул Рыжую и позволил Лизе назвать себя дураком. Фортюне был малый степенный и на окружающих смотрел свысока. Речи священника ему надоели.
- Эй, матушка! - позвал он грубым голосом.
Но старуха Брише попрошайничала у дверей ризницы. Она стояла, заплаканная и тощая, рядом с Тэзой, а та совала ей в карманы передника яйца. Фортюне нисколько не устыдился. Он только подмигнул и произнес:
- Мамаша-то у меня - прожженная!.. И то сказать: ведь Кюре хочется, чтобы у него в церкви был народ!
Тем временем Розали успокоилась. Перед уходом она спросила Фортюне, пригласил ли он господина кюре прийти к ним вечером и, по местному обычаю, благословить их домашний очаг. Тогда Фортюне побежал в ризницу, стуча по церкви каблучищами, точно шел по полю. А выйдя оттуда, закричал, что кюре придет. Тэза была чрезвычайно возмущена этим топотом и шумом. Как видно, эти люди думают, что они на большой дороге! Она легонько хлопнула в ладоши и стала подталкивать новобрачных к дверям.
- Все уже кончено, - говорила она, - отправляйтесь-ка, ступайте работать.
Тэза думала, что уже выгнала всех, как вдруг заметила Катрину и присоединившегося к ней Венсана. Оба с озабоченным видом наклонились над щелью, где копошились муравьи. Катрина с таким ожесточением шарила в ней длинной соломинкой, что, в конце концов, оттуда хлынула на плиты целая волна испуганных муравьев. Но Венсан сказал, что для того, чтобы найти царицу, надо докопаться до самого дна.
- У, разбойники! - закричала Тэза. - Что вы там делаете? Оставьте мурашек в покое!.. Это ведь муравейник барышни Дезире! Увидит она вас - не обрадуетесь!
Дети пустились наутек.

II

В рясе, с непокрытой головою, аббат Муре снова вернулся к алтарю и стал у его подножия на колени. В окна падал сероватый свет, и тонзура выделялась в волосах священника широким бледным пятном. Слегка дрожа, он поводил шеей, точно ему было холодно. Сложив перед собою руки, он погрузился в такую горячую молитву, что даже не слышал тяжелых шагов Тэзы, которая вертелась рядом, не смея прервать его. Ей, должно быть, мучительно было видеть его в таком сокрушении, на коленях. На миг ей даже почудилось, что он плачет. Она остановилась позади алтаря, чтобы понаблюдать за ним. С самого возвращения аббата Тэза решила не оставлять его одного в церкви, особенно после того, как однажды нашла его распростертым ниц, со стиснутыми зубами и ледяными щеками, как у мертвеца.
- Войдите же, войдите, барышня, - сказала она Дезире, просунувшей голову в дверь ризницы. - Он все еще здесь, как видно, опять хочет захворать… Вы ведь знаете, он только вас и слушается.
Дезире улыбалась.
- Ну, вот! Пора завтракать, - прошептала она, - я есть хочу.
И на цыпочках подошла к священнику. Взяла его за шею и поцеловала.
- Здравствуй, братец, - сказала она. - Ты, стало быть, хочешь меня сегодня с голоду уморить?
У него было такое страдальческое лицо, что она еще раз поцеловала его в обе щеки. Он медленно выходил из оцепенения. Придя в себя, он узнал Дезире и хотел было нежно оттолкнуть ее, но сестра держала его за руку и не отпускала. Она едва дала ему перекреститься и тотчас же увела.
- Я голодна! Идем, идем, ты тоже хочешь есть! Тэза приготовила завтрак в глубине маленького сада, под двумя большими шелковичными деревьями, чьи густолиственные ветви образовали зеленый навес. Солнце, наконец, победило утренние испарения, предвещавшие грозу, и теперь пригревало грядки с овощами, а шелковичное дерево отбрасывало широкую полосу тени на хромоногий столик. На нем стояли две чашки с молоком и густо намазанные маслом ломти хлеба.
- Видишь, как здесь мило, - сказала Дезире, в восхищении от предстоящего завтрака на открытом воздухе.
Она отламывала громадные куски хлеба и уплетала их с великолепным аппетитом. Тэза стояла тут же.
- Что ж ты не ешь? - спросила у нее Дезире.
- Сейчас, - отвечала старуха. - Мой суп еще не разогрелся.
И после паузы, восторгаясь здоровым видом этого большого ребенка, она обратилась к священнику:
- Одно удовольствие смотреть!.. Что, господин кюре, неужели вам, глядя на нее, есть не хочется? Надо есть хотя бы через силу.
Аббат Муре наблюдал за сестрой и улыбался.
- Да, она отлично выглядит, - бормотал он. - С каждым днем полнеет.
- А все потому, что ем! - закричала Дезире. - Если бы ты тоже кушал, и ты бы потолстел… Ты, значит, все еще болен. У тебя такой печальный вид… Не хочу, чтобы ты опять хворал! Не хочу, слышишь? Я так скучала, пока тебя не было, когда тебя увезли лечиться.
- А ведь она права! - сказала Тэза. - У вас, господин кюре, здравого смысла ни на грош. Что это за жизнь - две-три крошки в день? Словно пташка! У вас совсем крови не прибывает! Оттого вы так бледны… Не стыдно вам, что вы худы, как щепка, в то время как мы, женщины, все толстеем? Добрые люди еще подумают, что мы вас вовсе не кормим.
Щеки у обеих так и лоснились от цветущего здоровья; они дружески журили его. У священника были огромные, ясные глаза, но они, казалось, ничего не видели. Он беспрестанно улыбался.
- Я не болен, - отвечал он. - Я почти допил молоко.
А сам едва сделал два глотка, до хлеба же и не дотронулся.
- А вот животные, - задумчиво сказала Дезире, - куда здоровее людей!
- Так, так! Очень лестно для нас то, что вы придумали! - воскликнула Тэза и засмеялась.
Однако милая двадцатилетняя простушка Дезире сказала это без всякой задней мысли.
- Конечно, здоровее, - продолжала она. - Ведь у кур голова не болит, правда? Кроликов можно откармливать, сколько душе угодно. А про моего поросенка ты тоже не скажешь, что он когда-нибудь грустит.
И, повернувшись к брату, с восхищением воскликнула:
- Я назвала его Матье: он похож на толстяка, что приносит нам письма. Теперь мой поросенок сильно разжирел… Как тебе не стыдно, Серж, ты ни за что не хочешь посмотреть на него. Все же на днях я покажу его тебе. Ладно, скажи?
Ласкаясь к брату, она брала его бутерброды и отправляла к себе в рот. Покончив с одним, запустила свои прекрасные зубы в другой, и только тогда Тэза заметила ее проделку… - Да ведь этот хлеб не для вас! Вы у него изо рта куски выхватываете, барышня!
- Полноте, - кротко сказал аббат Муре, - я их все равно не стал бы есть… Кушай, кушай на здоровье, моя милая… На минуту Дезире сконфузилась и чуть не заплакала, глядя на хлеб. Но потом, засмеявшись, докончила бутерброд и продолжала болтать:
- И корова моя не грустит, как ты… Тебя не было, когда
Дядюшка Паскаль подарил ее мне и тогда же взял с меня обещание быть умницей. А то бы ты видел, как она обрадовалась, когда я ее в первый раз поцеловала.
Тут Дезире насторожилась. Со скотного двора доносилось кукареканье, хлопанье крыльев, хрюканье, хриплое мычание. Шум все возрастал, точно животными овладел какой-то панический страх.
- А, да ты и не знаешь! - воскликнула Дезире и хлопнула в ладоши. - Корова, должно быть, стельная. Я водила ее к быку за три лье отсюда, в Беаж. Понимаешь, быки ведь не всюду есть!.. И вот, когда она была с ним, я захотела остаться поглядеть, как это происходит…
Тэза пожала плечами и с досадой поглядела на священника.
- Вам бы, барышня, лучше пойти угомонить своих кур… Все ваши животные передерутся там до смерти. Но Дезире продолжала свой рассказ:
- Он влез на нее, обхватил передними копытами… Все смеялись. Но смеяться-то было нечего - это в природе вещей. Надо же, чтобы у маток рождались детеныши, ведь так?.. Скажи, как ты думаешь, будет у нее теленок?
Аббат Муре сделал неопределенный жест. Он опустил глаза под ясным взором девушки.
- Эге, да бегите же! - крикнула Тэза. - Они там съедят друг друга.
На скотном дворе разгорелась такая жестокая драка, что Дезире, шурша юбками, бросилась туда; но священник окликнул ее.
- А молоко, моя милая! Ты не допила молоко! Дезире вернулась и, не обращая внимания на сердитые взгляды Тэзы, без зазрения совести выпила все молоко. Потом порывисто вскочила и побежала на скотный двор. Слышно было, как она восстанавливала там мир; по-видимому, она села среди своих животных и стала нежно напевать, словно убаюкивая их.

III

- А теперь мой суп перегрелся, - проворчала Тэза, возвращаясь из кухни и держа в руках миску с воткнутой в нее стоймя деревянною ложкой.
Она остановилась перед аббатом Муре и начала осторожно хлебать суп с кончика ложки. Она все еще надеялась хоть чем-нибудь развеселить священника, как-нибудь разбить то давящее молчание, в которое он был погружен. Возвратившись из Параду, он больше не жаловался на недомогание и постоянно уверял, что вполне поправился. Теперь он часто улыбался так кротко, что, по мнению жителей Арто, болезнь еще удвоила его святость. Однако время от времени на него находили приступы молчаливости. В такие минуты что-то, как видно, терзало его до такой степени, что ему приходилось сдерживаться изо всех сил, чтобы не выдать себя. Эта немая пытка выбивала его из колеи на целые часы; он точно цепенел, переживал ужасную внутреннюю борьбу, мучительность которой угадывалась только по выступавшим на лице его капелькам пота. В эти часы Тэза не отходила от аббата и оглушала его целым потоком слов, пока, наконец, не затихала его бушующая кровь и к нему не возвращался его всегдашний кроткий вид. В это утро старая служанка предчувствовала особенно жестокий припадок. И, не переставая осторожно работать ложкой, обжигавшей ей язык, она болтала без умолку.
- Право, только в таком медвежьем углу и можно увидеть подобные вещи! Разве в приличных деревнях когда-нибудь венчаются ни свет ни заря? Уж одно это достаточно доказывает, что за никчемные люди в вашем Арто… Вот в Нормандии я видела свадьбы, на которые собирались все от мала до велика, на несколько лье вокруг. Там пировали по три дня кряду. Там были и кюре, и мэр; а на свадьбу моей двоюродной сестры приехали даже пожарные. Вот где повеселились-то!.. Но будить священника до восхода солнца, венчаться в такой час, когда куры - и те еще спят, это уж совсем не слыхано! На вашем месте, господин кюре, я бы отказалась… В самом деле, вы не выспались и, чего доброго, еще простудились в церкви! Вас это совсем сбило с панталыку. По-моему, зверей и то приятнее было бы венчать, чем Розали с ее оборванцем. Да еще с ребеночком, который тут же на стул мочится… Напрасно вы мне не говорите, где у вас болит. Я бы вам приготовила выпить чего-нибудь тепленького… Да отвечайте же, господин кюре!
Аббат слабым голосом ответил, что чувствует себя хорошо и, нуждается только в свежем воздухе. Между тем он прислонился к одному из шелковичных деревьев, прерывисто дыша, в полном изнеможении.
- Ладно, ладно! Делайте все по-своему! - возразила Тэза. - Венчайте людей, когда силы еще не совсем вернулись, когда вы опять заболеть можете! Я знала, что так будет, еще вчера говорила… Вот и сейчас, если бы вы меня слушали, вы бы здесь не оставались. Вод как оттуда несет! Запах скотного двора вам вреден. Не понимаю, как там весь день копается наша барышня Дезире! Знай поет себе да посмеивается, и Только краски на щеках прибавляется!.. Ах, я хотела вам сказать! Вы знаете, я делала все, что могла, для того, чтобы не дать ей глазеть, как бык покрывал корову. Но барышня похожа на вас: такая же упрямая! Счастье еще, что пока это обходится для нее без последствий. Животные да их детеныши - вот и вся ее радость… Послушайте, господин кюре, будьте же благоразумны, позвольте мне отвести вас в вашу комнату. Вы приляжете и немного отдохнете… Не хотите, нет? Ну, ладно, тем хуже для вас. Страдайте, сколько угодно! Нельзя такую боль носить в самом себе, - так и задохнуться недолго!
И в сердцах, рискуя поперхнуться, она сразу проглотила большую ложку супа. Потом стукнула черенком ложки о миску и заворчала себе под нос:

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Ну, где это виданы такие люди! Скорее лопнет, чем выдавит из себя хоть слово… Ну, и пусть себе молчит! Я ведь и так немало знаю. Не хитро догадаться и об остальном… Да, да, пусть себе молчит! Так-то лучше будет.
Тэза ревновала. Чтобы отнять у нее больного, доктору Паскалю пришлось выдержать настоящее сражение. Он считал, что священник погибнет, если останется в приходском доме. Доктору пришлось втолковывать Тэзе, что лихорадка больного усиливается от колокольного звона, что священные предметы в комнате вызывают в его мозгу галлюцинации, что вообще ему необходимо забыть обо всем и что вылечиться он может только в совсем другой обстановке, при условии полного покоя, который один только, пожалуй, и возродит его к новой жизни. Тэза же покачивала головой и говорила, что нигде ее дорогой мальчик не найдет себе лучшей сиделки, чем она. Но все-таки, в конце концов, она согласилась и примирилась даже с тем, что аббата увезут в Параду, хотя все в ней и протестовало против такого странного выбора. Она и до сих пор еще изо всех сил ненавидела этот Параду! Особенно оскорбляло ее полное молчание аббата Муре о времени, прожитом им там. Часто придумывала она всевозможные ухищрения, чтобы заставить его разговориться. Но все было тщетно, И теперь, вконец рассердившись на то, что он такой бледный и так упрямо молчит и страдает, Тэза стала размахивать ложкой, как палкой, и воскликнула:
- Вы бы вернулись туда, господин кюре, если там было уж так хорошо!.. Да, там есть одна особа: она, наверно, станет ухаживать за вами лучше меня.
Такой прямой намек она позволила себе впервые. Удар был настолько жесток, что священник, подняв к ней страдальческое лицо, даже слегка вскрикнул. Добрая душа Тэзы смягчилась.
- Понятно, - пробормотала она, - во всем виноват ваш дядюшка Паскаль. Кажется, сколько я его уговаривала! Но эти ученые крепко держатся того, что задумали! Есть и такие, что уморить вас готовы, чтобы только взглянуть, что делается у вас внутри! Уж так-то я рассердилась на него, что никому и говорить об этом не хотела… Да, сударь мой, да! Благодарите меня, что никто не знает, где вы находились, - до того мне это было противно! Когда аббат Гюйо из прихода Сент-Этроп, заменявший вас во время вашего отсутствия, приходил сюда по воскресеньям служить обедню, я рассказывала ему всякие небылицы и божилась, что вы в Швейцарии. А я и сама-то не знаю, где эта Швейцария… Само собой разумеется, что огорчать вас я не хочу, но уж, наверное, вы там и болезнь свою схватили. Да и вылечились-то вы как-то странно! Гораздо бы лучше было оставить вас со мною: уж я-то, конечно, не стала бы кружить вам голову.
Аббат Муре снова поник головой и не перебивал ее. А старуха уселась на землю в нескольких шагах от него и старалась поймать его взгляд. Она снова заговорила материнским тоном, радуясь, что он внимательно слушает:
- Никогда-то вы не хотели выслушать от меня историк» аббата Каффена. Как только начну говорить, вы тут же приказываете молчать… Так вот: у аббата Каффена в наших краях, в Кантле, вышли неприятности. А был он человек святой, с золотым сердцем. Но, видите ли, неженка, любил все изящное. Так вот, стала его обхаживать одна барышня, мельникова дочь, она пансион окончила. Словом, произошло все, как пописанному, понимаете?.. Когда люди в округе узнали - рассердились не на шутку. Принялись искать аббата, хотели камнями забросать. Он убежал в Руан, перед епископом каялся. И послали его сюда. Бедняга достаточно был наказан уж тем, что пришлось ему жить в этакой волчьей дыре… Ну, а о девушке я после разузнала. Она вышла замуж за торговца быками и очень счастлива!
Тэза была в восторге, что ей, наконец, удалось выложить свою историю. Священник не двигался с места, и это еще больше ободрило ее. Она подошла к нему поближе и продолжала:
- Добряк был господин Каффен! Совсем не гордо со мной держался и о грехе своем часто рассказывал. Это не помешало ему войти в царствие небесное, уж я вам ручаюсь! Он может спать себе спокойно там, под травой, - он никогда никому зла не делал. Не понимаю, чего это так преследуют священника, если он немного собьется с пути? Ведь это так понятно! Конечно, это не слишком-то красиво. Господь бог гневается на всякую скверну. Но такой проступок все же лучше, чем воровство. Исповедуешься - и простится!.. Не правда ли, господин кюре? Если чистосердечно покаяться, можно душу спасти?
Аббат Муре медленно выпрямился. Огромным усилием воли он все же победил свою тоску. Он был бледен, но твердо произнес:
- Никогда не надо грешить, никогда, никогда!..
- Ну и ладно! - воскликнула старая служанка. - А вы. сударь, слишком уж горды! Гордыня тоже вещь не очень-то похвальная!.. На вашем месте я бы уж так замыкаться в своем горе не стала. Надо выложить кому-нибудь свою боль, а не так себя вести, чтоб сердце на части разрывалось… К разлуке, в конце концов, привыкают. Все мало-помалу и проходит… А так, как вы, - нельзя, вы и вспомнить-то о людях не хотите! Вы запрещаете о них говорить, словно о мертвых. С самого вашего возвращения я и вестей вам никаких сообщить не смею. Ну, да ладно, теперь я уж буду говорить, стану рассказывать, что узнаю: вижу, что вашему сердцу молчанье всего тяжелее.
Аббат сурово взглянул на служанку и поднял руку, призывая ее к молчанию.
- Да, да, - продолжала Тэза, - бывают у меня оттуда вести, и даже очень часто. Сейчас все скажу… Перво-наперво та особа ничуть не счастливее вас.
- Молчите! - сказал аббат мрачно. Он нашел в себе силы встать и хотел идти.
Поднялась и Тэза и всем своим громадным телом загородила ему дорогу.
- Ну, вот вы и убегаете!.. - сердито кричала она. - Нет, вы меня выслушаете! Вы знаете, я не очень-то люблю тамошних людей, ведь так? И если я говорю с вами о них, то для вашего же блага… Уверяют, что я ревнива, ну и пусть! Я же только об одном мечтаю - свести вас как-нибудь туда. Со мною вместе вам нечего бояться, ничего дурного не будет… Хотите, пойдем?
Аббат отстранил ее рукой и спокойно произнес:
- Ничего я не хочу, ничего я не знаю… Завтра у нас торжественная обедня. Приготовьте все в алтаре. И перед тем, как уйти, сказал с улыбкой:
- Не тревожьтесь, добрая моя Тэза! Я сильнее, чем вы думаете. Я исцелюсь сам, мне ничего не нужно.
Он степенно удалился, высоко держа голову, как победитель. Его ряса тихо шуршала, задевая за полосы тимиана, росшего по краям аллеи. Тэза, застывшая на месте, стала с ворчаньем убирать миску и деревянную ложку. Пожимая плечами, она цедила сквозь зубы:
- Туда же храбрится, думает, что он из другого теста, чем все остальные. Он, видите ли, священник!.. А ведь он и вправду ужасно жесткий человек! Других, кого я знала, легче было расшевелить! А этот способен раздавить свое сердце, как давят блоху. Наверно, бог дает ему такую силу.
Возвращаясь на кухню, она вновь увидела аббата Муре: он стоял у распахнутой настежь калитки скотного двора. Здесь его остановила Дезире и заставила взвесить на руке каплуна, которого откармливала уже несколько недель. В угоду девушке священник говорил, что каплун претяжелый, и она радостно смеялась.
- Вот и каплуны тоже давят себе сердце, точно блоху! - уже совсем яростно проворчала Тэза. - Но у них на то хоть причина есть… Не велика заслуга такое благочестие!

IV

Аббат Муре целые дни проводил дома. Он избегал долгих Прогулок, которые так любил до болезни. Сожженная почва Арто, палящий зной этой долины, где росли одни лишь скрюченные виноградные лозы, вызывали у него тревожное томление. раза два он делал попытку выйти ранним утром и читать молитвенник на ходу; но, не дойдя до конца селения, возвращался домой: от запахов, от солнца, от шири горизонта, от всего этого ему становилось не по себе. Лишь по вечерам, когда спускалась ночная прохлада, он отваживался прогуливаться перед церковью - по площадке, тянувшейся до самого кладбища. Охваченный жаждой деятельности и, не зная, чем занять себя в послеобеденное время, он решил заклеить бумагой разбитые стекла церкви. Целую неделю он по несколько часов проводил на лестнице и весьма старательно занимался заклейкой окон, нарезая бумагу, словно изящное кружево, и наклеивая ее так, чтобы не было видно ни единой морщины. Лестницу поддерживала Тэза. Дезире кричала, чтобы не закупоривали всех отверстий, - надо, мол, оставить проход воробьям. Чтобы она не плакала, священник не заделал по два, по три отверстия в каждом окне. Починив окна, он задался честолюбивой мыслью украсить церковь, не прибегая к помощи каменщика, столяра и маляра. Он все сделает сам. Физический труд, говорил он, развлекает и бодрит его. Дядюшка Паскаль всякий раз, когда заезжал к племяннику, поощрял его и уверял, что здоровая усталость стоит всех лекарств на свете. Аббат Муре заделал щели в стенах известкой, сколотил алтари гвоздями и стал разводить краски, намереваясь подновить кафедру и исповедальню. В округе это было целым событием. Молва о нем распространилась на несколько лье. Крестьяне приходили и, заложив руки за спину, смотрели, как трудится господин кюре. А он, повязав синий передник, с таким усердием отдавался работе, что руки у него немели. Это служило для него предлогом, чтобы никуда не ходить. Так он и жил среди штукатурки; он стал гораздо спокойнее, почти начал улыбаться, забыл о деревьях, о солнце, о теплых ветрах - обо всем, что так смущало его.
- Господин кюре волен поступать, как ему угодно, ведь общине это ничего не стоит, - говорил, хихикая, дядюшка Бамбус. Каждый вечер он заглядывал в церковь посмотреть, как идут работы.
Аббат Муре истратил на ремонт церкви все сбережения, сохранившиеся у него еще со времен семинарии. Впрочем, его неуклюжие старания украсить храм божий способны были вызвать улыбку. Работа каменщика вскоре опостылела ему. Он удовольствовался тем, что оштукатурил кругом всю церковь до высоты человеческого роста. Известь месила Тэза. Она поговаривала, что следовало бы поправить и дом: она, мол, боится, как бы потолок не упал им на голову. Но аббат объяснил ей, что это ему не под силу, тут нужен мастеровой. Это вызвало страшную бурю. Тэза стала кричать, что неразумно украшать церковь, в которой никто не спит, когда рядом есть комнаты, где в одно прекрасное утро их, наверняка, найдут убитыми. Потолок непременно обрушится.
- Я первая, - сердилась она, - в конце концов, стану стелить себе постель здесь, за алтарем. А то очень боязно ночью.
Когда же известка вся вышла, Тэза больше не заговаривала о церковном доме. Ее привели в восхищение живописные работы священника: в них-то и состояла главная прелесть. Сначала аббат прибил планки всюду, где недоставало дерева, а затем взял большую кисть и принялся накладывать на все деревянные части чудесную желтую краску. Тихонько водя кистью взад и вперед, он целыми часами бездумно отдавался легкому убаюкивающему раскачиванию и только следил за густыми желтыми мазками. Когда же все - исповедальня, кафедра, хоры и даже футляр часов - стало желтым, он даже отважился подновить и раскрасить под мрамор главный алтарь; в конце концов он осмелел до того, что расписал его со всех сторон. Главный алтарь, выкрашенный в белую, желтую и синюю краску, стал великолепен. Люди, по полвека не ходившие к обедне, вереницей потянулись смотреть его.
Теперь, когда краска высохла, аббату Муре осталось только окаймить панели коричневым бордюром. И вот однажды после обеда он принялся за работу, желая окончить ее в тот же вечер: как он уже говорил Тэзе, на следующий день должна была происходить торжественная обедня. Тэза ждала его в церкви, готовясь украсить алтарь. Она, словно перед большим праздником, расположила на престоле подсвечники, серебряный крест, фарфоровые вазы с искусственными цветами и постелила праздничную кружевную скатерть. Однако коричневый ободок панели потребовал столь тщательной работы, что аббат замешкался с нею до ночи. Как раз в ту минуту, когда он заканчивал расписывать последнюю филенку, солнце закатилось.
- Слишком уж это будет красиво! - прозвучал чей-то грубый голос в сером сумраке, наполнявшем церковь.
Тэза стояла на коленях и следила за кистью, которую аббат вел по линейке. Она испуганно вздрогнула.
- Ах, да это брат Арканжиа, - сказала она, повернув голову. - Вы, оказывается, прошли через ризницу?.. Я и глазом не успела моргнуть, а вы уж тут как тут. Мне померещилось, будто голос доносится из-под плит.
Аббат Муре приветствовал монаха кивком и снова принялся за работу. Тот стоял молча, сложив на животе свои огромные узловатые руки. Потом, пожав плечами при виде старания, с которым священник добивался того, чтобы ободки выходили совсем ровные, он повторил:
- Слишком уж это будет красиво!
Тэза снова вздрогнула; она была заметно взволнована.
- Ох, - воскликнула она, - я совсем и забыла, что вы тут! Прежде чем заговорить, могли бы кашлянуть. А то вдруг как заорете своим замогильным голосом!
Она встала и отступила, чтобы полюбоваться издали.
- Почему это слишком? - возразила она. - Для бога нет ничего слишком красивого… Если бы у господина кюре было золото, он бы и золотом украсил церковь, вот оно как!
Священник кончил работу, и она поспешила переменить пелену, стараясь не повредить бордюра. Потом симметрично расположила крест, подсвечники и вазы. Аббат Муре стал рядом с братом Арканжиа и прислонился к деревянной перегородке, отделявшей хоры от средней части церкви. Они не обменялись ни единым словом. Оба смотрели на серебряный крест; в сгущавшейся темноте светлые блики оставались только на этом кресте да на ногах, левом боку и правом виске распятого. Тэза кончила свою работу и с торжествующим видом вышла вперед.
- Ну вот, как славно получилось! - сказала она. - Увидите, завтра к обедне соберется народ! Эти язычники посещают дом божий только, когда видят, что он богат, не иначе… А теперь, господин кюре, надо будет сделать то же самое с алтарем пресвятой девы.
- Выброшенные деньги, - проворчал брат Арканжиа. Но тут Тэза рассердилась. И так как аббат Муре продолжал молчать, она вцепилась в обоих и, подталкивая и теребя их за рясы, потащила к алтарю девы Марии.
- Смотрите же! Он теперь никак не под стать главному престолу. Можно подумать, что он вовсе и не крашенный. Я по утрам напрасно стараюсь оттереть его почище: вся пыль остается на дереве. Темно, некрасиво… Знаете, что скажут люди, господин кюре? Скажут, что вы не любите святой девы, вот что!
- Ну и дальше что? - спросил брат Арканжиа. Тэза чуть не задохнулась от гнева.
- А дальше, - пробормотала она, - дальше - это грех, вот как!.. Алтарь стоит, как заброшенная могила на кладбище. Не будь меня, тут пауки паутину бы раскинули, и мох бы вырос.
Изредка, когда мне удается, я приношу пресвятой деве букет… А когда-то ей шли все цветы из нашего сада.
И, подойдя к алтарю, Тэза подняла два высохших букета, забытые на ступенях.
- Вот видите, совсем как на кладбище, - прибавила она и кинула цветы к ногам аббата Муре.
Тот поднял их, не ответив ни слова. Наступила полная темнота. Брат Арканжиа запутался среди стульев, споткнулся и чуть было не упал. Он выругался и глухо забормотал что-то, то и дело поминая Иисуса и деву Марию. Тэза пошла за лампой и, возвратившись, спросила священника:
- Значит, можно отнести горшки и кисти на чердак?
- Да, - ответил он. - Пока довольно. А там увидим. Тэза пошла впереди, захватив с собой все вещи, и не говорила ни слова из боязни наболтать чего-нибудь лишнего. Аббат Муре нес в руке засохшие букеты. Когда они проходили мимо скотного двора, брат Арканжиа крикнул ему:
- Бросьте-ка это сюда!
Священник, опустив голову, сделал еще несколько шагов, а потом бросил цветы через изгородь, так что они попали на навозную кучу.

V

Уже пообедавший монах уселся верхом на стуле, повернув его спинкой к столу, и ждал, пока священник окончит свой обед.
Со времени возвращения аббата в Арто брат Арканжиа почти каждый вечер приходил в церковный дом. Но еще ни разу не вваливался он столь грубо, как в тот день. Толстые его башмаки топали так, что пол трещал, голос гремел; стуча кулаками по столу, он рассказывал, как поутру сек девчонок, и в жестких, как палочные удары, формулах выкладывал правила своей морали. Затем, соскучившись, он затеял карточную игру с Тэзой. Они неизменно сражались в «спор», ибо никакой другой игре Тэза так и не могла выучиться. Когда игроки начинали яростно хлопать о стол первыми картами, аббат Муре улыбался, потом мало-помалу он впадал в глубокую задумчивость и целыми часами предавался ей, забывая обо всем, а брат Арканжиа подозрительно поглядывал на него, не отрываясь от карт.
В тот вечер Тэза была в таком дурном настроении, что, едва убрав со стола скатерть, заявила, что идет спать. Однако монаху хотелось играть. Он несколько раз потрепал ее по плечу и усадил на стул с такой силой, что тот затрещал. Дезире, ненавидевшая монаха, исчезла вместе со своим сладким: она почти каждый вечер доедала десерт у себя в постели.
- Мои масти красные, - заявила Тэза.
И битва началась. Сначала Тэза взяла несколько хороших взяток, потом на стол одновременно упали два туза.
- Спор! - закричала Тэза в страшном волнении. Затем она открыла девятку, чем и была совершенно сражена. Но когда партнер вытащил семерку, она с торжеством сгребла все четыре карты. Через полчаса у нее опять осталось - только два туза, и шансы сравнялись. На третьей четверти часа она уже потеряла одного туза. Валеты, дамы и короли переходили из рук в руки, происходило настоящее кровопролитное сражение.
- Вот замечательная партия! - сказал брат Арканжиа, оборачиваясь к аббату.
Но видя, что тот унесся в мыслях очень далеко, и заметив на губах его ничего не выражавшую улыбку, он грубо закричал:
- Эге, господин кюре, вы, значит, не смотрите? Это невежливо… Мы играем только ради вас, хотим вас позабавить… Да ну же, смотрите на игру; это куда лучше, чем предаваться мечтаниям. Где это вы изволили обретаться?
Священник вздрогнул. Он ничего не ответил и принялся, то и дело мигая, следить за игрой. Партия продолжалась с прежним ожесточением. Тэза отыграла и затем вновь потеряла туза. Бывали вечера, когда они с монахом состязались таким образом часа по четыре кряду и часто в ярости расходились спать, так и не решив исхода сражения. - О чем это я думаю! - внезапно воскликнула Тэза, которая боялась проиграть. - Сегодня вечером господину кюре надо было пойти в деревню. Он обещал верзиле Фортюне и Розали освятить их комнату по местному обычаю… Ну, скорее же, господин кюре! Брат Арканжиа вас проводит.
Аббат Муре уже встал и принялся искать шляпу. Но монах, не выпуская карт, раздраженно заметил:
- Да бросьте вы! Очень надо освящать такой свиной хлев! И для чего? Чтобы они занимались в этой комнате своими делами!.. Этот обычай вам следовало бы давно оставить. Нечего священнику совать нос за занавеску к новобрачным… Сидите себе дома, а мы закончим партию. Так-то будет лучше!
- Нет, - отвечал аббат. - Я им обещал. Эти добрые люди еще обидятся… Вы же оставайтесь здесь. Кончайте партию, а я пока схожу. Тэза беспокойно поглядела на брата Арканжиа.
- Ну, ладно. Я остаюсь! - воскликнул монах. - Все это слишком глупо!
Но не успел аббат Муре открыть дверь, как черноризец поднялся вслед за ним и яростно швырнул карты на стол. Потом вернулся и сказал Тэзе:
- Я уже совсем выигрывал… Оставьте-ка карты, как они есть. Завтра продолжим партию.
- Ну, вот еще! Теперь все уже перепуталось, - отвечала старуха, успевшая смешать колоду. - Не думаете ли вы, что я стану класть ваши карты под стекло! Да я и сама могла выиграть, у меня еще был туз.
Через несколько шагов брат Арканжиа догнал аббата Муре, спускавшегося в Арто по узкой тропинке. Монах взял на себя задачу наблюдать за священником. Он окружил его ежечасным соглядатайством, сопровождал его всюду, а если сам был занят, то отряжал для этого мальчишку из своей школы. Мрачно смеясь, он именовал себя «божьим жандармом». И в самом деле, аббат напоминал преступника, заключенного в черную тень сутаны этого монаха, преступника, которому не доверяют, которого считают бесхарактерным, способным снова впасть во грех, если хоть на минуту оставить его без призора. В своей слежке монах был жесток, как ревнивая старая дева, придирчив и усерден, точно тюремщик, считающий своим долгом заделывать каждую отдушину, сквозь которую виднеется хотя бы клочок голубого неба. Брат Арканжиа вечно сторожил аббата, заслонял от него солнце, оберегал его от всякого запаха и вообще так старательно замуровывал темницу своего пленника, что из внешнего мира в нее ровно ничего не проникало. Он так и подстерегал малейшую слабость аббата, по ясности его взгляда угадывал нежные помыслы и безжалостно, словно вредных насекомых, давил их одним суровым словом. Молчание, улыбки, бледность чела, дрожь в конечностях, - все целиком принадлежало ему. Однако говорить напрямик о проступке аббата он избегал. Одно присутствие монаха уже служило священнику немым укором; некоторые слова брат Арканжиа произносил так резко, словно хлестал аббата бичом. Все свое отвращение ко греху и скверне он выражал в жестах. Подобно иным обманутым мужьям, которые мстят своим женам лишь кровоточащими намеками, сами упиваясь их жестокостью, монах не заговаривал о том, что ему довелось увидеть в Параду, а довольствовался лишь тем, что в часы кризиса вызывал все это в памяти аббата, единым словом уничтожая его бунтующую плоть. Ведь он и сам был обманут этим священником, который замарал себя своим невиданным любодеянием, изменил своим клятвам, вкусил запретных наслаждений, отдаленного запаха которых было уже достаточно для того, чтобы в монахе пришла в ожесточение его козлиная, никогда не удовлетворявшаяся натура.
Было уже около десяти часов. Селение спало. Но на другом конце, возле мельницы, в ярко освещенном домишке слышался шум. Папаша Бамбус предоставил дочке и зятю один уголок дома, сохранив для себя лучшие комнаты. Там и выпивали теперь напоследок, в ожидании кюре.
- Все перепились, - ворчал брат Арканжиа, - слышите, как гогочут.
Аббат Муре ничего не ответил. Стояла великолепная ночь - вся синяя от лунного света, преображавшего далекую долину. В дремлющее озеро. И он замедлял шаги, словно купаясь в этом благодатном и нежном свете. В иных полосах лунного сияния аббат даже останавливался, сладостно трепеща, точно от близости прохладной реки. А монах шел все той же размашистой походкой, теребил и торопил его:
- Да идите же быстрее!.. Вам вредно ходить по полям в такое время. Лучше лежали бы в постели!
И вдруг при самом входе в селение монах остановился посреди дороги и стал вглядываться в вершины холмов, где белые колеи от колес терялись в черных пятнах сосновой рощи. Он зарычал, как собака, чующая опасность.
- Кто это спускается сверху в столь поздний час? - пробормотал он.
Священник ничего не видел и не слышал. Он хотел, в свою очередь, поторопить монаха.
- Постойте, да это же он! - снова с живостью заговорил брат Арканжиа. - Он только что вышел из-за поворота. Глядите, луна светит на него. Теперь вам хорошо видно… Высокий, с палкой…
И, помолчав немного, завопил хриплым голосом, задыхаясь от ярости:
- Это он, негодяй!.. Так я и знал!
Когда подходивший к ним человек спустился к подножию холма, аббат Муре признал в нем Жанберна. Несмотря на свои восемьдесят четыре года, старик так топал каблучищами, что его грубые, подбитые гвоздями башмаки высекали искры из кремней, которыми была вымощена дорога. Так шел он, прямой, как дуб, даже не опираясь на палку, которую перекинул через плечо на манер ружья.
- Ах, проклятый! - забормотал монах; он так и прирос к месту, словно собака, делающая стойку. - Сам дьявол разжигает у него под ногами адский огонь…
Священник пришел в сильное замешательство, ибо с отчаянием видел, что его спутник ни за что не согласится выпустить Добычу из рук; он повернулся и хотел было один продолжать Дорогу, надеясь, что успеет дойти до дома Бамбуса, не встретившись с Жанберна. Однако не успел он сделать и пяти шагов, как насмешливый голос старика послышался почти за самой его спиною:
- Эй, кюре, подождите-ка! Вы, что ж, боитесь меня?.. Аббат Муре остановился, а Жанберна подошел к нему и продолжал:
- Не больно-то удобная вещь - ваши рясы, черт побери! В них не побежишь. И спрятаться тоже нельзя - издали видно… Еще на холме я сказал себе: «Ага, вот и наш молодой кюре!» О, глаза у меня пока еще зоркие… Ну, говорите: что это вы к нам больше не приходите?
- Да я был очень занят, - бледнея, пробормотал священник.
- Ничего, ничего, все люди свободны. Если я вас зову, то лишь для того, чтобы показать вам, что нисколько не сержусь на то, что вы - кюре. Мы даже не станем разговаривать о вашем господе боге, это меня не касается… Ведь девочка думает, что это я не позволяю вам приходить. Ну, я ей и ответил: «Твой кюре просто глупец». Да, так я и думаю. Когда вы были больны, съел я вас, что ли? Ведь я даже ни разу не поднимался к вам… Все люди свободны.
Жанберна говорил все это со своим великолепным равнодушием, делая вид, что даже не замечает присутствия брата Арканжиа. Однако, когда тот угрожающе заворчал, он обратил на него внимание.
- Эге, кюре, - сказал он, - так вы и борова своего тащите за собою!
- Погоди, разбойник! - заревел монах и сжал кулаки. Жанберна замахнулся палкой и притворился, что только теперь узнал его.
- Убери лапы! - закричал он. - Ах, это ты, юродивый! Я бы должен был сразу признать тебя по запаху твоей шкуры!.. Нам надо свести с тобой кое-какие счеты! Я поклялся прийти отрезать тебе уши в твоей школе. То-то позабавятся мальчуганы, которым ты там мозги отравляешь.
Монах попятился перед палкой. Проклятия так и подступали к его горлу. С трудом подбирая слова, он бормотал:
- Як тебе жандармов пришлю, убийца! Я видел, как ты плевал на церковь! Ты навлекаешь на несчастных людей болезни и смерть, - достаточно тебе пройти мимо чьей-нибудь двери. В приходе Сент-Этроп ты сделал девке выкидыш, заставив ее сжевать святое причастие, которое ты украл! А в Беаже ты выкапывал из земли похороненных детей и уносил их на спине для своего отвратительного колдовства… Это всем известно, мерзавец ты этакий! Ты - позор наших мест! Кто задушит тебя, внидет в царствие небесное!
Старик слушал, осклабившись и вертя палкой над головой. Под брань монаха он произносил вполголоса:
- Ну, ну, отводи себе душу, змея! Сейчас я перебью тебе хребет.
Аббат Муре попробовал было вмешаться. Но брат Арканжиа оттолкнул его, крича:
- Вы с ним заодно! Разве он не заставлял вас попирать ногами распятие? Ну-ка, скажите, что это не так! И, снова повернувшись к Жанберна, заорал:
- Ага, сатана! Здорово ты, должно быть, смеялся, когда залучил к себе священника! Небо да поразит всех, кто помогал тебе в этом святотатстве!.. Что ты делал по ночам, пока он спал? Ведь ты приходил и мочил ему тонзуру слюною, чтобы она скорее зарастала. Разве не правда? Ты дул ему на подбородок и на щеки, чтобы за ночь борода вырастала на целый палец! Ты ему все тело натирал всякой дрянью, вдувал ему в рот собачью похоть и ярил его… Ты его в зверя обратил, сатана!
- Экий болван! - сказал Жанберна и опустил свою палку на плечо. - Вот надоел!
А монах осмелел и поднес ему кулаки к самому носу.
- А твоя негодяйка! - закричал он. - Ведь ты ее голой подсунул священнику в постель!
Но тут он заревел и отпрыгнул назад. Палка старика со всего размаху опустилась на его спину и сломалась пополам. Монах отступил еще дальше и, выбрав в куче камней, валявшихся у канавы, огромный булыжник, швырнул его прямо в голову старика. Не наклонись Жанберна, камень раскроил бы ему череп. Он тоже подбежал к соседней куче, нагнулся и поднял булыжник. Завязалось жестокое сражение. Камни летели градом. В ярких лучах луны резко выступали тени сражавшихся.
- Да, ты ее подсовывал к нему в постель, - повторял обезумевший монах, - а под матрац клал распятие, чтобы на него попадала вся грязь… Ага! Ты удивляешься, что я все знаю. Ты ждешь, что от этого совокупления родится чудище! Каждое утро ты делаешь над брюхом твоей мерзавки тринадцать адских знамений, чтобы она родила антихриста! Да, ты хочешь антихриста, разбойник!.. Вот тебе, окривей на один глаз от этого булыжника!
- А этот пусть заткнет тебе пасть, юродивый! - отвечал Жанберна холодно и спокойно. - До чего ты глуп со своими баснями, скотина!.. Неужели придется разбить тебе голову, чтобы убрать тебя с дороги? Уж не катехизис ли свихнул тебе мозги?
- Катехизис! Не хочешь ли узнать тот катехизис, которому учат проклятых вроде тебя? Хорошо, я научу тебя, как надо креститься!.. Этот во имя отца, а этот во имя сына, а этот во имя святого духа… Как, да ты еще на ногах? Постой, погоди! А вот так будет ладно?
И он запустил в него пригоршней камешков, точно картечью, Камни угодили Жанберна в плечо. Он выпустил булыжники, которые держал в руке, и спокойно двинулся вперед. А брат Арканжиа тем временем набирал в куче камней две новые пригоршни и, заикаясь, бормотал:
- Я сотру тебя с лица земли. Так угодно богу. Руку мою направляет господь.
- Замолчишь ли ты? - сказал старик, хватая его за шиворот.
И тогда среди дорожной пыли произошла короткая схватка. Луна заливала все синим светом. Монах, видя, что он слабее противника, старался укусить его. Высохшие узловатые руки Жанберна были крепки, точно связка веревок. Он сжал ими монаха так крепко, что тому показалось, будто веревки впиваются ему в тело. Задыхаясь и обдумывая новый предательский удар, он молчал. Старик же, подмяв его под себя, стал насмехаться:
- Меня так и подмывает сломать тебе руку, чтобы сокрушить твоего господа бога… Видишь, он не так уже силен, твой бог! Это я сотру тебя с лица земли!.. Ну, а пока я отрежу тебе уши. Уж очень ты мне надоел.
Тут он преспокойно вынул из кармана нож. Аббат Муре уже несколько раз тщетно пытался разнять бойцов. Теперь он вмешался так решительно, что, в конце концов, Жанберна согласился отложить операцию до другого раза.
- Не ладно вы поступаете, кюре, - пробормотал он. - Стоило бы пустить этому молодцу кровь. Но раз это вам так неприятно, я подожду. Я с ним еще повстречаюсь в каком-нибудь закоулке!
Монах издал рычание, и Жанберна прикрикнул на него:
- Не шевелись, а то сейчас же уши отрежу!
- Но вы ведь давите ему грудь, - сказал священник. - Сойдите же, пусть он дух переведет.
- Ну, нет, тогда он снова начнет свои шутки. Я отпущу его, только когда буду уходить… Итак, я вам говорил, кюре, как раз когда этот негодяй вмешался, что там, у нас, вам будут рады. Малютка моя, вы сами знаете, полная хозяйка. Я ей ни в чем не мешаю, как и своему салату. Все это растет, как хочет… И надо быть таким болваном, как этот юродивый, чтобы видеть здесь какое-то зло… Где ты увидел зло и в чем, негодяй? Это все ты сам выдумал, скотина!
И он снова встряхнул монаха.
- Отпустите же его, пусть он встанет, - взмолился аббат Муре.
- Сейчас, сейчас… С некоторых пор девочка не совсем здорова. Я-то ничего не замечал, но она мне сама сказала. Ну, вот я и отправился в Плассан за вашим дядей Паскалем. Ночью так спокойно, никого по дороге не встретишь… Да, да, девочка не совсем здорова.
Священник не находил, что сказать. Он понурил голову и пошатнулся.
- Она с такой охотой ухаживала за вами, - продолжал старик. - Бывало, курю трубку и слышу, как она смеется. Мне этого было вполне достаточно. Девушка - все разно, что боярышник: все-то ее дело - цвести да цвести… Словом, вы придете, если вам совесть подскажет. Быть может, это развлечет девочку… Покойной ночи, кюре!
И он медленно приподнялся, все еще крепко держа монаха за руки: он опасался с его стороны какого-нибудь нового подвоха. А потом, не оборачиваясь, ушел твердыми большими шагами. Монах молча подполз к куче камней и, подождав, пока старик отойдет подальше, снова яростно запустил ему вслед две пригоршни камней. Но камни покатились по пыльной дороге. Жанберна даже не удостоил монаха своим гневом; прямой, как дерево, он удалялся в глубину прозрачной ночи.
- Вот проклятый! Сам сатана водит его рукой! - пробормотал брат Арканжиа, с шумом бросая последний камень. - Казалось бы, такого старика одним щелчком свалить можно! Он закален в адском пламени. Я чувствовал его когти!

Предыдущая страница 13 Следующая страница


Проступок аббата Муре 14

В бессильной злобе он топтал разбросанные камни. И вдруг повернулся к аббату Муре.
- Это все вы виноваты! - закричал он. - Вы должны были помочь мне. Вдвоем мы бы его задушили!
На другом конце селения, в доме Бамбуса, шум все усиливался. Можно было явственно различить, как там стучат в такт стаканами по столу. Священник вновь зашагал, не подымая головы, направляясь к ярко освещенным окнам, за которыми точно пылали сухие виноградные лозы. Сзади мрачно плелся монах в запыленной рясе; из щеки его, рассеченной камнем, сочилась кровь. После короткого молчания он спросил своим грубым голосом:
- Вы пойдете туда?
Так как аббат Муре не ответил, он продолжал:
- Берегитесь! Вы опять возвращаетесь ко греху… Стоило этому человеку пройти мимо, чтобы вся ваша плоть так и встрепенулась! Луна светила, и я увидел, как вы побледнели, словно девица… Берегитесь, слышите? На этот раз бог не простит вас.
Вы окончательно погрязнете в скверне!.. Это мерзостная, животная похоть говорит в вас!
В это время священник поднял, наконец, голову. Он беззвучно плакал, крупные слезы текли по его лицу. Потом он произнес с надрывающей душу кротостью:
- Зачем вы так говорите со мной?.. Я ведь всегда у вас на глазах, и вы видите, как я борюсь с собой всякий час. Не сомневайтесь во мне, дайте мне самому победить себя!
Эти простые слова, орошенные немыми слезами, прозвучали в ночной тишине с такой возвышенной горестью, что даже брат Арканжиа, несмотря на всю свою грубость, почувствовал себя взволнованным. Он не прибавил ни слова, отряхнул свою рясу и вытер кровь со щеки. Они подошли к дому Бамбуса. Монах отказался войти и в нескольких шагах от порога уселся на опрокинутый кузов тележки и принялся там ждать с собачьим терпением.
- А вот и господин кюре! - в один голос воскликнули сидевшие за столом Бамбусы и Брише.
И снова наполнили стаканы. Аббату Муре тоже пришлось взять стакан. Никакого свадебного пиршества не было. Только вечером после обеда на стол поставили большую оплетенную бутыль на пятьдесят литров вина и решили распить его перед тем, как отправиться спать. Всего за столом сидело десять человек, а папаше Бамбусу уже приходилось наклонять бутыль: вино теперь текло лишь тоненькой красной струйкой. Розали развеселилась и мочила в стакане подбородок младенца, а верзила Фортюне показывал фокусы, поднимал зубами стулья. Все перешли со стаканами в спальню. Обычай требовал, чтобы кюре выпил налитое ему вино. В этом и состояло так называемое благословение комнаты новобрачных. Обряд этот приносил счастье и предохранял от семейных раздоров. Во времена г-на Каффена при этом все немало веселились: старый священник любил пошутить. Он даже славился тем, что, осушая стакан, никогда не оставлял на дне ни одной капли вина. Крестьянки из Арто утверждали, что каждая капля, оставленная на дне стакана, отнимает у супружеского счастья целый год. Ну, с аббатом Муре приходилось шутить потише. Тем не менее он выпил вино залпом, чем, видимо, весьма польстил папаше Бамбусу. Старуха Брише с недовольной гримасой поглядела на дно стакана, где все-таки осталось немного вина. Стоя возле постели, один из дядей, полевой сторож, отпускал рискованные шуточки. Розали смеялась. Долговязый Фортюне в виде ласки повалил ее ничком на матрац. Насмеявшись вдоволь, все вернулись в столовую, где оставались только Катрина и Венсан. Мальчишка забрался на стул и, обхватив огромную бутыль обоими руками, выливал остатки вина прямо в открытый рот Катрины.
- Спасибо, господин кюре! - кричал Бамбус, провожая священника. - Ну, ладно, вот они и повенчаны, вы должны быть довольны. Ах, плуты, плуты! Как вам кажется, будут они сейчас читать «Отче наш» и «Богородицу», а?.. Доброй ночи, приятных снов, господин кюре!
Брат Арканжиа медленно сполз с опрокинутой тележки.
- Пусть дьявол насыпет им на шкуру горячих угольев, - ворчал он, - чтобы они все тут поколели!
Не раскрывая больше рта, он проводил аббата Муре до церковного дома. А там подождал, пока тот запер за собой дверь, только тогда удалился. Но этого ему показалось мало, и он еще два раза возвращался, чтобы удостовериться, что священник снова не вышел на улицу. Очутившись в своей комнате, аббат Муре, не раздеваясь, бросился на кровать, зажал уши руками и уткнулся лицом в подушку, чтобы ничего больше не видеть и не слышать. Он тут же забылся, заснул мертвым сном.

VI

На другой день было воскресенье. Воздвиженье креста совпало с воскресным богослужением, и аббат Муре захотел справить этот религиозный праздник с невиданной пышностью. Он воспылал необычайно благочестивыми чувствами к святому кресту и заменил в своей комнате статуэтку «Непорочного зачатия» большим распятием черного дерева, перед которым проводил в умилении долгие-долгие часы. Воздвигать крест пред глазами своими, прославлять его превыше всего на свете - вот что сделалось единственной целью его жизни, вот что давало ему силы для борьбы и страдания. Он мечтал быть распятым на кресте вместо Иисуса, увенчанным терновым венцом, мечтал висеть с перебитыми руками и ногами, с отверстым боком. «О, презренный! - говорил он себе. - Как смею я жаловаться на свою ничтожную, мнимую рану, когда господь бог наш истекал кровью с улыбкой искупления на устах?» Сознавая все ничтожество своей боли, аббат Муре приносил ее, как лепту, на алтарь всесожжения… В конце концов он приходил в экстаз и начинал верить, что с его чела, из его груди и конечностей на самом деле струится кровь. И тогда наступало облегчение, через раны его вытекало прочь все нечистое. Он распрямлялся, как герой и мученик, и желал для себя только одного - каких-нибудь ужасных мук и пыток, чтобы вытерпеть их, не дрогнув. На рассвете он опустился на колени перед распятием. И благодать, обильная, как роса, снизошла на него. Он не делал никаких усилий, только преклонил колени и уже пил ее всем сердцем своим, проникаясь ею до мозга костей. И это было необыкновенно сладостно! Накануне он терзался, точно в агонии, но благодать так и не осенила его. Подолгу бывала она глуха к его покаянным мольбам и вдруг опускалась на него, когда он беспомощно, как ребенок, складывал руки. В это утро наступил благословенный, полный покой, совершенное упоение верой. Аббат позабыл все, чем мучился в предыдущие дни. Он весь отдался торжествующей радости святого креста, он словно облекся в непроницаемую броню, такую, что ничто в мире не смогло бы сокрушить ее. Когда аббат Муре сошел вниз, на лице его было выражение торжествующей ясности. Тэза в восторге поспешила найти Дезире, чтобы та поздоровалась с братом. И обе захлопали в ладоши, крича, что вот уже шесть месяцев они не видали его таким здоровым и бодрым.
В церкви во время литургии священник снова полностью обрел утраченное было его душою единение с богом. Давно уже не приближался он к алтарю с чувством такого умиления. Чтобы не разрыдаться, ему пришлось плотно припадать губами к пелене престола. Служилась большая торжественная обедня. Дядя Розали, полевой сторож, пел на клиросе густым басом, гудевшим под низкими сводами церкви, как орган. Венсан, одетый в слишком широкий для него стихарь, принадлежавший когда-то аббату Каффену, размахивал старым серебряным кадилом, бесконечно забавляясь звоном цепочек. Чтобы напустить побольше дыма, он взбрасывал кадило как только мог выше и потом оглядывался назад, не кашляет ли кто от этого. Церковь была почти полна. Всем хотелось посмотреть на живопись г-на кюре. Крестьянки смеялись тому, как приятно пахнет в храме. А мужчины, стоя в глубине церкви, под хорами, покачивали головой при каждой особенно низкой ноте певчего. В окна светило яркое утреннее солнце, блеск которого умерялся вставленной вместо стекол бумагой. На оштукатуренных заново стенах играли веселые зайчики. Тени от женских чепцов порхали крупными бабочками. Даже букеты искусственных цветов, лежавшие на ступенях алтаря, и те казались влажно радостными, будто живые, только что сорванные цветы. Повернувшись для благословения молящихся, священник почувствовал еще большее умиление - до того чиста, полна народа, музыки, фимиама и света была церковь.
После дароприношения по рядам крестьянок пробежал шепот. Венсан с любопытством поднял» голову и едва не засыпал ризу священника угольями из кадила. Аббат Муре строго поглядел на него, и мальчишка вместо извинения пробормотал:
- Ваш дядюшка пришел, господин кюре!
В глубине храма, близ одного из тонких деревянных столбов, поддерживавших хоры, аббат Муре заметил доктора Паскаля. Старик, вопреки обыкновению, вовсе не улыбался. Он стоял с непокрытой головой, какой-то торжественный и гневный, и слушал обедню с явным нетерпением. Вид священника у алтаря, его сдержанная сосредоточенность, его медлительные движения, полная безмятежность и ясность его лица - все это, Указалось, еще больше раздражало доктора. Он не мог дождаться конца обедни, вышел и прошелся несколько раз вокруг своей запряженной в кабриолет лошади, которую привязал под одним из окон церковного дома…
- Что ж, наш молодчик, как видно, никогда не кончит окуриваться ладаном? - спросил он Тэзу, выходившую в это время из ризницы.
- Обедня кончилась, - ответила она. - Пройдите в гостиную… Сейчас господин кюре переоденется. Он знает, что вы приехали.
- Ах черт побери! Хорошо еще, что он хоть не слепой, - проворчал доктор и пошел вслед за Тэзой в холодную, уставленную жесткой мебелью комнату, которую та торжественно именовала «гостиной».
Несколько минут он прохаживался по комнате вдоль и поперек; серая и неуютная, какая-то унылая, она только усилила его дурное настроение. Мимоходом он слегка колотил кончиком трости по оборванным волосяным сиденьям. Они издавали резкий звук, точно каменные. Наконец доктор устал ходить и остановился у камина, на котором вместо часов стояла большая, отвратительно размалеванная статуя святого Иосифа.
- Ну, мне, кажется, еще повезло! - сказал он, заслышав стук отворяемой двери.
И, двинувшись навстречу аббату, заговорил:
- Знаешь ли, ты заставил меня выстоять целую половину службы? Давно уже со мной не случалось ничего подобного… Но мне во что бы то ни стало необходимо было видеть тебя сегодня! Я хотел с тобой поговорить…
Он не кончил и с каким-то изумлением стал разглядывать племянника. Наступило молчание.
- Ты, кажется, хорошо себя чувствуешь? Совсем здоров? - Вновь заговорил доктор изменившимся голосом.
- Да, я чувствую себя гораздо лучше, - улыбаясь, ответил аббат. - Я ждал вас только в четверг. Ведь воскресенье не ваш день… Вам что-нибудь нужно сообщить мне?
Но дядюшка Паскаль медлил с ответом. Он продолжал оглядывать священника со всех сторон. Тот был еще весь полон влажной теплоты храма. Волосы его распространяли аромат ладана. В глубине глаз сияла радость святого креста. При виде такого ликующего и торжественного спокойствия племянника доктор Паскаль покачал головой.
- Я прямо из Параду, - резко заговорил он. - Жанберна приходил за мной нынче ночью… Я видел Альбину. Ее состояние тревожит меня. С ней надо обходиться крайне осторожно.
Говоря это, он продолжал пристально глядеть на священника. Но тот и глазом не моргнул.
- Вспомни, как она ухаживала за тобой, - продолжал доктор сурово. - Не будь ее, мой милый, ты бы, пожалуй, сейчас находился в больнице Тюлет, в каком-нибудь изоляторе да еще в смирительной рубашке… И вот я обещал, что ты придешь повидаться с ней. Я отвезу тебя. Вы проститесь: ведь она хочет уехать.
- Я могу лишь помолиться за ту особу, о которой вы говорите, - кротко ответил аббат Муре.
И так как доктор, рассердившись, ударил тростью по дивану, он пояснил просто, но твердо:
- Я священник, и у меня ничего, кроме молитвы, нет.
- Да, да, ты прав! - вскричал доктор Паскаль и, как подкошенный, упал в кресло. - А я, я просто старый дурак! Да, я плакал, как ребенок, когда ехал сюда, плакал один в своем кабриолете… Вот что значит все время жить среди книг! Опыты ставишь замечательные, а выходит, что ведешь себя, как бесчестный человек… Мог ли я подозревать, что все обернется так дурно?
Он поднялся и в отчаянии вновь зашагал по комнате.
- Да, да, я должен был заранее предвидеть: ведь все это так логично. А из-за тебя это вышло чудовищно! Ты не такой человек, как другие… Но послушай, клянусь тебе, ты просто погибал. Только та атмосфера, которой она тебя окружила, только она одна и могла спасти тебя от безумия. Да ты ведь отлично понимаешь меня, мне незачем разъяснять, как тебе было худо. Я вылечил тебя. Это был один из самых чудесных случаев в моей практике. И все-таки я не горжусь им, о нет! Ибо теперь бедная девушка умирает из-за этого!
Аббат Муре стоял спокойно. Он был лучезарен, как мученик; ничто земное не могло отныне его сокрушить.
- Господь бог будет милосерд к ней, - произнес он.
- Господь бог! - глухо пробормотал доктор. - Лучше бы ему не путаться в наши дела! Тогда можно было бы все поправить.
И заговорил гораздо громче:
- Все-то я рассчитал. Вот что всего обиднее! О, какой я глупец! Ты, думал я, будешь поправляться там целый месяц. Тень деревьев, свежее дыхание этой девочки, эта юность - все вместе поставит тебя постепенно на ноги. С другой стороны, девочка перестанет дичиться, ты ее очеловечишь, мы вместе сделаем из нее барышню и выдадим за кого-нибудь замуж. Вот как все превосходно выходило!.. Но мог ли я предположить, что этот старый философ Жанберна не будет ни на шаг отходить от своего салата? Правда, я и сам не вылезал из своей лаборатории. Я как раз ставил тогда большие опыты… Да, в этом моя вина! Да, я оказался бесчестным человеком!
Он задыхался и хотел уйти. Принялся искать шляпу, между тем как она была у него на голове.
- Прощай, - бормотал он, - я уезжаю… Ну, так как же? Ты отказываешься ехать со мной? Послушай, сделай это для меня. Ты видишь, как я страдаю. Клянусь тебе, она потом уедет… Это решено… Ну, садись же в кабриолет! Через час ты вернешься… Поедем, прошу тебя!
Священник сделал широкий жест, один из тех жестов, которые, как заметил доктор, он применял при богослужении.
- Нет, - заявил он, - не могу.
И, провожая дядю, прибавил:
- Передайте ей, пусть станет на колени и молит господа бога… Он услышит ее, как услыхал меня, он поможет ей, как помог мне. Другого спасения нет.
Доктор посмотрел ему в лицо и яростно пожал плечами.
- Прощай! - повторил он. - Ты теперь здоров. Я тебе больше не нужен.
Он уже отвязывал лошадь, когда Дезире, только что услышавшая его голос, бегом примчалась к нему. Она обожала дядю. Раньше он, бывало, по целым часам, не уставая, слушал ее ребяческую болтовню. Да и теперь еще доктор баловал Дезире, интересовался ее скотным двором, с удовольствием проводил послеобеденное время с нею, посреди ее кур и уток, улыбаясь ей своими проницательными глазами ученого. С каким-то ласковым восхищением он называл ее «большим зверьком». По-видимому, он ставил ее гораздо выше всех знакомых ему девиц. Вот почему Дезире с такой нежностью бросилась ему на Шею и закричала:
- Ты остаешься? Ты будешь завтракать?
Доктор поцеловал ее и отказался, неловко силясь высвободиться из ее объятий. Она звонко засмеялась и вновь повисла у него на шее.
- Вот и напрасно! - возражала она. - У меня яйца совсем еще теплые - прямо из-под кур. Я подкараулила: сегодня утром они снесли четырнадцать штук… Потом мы бы съели цыпленка, знаешь, белого, того самого, что клюет всех остальных. Ты ведь был в четверг, когда он выклевал глаз пестрому петушку?
Дядя все еще сердился. Его раздражал узел на вожжах, который ему никак не удавалось развязать. Дезире принялась прыгать вокруг него и хлопать в ладоши, напевая тонким голоском, походившим на флейту:
- Да, да, остаешься, остаешься!.. Съедим цыпленка, съедим цыпленка!
Дольше доктор сердиться не мог. Он поднял голову и улыбнулся. Дезире была так здорова, так оживлена, так непосредственна! Веселость ее была как-то беспредельна: она была так же откровенна, так же естественна, как сноп солнечных лучей, золотивший ее обнаженные руки и шею.
- Большой зверек! - в восхищении пробормотал доктор. Дезире все еще подпрыгивала, а он взял ее за руки и сказал:
- Послушай, только не сегодня! Понимаешь, тут больна одна несчастная девушка. Я приеду как-нибудь в другой раз… Обещаю тебе!
- Когда? В четверг? - продолжала настаивать Дезире. - А знаешь, корова-то моя стельная! Вот уж два дня, как ей неможется… Ты ведь доктор, ты мог бы, пожалуй, дать ей лекарство!
Аббат Муре, невозмутимо стоявший неподалеку, не мог не засмеяться. Между тем доктор весело вскочил в кабриолет и проговорил:
- Решено, я стану лечить корову… Подойди-ка поближе, звереныш, я тебя поцелую! Славно от тебя пахнет. Здоровьем пахнет! И ты лучше всех других на свете. Как хорошо стало бы жить на земле, если бы все были как ты, моя простушка!
Он прищелкнул языком, лошадь тронулась, и пока кабриолет съезжал с пригорка, доктор все еще говорил сам с собою:
- Да, ближе к животной жизни, ближе к животной жизни, - вот что нам нужно. Все тогда будут красивы, веселы, сильны. Вот о чем надо мечтать!.. Как ладно все идет у девушки: она блаженна и счастлива, как ее коровушка! И как неладно все у юноши, который вечно терзается в своей рясе!.. Немного больше крови, немного больше нервов - и вот, пожалуйста: вся жизнь пошла насмарку! Эти дети - настоящие Ругоны и настоящие Маккары! Последние отпрыски семьи, полное, окончательное вырождение!
И, подхлестнув лошадь, он рысью въехал на отлогий холм, который вел в Параду.

VII

Воскресенье было для аббата Муре хлопотливым днем. В этот день бывала вечерня; обычно он служил ее перед пустыми стульями, так как даже тетка Брише не простирала своей набожности до того, чтобы возвращаться в церковь после обеда. А затем, часа в четыре, брат Арканжиа приводил из школы своих сорванцов, и священник должен был давать им урок катехизиса. Иной раз урок заканчивался очень поздно. «Если ребятишки проявляли слишком неукротимый дух, то посылали за Тэзой, и она нагоняла на них страх своей большой метлой.
В то воскресенье, около четырех часов, Дезире сидела дома одна. Ей стало скучно, и она отправилась за травою для кроликов на кладбище: там рос превосходный мак - любимое их лакомство. Она ползала на коленях между могилами, рвала и накладывала в передник жирную зелень, до которой так падки были ее животные.
- Какой чудесный подорожник! - бормотала она, восхищаясь своей находкой. Это было как раз у надгробья аббата Каффена.
Действительно, там в самой трещине камня расстилались крупные листья подорожника. Дезире уже доверху наполнила свой передник, как вдруг услышала какой-то странный шум. Хруст веток, шелест скользящих камешков доносились из оврага, прилегавшего с одной стороны к кладбищу. По дну этого оврага протекал Маскль, тот самый поток, который брал свое начало на высотах Параду. Спуск здесь был крутой, неприступный, и Дезире подумала, что туда забралась какая-нибудь бродячая собака или заблудившаяся козочка. Она быстро приблизилась к оврагу, наклонилась - и оцепенела от изумления, когда разглядела среди терновника девушку, которая с необыкновенным проворством карабкалась вверх, пользуясь едва заметными углублениями скалистого склона.
- Я подам вам руку! - крикнула ей Дезире. - Тут недолго сломать себе шею!
Девушка, увидев, что ее местопребывание открыто, так и подскочила от страха и собралась было спуститься обратно на дно оврага. Но потом подняла, голову и даже отважилась принять протянутую руку.
- О! Да я вас узнаю, - заговорила Дезире. Она очень обрадовалась, выпустила из рук передник и со свойственной ей детски-лукавой ласковостью взяла девушку за талию. - Вы ведь подарили мне дроздов. Они околели, бедняжки! Я так горевала… Постойте, я знаю, как вас зовут, я слышала ваше имя. Когда Сержа нет, Тэза часто его произносит. А мне она запретила повторять его… Подождите, сейчас припомню.
И она с очень серьезным видом стала напрягать свою память. Когда ей, наконец, удалось вспомнить, она сразу же развеселилась. Несколько раз она с удовольствием пропела это музыкальное имя.
- Альбина, Альбина!.. Как это нежно! Я сначала думала, что вы синичка, потому что у меня была синичка, и имя у нее было вроде вашего, уж не помню хорошенько, какое.
Альбина даже не улыбнулась. Очень бледная, пожираемая лихорадочным пламенем, светившимся в ее глазах, она молча стояла, и капельки крови струились по ее рукам. Затем, тяжело переводя дух, она быстро заговорила:
- Не надо, перестаньте! Не вытирайте кровь, платок запачкаете. Ничего, ничего, пустяки, я только немного укололась… По дороге я идти не хотела, меня бы увидели. Я шла здесь, по руслу потока. Серж тут?
Имя брата, произнесенное так запросто, с глухой страстностью в голосе, нисколько не поразило Дезире. Она ответила, что он здесь, в церкви, учит детей катехизису.
- Говорите тише, - прибавила она, приложив палец к губам. - Серж запрещает мне громко говорить во время уроков катехизиса. На нас еще ворчать станут… Хотите, пойдем на конюшню? Там нам будет удобно беседовать.
- Я хочу видеть Сержа, - просто сказала Альбина. Тогда большое дитя еще понизило голос. Бросая украдкой взгляды в сторону церкви, Дезире шептала:
- Да, да… Мы застанем Сержа врасплох. Пойдемте со мной. Мы спрячемся и будем сидеть тихо-тихо… Ах, как все это весело!
И она подобрала пучки травы, упавшие из ее передника. Девушки покинули кладбище и с бесконечными предосторожностями пошли на церковную усадьбу. Дезире все время советовала Альбине прятаться за нею и стараться стать маленькой-маленькой. Пробегая по заднему двору, они увидели Тэзу, выходившую из ризницы. Она, по-видимому, их не заметила.
- Ш-ш, ш-ш!.. - в полном восторге повторяла Дезире, забившись вместе с Альбиной в уголок конюшни. - Теперь нас никто не найдет… Здесь есть солома. Лягте на нее, растянитесь.
Альбина присела на кучу соломы.
- А Серж? - спросила она с упорством человека, поглощенного навязчивой идеей.
- А вот, слышите его голос?.. Как он хлопнет в ладоши, все будет кончено, малыши выйдут… Прислушайтесь, он им рассказывает какую-то историю.
И действительно, через дверь ризницы до них доносился приглушенный голос аббата: очевидно, Тэза только что приоткрыла эту дверь. Точно клубы ладана, долетал до Альбины этот тихий голос, троекратно упомянувший имя Иисуса. Она вздрогнула, она было встала и хотела уже бежать на этот столь любимый, на этот ласкающий голос… Как вдруг звук точно угас, заглушенный закрывшейся дверью. Тогда она снова села и, сжав руки, целиком отдавшись мысли, горевшей в глубине ее ясных глаз, принялась ждать. Дезире улеглась у ее ног и смотрела на нее с наивным восхищением.
- О, какая вы красивая! - шептала она. - Вы похожи на картинку, что висела в комнате Сержа. Она вся-вся была белая, вроде вас. У нее были крупные локоны, они падали волной на шею. И красное-красное сердце - она показывала его - вот тут, на том месте, где, я слышу, бьется ваше сердце… Вы не слушаете меня! Вы такая печальная! Хотите, будем играть?
Но она тут же перебила себя и не очень громко, сквозь зубы воскликнула:
- Ну и плутовки! Из-за них нас здесь накроют!
Дело в том, что она не выбросила травы из передника, и животные яростно накинулись на нее. Сначала появилась целая стая кур, птицы закудахтали, заклохтали и принялись клевать свисавшие с передника травинки. Затем ловко просунула голову под руку Дезире коза и начала щипать широкие листья. Даже сама корова, привязанная к стене, потянулась на своей веревке, выставила вперед морду и обдавала девушку горячим своим дыханием.
- Ах, вы, воровки! - говорила Дезире. - Ведь это же для кроликов!.. Извольте оставить меня в покое! Вот я тебя! Берегись и ты: поймаю еще раз - хвост оборву!.. Ах, проклятые! Да они мне руки съедят!
Она дала шлепка козе, пинками разогнала кур, изо всей силы хлопнула корову кулаком по морде. Но животные только отряхивались и возвращались, еще более прожорливые и жадные: они наскакивали на девушку, окружали ее плотным кольцом, рвали ей передник… Лукаво прищурив глаза, она прошептала Альбине на ухо, точно ее питомцы могли понять, что она говорит:
- До чего они забавны, голубчики мои! Погодите, сейчас вы увидите, как они едят.
Альбина глядела по-прежнему серьезно.
- Ну, ну, будьте умниками, - заговорила опять Дезире. - На всех хватит. Только по очереди!.. Сначала Большая Лиза. Эге, да ты любишь подорожник, губа у тебя не дура!
«Большой Лизой» звали корову. Она медленно прожевывала пучок жирных листьев с могилы аббата Каффена. Тонкая струйка слюны свисала с ее морды. В темных больших глазах выражались кротость и довольство.
- Ну, а теперь тебе, - продолжала Дезире, оборачиваясь к козе. - О, я знаю, ты хочешь маку! Больше всего ты любишь Цветущий мак, правда? С такими бутончиками, что хрустят под твоими зубами, как мясо с угольков… На, вот тебе, смотри, какие красивые! Они растут в левом углу кладбища, где хоронили в прошлом году.
Продолжая болтать, она протянула козочке букет кроваво-красных цветов, и та принялась жевать их. Когда в руках Дезире остались одни стебли, она сунула их козе в зубы. Сзади разъяренные куры так и раздирали ей юбки. Она бросила им дикого цикория и одуванчиков, которых нарвала вокруг старых плит, тянувшихся вдоль церковной стены. Куры особенно сцепились из-за одуванчиков и выказали при этом такую прожорливость, так неистово захлопали крыльями и заколотили шпорами, что шум достиг до слуха прочих обитателей скотного двора. И началось нашествие. Первым появился большой рыжий петух Александр. Он клюнул одуванчик, разорвал его надвое, но не проглотил, а запел «кукареку», созывая кур, оставшихся позади, а сам отступил, как бы угощая их. Сначала вошла белая курица, потом черная, а за ними целый курятник… Все они толкались, взбирались друг другу на хвосты и, наконец, растеклись по конюшне огромной лужей пестрых крыл и перьев. Вслед за курами пожаловали голуби, а за ними утки и гуси и, в заключение, индейки. Дезире хохотала посреди этого живого потока, совершенно в нем утонув.
- Вот так бывает каждый раз, когда я приношу с кладбища зелень, - говорила она. - Они друг друга убить готовы из-за этой травы… Уж и вкусна она, должно быть!
Дезире отбивалась от животных, высоко поднимая в воздух последние пригоршни зелени, пытаясь спасти эти остатки от тянувшихся со всех сторон прожорливых клювов. Она все повторяла, что надо же хоть что-нибудь оставить кроликам, что она рассердится, что она посадит их всех на хлеб и на воду. Но мало-помалу она слабела. Гуси с такой силой дергали ее за край передника, что она с трудом удерживалась на ногах, утки клевали ей лодыжки, два голубя взлетели ей на голову, куры подпрыгивали до самых плеч. Точно хищные звери почуяли сырое мясо! В этих жирных подорожниках, в этих кровавых маках, в этих набухших соком одуванчиках еще теплились остатки жизни. Девушке было очень смешно, она чувствовала, что сейчас поскользнется и выпустит две последние охапки травы; но тут чей-то грозный рев вызвал вокруг настоящую панику.
- Это ты, мой толстяк, - сказала Дезире в восторге. - Возьми их, освободи меня!
Вбежала свинья. То был уже не прежний розовый поросенок с хвостиком в виде закрученной веревочки, похожий на свежевыкрашенную игрушку. Теперь это был откормленный боров, совсем готовый к убою, круглый, как пузо регента церковного хора. На хребте у него росла грубая щетина, так и сочившаяся жиром. Брюхо было янтарного цвета: спал боров всегда в навозе. Выставив рыло и катясь на коротких своих ножках, он бросился в самую гущу животных, так что Дезире удалось вырваться на свободу, сбегать к кроликам и угостить их травой, которую она так доблестно защитила от всех поползновений. Когда она возвратилась, мир уже был восстановлен. Гуси с глупым и блаженным видом мягко поводили шеями; утки и индюшки, осторожно ковыляя, точно хромые, уходили вдоль стен; куры тихонько кудахтали, подклевывая с жесткого пола конюшни невидимые зернышки. Свинья же, коза и корова смежали глаза, словно медленно засыпали. На дворе начался сильный дождь.
- Ага, вот и ливень, - сказала Дезире, усаживаясь на солому и немного дрожа. - Ну, голубчики, если не хотите намокнуть, оставайтесь здесь.
И, повернувшись к Альбине, прибавила:
- Вот сони неуклюжие! Они просыпаются только для того, чтобы наброситься на пищу. Ох, уж эти животные!
Альбина молчала. Смех красивой девушки, отбивавшейся от всех этих прожорливых, жадных клювов, щекотавших, целовавших, словно хотевших откусить от нее кусочек, смех этот заставлял Альбину вое больше бледнеть. Сколько веселья и здоровья, сколько жизни! Она приходила прямо в отчаяние, прижимала лихорадочные руки к своей наболевшей от разлуки груди.
- А Серж? - переспросила она прежним своим звонким и упрямым голосом.
- Ш-ш! - ответила Дезире. - Я только сейчас слышала его голос. Он еще не кончил… Мы тут здорово шумели. Должно быть, Тэза сегодня оглохла!.. Ну, а теперь будем сидеть смирно. Приятно слушать, как идет дождь.
Ливень проникал в конюшню через открытую дверь и крупными каплями барабанил по порогу. Куры забеспокоились и попробовали было выйти наружу, но потом снова забились в самую глубину конюшни. Все животные искали здесь убежища возле юбок обеих девушек, за исключением трех уток, которые отправились во двор и спокойно прогуливались под дождем. Прохладные струи, лившие с неба, словно загнали в конюшню все едкие испарения скотного двора. В соломе было очень тепло. Дезире захватила две больших охапки и развалилась на них, как на подушках. Ей было приятно и удобно, она наслаждалась всем своим телом.
- Ух, как славно! - бормотала она. - Ложитесь и вы. Я совсем потонула в соломе. Ушла в нее с головою, и она щекочет мне шею… А когда потрешься об нее, по телу что-то так и бегает, точно мыши забрались под платье!
И она терлась, смеялась, раздавала налево и направо шлепки, точно защищаясь от мышей. А потом, уйдя с головой в солому и подняв ноги в воздух, снова заговорила:
- А вы у себя дома на соломе катаетесь? По-моему, лучше этого нет ничего на свете… А иной раз я щекочу себе пятки. Это тоже очень забавно… Скажите, а вы никогда не щекочете себя?
Но тут рыжий петух, важно подошедший к Дезире, увидел, что она опрокинулась навзничь, и вскочил ей на грудь.
- Пошел прочь, Александр! - крикнула она. - У-у, глупое животное! Лечь мне нельзя, чтобы он на мне не умостился!.. Ты тяжелый, мне больно от твоих когтей! Слышишь!.. Ну, так и быть, оставайся, но будь хоть умником, не дергай меня за волосы! Ты!..
Сказав это, Дезире успокоилась. Петух неподвижно стоял на ее груди и изредка точно заглядывал к ней под подбородок огненным своим глазом. Остальные животные столпились у ее ног. Покатавшись еще немного по соломе, девушка снова раскинулась на спине в позе полного блаженства, разбросав руки и ноги. Потом продолжала:
- Нет, это слишком уж хорошо! Я даже уставать начинаю. Правда ведь на соломе клонит ко сну?.. Серж этого не любит. Может быть, и вы тоже. Но что вы, в таком случае, любите?.. Расскажите мне, я хочу знать.
Дезире стала медленно засыпать. С минуту она пролежала с широко раскрытыми глазами, будто соображая, какие удовольствия незнакомы ей. А потом опустила веки, спокойно улыбаясь с видом полного удовлетворения. Казалось, она совсем задремала, но через несколько минут снова открыла глаза:
- У коровы будет детеныш!.. До чего хорошо! Вот будет весело!
И Дезире впала в глубокий сон. В конце концов, птицы взобрались на нее и покрыли ее волнами двигавшихся во все стороны перьев. Куры сидели у нее на ногах. Гуси касались ее бедер своими мягкими шеями. Слева ей грела бок свинья, справа коза просовывала ей под мышку свою бородатую голову; голуби уселись в разных местах - на ладонях, возле талии, на покатых плечах ее… Во сне Дезире раскраснелась. Корова ласково и шумно дышала прямо на нее; большой, тяжелый петух спустился теперь чуть пониже груди спящей девушки. Он хлопал крыльями и тряс огненным гребнем; его рыжий живот сквозь платье обжигал ее пламенной лаской.
Дождь на дворе утихал. Сноп солнечных лучей, пробившийся из-за облаков, золотил летучие брызги воды. Альбина сидела неподвижно, глядя на спящую Дезире, на эту красавицу-девушку, которая утишала зов плоти тем, что каталась на соломе. И ей захотелось самой так же устать и изнемочь, заснуть от наслаждения, в то время, как соломинки щекотали бы ей затылок. Она завидовала сильным рукам, крепкой груди Дезире, ее плотской, животной жизни среди возбуждающей теплоты всего этого стада, завидовала чисто животному развитию, делавшему из этого жирного ребенка спокойную сестру большой бело-рыжей коровы. Альбине тоже захотелось быть любимой вот таким рыжим петухом и самой любить так, как растет дерево: естественно, не зная стыда, полностью открывая каждую свою жилку всем питающим сокам земли. Да, сама земля усыпляла Дезире, как только она ложилась на спину! Между тем дождь совсем перестал. Три кота, один за другим, пробирались из дома во двор, вдоль стены, принимая бесконечные предосторожности, чтобы не замочить лап. Вытянув шеи, они заглянули в конюшню, а потом подошли прямо к спящей, с мурлыканьем улеглись рядом и положили на нее лапки. Толстый черный кот Муму свернулся клубком у щеки Дезире и начал нежно лизать ей подбородок.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

- А Серж? - машинально повторила Альбина. В чем же было препятствие? Кто мешал ей быть такой же счастливой на лоне природы? Почему сама она не любила, почему ее не любили вот так: свободно, открыто, как растут деревья? Она не знала почему, и чувствовала себя покинутой, навеки опустошенной. В ней стало расти угрюмое, упорное желание вновь захватить свое сокровище в руки, спрятать его, насладиться им. И она поднялась на ноги. Только перед этим снова открыли дверь ризницы. Кто-то негромко хлопнул в ладоши, и вслед за тем послышался шум и топот: орава ребятишек стучала своими деревянными башмаками о каменный пол церкви. Урок катехизиса кончился. Альбина тихонько вышла из конюшни, где целый час дожидалась этой минуты, неподвижно сидя среди испарений скотного двора. Пробираясь вдоль коридора, который вел в ризницу, девушка заметила спину Тэзы, которая, не оборачиваясь, возвращалась в это время к себе на кухню. Удостоверившись, что никто ее не заметил, Альбина толкнула дверь и придержала ее рукой, чтобы дверь затворилась без шума. Она была в церкви.

VIII

Сначала она никого не увидела. За окнами снова пошел мелкий, упорный дождь. В храме все показалось Альбине серым. Она обогнула главный алтарь и приблизилась к кафедре. Посреди церкви не было ничего, кроме скамеек, которые были приведены в полный беспорядок шалунами, учившимися катехизису. В пустоте глухо тикал маятник больших часов. Тогда Альбина сошла вниз и хотела уже постучаться в исповедальню, которую заметила на другом конце церкви. Но, проходя мимо придела усопших, она чуть не наткнулась на аббата Муре, распростертого у подножия статуи окровавленного Христа. Священник не двинулся с места; должно быть, он думал, что это Тэза расставляет позади него скамейки. Альбина положила ему руку на плечо.
- Серж, - сказала она, - я пришла за тобой.
Аббат поднял голову, смертельно побледнел и задрожал. Он остался на коленях, перекрестился и продолжал бормотать губами молитву.
- Я долго ждала, - продолжала она. - Каждое утро, каждый вечер я смотрела, не идешь ли ты. Считала дни, потом перестала считать… Прошли недели… И вот, когда я поняла, что ты не придешь, я пришла сама. Я сказала себе: «Я уведу его». Дай мне руку и пойдем.
И она протянула к нему руки, как бы желая помочь подняться. Он снова перекрестился и, глядя на нее, продолжал молитву. Ему удалось превозмочь пробегавшую по телу дрожь. В благодати, осенявшей его с утра, он, как в небесной ванне, почерпнул сверхчеловеческие силы.
- Здесь вам не место, - произнес он торжественным тоном. - Удалитесь… Этим вы только отягощаете свои страдания.
- Да я больше не страдаю, - простодушно улыбнулась Альбина, - Я чувствую себя гораздо лучше. Увидела тебя и выздоровела… Послушай, я прикидывалась тяжело больной, чтобы заставить сходить за тобою. Теперь я могу тебе в этом признаться. А потом я еще обещала совсем уехать из этих краев, когда повидаюсь с тобой. Ты, конечно, не поверил, что я сдержу это обещание. Как бы не так! Скорее я бы унесла тебя на плечах… Другие этого не знают, но ты-то ведь хорошо знаешь, что теперь я не могу жить без тебя.
Она совсем повеселела и приблизилась к нему, ласкаясь, как привыкший к свободе ребенок, не обращая внимания на холодную суровость священника. Нетерпеливо и радостно она хлопнула в ладоши и воскликнула:
- Да ну же, решайся, Серж! Ведь мы здесь только время теряем! К чему так долго размышлять? Я увожу тебя с собой - и все тут. Что может быть проще?.. Если хочешь, чтоб нас не увидели, мы пойдем низом, по руслу Маскля. Дорога неудобная, но я даже одна по ней прошла, а когда мы будем вдвоем, так еще и поможем друг другу… Ведь ты знаешь этот путь, да? Мы пересечем кладбище, спустимся к потоку и дойдем по нему до самого сада, вот и все. А как там внизу уютно и славно! Там нет никого, только вереск да чудесные круглые камешки. Русло почти высохло. Я шла сюда и думала: «Скоро он будет со мной, и мы пойдем здесь потихоньку, обнявшись…» Ну, идем же скорей. Я жду тебя, Серж!
Священник, видимо, не слышал всего этого. Он снова углубился в молитву, прося у неба ниспослать ему мужество праведных. Готовясь вступить в решительный бой, он препоясывался пылающим мечом веры. И все-таки на одно мгновение его обуял страх впасть в слабость. Да, для того, чтобы колени его оставались приклеенными к плитам пола, в то время как в каждом слове Альбины звучал страстный призыв, ему нужен был поистине героизм мученика. Сердце его тянулось к Альбине, вся кровь бурлила, в нем росло неодолимое желание обнять ее, целовать ее волосы. Благовонным своим дыханием она мгновенно пробудила в его мозгу все воспоминания об их любви, о большом саде, о прогулках под деревьями, о радости их союза! Но благодать пала на него обильной росой; муки его длились только одну минуту, но и этого было достаточно, чтобы все жилы его тела сразу обескровились. Ничего человеческого не осталось в нем. Он стал только вещью бога.
Альбина снова тронула его за плечо. Она приходила в беспокойство и мало-помалу раздражалась.
- Почему ты не отвечаешь? Ты ведь не можешь отказаться, ты пойдешь со мной!.. Подумай: ведь я умру, если ты мне откажешь. Нет, нет, это невозможно! Вспомни, ведь мы были вместе, мы никогда не должны были разлучаться. Раз двадцать ты говорил мне, что ты - мой! Ты говорил, чтобы я взяла тебя всего целиком, взяла твои руки и ноги, твое дыхание, всю твою жизнь… Ведь не во сне же я все это видела! Нет такого места на твоем теле, которого бы ты не подарил мне; нет у тебя волоска, который бы мне не принадлежал. У тебя на левом плече родинка, я целовала ее, она моя. Твои руки - тоже мои, я целыми днями сжимала их в своих руках. И твое лицо, губы, глаза, лоб - все это принадлежит мне, я покрывала их своими поцелуями. Слышишь меня, Серж?
Она выпрямилась перед ним и властно протянула руки. И повторила громче:
- Слышишь, Серж? Ты принадлежишь мне! Тогда аббат Муре медленно поднялся и прислонился к алтарю. Он сказал:
- Нет, вы ошибаетесь, я принадлежу богу. Он был полон непоколебимого спокойствия. Его бритое лицо походило на холодный каменный лик святого, не смущаемый ничем земным. Ряса его ниспадала прямыми складками, словно черный саван, и нисколько не обрисовывала тело. При виде этого мрачного призрака своей любви Альбина попятилась назад. Куда девались его курчавая борода, его вольно вьющиеся кудри? Теперь посреди остриженных волос его она заметила бледное пятно тонзуры, и оно испугало ее, словно какая-то неизвестная болезнь, какая-то зловещая рана, которая возникла на этом месте, дабы изгладить самую память о счастливых днях. Она не узнавала ни его рук, когда-то полных горячей ласки, ни его гибкой шеи, так и звеневшей смехом, ни его сильных ног, на которых он галопом уносил ее в зеленые чащи. Неужели это тот самый юноша с крепкими мышцами, с обнаженным воротом, из-под которого был виден пушок на груди, с расцветшей под солнцем кожей, с трепетавшими жизнью чреслами, в объятиях которого она провела целое лето? Сейчас он казался совсем бесплотным, волосы его были стыдливо острижены, вся его мужественность исчезла под этим женским одеянием, делавшим его бесполым существом.
- О, - прошептала Альбина, - ты пугаешь меня… Разве ты думал, что я умерла, и оттого надел по мне траур? Сними эту черную одежду, надень блузу. Ты засучишь рукава, и мы опять станем ловить раков… У тебя были такие же белые руки, как и у меня!
И она прикоснулась рукой к его рясе, словно хотела сорвать долой эту ткань. Аббат Муре оттолкнул ее жестом, не дотронувшись до нее. Он смотрел на нее, не отводя глаз, и боролся с соблазном. Ему показалось, что Альбина выросла. Теперь это была уже не та сорванец-девчонка, что носилась с букетами диких цветов да оглашала воздух смехом цыганки. То была и не та влюбленная девушка в белой юбке, что изгибала тонкий свой стан и замедляла у изгороди нежную свою поступь. Теперь точно пушок спелого плода золотился над ее губою; бедра плавно покачивались, грудь расцвела, как пышный цветок. Теперь это была женщина с продолговатым лицом, на котором появилась печать зрелости. В ее располневшем стане притаилась жизнь. Ее розовые щеки приобрели женственную округлость. И священник, весь охваченный этим пьянящим ароматом созревшей женщины, находил горькую радость в том, что бросал вызов ласке ее красных губ, смеху ее глаз, манящему призыву ее груди, тому хмельному обаянию, которым дышало каждое ее движение. Он простер свою смелость до того, что стал искать глазами те места, которые когда-то так неистово целовал, - уголки глаз, уголки губ, узкие виски, нежные, как атлас, янтарный затылок, мягкий, как бархат. Никогда, даже обнимая Альбину, не испытывал он такого блаженства, как теперь, когда подвергал себя пытке, смотря страсти в лицо и отрекаясь от нее. Потом аббат испугался, что поддается какой-то новой ловушке со стороны плоти. Он опустил глаза и кротко сказал:
- Говорить с вами здесь мне невозможно. Выйдемте, если уж вы непременно хотите усилить наши страдания… Наше присутствие в этом месте - срам. Мы в доме божием.
- Кто этот бог? - закричала Альбина, обезумев и снова становясь прежней своевольной дикаркой. - Я его не знаю, твоего бога, и не хочу знать, раз он отнимает тебя у меня. Я ведь не сделала ему ничего дурного. Значит, мой дядя Жанберна прав, когда говорит, что твой бог - только злое измышление, только средство держать людей в страхе и заставлять их плакать… Ты лжешь, ты не любишь меня больше. Твоего бога не существует.
- Вы находитесь в его доме, - с силой повторил аббат Муре. - Вы богохульствуете. Одним дуновением уст своих он может превратить вас в прах.
Альбина засмеялась своим великолепным смехом и подняла руки к небу, точно вызывая его на бой.
- Итак, - сказала она, - ты предпочитаешь своего бога мне. Ты считаешь его сильнее меня. Ты воображаешь, что он любит тебя больше, чем я!.. Ах, какое ты дитя!! Оставь эти глупости! Мы вместе возвратимся в сад и будем любить друг друга, будем счастливы и свободны. Вот в чем жизнь!
На этот раз ей удалось обнять Сержа за талию. Она притянула его к себе. Но он, весь задрожав, высвободился из ее объятий. Он снова прислонился к алтарю и, забывшись, заговорил с ней, как когда-то, на «ты».
- Уходи, - пролепетал он, - уходи, если ты еще любишь меня!.. О, господи, прости ей, прости мне, что я оскверняю дом твой. Если бы я вышел за нею отсюда, я, пожалуй, пошел бы за нею и дальше. Но здесь, в твоем доме, я крепок и силен. Позволь же мне остаться здесь, дабы защитить дело твое!
Альбина с минуту помолчала. А затем сказала спокойным голосом:
- Хорошо, останемся тут. Я хочу поговорить с тобой. Ты не можешь быть злым. Ты поймешь меня. Ты не допустишь, чтобы я ушла одна… Нет, не бойся меня. Раз тебе это неприятно, я больше не буду дотрагиваться до тебя. Видишь, я совсем спокойна. Мы станем тихо беседовать, как тогда, когда нам, помнишь, случалось заблудиться и мы не торопились искать обратной дороги, чтобы подольше разговаривать.
Она улыбнулась и продолжала:
- Я ничего не знаю. Дядя Жанберна запрещал мне ходить в церковь. Он говорил мне: «Глупая, ведь у тебя есть сад, что тебе делать в этом сарае? Там так душно»… Я росла довольная й счастливая. Заглядывала в гнезда, но никогда не трогала птенцов. Я даже цветов не срывала, чтобы не причинить растению боли. Ты знаешь: я никогда не мучила насекомых… Так за что же богу гневаться на меня?
- Надо познать бога, молиться и ежечасно воздавать ему подобающую хвалу, - отвечал аббат.
- Это бы тебя порадовало, скажи? - спросила Альбина. - Ты бы меня тогда простил и полюбил бы снова?.. Хорошо! Я сделаю все, что ты захочешь! Расскажи мне о боге, я уверую в него и стану ему поклоняться. Каждое твое слово будет для меня истиной, я на коленях выслушаю ее и приму. Разве у меня была когда-нибудь мысль, отличная от твоей?.. Мы опять станем подолгу гулять, ты будешь учить меня, ты сделаешь из меня все, что тебе будет угодно. О, согласись, молю тебя!
Аббат показал на свою рясу.
- Не могу, - сказал он просто. - Я - священник.
- Священник! - повторила она, перестав улыбаться. - Да, дядя говорит, что для священника не существует ни жены, ни сестры, ни матери. Значит, это - правда… Зачем же ты тогда пришел ко мне? Ведь ты сделал меня своей сестрою, своей женою. Выходит, ты лгал?
Он поднял свое побледневшее лицо. Капли холодного пота блестели на нем.
- Я согрешил, - прошептал он.
- А я, - продолжала она, - когда увидела тебя без рясы, я подумала, что ты уже больше не священник. Я подумала, что с этим покончено, что ты навсегда останешься со мною, станешь жить для меня… А теперь, что мне делать, если ты отнимаешь у меня жизнь?
- То же, что делаю я, - отвечал аббат, - преклоните колена, откажитесь от жизни, не вставайте с колен, пока бог не простит.
- Так, значит, ты - подлец? - произнесла Альбина. Гнев охватил ее, губы ее сложились в презрительную улыбку.
Священник пошатнулся, но промолчал. Невыразимое страдание подступило к его горлу, но он превозмог свою боль. Он держал голову прямо и почти улыбался дрожащими губами. Альбина смерила его долгим, пристальным взглядом, потом снова взорвалась:
- Ну, отвечай же, обвиняй меня! Скажи, что это я тебя соблазнила! Это будет верхом всего!.. Слышишь, я позволяю тебе, оправдывайся, обвиняй меня. Можешь меня прибить. Лучше уж терпеть от тебя удары, чем видеть, как ты коченеешь, точно труп. Что ж, или крови в тебе больше нет? Или ты не слышишь, как я называю тебя подлецом? Да, ты - подлец, ты не смел любить меня, раз ты не можешь быть мужчиной… Тебе мешает твое черное одеяние? Сорви же его! Когда ты будешь голым, ты, может быть, вспомнишь!
Священник медленно повторил те же самые слова:
- Я согрешил, и нет мне оправдания! Я раскаиваюсь в своем проступке и не надеюсь на прощение. Сорвать свое одеяние я могу только вместе со своею плотью, ибо я предан богу весь целиком, душой и телом. Я - священник!
- А я-то, а я?! - в последний раз крикнула Альбина. Он не опустил головы.
- Пусть ваши страдания зачтутся мне, как верх преступления! Пусть буду я подвергнут вечной каре за то, что вынужден покинуть вас! Это будет справедливо… Как бы ни был я недостоин, каждый вечер я молюсь за вас.
Она пожала плечами с невыразимым отчаянием. Гнев ее проходил. Она почти испытывала жалость.
- Ты сумасшедший, - прошептала она. - Оставь свои молитвы при себе. Я хочу тебя самого… Ты никогда не поймешь. Мне надо было столько рассказать тебе! А ты вот все сердишь меня своими историями про тот свет… Послушай, давай будем оба благоразумны. Успокоимся сначала. А потом поговорим… Мне ведь никак нельзя, уйти вот так. Я не могу оставить тебя здесь. Ты здесь точно мертвый, у тебя такая холодная кожа, что я и дотронуться до тебя не решаюсь… Давай пока больше не разговаривать. Подождем.
Она замолчала. Сделала несколько шагов, осматривая маленькую церковь. Дождь продолжал осыпать окна мелким серым пеплом. Холодный, пропитанный сыростью свет словно увлажнял стены. Снаружи не доносилось ни звука - один только монотонный стук дождевых капель. Воробьи, должно быть, забились под черепицы кровли; рябина протягивала свои ветки, очертания которых расплывались в водяной пыли. Часы медленно и хрипло пробили пять ударов, и после этого безмолвие стало еще глуше, еще мрачнее, еще безнадежнее. Едва подсохшая краска придавала алтарю и исповедальне печально-опрятный вид монастырской часовни, куда не проникает солнце. Горестная агония царствовала в церкви: с рук и ног Христа на большом распятии сочилась кровь. По стенам четырнадцать изображений страстей господних выставляли напоказ жестокую драму, намалеванную желтым и красным и ужасавшую зрителя. Здесь, у этих алтарей, походивших на могилы, посреди неприкрытой наготы, мрачной, как в склепе, в смертных судорогах кончалась жизнь. Все здесь говорило об убийстве, о мраке, об ужасе, о подавленности, о небытии. Струйка ладана еще вилась в воздухе, словно последнее слабое дыхание покойницы, ревниво задавленной плитами.
- Ах, - проговорила наконец Альбина, - как хорошо было на солнце, помнишь?.. Однажды утром слева от цветника мы шли вдоль живой изгороди из высоких розовых кустов. Я отчетливо помню цвет травы: там она была почти голубая и только слегка отливала зеленым. Когда мы дошли до конца изгороди, то опять повернули назад. Там так нежно пахло солнцем! Все утро мы прогуливались на одном и том же месте: двадцать шагов вперед, двадцать шагов назад. Тебе не хотелось уходить из этого счастливого уголка. Пчелы жужжали кругом; одна синичка ни за что не покидала нас и все перепрыгивала с ветки на ветку. Вереницы живых существ вокруг нас занимались своими делами. Ты шептал: «Как хороша жизнь!» Жизнь - это были травы, деревья, воды, небо, солнце, - и сами мы были тогда такими светлыми, златоволосыми! Она задумалась на минуту и продолжала:
- Ты говорил «жизнь» и видел перед собой Параду. Каким большим казался он нам! Мы никогда не могли дойти до его конца. Море листвы свободно катилось шумными волнами до самого горизонта. А сколько синевы было над нашими головами! Мы могли расти, летать, плыть, не встречая препятствий, точно облака. Все небо принадлежало нам.
Альбина остановилась и жестом показала на давящие стены церкви.
- А здесь ты точно во рву, - продолжала она. - Здесь ты не можешь раскинуть руки, не ободрав ладони о камень. Своды церкви скрывают от тебя небо, лишают тебя солнца. Здесь так тесно, что члены твои цепенеют, будто ты лежишь под землею, заживо погребенный.
- Нет, - отвечал священник, - церковь велика, как мир. Бог целиком помещается в ней.
Новым жестом Альбина показала на распятие, на изображение умирающего Христа, на страсти господни.
- И ты живешь посреди смерти, - продолжала она. - Травы, деревья, воды, солнце, небо - все здесь умирает вокруг тебя.
- Нет, все оживает, все очищается, все возносится к источнику света.
Аббат выпрямился, глаза его сверкали. Он вышел из алтаря, отныне неуязвимый, охваченный такой пламенной верой, что все опасности, все искушения перестали страшить его; отныне он презирал их. Он взял Альбину за руку и, обращаясь к ней на «ты», словно к сестре, подвел ее к скорбным изображениям крестного пути.
- Вот, смотри, - сказал он, - как страдал мой бог… Христа били розгами. Видишь, плечи его обнажены, тело истерзано, кровь течет по чреслам… Христа венчают терниями. Капли крови сочатся из его пробитого чела. Большой рубец рассек ему висок… Христа оскорбляют воины. Палачи в насмешку накинули ему на шею лоскут пурпура, они покрывают лик его плевками, ударяют его по ланитам и палками вбивают ему терновый венец прямо в чело…
Альбина отвернулась, не желая видеть этих грубо размалеванных образов, где по выкрашенному охрою телу Иисуса лаковой краской были нанесены шрамы. Пурпурный покров вокруг его шеи казался оторванным от тела лоскутом кожи.
- К чему страдать, к чему умирать! - отвечала она. - О, Серж, если бы ты вспомнил!.. В тот день ты говорил мне, что устал. Но я-то отлично знала, что ты лгал, потому что погода была прохладная, а мы не гуляли и четверти часа. Но тебе хо-телось сесть и заключить меня в объятия. Ты помнишь, в глу-бине плодового сада, на берегу ручья росла вишня, и, проходя мимо этой вишни, ты каждый раз начинал целовать мне руки такими мелкими-мелкими поцелуями, затем подымался все дальше и дальше по плечам, до самых губ. Тогда пора вишен уже прошла, и вот ты вкушал мои губы… А помнишь, как мы плакали над увядшими цветами? Однажды ты нашел в траве мертвую малиновку и весь побелел, прижал меня к груди, точно хотел защитить, не дать земле похитить меня.
Священник подвел ее к другим изображениям крестного пути.
- Молчи, - закричал он, - смотри и слушай! Повергнись ниц от скорби и жалости!.. Христос падает под тяжестью креста. Подъем на Голгофу крут. Он рухнул на колени. Он даже не отер пота с лица, встал и продолжает свой путь… И вот он - снова падает под тяжестью креста. Что ни шаг - он шатается. На этот раз он так тяжело упал на бок, что на минуту лишился дыхания. Его истерзанные руки выпустили крест. Его израненные ноги оставляют за собой кровавые следы… Страшная тяжесть давит его, ибо на плечах своих он несет грехи мирз…
Альбина посмотрела на Иисуса Христа; одетый в короткий синий плащ, он лежал, распростершись, под непомерной величины крестом, с которого стекала, пятная золото его нимба, черная краска. Потом устремила взор куда-то вдаль и прошептала:
- А луговые тропинки!.. Значит, у тебя ничего не сохранилось в памяти? Ах, Серж! Ты позабыл дороги, поросшие мягкой травой, что вьются среди лугов, утопая в море зелени?.. В тот день, о котором я тебе говорю, мы вышли погулять после обеда только на часок. А сами все шли да шли вперед, уже звезды зажглись у нас над головою, а мы все шли. Бесконечный ковер - мягкий и нежный, как шелк, - расстилался под Нами! Ноги наши ступали вовсе не по песку, а словно по зеленому морю, и пенистая вода его убаюкивала нас. Мы отлично знали, куда ведут нас эти милые сердцу тропинки, которые, казалось, никуда не вели. Они вели нас дорогой любви, к радости жизни в объятиях друг у друга, к уверенности в грядущем счастье!.. Мы вернулись совсем не утомленные. Ты чувствовал себя еще бодрее и радостнее, чем до прогулки, потому что ты подарил мне так много ласк, а я не могла их вернуть тебе полностью.
Руками, дрожащими от мучительного волнения, аббат Муре показывал на последние изображения и лепетал:
- И вот спаситель привязан к кресту. Молотом вгоняют гвозди в его ладони. Для обеих ног понадобился лишь один гвоздь; когда его вбили, треснули кости. По телу его пробегает дрожь, а он в это время улыбается, воздев очи горе… Вот Христос между двумя разбойниками. Под тяжестью тела раны его раздираются все шире, все страшнее. С его чела, с его конечностей струится кровавый пот. Разбойники поносят его, прохожие насмехаются, воины делят его одежды. И сгущается мрак, и прячется солнце… Спаситель умирает на кресте. Он издает громкий вопль и испускает дух. О, страшная смерть! Завеса храма раздирается надвое сверху донизу, содрогается земля, трескаются камни, разверзаются могилы…
Аббат Муре упал на колени; голос его прерывался рыданиями, глаза были устремлены на три креста Голгофы, где корчились свинцово-синие тела осужденных. Неумелый художник придал им неестественную худобу. Альбина стала перед образами, чтобы Серж не видел их.
- Однажды вечером, - заговорила она, - в долгие сумерки я положила голову к тебе на колени… Это было в лесу, в конце большой аллеи каштановых деревьев. Заходящее солнце пронизывало ее последними лучами. Ах, какое ласковое прощание! Солнце замешкалось у наших ног, словно с дружеской, доброй улыбкой говорило нам: «До свидания!» Небо медленно бледнело. Я, смеясь, говорила тебе, что оно сбрасывает свое голубое платье и надевает черное с золотыми цветами, готовясь идти на бал. А ты с нетерпением ждал темноты, тебе так хотелось побыть наедине со мною, без солнца, стеснявшего нас. На землю спускалась не ночь, нет, а какая-то скрытая нежность, стыдливая истома, подернутая дымкой тайна, чем-то напоминавшая те темные тропинки среди листвы, куда забираешься, чтобы на время спрятаться от солнца, но знаешь, что, дойдя до конца тропы, снова выйдешь под сияющее радостью небо. В тот день вечерняя заря своей прозрачной бледностью сулила назавтра роскошное утро… Тогда я притворилась спящей, ибо видела, что дневной свет уходит медленнее, чем тебе хотелось. Теперь я могу сказать тебе: я не спала, когда ты целовал мои глаза. Я наслаждалась твоими поцелуями. Я сдерживалась, чтобы не рассмеяться. Я старалась мерно дышать, а ты так и пил мое дыхание. А когда стало совсем темно, нас точно что-то долго-долго убаюкивало. Видишь ли, деревья только делали вид, что спали, как и я… Ты помнишь, той ночью цветы пахли особенно сильно.
Аббат все еще стоял на коленях, и лицо его было залито слезами; тогда девушка схватила его за руки, подняла и снова заговорила со страстью:
- О, если бы ты все вспомнил, ты велел бы мне увести тебя, ты охватил бы руками мою шею, чтобы я не могла уйти без тебя!.. Вчера мне снова захотелось увидеть сад. Он стал еще больше, еще глубже, еще непроходимее. Я нашла в нем новые ароматы, такие сладкие, что мне захотелось плакать. В аллеях меня пронизывали солнечные потоки, рождая во мне дрожь желания. Розы говорили со мной о тебе. Снегири удивлялись, видя меня одну. Весь сад вздыхал… О, пойдем! Никогда еще травы не раскидывали ковра нежнее! Я отметила цветком один укромный уголок, куда хочу свести тебя. Там куст, а внутри его отверстие, широкое, как большая постель. Оттуда слышно, как живет весь сад: деревья, воды, небо… Самое дыхание земли будет убаюкивать нас… О, пойдем, мы станем любить друг друга, растворяясь в любви окружающей нас природы.
Но Серж оттолкнул ее. Он вернулся к приделу усопших и встал против большого распятия из раскрашенного картона. Христос был величиной с десятилетнего ребенка, его агония была изображена с потрясающим правдоподобием. Гвозди были сделаны под железо, разодранные раны зияли.
- О, Иисус, умерший за нас, - воскликнул аббат, - вразуми ее, открой ей наше ничтожество, скажи ей, что мы - прах, мерзость, скверна! Дозволь мне покрыть главу мою власяницей, склонить чело мое у ног твоих и остаться так без движения, пока смерть не истребит меня. Земля прекратит свое существование. Солнце погаснет. Я не буду ни видеть, ни слышать, ни чувствовать. Ничто из этого жалкого мира не будет для души моей помехой на пути служения тебе.
Воодушевление его все возрастало. Подняв обе руки, он пошел прямо к Альбине:
- Ты была права. Да, здесь царит смерть, я хочу ее, смерти-избавительницы, спасающей от всякой скверны… Ты слышишь! Я отрекаюсь от жизни, отвергаю ее, плюю на нее! Твои цветы смердят, твое солнце ослепляет, твоя трава заражает проказой всякого, кто опустится на нее, твой сад - зловонная яма, где разлагаются трупы. Земля источает пот омерзения. Ты лжешь, когда твердишь о любви, о свете, о блаженной жизни в недрах твоего зеленого дворца. Там, у тебя, только мрак. Деревья твои источают яд, превращают человека в животное: чащи твои черны от змеиной отравы; а синяя вода твоих рек несет чумную заразу. Если бы я сорвал с твоей природы ее солнечный наряд, ее лиственный пояс, ты увидела бы что она худа и безобразна, как мегера, а ее впавшие бока изъедены пороками… Но даже если бы ты говорила правду, если бы руки твои сулили все наслаждения, если бы ты могла унести меня на ложе из роз и навеять мне там райские сны, я и тогда еще отчаяннее защищался бы от твоих объятий! Между нами идет война, вечная, беспощадная! Ты видишь, церковь мала, бедна, некрасива, исповедальня и кафедра в ней из елового дерева, купель из гипса, а дощатые алтари раскрашены заново мною самим. Но что с того! Она больше твоего сада, больше твоей долины, больше всей земли! Это грозная крепость, и ничто не сокрушит ее! Ветры и солнце, леса и моря - все живое тщетно ополчилось бы на нее: она останется стоять и даже не пошатнется. Да, пусть как угодно растет этот кустарник, пусть он сотрясает стены церкви колючими своими руками; пусть насекомые тучами выползают из скважин почвы и грызут эти стены! Церковь, пусть даже разрушенная, все же никогда не будет сметена разливом жизни! Она непобедима, как смерть!.. Хочешь знать, что произойдет в один прекрасный день? Маленькая церковь станет огромной, она отбросит на землю такую тень, что вся природа твоя сгинет. О, смерть! Смерть всего живого, когда небо разверзнется над отвратительными обломками мира сего, дабы приять наши души!
Он кричал и с силой толкал Альбину к двери. Девушка побелела и отступала шаг за шагом. Когда же голос священника пресекся и он замолк, Альбина торжественно сказала:
- Значит, кончено, ты гонишь меня?.. А ведь я твоя жена. Ты меня ею сделал. Бог допустил наш союз, и он не может карать нас за это.
На пороге она остановилась и прибавила:
- Слушай, каждый день на закате солнца я прихожу в конец сада, к тому месту, где обрушилась стена… Я жду тебя.
И она ушла. Дверь ризницы глухо захлопнулась, точно подавила вздох.

IX

В церкви воцарилось молчание. Лишь дождь, поливший с удвоенной силой, гудел органом под сводами. В наступившей внезапно тишине гнев священника утих. Умиление схватило его. Лицо его было залито слезами, плечи сотрясались от рыданий, он вернулся к большому распятию Христа и бросился перед ним на колени. Горячая благодарность так и рвалась с его губ.
- О, благодарю тебя, господи, за помощь, которую ты ниспослал мне! Не будь твоей благодати, я бы вновь последовал голосу плоти и вернулся бы, презренный, ко греху! Но небесная благодать препоясала чресла мои боевым мечом, она стала моей броней, моим мужеством, внутренней поддержкой, позволившей мне устоять против слабости. О, всевышний! Ты пребывал во мне; ты говорил во мне, ибо я не чувствовал в себе земной низости и нашел в себе силу порвать узы, опутавшие мое сердце. Теперь сердце мое окровавлено; вот оно, отныне оно не принадлежит никому, кроме тебя. Ради тебя я вырвал его из мира. Но не думай, господи, что я хоть сколько-нибудь тщеславлюсь этой победой. Я знаю, что без тебя я - ничто, Я повергаюсь к стопам твоим в полном смирении.
И он. бессильно опустился на ступеньку алтаря; больше он не находил слов, лишь из полуоткрытых губ его, точно ладан, струилось слабое дыхание. Беспредельная благодать погружала его в несказанный восторг. И он заглядывал в свою душу и искал Иисуса Христа в глубинах своего существа, в святилище любви, которое он ежечасно уготовлял для приятия господа. И Христос был в нем, он ощущал это по необыкновенной сладости, в которую погрузился. И тогда он повел с Христом одну из тех внутренних безмолвных бесед, во время которых он подымался над землей и говорил с самим богом. Он бормотал стих из песнопения: «Мой возлюбленный принадлежит мне, а я - ему; он покоится среди лилий, пока не встанет заря и не убегут тени». И он размышлял о словах «Подражания Христу»: «Великое искусство - уметь беседовать с Христом и великое умение - удерживать его при себе». О, восхитительная близость! Христос склонялся к нему и часами беседовал с ним о его нуждах, о его радостях и упованиях. Даже два друга, встречаясь после долгой разлуки и уходя подальше от людей на берег какой-нибудь уединенной реки, - даже они не так умиленно беседуют между собою. Ибо в эти часы божественного самоотречения Христос удостаивал его своей дружбы, был ему самым лучшим, самым верным другом, - таким другом, который не предаст никогда, который за малую его любовь подарит ему сокровища вечной жизни. На этот раз священнику особенно хотелось как можно дольше говорить с этим другом. В тишине церкви пробило шесть ударов, а он все еще слушал Христа среди молчания всего живого.
То была полная исповедь, свободная беседа без всякой помехи со стороны языка, естественное излияние сердца, упреждающее самую мысль. Аббат Муре говорил Христу все, ибо бог снизошел до полной близости с ним и готов был все услышать, все понять. Он признавался господу, что по-прежнему любит Альбину; дивился, как мог он так дурно обойтись с нею, как мог прогнать ее без того, чтобы все внутри его не возмутилось. Это поражало его; он улыбался ясней улыбкой, как бы при лицезрении невиданного подвига, совершенного кем-то другим.
Христос отвечал, что это не должно его удивлять, что величайшие святые часто бывали бессознательным орудием в руках бога. Тогда аббат выразил сомнение: достойно ли было с его стороны искать убежище у подножия алтаря и даже у самых страстей господних? Не проявилось ли его малодушие в том, что он не отважился бороться с соблазном один на один? Но Христос выказал себя снисходительным; он объяснял, что слабость человеческая составляет предмет непрестанной заботы бога; он сказал, что предпочитает души страждущие, что он нисходит к ним и садится как друг возле их изголовья. Была ли любовь к Альбине греховна? Нет, если любовь эта возвышается над плотью и сопровождается надеждой и упованием на вечную жизнь. Но как следовало любить ее? Не произнося ни слова, не приближаясь к ней ни на шаг, дабы чистейшая нежность струею благовония возносилась к небу, радуя его. Тут Христос благосклонно улыбнулся и еще ниже склонился к священнику, поощряя его к дальнейшим признаниям, - и тот мало-помалу осмелел до того, что стал в подробностях описывать ему красоту Альбины. Волосы у нее белокурые, как у ангелов. Вся она белая, с большими кроткими глазами, точно святая в сиянии славы. Христос молчал, но все еще улыбался. А как она выросла! Округлый стан, роскошные плечи делают ее теперь похожей на царицу. О, обнять бы ее хоть на одно мгновение и ощутить, как она вся приникнет к нему! Улыбка Христа бледнела и угасала, как солнечный луч на краю небосклона. Теперь аббат Муре говорил уже сам с собою. Поистине, он был слишком жесток. Если небо позволяет любить Альбину, зачем прогнал он ее, не сказав ей ни одного ласкового слова?
- Я люблю ее! Люблю ее! - закричал он вне себя громким голосом, наполнившим всю церковь.
Ему чудилось, что она еще здесь. Она протягивала ему руки, такая желанная, что могла бы заставить его нарушить все клятвы. И он бросился к ней на грудь, невзирая на святость места: он гладил ее руки, он осыпал ее дождем страстных поцелуев… Теперь он стоял на коленях перед нею, взывая к ее милосердию, прося у нее прощения за свою грубость. Он объяснял ей, что иногда в нем звучит чей-то посторонний, не его голос. Разве сам он обошелся бы с нею так дурно? О, нет, его устами говорил тогда чужой голос! Ведь сам он без трепета не смел прикоснуться ни к одному ее волоску, - значит, это не мог быть он… Но все же он прогнал ее, ведь церковь пуста! Куда ему бежать за ней, чтобы догнать ее, привести обратно, осушить ее слезы своими лобзаниями? Дождь пошел сильнее. Дороги превратились в озера грязи. Он представлял себе, как ливень хлещет Альбину, как спотыкается она, пробираясь по оврагам, как промокло ее платье, прилипшее к телу! Нет, нет, то был не он, то был другой, чей ревнивый голос довел свою жестокость вплоть до желания умертвить его любовь.
- О, господи! - закричал он в еще большем отчаянии. - Смилуйся, возврати мне ее!
Но Христа больше не было рядом… Тогда аббат Муре точно внезапно пробудился и смертельно побледнел. Он начинал понимать. Да, он не сумел сберечь возле себя Христа! Он потерял друга и оказался беззащитен перед лицом зла. Вместо внутреннего света, озарявшего все его существо, света, в котором он принимал господа бога своего, в недрах его царил теперь сплошной мрак, одни только зловонные испарения раздраженной плоти. Удаляясь от него, Христос унес с собою и благодать. С самого утра аббат был так силен поддержкою неба, а теперь сразу же почувствовал себя несчастным, покинутым, слабым, точно ребенок. И какое жестокое падение! Какая ужасная горечь! Так мужественно бороться, не склоняться, оставаться непобежденным, непреклонным перед живым воплощением соблазна - Альбиной с ее округлым станом и роскошными плечами, распространяющей аромат женщины, охваченной страстью; а потом постыдно пасть и задыхаться от отвратительной похоти, когда предмет соблазна удалился, оставив за собою лишь шелест платья да едва слышный запах белокурых волос на затылке! Теперь, ожив в его воспоминаниях, она возвращалась всемогущей и завладевала всей церковью.
- Иисусе, Иисусе! - в отчаянии возопил священник. - Возвратись ко мне, войди в меня вновь, поговори со мною!..
Но Христос оставался глух. С минуту аббат Муре стоял, подняв руки, взывая к небу. Плечи его хрустели, до того порывисто воздевал он руки горе. А потом его руки бессильно повисли. В небе царило грозное безмолвие. О, как хорошо знакомо оно благочестивым! Тогда священник снова присел на ступеньку алтаря, раздавленный, с лицом землистого цвета; он прижал локти к бокам, точно стараясь умалить свою плоть, сделаться меньше ростом. Он весь словно съеживался под терзающим зубом соблазна.
- Господи, ты покидаешь меня! - прошептал он. - Да свершится воля твоя!
Больше он не произнес ни слова, а только тяжело дышал, как затравленный зверь, не смея шевельнуться и страшась соблазна. После своего грехопадения он стал безвольной игрушкой благодати. Она оставалась глуха к самым горячим его мольбам, а потом внезапно нисходила на него во всем своем очаровании, когда он уже терял надежду и думал, что благодать покинула его на долгие годы. Сначала он в таких случаях возмущался, говорил с нею тоном обманутого любовника, требовал немедленного возвращения этой небесной утешительницы, чьи лобзания так укрепляли его. Но после многих бесплодных порывов гнева постиг, наконец, что смирение менее тягостно и что только оно одно может помочь ему вынести одиночество. И с тех пор, по целым часам и дням, он безропотно ожидал медлящей помощи. Тщетно предавал он себя в руки божьи, тщетно в самоотречении повторял неустанно, до изнеможения самые действенные молитвы: бога он более не ощущал; плоть, не повинуясь ему, предавалась вожделению; молитвы, теснившиеся на устах, переходили в нечистый, бессвязный лепет. Тогда начиналась медленная агония искушения, оружие веры постепенно выпадало из слабеющих рук священника, - он становился лишь косной вещью в когтях страстей и с ужасом взирал на собственный позор, не имея мужества шевельнуть мизинцем, дабы прогнать грех. Такова была теперь его жизнь. Он познал все виды наступления греха. Не проходило дня, когда бы он не подвергался искушению. Грех принимал тысячи форм, он входил через глаза, проникал сквозь уши, схватывал его открыто за горло, предательски вскакивал к нему на плечи, терзал его до самого мозга костей. Грех всегда стоял перед его глазами - то была нагота Альбины, сиявшая как солнце, озаряя зелень Параду. Он не видел ее только в те редкие мгновения, когда благодать нисходила на него и прохладными своими ласками смежала ему веки. Он скрывал свою муку, точно постыдную болезнь. Он замыкался в унылом молчании, которое окружающие не умели разрушить, он наполнял церковный дом самоистязанием и самоотречением и выводил этим Тэзу из себя, так что за спиной аббата старуха начинала грозить кулаком самому небу…
На этот раз он был один и мог без стеснения предаваться страданию. Грех только что нанес ему такой удар, что у него не было сил подняться со ступеней алтаря, на которые он упал. Сжигаемый тоской, он продолжал дышать прерывисто и сильно, тщетно ища хотя бы одну слезинку. И он стал думать о прежней, безмятежно-ясной жизни. Ах, какое спокойствие, какое упование жило в нем в ту пору, когда он только прибыл в Арто! Дорога спасения казалась ему такой прекрасной и ровной! В то время он только смеялся, когда говорили о соблазнах. Он жил среди зла, не зная и не боясь его, уверенный, что ему будет легко одолеть это зло. Он был безукоризненным священником, столь целомудренным и столь блаженным в своем неведении, что сам бог вел его за руку, словно малого ребенка. Теперь же эта младенческая чистота умерла в нем. Бог посещал его поутру и тотчас же начинал испытывать его. Вся его жизнь на земле сделалась одним сплошным искушением. Он стал взрослым, он познал грех, и теперь ему приходилось непрестанно бороться с соблазном. Не значило ли это, что в такие часы бог любил его больше? Ведь все великие праведники оставляли клочья своего тела на шипах тернистого пути. В этой мысли он старался найти себе утешение. При каждом подавленном крике плоти, при каждом хрусте костей он надеялся на необычайные награды. Никакие удары небес не казались ему достаточно сильными: он желал большего. Он дошел до того, что стал относиться с презрением к прежней своей безмятежности, к своему немудрому рвению тех времен, Когда он в чисто девичьем восторге часами простаивал на коленях и даже не чувствовал, чтобы они затекали… Теперь он ухитрялся находить наслаждение в самоистязании и, погружаясь в него, как бы забывался сном. Но пока он славил бога, зубы его стучали от ужаса, а голос мятежной крови кричал ему, что все это - ложь, что единственная желанная радость - это лежать в объятиях Альбины, за одной из цветущих изгородей Параду.
Между тем он оставил деву Марию для Христа, он пожертвовал сердцем ради победы над плотью, грезя о том, как бы укрепить свою веру мужеством. Тонкие пряди волос, протянутые руки, женственная улыбка мадонны - все это отныне слишком смущало его. Он не решался преклонить перед нею колени, не опуская глаз: так боялся он увидеть край ее одеяния. Кроме того, он упрекал ее в. том, что когда-то она была слишком снисходительна и нежна к нему. Мадонна так долго хранила его в складках своего плаща, что когда он выскользнул из рук ее и полюбил земную женщину, он даже не заметил, что переменил предмет обожания. Он вспоминал грубость брата Арканжиа, его отказ от поклонения деве Марии, недоверчивый взгляд, с которым тот, чудилось, взирал на нее. Священник отчаялся когда-либо возвыситься до этой грубости: он только просто покинул мадонну, запрятал ее изображения, забросил ее алтарь. Но она осталась в недрах его сердца и пребывала там, как тайная, заветная любовь. Грех пользовался даже ею, пресвятой девой, дабы соблазнять его; это ужасное святотатство подавляло его. А когда в иные часы он все-таки взывал к ней, не будучи в силах превозмочь свое умиление, перед ним представала Альбина в белом покрывале, с голубым шарфом вокруг пояса, с золотыми розами на голых ногах. Все изображения приснодевы - дева в царственном златом плаще, дева, венчанная звездами, дева, посещаемая ангелом благовещения, дева, спокойно сидящая между лилией и прялкой, - все они приносили ему лишь новые воспоминания об Альбине, об ее улыбчивых глазах, об ее нежных устах, о мягкой линии ее щек. Грех его убил девственность Марии. А когда высшим усилием воли он изгонял женщину из религии и искал убежища у Иисуса Христа, то даже кротость спасителя и та порою смущала его.
Ему был нужен ревнивый и беспощадный библейский бог, являющийся в вихре громов и молнии лишь для того, чтобы покарать испуганный мир. Для него не существовало больше ни святых, ни ангелов, ни богоматери: остался один только господь бог - владыка-вседержитель, требовавший себе все вздохи и помыслы. Он чувствовал, как длань этого бога давит на чресла его и среди времен и пространств держит его, грешную пылинку, в полной своей власти. Сделаться ничем, быть уничтоженным, осужденным, думать об аде, тщетно бороться против чудовищных соблазнов - все это стало казаться ему благом. От Иисуса воспринял он один только крест. Крестные муки распятого бога, так потрясающие верующих, стали для аббата навязчивой идеей. Он взваливал крест на рамена и следовал за спасителем. Он изнемогал под тяжестью креста, и высшей радостью его было бы повергнуться под этим бременем на землю и, неся крест, ползти на коленях, с перебитым позвоночником. В распятии аббат Муре видел силу души, радость ума, совершенство добродетели, верх святости. Все заключалось в этом: смерть на кресте была конечною целью всего и всех. Страдание, смерть - эти слова беспрестанно раздавались в его ушах, как венец человеческой мудрости. И когда он так неразрывно связал себя с распятием, ему стало ведомо утешение безграничной любви к богу. Не деву Марию любил он теперь с нежностью сына, со страстью возлюбленного. Нет, он любил ради самой любви; любовь стала для него самоцелью. Он любил бога превыше себя, превыше всего, в вечном сиянии горнего света. Он сделался точно факел, сгорающий для того, чтобы светить. И даже смерть, когда он призывал ее, была в его глазах лишь великим порывом любви.
За какой же проступок подвергается он такому жестокому испытанию? Священник отер рукой пот, струившийся с его висков, и подумал, что еще утром он вопрошал свою совесть и не находил в душе своей никакого важного прегрешения. Разве не ведет он суровую жизнь, не умерщвляет плоть свою? Разве не любит он слепо бога, одного только бога? О, если бы господь сжалился над ним и возвратил ему душевный покой, как человеку, уже достаточно наказанному за свой грех! Но, быть может, грех этот нельзя искупить? И, сам того не желая, он опять вернулся мыслями к. Альбине, к Параду, ко всем этим мучительным воспоминаниям. Сначала он стал искать смягчающие вину обстоятельства… Однажды вечером он упал на пол в своей комнате, сраженный мозговой горячкой. Три недели он находился в смертельном бреду. Кровь яростно струилась по его жилам до самых конечностей и шумела в нем, как поток, вырвавшийся на свободу из недр земли. Тело его, с головы до пят, было очищено и обновлено болезнью, разбито ее неустанной работой; часто в бреду ему чудилось, будто он слышит, как какие-то рабочие молотками сколачивают его кости. И вот однажды утром он очнулся совсем другим человеком: он точно вторично родился в тот день. Двадцать пять лет жизни, последовательно сложившихся в нем, были словно куда-то отброшены. Его детская набожность, его семинарское воспитание, верования юного пастыря - все это куда-то ушло, потонуло, было сметено и оставило по себе одно лишь пустое место. Надо думать, самый ад подготовил его этим ко греху, обезоружив его и превратив его душу в ложе неги, на котором, войдя, могло почить зло. И он бессознательно отдался медленному ходу событий, а они незаметно довели его до грехопадения. Открывая глаза в Параду, он чувствовал себя ребенком и совершенно не помнил прошлого; нет, ничего от священнического сана в нем тогда не было! Органы его, словно в кроткой игре, в восторге и в изумлении, начинали жизнь заново, будто раньше они вовсе и не жили и теперь чрезвычайно радовались, что учатся бытию. О, сладостная пора обучения, чарующие встречи, восхитительные находки! Параду был великим соблазном. Ввергая туда аббата, сатана отлично понимал, что он там пребудет беззащитным. В дни своей юности Серж никогда не испытывал подобного наслаждения. Когда он обращался теперь мыслью к этой своей ранней юности, она казалась ему темной и мрачной, лишенной солнца, болезненной, бледной, неблагодарной. Оттого-то он так и приветствовал солнце Параду, так изумлялся первому дереву, первому цветку, каждому замеченному им насекомому, каждому поднятому камешку! Даже камни и те очаровывали его. Горизонт был необычайно прекрасен. Все его чувства ожили; ясное утро, врывавшееся ему в глаза, запах жасмина, ласкавший обоняние, пение жаворонка, достигавшее его слуха, - все это приводило его в такое сильное волнение, что руки и ноги отказывались служить. Как долго он наслаждался искусством воспринимать легчайшие трепеты бытия! И вот однажды утром рядом с ним, среди роз, внезапно возникла Альбина! При этом воспоминании он рассмеялся в настоящем экстазе. Она поднималась, как светило, нужное даже самому солнцу. Она все освещала и все объясняла. Она дополняла солнце. И тогда он восстановил в своей памяти прогулки с ней во все концы Параду. Он вспоминал волоски, разлетавшиеся у нее на затылке, когда она бежала впереди. Как хорошо от нее пахло, каким теплом веяло от ее платья, самый шелест которого был похож на поцелуй! А когда она обвивала его голыми, гибкими, как змейки, руками, ему так хотелось, чтобы эта худенькая девочка свернулась рядом с ним калачиком, да так и заснула бы, тесно прильнув к нему. Она постоянно шла впереди. Она водила его по запутанным тропинкам, где они мешкали, чтобы не возвращаться домой слишком рано. Это она заразила его своей страстной привязанностью к земле. Он учился любить, видя, как любят друг друга травы. Их нежность долгое время брела ощупью, пока, наконец, однажды вечером, под гигантским деревом, в тени, пропитанной испарениями древесного сока, их охватила великая радость. Там был конец их пути. Альбина запрокинулась назад, запутавшись головой в собственных волосах, и протянула к нему руки. Он сжал ее в объятиях. О, снова обнять ее так же, овладеть ею, чувствовать, как лоно ее дрожит от плодоносящих сил, сотворить жизнь, стать богом!
Внезапно аббат Муре издал глухой, жалобный вопль. Он вскочил, как ужаленный, потом снова опустился без сил. Его вновь терзало искушение! В какую грязь увлекли его воспоминания! Разве не знал он, что сатана бесконечно богат на уловки, что он пользуется даже часами благочестивого самоуглубления, дабы влезть в душу своей змеиной головой. Нет, ему, священнику, нет оправдания! Болезнь вовсе не извиняет греха. Ему следовало соблюдать себя и вновь обрести бога, как только он оправился от горячки. Он же, наоборот, с наслаждением погрузился в плотскую жизнь. И вот доказательство отвратительных его вожделений! Он не может исповедаться перед собой в своем проступке, не испытывая против воли. потребности повторить его в мыслях. Не лучше ли обходить всю эту мерзость молчанием? И он стал мечтать о том, чтобы опустошить свой мозг, перестать мыслить, открыть себе вены, дабы грешная кровь перестала мучить его. С минуту он оставался в полной неподвижности, скрежеща зубами и стараясь спрятать в руках свою голову так, чтобы не выдавалось наружу ни клочка, ни кусочка кожи, точно вокруг него бродили дикие звери и жарко дышали на взъерошенные его волосы.
Но он продолжал вспоминать; кровь по-прежнему билась в его сердце. Глаза, закрытые ладонями, различали в черном мраке гибкие линии тела Альбины, точно оставлявшие за собой огненный след. Ее обнаженная грудь ослепляла, как солнце. И с каждой новой попыткой отогнать от глаз это видение оно становилось все ярче. Откинувшись назад, Альбина манила его к себе, протягивала ему навстречу руки, и из груди священника вырывалось мучительное хрипение. Бог, стало быть, совсем покинул его, значит, нет ему больше убежища? И несмотря на все напряжение воли, грех его снова и снова воскресал, вырисовывался с ужасающей отчетливостью. Вновь видел он малейшую травинку, приставшую к юбке Альбины, вновь находил в ее волосах головку репейника, о которую укололся когда-то губами. Вновь перед ним встало все, все вплоть до запаха, едко-сладкого запаха раздавленных стебельков, вплоть до далеких звуков, раздававшихся у него в ушах, до кричащей с размеренными промежутками птицы, до великого молчания и вздоха, пробегавшего по деревьям. Зачем небо тогда же, сразу не поразило его молнией? Он бы меньше страдал. Он наслаждался своей мерзостью со сладострастием обреченного, он весь сотрясался от ярости, опять слыша кощунственные свои слова, произнесенные им когда-то у ног Альбины. Сейчас они раздавались все громче и громче, обвиняя его перед господом богом. Он признал женщину своей повелительницей. «Он предался ей, как раб, лобызал ей ноги и грезил о том, чтобы стать водою, которую она пьет, хлебом, который она ест. Теперь он понимал, почему ему не оправиться никогда. Бог оставил его во власти этой женщины. Но нет! Он станет бить ее, он перебьет ей руки и ноги, чтобы она отпустила его. Она - раба, сосуд скудельный. Святой церкви следовало бы не признавать за ней души. И священник ожесточился, стиснул кулаки и поднял их на Альбину. Но кулаки его разжались сами собой, и руки с нежной лаской стали гладить нагие плечи женщины, а уста, полные брани, прилепились к ее распущенным волосам и залепетали слова обожания.
Аббат Муре раскрыл глаза. Пылающее видение Альбины исчезло. Неожиданно, мгновенно наступило облегчение. Теперь он мог плакать. Тихие, медленные слезы увлажнили его щеки, и он протяжно вздохнул, все еще не смея сдвинуться с места, точно боясь, что его схватят сзади за шиворот. Он все еще слышал за спиною рычание диких зверей. И все-таки облегчение мук было так сладостно, что он замер от блаженства. На дворе дождь уже перестал. Солнце садилось, и огромное красное зарево точно завесило окна церкви розовым атласом. Теперь в церкви потеплело, вся она так и ожила под прощальной ласкою солнца. Священник смутно, как сквозь сон, благодарил бога за дарованный ему отдых. Широкий луч золотой пыли пересек церковь и зажег в глубине ее часы, кафедру и главный алтарь. Быть может, по этой светлой, спускавшейся с неба тропе к нему возвращалась благодать? Он загляделся на пылинки, с удивительной быстротой кружившиеся в луче, словно толпы посланцев, беспрестанно и деловито сновавших с вестями от солнца к земле. Тысячи восковых свечей не могли бы залить церковь таким сиянием. За главным алтарем повисли золотые ткани; по ступенькам потекли потоки драгоценностей, на подсвечниках заиграли снопы света, в кадильницах запылали самоцветные камни, сияние священных сосудов ширилось подобно блеску комет. Лучи повсюду струились дождем светоносных цветов, летучим кружевом, коврами, букетами, гирляндами роз, сердца которых, раскрываясь, искрились звездами. Никогда аббат Муре не смел и грезить о подобной роскоши для бедной своей церкви. Он улыбался и мечтал, как бы ему сохранить это великолепие, сохранить, а затем переделать все по своему вкусу. Он предпочел бы, чтобы парчовые занавеси были прибиты повыше; сосуды тоже были как будто расставлены слишком уж беспорядочно; он собрал бы все цветы с пола и связал бы их в букеты, придал бы гирляндам более мягкий рисунок. Но как восхитительно выглядела вся эта роскошь! И вот он становился первосвященником этой церкви, тонувшей в золоте. Епископы, принцы, дамы в королевских мантиях, толпы молящихся, распростертых ниц, наводнили храм и расположились лагерем в долине, целыми неделями дожидаясь у дверей своей очереди. Ему лобызали ноги, ибо его ноги тоже были из золота, и они творили чудеса. Золото поднималось до его колен. Золотое сердце билось в его золотой груди с таким музыкальным и чистым звоном, что даже толпы людей за вратами храма слышали стук его. И безмерная гордыня обуяла аббата Муре. Он чувствовал себя кумиром. Солнечный луч поднимался все выше, главный алтарь пылал, и священник убеждал себя, что к нему сызнова возвращается благодать, ибо в душе своей он начал ощущать настоящее блаженство. Рев диких зверей за его спиной становился вкрадчиво-нежным. Теперь он чувствовал на затылке ласку бархатной лапы, точно его гладил какой-то гигантский кот.
Аббат продолжал мечтать. Никогда еще не видел он предметы в таком ослепительном свете. Теперь все казалось ему необычайно легким, - таким сильным чувствовал он себя. Альбина ждала его, он должен был соединиться с ней. Это в природе вещей. Обвенчал же он утром долговязого Фортюне и Розали! Церковь не запрещает брака. Он и сейчас еще видел, как они улыбались и подталкивали друг друга локтями, в то время как он благословлял их. А вечером ему показывали постель новобрачных. Каждое слово, которое он обращал к ним, громко раздавалось теперь в его ушах. Он говорил Фортюне, что бог посылает ему подругу, ибо не хочет, чтобы человек жил в одиночестве. Он говорил Розали, что она должна прилепиться к супругу своему, никогда не покидать его и быть ему верной служанкой. Но говоря все это новобрачным, он думал также о себе и об Альбине. Разве она не подруга его, не покорная служанка, которую бог послал ему, дабы мужская сила его не иссохла в одиночестве? К тому же они были уже связаны раньше. И теперь он удивлялся, что не понял этого сразу, что не ушел с нею, как того требовал от него долг. Но это решено: он завтра же пойдет к ней. Чтобы дойти туда, довольно получаса. Он пройдет селением и поднимется холмами - эта дорога гораздо короче остальных. Ведь он может все, он - властелин, никто не посмеет перечить ему. Если на него будут глядеть, он одним движением заставит всех опустить головы. А потом он станет жить с Альбиной, назовет ее своей супругой. Они будут очень счастливы. Золото поднялось еще выше и теперь струилось у него между пальцами. Казалось, он купается в золотой ванне. Вот он уносит из церкви священные сосуды для нужд своего дома, он живет на широкую ногу, расплачивается с челядью кусочками чаши, которую без труда ломает руками. Брачное ложе он завешивает парчовым пологом, взятым с алтаря. Дарит жене драгоценные безделушки: золотые сердечки, золотые кресты, снятые с шеи девы Марии и святых. Если над церковью возвести еще один этаж, она будет для них отличным дворцом. Бог не станет противиться, ибо он дозволяет любить. Впрочем, что ему бог? В этот час разве не был он богом, разве не лобызала толпа его ноги, золотые ноги, творившие чудеса?
Аббат Муре встал и сделал тот широкий жест, которым Жанберна обводил горизонт в знак отрицания всего сущего.
- Ничего, ничего, ничего нет, - произнес он. - Бога не существует!
По церкви как будто пробежал сильный трепет. Побледнев, как смерть, священник в испуге прислушался. Кто это говорил сейчас? Кто богохульствовал? Внезапно бархатная лапа, нежность которой он ощущал на своем затылке, стала свирепой; когти разрывали ему тело, на коже выступила кровь. Но аббат удержался на ногах и все еще боролся с припадком. Он проклинал торжествующий грех, злорадно смеявшийся у самых его висков, в которых вновь молотками застучало зло. Не ведал он разве всех предательских хитростей сатаны? Не знал, что такова его обычная игра? Да, он протягивает бархатную лапу, а потом, словно острые ножи, до самых костей вонзает в свою жертву когти. Ярость аббата усилилась при мысли, что он, как ребенок, попался в эту западню. Теперь он навеки погряз в прахе земном, а грех победоносно уселся к нему на грудь. Вот только что он отрицал бога. Это путь в бездну. Прелюбодеяние умерщвляет веру. Потом рушится и догмат. Одного колебания плоти, познавшей скверну, было довольно, чтобы поколебать небеса. Божеские законы начинали раздражать, таинства вызывали улыбку. Пока еще держишься за какой-нибудь уголок поверженной веры, еще думаешь о своем святотатстве, но в конце концов зароешься с головой в берлогу зверя, с наслаждением смакуя собственную грязь… Затем придут другие соблазны: злато, могущество, привольная жизнь, неодолимая потребность в наслаждениях. И вот вся жизнь сводится к похоти и роскоши, возлежащей на ложе богатства и гордыни. Тогда обкрадываешь бога, разбиваешь священные ковчеги и их обломками украшаешь блудницу. Значит, он осужден, он проклят? Ничто теперь не сдерживало его, грех мог смело возвышать в нем свой голос? Как сладко было бы отказаться от всякой борьбы! Чудища, еще недавно бродившие у него за спиною, бились теперь в его чреве. Аббат раздувал бока, чтобы сильнее почувствовать их укусы. Он предавался этому с ужасающей радостью. Он мятежно грозил кулаком самой церкви. Нет, в божественность Христа он больше не верил, в пресвятую троицу - тоже. Он верил только в себя самого, в мышцы свои, в вожделения плоти своей. Он хотел жить. Он стремился быть мужчиной. Ах, выбежать бы на вольный воздух, стать сильным, не знать ревнивого господина над собой, убивать врагов каменьями, уносить проходящих девушек в своих объятиях! Он вырвется из могилы, куда его уложили чьи-то жестокие руки. Он пробудит в себе мужчину, который, конечно, только заснул в нем. Он погибнет от стыда, если мужчина в нем умер! Проклятие богу, если он отметил его перстом среди сотворенных, дабы сохранить его исключительно для служения себе!
Священник стоял неподвижно, во власти галлюцинаций. Ему показалось, что при этом новом богохульстве церковь дрогнула. Между тем сноп лучей, озарявший главный алтарь, вырос и мало-помалу зажег стены заревом пожара. Языки пламени поднялись выше, стали лизать потолок и вдруг погасли, как гаснет последний кровавый отблеск костра. Вся церковь сразу потемнела. Казалось, огонь заката пробил крышу, разнес стены и со всех сторон открыл нападению извне зияющие пустоты. Темный остов церкви качался в ожидании какого-то страшного штурма. Ночь быстро спускалась.
Тогда до слуха священника донесся издалека тихий ропот долины Арто. Когда-то он не понимал пламенного языка этих сожженных земель, где не росло ничего, кроме искривленных, узловатых виноградных лоз, чахлых миндальных деревьев да старых маслин, покачивавшихся на искалеченных корнях. Он в прекраснодушном неведении проходил мимо этой, исполненной страсти долины. Но ныне, наученный плотским грехом, он улавливал все, вплоть до легчайшего шороха бессильно опустившихся под лучами солнца листьев. Сначала на краю горизонта вздрогнули еще теплые от прощальной ласки заката холмы; они качнулись и загудели, как войско на марше. Потом разбросанные утесы, дорожные булыжники, все до последнего камни долины поднялись, зашумели, захрипели и покатились, словно брошенные вперед неодолимой потребностью движения. Вслед за ними снялись с места большие островки бурой земли, редкие поля, отвоеванные у скал ударами заступа; они потекли и забушевали, словно вышедшие из берегов реки, катящие в своих кроваво-красных волнах зачатки семян, отпрыски корней, черенки растений. И вскоре все пришло в движение: виноградные лозы расползались, словно гигантские насекомые; тощие хлеба, засохшие травы выстраивались, как батальоны, вооруженные длинными копьями; всклокоченные деревья бежали, расправляя руки, точно бойцы, готовящиеся к сражению; катились опавшие листья, неслась в бой дорожная пыль. Все это огромное войско, силы которого с каждым шагом росли, приближалось в порыве похоти и страсти, точно буря, точно дыхание раскаленной печи; и эта чудовищная жажда оплодотворения, как вихрь, сметала и уносила все на своем пути. И вдруг начался приступ. Окружающая природа - холмы, камни, поля, деревья, - все это ринулось на церковь. Под первым же напором церковь треснула. Стены раскололись, черепицы разлетелись. Большое распятие покачнулось, но не упало.
Последовала короткая передышка. Снаружи шум и грохот доносились еще яростнее. Священник различал теперь и людские голоса. Все селение Арто - эта горстка ублюдков, проросших на скалах с упорством вереска и терний, теперь, в свою очередь, поднимало ветер, точно кишевший живыми существами. Жители Арто блудодействовали с землей, все ближе и ближе к храму разрастались они человеческим лесом, и стволы его уже пожирали окружающее пространство. Они подступали к самой церкви, пробивали своими побегами входные двери и грозили завладеть всем нефом, наводнить его неистовой порослью своих ветвей. За ними, сквозь чащу кустарника, бежали животные: быки, норовившие вонзить рога в самые стены и повергнуть их, стада ослов, коз и овец - все это обрушивалось на разваливавшуюся церковь, точно живые волны; целые тучи мокриц и сверчков брали приступом фундамент, подтачивали и крошили его острыми, точно зубья пилы, зубами. А с другой стороны надвигался, распространяя удушливые испарения навоза, скотный двор Дезире. Огромный петух Александр трубил в поход. Куры клювами вышибали каменья из гнезд, кролики вели подкоп под алтари, чтобы низвергнуть их; боров, ожиревший до такой степени, что не в состоянии был даже двигаться, хрюкал и ждал, пока все священные украшения не обратятся в кучу теплого пепла, чтобы погрузиться в нее брюхом. Вновь пронесся ужасающий рев - сигнал к вторичному штурму. Крестьяне, животные - весь этот прилив жизни на мгновение поглотил церковь под бешеным натиском живых тел; под этим напором прогнулись самые балки, поддерживавшие своды. В разгаре схватки самки непрерывно производили новых бойцов. На этот раз у церкви обрушилась часть стены, треснул потолок, вылетели оконные рамы. Вечерняя тьма все густела, врывалась со всех сторон сквозь страшно зиявшие бреши. Христос держался на кресте только одним гвоздем, тем что пригвождал его левую руку.
Обвал части стены был встречен торжествующим воплем. Но церковь, несмотря на раны, все еще стояла крепко. Упрямо и мрачно, в угрюмом молчании она сопротивлялась напору, цепляясь за каждый, самый ничтожный камень в своем фундаменте. Казалось, что эта развалина могла бы держаться на одном тоненьком столбике, который каким-то чудом сохранял бы равновесие, подпирая пробитую кровлю. И тут аббат Муре увидел, как в дело вмешались жесткие растения плоскогорья, те страшные растения, что одеревенели в сухости скал, словно узловатые змеи, и чьи разбухшие мускулы сделаны были из твердейших пород. Сначала ржавые лишаи, словно беспощадная проказа, изъели штукатурку. Затем в промежутки между кирпичами запустил свои корни, точно железные клинья, горный тимиан. Лаванда подсовывала свои длинные крючковатые пальцы под каждую расшатанную часть строения, хваталась за нее и медленным, долгим усилием отрывала прочь. Можжевельник, розмарин, колючий остролист забирались все выше и выше, пускали упорные, непобедимые ростки. Тут трудились все растения, вплоть до трав. Сухие травинки просовывались под двери притвора, затвердевали, словно стальные пики, и в конце концов выбили входную дверь, ринулись в середину церкви и стали поднимать своими мощными клещами плиты пола. То был победоносный мятеж. Взбунтовавшаяся природа воздвигала баррикады из поверженных алтарей, разрушая церковь, веками отбрасывавшую на нее мрачную тень. Теперь большая часть наступающих стояла в стороне, а травы, тимиан, лаванда, лишаи подгрызали церковь снизу, и это нашествие карликов было разрушительнее, чем те мощные удары, что наносились большими и сильными; от глухой, неслышной работы, подрывавшей самое основание постройки, должна была обрушиться вся церковь. И вот наступил внезапный конец. Рябина, высокие ветви которой уже проникали сквозь разбитые окна под самые своды, вдруг ворвалась ужасающим наплывом зеленых своих побегов. Она наводнила всю середину церкви. И там разрослась непомерно. Ствол ее стал до того огромен, что под его напором церковь треснула, как трескается узкий пояс на раздавшейся талии. Огромные узловатые ветви протянулись во все стороны, и каждая из них захватила с собой по куску стены, по обломку крыши. И ветвей этих становилось все больше; каждая ветка протягивалась в бесконечность, из каждого сучка вырастало новое дерево, и вырастало так буйно, что обломки церкви, превратившейся в решето, с треском разлетелись, разнося во все четыре стороны прах и пепел. Теперь гигантское дерево уже касалось звезд. Лес его ветвей стал лесом рук, ног, торсов и точащих растительный сок животов; отовсюду свисали женские волосы; сквозь кору с веселым треском лопающихся почек пробивались мужские головы. А на самом верху, в гнездах, любовные пары в страстной истоме наполняли воздух музыкой наслаждения и ароматом плодородия. Последним дуновением урагана, налетевшего на церковь, были сметены во прах кафедра, исповедальня, уничтожены образы святых, разбиты священные сосуды. И на все эти обломки с жадность» накинулись тучи воробьев, которые в былое время свивали себе гнезда под черепицами крыши. Иисус, сорванный с большого креста, зацепился было за волосы одной из несущихся женщин но его тотчас же подхватил, закрутил и умчал в ночь мрачный вихрь, и слышно было, как он с шумом рухнул наземь. Древо жизни пробило небесную твердь и поднялось выше звезд.
Аббат Муре неистово, словно оглашенный, захлопал в ладоши. Церковь была побеждена. У бога не было больше дома. Теперь бог не будет больше мешать ему. Теперь он может соединиться с Альбиной, ибо она восторжествовала. О, как смеялся он в эту минуту над самим собой, который час тому назад утверждал, будто церковь тенью своей накроет всю землю! Земля отомстила за себя, поглотив церковь. Он разразился безумным хохотом, и этот хохот пробудил его от галлюцинаций. Аббат оторопело глядел на медленно утопавший в сумерках неф. В окна видны были клочки неба, усеянные звездами. Он протянул руки, чтобы ощупать стены. И тут в коридоре, что вел в ризницу, послышался голос Дезире:
- Серж, ты здесь?.. Да откликнись же! Вот уж полчаса, как я тебя ищу!
Она вошла, держа лампу в руках. И священник увидел, что церковь цела и невредима. Теперь он ничего не понимал; он так и остался в ужасном сомнении, - сомнении между неодолимой, возродившейся из пепла церковью, и всемогущей Альбиной, одним своим дыханием потрясавшей творение бога.

Х

Дезире подошла ближе и звонко, весело закричала:
- Вот ты где! Вот ты где! Ты, значит, играешь в прятки? Я звала тебя раз десять, кричала изо всей мочи… Я думала, ты уже ушел.
И она с любопытством заглядывала в темные уголки церкви. Дошла до самой исповедальни, причем двигалась крадучись, с лукавым видом, будто собираясь поймать кого-то, кто там спрятался. Потом, несколько разочарованная, возвратилась обратно и заговорила:
- Значит, ты один? Быть может, ты спал? Чем это ты можешь забавляться здесь один, когда так темно?.. Идем скорее, мы уже садимся за стол.
Аббат провел лихорадочно горящими руками по лбу, чтобы сгладить с лица мысли, которые, конечно, всякий мог бы прочесть. Он машинально старался застегнуть свою рясу: ему казалось, что она смята, разорвана, приведена в постыдный беспорядок. Потом с суровым видом, безо всякой дрожи, последовал за сестрой, скрывая усилием твердой пастырской воли все терзания плоти под осанкой, подобающей священническому сану. Дезире даже не заметила его смущения. Входя в столовую, она только сказала:
- А я отлично выспалась! Ты, видно, слишком много разговаривал, ты очень побледнел.
Вечером, после обеда, брат Арканжиа пришел играть с Тэзой в карты. На этот раз он был необычайно весел. Когда монах бывал в духе, он любил тыкать Тэзу в бок кулаком, а та награждала его увесистыми оплеухами, и оба хохотали так, что стены тряслись. Затем он придумывал самые невероятные шутки: разбивал носом стоявшие на столе тарелки, бился об заклад, что высадит задом дверь столовой, высыпал в кофе старой служанки весь табак из своей табакерки, или, притащив пригоршню камешков, засовывал ей их за пазуху и проталкивал рукой до самого пояса. Эти взрывы бурной веселости проявлялись у монаха по поводу сущих пустяков, перемежаясь с обычным для него состоянием гнева. Нередко вещи, которые никому не казались смешными, вызывали у него приступы бешеного хохота. В таких случаях он топал ногами и, держась за живот, вертелся по комнате волчком.
- Значит, вы не хотите сказать мне, отчего вы такой веселый? - спросила Тэза.
Монах не отвечал. Усевшись верхом на стуле, он проскакал вокруг стола.
- Да, да, прикидывайтесь дурачком, - заявила Тэза. - Боже мой, до чего вы глупы! Если господь бог видит вас сейчас, то-то уж, верно, он вами доволен!
Монах повалился на пол и, лежа на спине, задрыгал в воздухе ногами. Не вставая, он с важностью заявил:

Предыдущая страница 15 Следующая страница


Проступок аббата Муре 16

- Он видит меня, он мною доволен, это ему угодно, чтобы я был весел… Всякий раз, как он соизволяет послать мне развлечение, он наполняет звоном мое тело. И тогда я катаюсь по полу. От этого весь рай смеется.
Он прополз на спине до самой стены. Потом встал на голову и начал во всю мочь барабанить по стене каблуками. Ряса его завернулась и обнаружила черные штаны, заплатанные на коленях квадратиками зеленого сукна.
- Господин кюре, видите, что я умею, - заговорил он снова. - Бьюсь об заклад, вам так не сделать… Да ну же, посмейтесь хоть немного! Лучше елозить на спине, чем мечтать о подстилке из шкуры какой-нибудь негодяйки. Вы меня понимаете, не так ли? Подурачишься с минуту, потрешься спиной, вот и избавишься от скверны, успокоишься. Я, когда верчусь, воображаю себя божьим псом, - вот почему я и говорю, что весь рай бросается к окнам, смотрит на меня и смеется… И вам не грех посмеяться, господин кюре! Все это я делаю не только ради святых, но и ради вас. Глядите, вот я кувыркаюсь для святого Иосифа. А сейчас для святого Иоанна, а теперь для архангела Михаила. А это вот - для святого Марка и для святого Матфея.
И, перебирая целую вереницу святых, он прошелся колесом по комнате. Аббат Муре сначала глядел молча, опершись кулаками на край стола. Но под конец и он улыбнулся. Обычно непомерная веселость монаха тревожила его. В это время тот оказался поблизости от Тэзы, и она пнула его ногой.
- Ну, - сказала она, - будем мы, в конце концов, играть или нет?
Брат Арканжиа в ответ зарычал. Он встал на четвереньки и пошел прямо на Тэзу, изображая волка. Дойдя до нее, просунул ей голову под юбки и укусил за правое колено.
- Оставьте меня в покое! - закричала та. - Уж не мерзости ли у вас какие на уме?
- У меня? - пробормотал монах. Его так развеселила эта мысль, что он точно прирос к месту, и не в силах был подняться. - Эге, гляди-ка, ведь я чуть было не подавился, когда попробовал твоего колена. Ух, и грязное же оно!.. Я кусаю баб, а потом на них плюю, вот как!
И он заговорил с Тэзой на «ты» и принялся плевать ей на юбку. Поднявшись, наконец, на ноги, он стал отдуваться, потирая себе бока. От взрывов смеха брюхо его сотрясалось, словно бурдюк, из которого выливают остатки жидкости. Наконец он серьезно и громко произнес:
- Давай играть… Чему я смеюсь - это мое дело. Вам этого знать незачем, так-то, Тэза!
Игра началась. Завязался ожесточенный бой. Монах бил по картам кулаками. Когда он орал «спор», стекла звенели. Тэза выигрывала. У нее давно уже было три туза; она подстерегала четвертого, сверкая глазами. Между тем брат Арканжиа занялся новыми шутками. То поднимал стол, рискуя разбить лампу, то бесстыдно плутовал и при этом нахально отпирался - «для смеха», как он говорил потом. И вдруг на полный голос, словно певчий на клиросе, загремел «повечерие», да так и не переставал петь хриплым голосом, а в конце каждого стиха хлопал картами по ладони левой руки. Когда веселость его била через край и уж больше ее выразить было нечем, он всегда на целые часы затягивал «повечерие». Тэза это отлично знала; она нагнулась и крикнула среди рева, которым он заполнял столовую:
- Да замолчите вы, замолчите! Это невыносимо… Что-то вы слишком уж веселы сегодня.
Тогда монах затянул «полунощницу». Аббат Муре пересел к окну. Казалось, он не видел и не слышал происходившего вокруг него. За обедом он ел, как всегда, и даже находил в себе силы отвечать Дезире, пристававшей к нему с вопросами. Но теперь окончательно изнемог. Яростная, непрестанная битва с самим собою подточила и сломила его. Теперь у него не хватало даже духа подняться и пройти к себе в комнату. К тому же он боялся, что если повернет лицо к свету, то все увидят, что он не может сдержать слез. Он приложил лоб к стеклу и глядел в ночной мрак, постепенно засыпая и впадая в тяжелое оцепенение, походившее на кошмар.
Брат Арканжиа, все еще распевавший свои псалмы, подмигнул Тэзе и кивнул на заснувшего священника.
- Что такое? - спросила она.
Монах подчеркнуто повторил то же движение.
- Эге, да так вы шею себе свихнете! - сказала служанка. - Говорите же, я пойму… Постойте, король! Отлично, бью вашу даму!
Монах отложил на минуту карты, склонился над столом и громко шепнул ей в лицо:
- Мерзавка приходила.
- Знаю, - ответила Тэза. - Я видела, как она с барышней прошла во двор.
Он грозно взглянул на нее и погрозил кулаком.
- Вы ее видели, вы ее впустили! Надо было позвать меня, - мы бы ее подвесили за ноги к гвоздю, у вас на кухне.
Но тут Тэза взорвалась. Впрочем, опасаясь разбудить аббата Муре, она сдерживала голос.
- Вот еще, - пробурчала она, - какой вы добрый! Суньтесь-ка только, повесьте кого у меня на кухне!.. Понятно, я ее видела. И даже повернулась спиной, когда она пошла в церковь к господину кюре, после урока катехизиса. Они могли делать там все, что хотели. Меня это не касается! Мне за своим делом надо смотреть, у меня фасоль на огне стояла… Я терпеть не могу этой девчонки. Но коли от нее зависит здоровье господина кюре… Она может приходить сюда и днем, и ночью, когда захочет. Если они пожелают, я запру их вместе.
- Если вы это сделаете, Тэза, - прохрипел монах с холодной яростью, - я вас задушу.
Она засмеялась и сама заговорила с монахом на «ты».
- Не говори глупостей, милок!.. Бабы тебе заказаны, как ослу «Отче наш». Попробуй-ка до меня дотронуться, увидишь что, я с тобой сделаю… Ну, хватит дурака валять, кончим партию. Ага, вот и еще король.
Но монах, держа карту на весу, продолжал ворчать:
- Черт знает, какой дорогой она прошла: ускользнула все-таки от меня сегодня. Ведь я каждый день караулю возле Параду. Если я еще раз застану их вместе, я уж познакомлю мерзавку с моей кизиловой дубинкой: нарочно для нее срезал… Ну, теперь я буду сторожить и церковь.
Монах опустил карту, и Тэза забрала его валета. Затем он опрокинулся на стул и опять захохотал во всю мочь. В этот вечер он не мог по-настоящему сердиться. Он бормотал:
- Нужды нет, что она его видела. Все-таки она здорово шлепнулась, прямо носом!.. Я вам, так и быть, расскажу, как все произошло, Тэза! Вы знаете, шел дождь. Я стоял в дверях школы и увидел, что она выходит из церкви. Она держалась прямо и шла со своим заносчивым, видом, хотя ливень так я хлестал ее. А как вышла на дорогу, тут же и растянулась во весь рост: земля-то была скользкая! Ну, и хохотал же я! И хлопал в ладоши!.. Встала она, а кровь из руки так и бежит. Мне теперь веселья на целую неделю хватит! Только вспомню, как она шлепнулась, так и пробегает по брюху щекотка и хочется хохотать.
Тут он надул щеки и уже окончательно углубился в игру, затянув «De profundis». Потом повторил псалом с самого начала. Партия закончилась под аккомпанемент его жалобного воя, который порою усиливался до степени настоящего рева; должно быть, в эти минуты монах особенно наслаждался своим пением. Он проиграл партию, но не выказал ни малейшей досады. Когда же Тэза выставила его за дверь, предварительно разбудив аббата Муре, монах затерялся во мраке ночи, но слышно было, как он, бесконечно ликуя, на все лады повторял последний стих псалма: «Et ipse redimet Israel ex omnibus iniquitatibus ejus».

XI

Аббат Муре заснул тяжелым, свинцовым сном. Открыв глаза позже обыкновенного, он увидел, что лицо его и руки омочены слезами. Всю ночь он проплакал во сне. В это утро он не служил обедни. Несмотря на долгий отдых, вчерашняя усталость до такой степени возросла, что он до полудня просидел в своей комнате, на стуле, стоявшем возле кровати. Его охватывал все усиливавшийся столбняк, который отнимал у него даже ощущение страдания. Он чувствовал только полную опустошенность; ему полегчало, точно у него ампутировали, отняли наболевшую конечность. Чтение молитвенника потребовало от него необычайных усилий: латинские стихи были, казалось ему, написаны на каком-то варварском наречии, на котором он не умел читать даже по складам. Бросив книгу на кровать, он несколько часов подряд смотрел в открытое окно на поля, не имея силы подойти и опереться на подоконник. Вдали перед ним вырисовывалась белая стена Параду - бледная, тонкая линия, бегущая по гребням холмов среди темных пятен сосновых рощиц. Налево, позади одной из рощ, находилось отверстие; не видя его, он знал, что оно там. Он припоминал малейшие пучки терновника, разбросанные среди камней. Еще накануне он не посмел бы и взглянуть на этот страшный горизонт. Но сейчас он до того забылся, что совершенно спокойно следил глазами за полоской стены, которая то и дело прерывалась купами зелени; она походила на каемку от юбки, зацепившуюся за кустарник. И даже кровь в его жилах не стучала от этого сильнее. Искушение, по-видимому, оставило его слабую плоть, пренебрегая скудостью его сил. К борьбе он стал неспособен, благодати тоже лишился и даже запретных страстей не испытывал. Он так оцепенел, что готов был принять и совершить все то, что так яростно отвергал накануне.
Внезапно он поймал себя на том, что говорит вслух. Отверстие не заделано, и на закате он пойдет к Альбине. При этом решении ему стало даже как-то не по себе. Но иначе поступить он, видно, не мог. Альбина ждет его, она - его жена. Он захотел вызвать в памяти черты ее лица, но они представлялись ему как-то бледно, словно на далеком расстоянии. Потом он забеспокоился о том, как они будут дальше жить с Альбиной. Оставаться в этих краях было бы неудобно; придется тайно бежать. Ну, а позднее, когда они где-нибудь укроются, им для счастья понадобится много денег. Раз двадцать аббат принимался за план побега и устройства их жизни - жизни счастливых любовников. Но толком он ничего не мог придумать. Теперь, когда дурман страсти прошел, практическая сторона дела приводила его в ужас, она ставила его, обладателя таких хилых рук, перед лицом сложной задачи, к решению которой он даже не умел приступить. Где им взять лошадей для побега? А если они отправятся пешком, не задержат ли их, как бродяг? Затем, будет ли он в состоянии приискать себе какое-нибудь занятие, которое могло бы обеспечить его жене хлеб насущный? Ведь он никогда не учился таким вещам, он не знал жизни; роясь в памяти, он натыкался лишь на обрывки молитв, на подробности всяких обрядов да на страницы когда-то заученного наизусть в семинарии «Руководства по богословию» Бувье. Все, даже мелочи, страшно затрудняло его. Так, он спрашивал себя, посмеет ли он показаться на улице под руку с женой? Понятно, - он не сумеет идти с женщиной как следует. У него будет такой неуклюжий вид, что все станут оглядываться, все тотчас же признают в нем священника и будут оскорблять Альбину. Напрасно старался бы он смыть с себя следы духовного звания, нет, сан его вечно останется при нем - в грустной бледности лица, в запахе ладана… А вдруг у них появятся дети? При этой неожиданной мысли он весь задрожал. Какое-то непонятное отвращение овладело им. Он подумал, что не стал бы любить этих детей. Но вот их уже двое: мальчик и девочка. Он сбрасывал их со своих колен: ему мучительно было ощущать прикосновение этих ручек даже к его платью; никакой радости в том, чтобы прыгать и играть с ними, как делают другие отцы, он не видел. К этой плоти от плоти своей он никогда не привыкнет: ему всегда будет мерещиться в детях нечистое напоминание о его грехе. Особенно смущала его девочка, ребенок с большими глазами, в глубине которых уже загоралась нежность женщины. Но нет, у него не будет детей! Он избавит себя от этого ужаса, ибо при одной мысли о том, что тело его может возродиться, продолжать жизнь в новых поколениях, его охватывал подлинный ужас. Его утешила сладкая надежда на свое бессилие. Без сомнения, его мужская сила ушла вследствие столь затянувшейся юности. Вот это-то и определило его решение. Сегодня вечером он бежит с Альбиной.
Однако вечером аббат Муре почувствовал себя настолько усталым, что отложил побег на следующий день. А наутро нашел новый предлог: он не может покинуть сестру на одну Тэзу. Надо оставить письмо, чтобы Дезире отправили к дяде Паскалю. Дня три он каждодневно собирался написать это письмо. Листок бумаги, чернила и перо были приготовлены и лежали на столе в его комнате. А на третий день он взял и ушел, так и не написав письма. Вдруг взял шляпу и отправился в Параду, так, по-дурацки, точно одержимый, из покорности судьбе, как будто шел на барщину, от которой не знал, как отделаться. Образ Альбины еще более стерся в его памяти; теперь он его даже совсем не видел, а лишь подчинялся прежней своей воле, желаниям, которые ныне уже умерли в нем, но все еще продолжали двигать им. И он повиновался им всем своим замолчавшим, опустошенным существом.
Он вышел на дорогу, не таясь и не принимая никаких предосторожностей. Остановился на краю селения и поговорил с Розали, которая сообщила ему, что у ее ребенка конвульсии рассказывая об этом, она все смеялась обычным своим смехом, кривившим уголки ее губ. Затем он углубился в скалы и направился прямо к отверстию в стене. По привычке он захватил с собой требник. Путь был долгий, он соскучился, открыл книгу и стал читать установленные молитвы. А затем сунул молитвенник под мышку и вовсе забыл про Параду. Шел себе все вперед да вперед, думая о новой ризе, которую собирался купить взамен золотой парчовой, расползавшейся по швам. С некоторых пор он стал откладывать деньги, монетами по двадцать су, в расчете, что месяцев через семь у него наберется на ризу. Он поднялся уже довольно высоко, когда до него издали донеслось пение, напомнившее ему один из когда-то выученных им в семинарии гимнов. Пел какой-то крестьянин. Аббат Муре захотел вспомнить начало гимна, но не мог. Ему стало досадно, что у него так ослабела память. Когда же, в конце концов, он вспомнил гимн и стал вполголоса напевать понемногу встававшие в памяти слова, на душе его стало как-то сладостно. То был акафист богородице. Священник улыбнулся, как будто в лицо ему повеяло свежим дыханием его юности. Как он был счастлив в ту пору! Конечно, он еще и теперь мог быть счастлив: ведь он вовсе не стал взрослым, не вышел из отрочества. И он просил себе все тех же радостей: покоя и мира, какого-нибудь уголка в часовне, где бы под коленями его вдавился пол, да уединенной жизни, с милыми детскими забавами. Он забирал все выше и уже стал было петь тоненьким, как флейта, голоском, как вдруг увидел прямо перед собой брешь в стене.
Казалось, он на одно мгновение изумился этому. А затем перестал улыбаться и пробормотал:
- Альбина, должно быть, ждет меня. Солнце уже садится.
Но когда он стал отодвигать камни в стене, чтобы освободить проход, его испугало чье-то громкое дыхание. Священник попятился: он чуть было не наступил прямо на голову брату Арканжиа, который распластался на земле, охваченный глубоким сном. Этот сон, несомненно, настиг его в то время, как он охранял вход в Параду. Монах загородил отверстие, растянувшись во всю длину поперек бреши в стене, разбросав руки и ноги в непристойной позе. За голову его была закинута правая рука, не выпускавшая кизиловой дубинки; казалось, он все еще размахивает ею, словно пылающим мечом. Он храпел, лежа лицом вверх, среди терновника, на самом солнцепеке. Солнце, как видно, на его дубленую кожу не действовало. Крупные мухи роем летали над его разинутым ртом.
Аббат Муре с минуту глядел на него. Он завидовал этому сну праведника, распростертого во прахе. Ему хотелось отогнать от него мух, но они упрямо возвращались и вновь прилипали к сизым губам монаха, а тот и не чувствовал их. Тогда священник перешагнул через его крупное тело. Он вступил в Параду.

XII

В нескольких шагах от стены на зеленом ковре сидела Альбина. Завидев Сержа, она встала.
- Это ты! - воскликнула она, вся задрожав.
- Да, - сказал он спокойно, - я пришел.
Она бросилась к нему на шею. Но не поцеловала его. Своей голой рукой она ощутила холодок от жемчуга, которым были расшиты его брыжжи. И, беспокойно глядя на него, она заговорила:
- Что с тобой? Ты не поцеловал меня в щеку, как в былое время, помнишь, когда твои губы пели… Слушай, если ты болен, я опять вылечу тебя. Теперь, когда ты пришел сюда, наше счастье воротится. Печали больше нет места… Ты видишь, я улыбаюсь. Улыбнись же и ты, Серж.
Но Серж оставался серьезным, и она продолжала:
- Ну, конечно, я тоже сильно горевала. И до сих пор еще очень бледна, не правда ли? Вот уж неделя, как я живу тут, на траве, где ты нашел меня. Мне хотелось только одного: увидеть, как ты входишь сквозь это отверстие в стене. При каждом звуке я вскакивала и бежала навстречу тебе. Однако то был не ты, только ветер все шуршал листьями… Но я отлично знала, что ты придешь. Я прождала бы здесь целые годы.
Потом она спросила:
- Ты меня еще любишь?
- Да, - отвечал он, - я еще люблю тебя.
Смущенные, стояли они друг перед другом. Наступило долгое молчание. Серж был совершенно спокоен и не пытался прервать его. Альбина же раза два открывала рот, но тотчас же закрывала его, дивясь тому, что навертывалось ей на язык. А навертывались ей одни только горькие слова. Она чувствовала, что глаза ее мокры от слез. Что с ней происходит? Почему она не испытывает счастья? Ведь к ней возвратился ее любимый.
- Слушай, - проговорила она наконец, - нам не следует здесь оставаться. Нас леденит эта брешь… Пойдем домой! Дай мне руку!
И они углубились в Параду. Наступала осень. Деревья казались какими-то озабоченными; листья один за другим осыпались с их пожелтевших макушек. На тропинках уже лежал плотным ковром слой пропитанной сыростью мертвой листвы, и шаги звучали на нем, как чьи-то подавленные вздохи. Над лужайками вился дымок, одевавший в траур синеватую даль. Весь сад молчал, и было слышно лишь его трепетное грустное дыхание.
Когда они шли аллеей высоких дерев, у Сержа зубы застучали от холода. Он вполголоса проговорил:
- Как здесь холодно!
- Тебе холодно? - печально прошептала Альбина. - Моя рука тебя больше не греет. Хочешь, я прикрою тебя краем платья?.. Пойдем же, воскресим нашу былую любовь!
И она повела его в цветник. Роща роз еще благоухала. Но поздние цветы издавали горький аромат. Листья выросли непомерно и сонным болотом покрывали землю. Серж испугался, он не захотел входить в эти заросли, и оба остановились у края цветника. Они только издали заглядывали в аллеи, по которым проходили весной. Альбина припоминала малейшие закоулки, показывала ему пальцем на пещеру, где спала мраморная женщина, на свисавшие в беспорядке волосы жимолости и ломоноса, на поля фиалок, на фонтан, извергавший красную гвоздику, на громадную лестницу, залитую потоками желтой гвоздики, на разрушенную колоннаду, в центре которой высилась белая беседка из лилий. Здесь родились они оба в блеске солнечных лучей. Альбина напоминала Сержу все малейшие подробности первого их дня: как они гуляли, чем пахло в тени. Казалось, он слушал, но затем задавал какой-нибудь вопрос, и сразу же становилось ясно, что он ничего не понял. Легкая дрожь, бившая его, не проходила. Он был очень бледен.
Альбина повела его в плодовый сад, но близко подойти к нему им не удалось: река сильно вздулась. Теперь Сержу и в голову не пришло посадить Альбину на плечи и в три прыжка перенести на другой берег. А ведь там яблони и груши были еще покрыты плодами, виноградные лозы с поредевшей листвой гнулись под тяжестью золотистых гроздьев, и в каждой их ягодке хранилась яркая капля солнца! Как, бывало, резвились они в лакомой тени этих почтенных деревьев! Тогда они были сорванцами. Альбина даже улыбнулась, припомнив, как бесстыдно обнажались ее ноги, когда ветви подламывались под ней. Помнит ли он, по крайней мере, как они ели сливы? Серж только покачивал головой. Он уже выглядел утомленным. Плодовый сад со своими все еще зелеными чащами, со своей путаницей мшистых стволов, походившей на леса вокруг полуразрушенного строения, беспокоил его. Ему казалось, что здесь, должно быть, очень сыро, полно крапивы и змей.
Альбина повела его на луга. Ему пришлось сделать не сколько шагов по траве. Теперь эта трава доходила ему до самых плеч; казалось, у нее были щупальца и она старалась связать его ими по рукам и ногам, потащить за собой, утопить в недрах беспредельного зеленого моря. И он умолял Альбину не идти дальше. Но она, не оборачиваясь, шла вперед. Потом, видя, как он страдает, остановилась и дождалась его. Постепенно мрачнея, она, в конце концов, стала дрожать, как и он. И все-таки она вновь заговорила. Широким жестом указала ему на ручьи, на ряды ив, на разостланные до края горизонта скатерти трав. Все это некогда принадлежало им. Здесь они проводили целые дни. Вон там, под тремя ивами, на берегу реки, они играли во «влюбленных». Тогда им хотелось, чтобы трава была выше их, чтобы они могли затеряться в ее зыбучей волне и быть в еще большем уединении, вдали от всего, как жаворонки, что порхают в засеянных хлебом полях. Почему же сегодня он содрогается, как только нога его тонет, погружаясь в траву?..
Альбина повела его в лес. Деревья еще больше устрашили Сержа. Он не узнавал их нахмуренных темных стволов. Нигде не казалось ему прошлое таким мертвым, как здесь, в этой суровой чаще, куда сейчас свободно проникал свет. Первые же дожди смыли следы их ног на песке аллей; ветры унесли все, что сохранилось от их любви в этих низких ветках кустарника. Но Альбина, чувствуя, что горло ее сжимается от горя, взглядом возражала ему. Она еще находила на песке едва заметные следы былых прогулок. У каждого куста воскресал жар их былых касаний, так что вся кровь приливала к ее лицу. Она глядела умоляющими глазами, силясь пробудить воспоминания и в нем. Вот по этой тропинке они проходили молча. Как они волновались, не смея признаться в своей любви! А на этой полянке они замешкались однажды поздно вечером, заглядевшись на звезды, которые словно капали на них теплым дождем. А дальше, под этим дубом, они обменялись первым поцелуем. Дерево еще сохранило аромат этого поцелуя, и мхи до сих пор, не переставая, шептались о нем. Неправда, будто лес опустел и стал немым! Серж отворачивал голову, избегая взглядов Альбины. Они утомляли его.
Альбина повела его к утесам. Здесь, быть может, прекратится его бессильная дрожь, приводившая ее в отчаяние! Одни лишь высокие скалы сохраняли еще тепло в этот час пламеневшего на закате солнца. В них и теперь еще жила грозная страсть, сохранились те горячие каменные ложа, где жирные ползучие растения совершали свое чудовищное соитие. Не говоря ни слова, не поворачивая головы, Альбина все выше тащила Сержа по крутому подъему. Она хотела отвести его туда, за источники, где они бы еще застали солнце. Там рос кедр, под которым оба познали сладкую тревогу первого желания. Там лягут они на землю, на горячие плиты, и станут ждать, пока земля не зажжет их своей страстью. Но скоро Серж стал жестоко спотыкаться на каждом шагу. Он не мог идти дальше. Сначала он упал на колени. Страшным усилием Альбина подняла его и некоторое время почти несла на руках. Потом он снова упал, и так и остался бессильно лежать посреди дороги. Перед ним, внизу, расстилался огромный Параду.
- Ты солгал! - закричала Альбина. - Ты меня больше не любишь!
И она заплакала. Она стояла над ним и чувствовала, что не в силах тащить его выше. Она пока еще не сердилась, а только оплакивала умирающую любовь. Он же был совсем подавлен.
- Сад умер. Меня все время знобит! - бормотал он. Альбина обхватила руками его голову и жестом указала на Параду.
- Смотри же!.. Вовсе не сад умер - умерли твои глаза, уши, руки и ноги, все твое тело! Ты прошел мимо всех наших радостей, не видя, не слыша, не чувствуя их! Ты только и делал, что спотыкался! А потом и вовсе упал от усталости и тоски… Ты меня больше не любишь!
Серж возражал - кротко, спокойно. И тут Альбина в первый раз вышла из себя:
- Замолчи! Разве сад может когда-нибудь умереть? На зиму он заснет, а в мае опять проснется и опять возвратит нам все, что посеяно в нем нашей любовью: наши поцелуи вновь расцветут в цветнике, наши клятвы вновь прорастут вместе с травами и деревьями… Если бы ты умел видеть сад и различать его голос, ты понял бы, что сейчас он еще глубже взволнован, чем летом, что осенью, засыпая оплодотворенным, он любит еще сильнее, еще проникновеннее… Ты больше не любишь меня, ты уже не умеешь ни видеть, ни понимать!
Серж поднял к ней глаза и умолял ее не сердиться. Лицо его осунулось и побледнело от какого-то детского страха. Громкий звук ее голоса заставлял его вздрагивать. В конце концов ему удалось заставить ее присесть на минутку, отдохнуть рядом с ним посреди дороги. Они мирно поговорят, они объяснятся. И вот, сидя лицом к Параду, не прикасаясь друг к другу, они завели разговор о своей любви.
- Я люблю тебя, люблю! - повторял Серж своим ровным голосом. - Если бы я не любил тебя, я бы сюда не пришел… Правда, я устал. Сам не знаю, почему. Я думал, что найду здесь то тепло, одно воспоминание о котором переполняло меня лаской. А вышло так, что мне тут холодно, сад кажется мне черным, и я не нахожу в нем ничего, что оставил тогда. Но это не моя вина. Я стараюсь быть таким, как ты, я хотел бы, чтоб ты была довольна.
- Ты больше не любишь меня! - снова повторила Альбина.
- Нет, люблю! Я много страдал в тот день, когда прогнал тебя… О, знаешь, я любил тебя тогда так страстно, что если бы ты вернулась и кинулась мне на шею, я задушил бы тебя в объятиях! Никогда еще не желал я тебя так сильно. Ты целыми часами, как живая, стояла передо мной и терзала меня своими гибкими пальцами. Я закрывал глаза, и ты зажигалась, как солнце, и охватывала меня своим пламенем… Ты же видишь, что я перешагнул через все и пришел.
Он немного помолчал в раздумье и продолжал:
- А теперь руки мои точно сломались, и если бы я захотел прижать тебя к груди, то не мог бы удержать: я уронил бы тебя на землю… Подожди, пока дрожь моя пройдет. Ты дашь мне свои руки, и я снова стану их целовать. Будь же добра, не гляди на меня такими гневными глазами, помоги мне возродить мое сердце.
В голосе его слышалась такая неподдельная печаль, он так явно жаждал обрести былую нежность, что Альбина была растрогана. На минуту она смягчилась и с беспокойством спросила:
- Что с тобой? Что у тебя болит?
- Сам не знаю. Мне кажется, вся кровь уходит из моих жил… Только что, по дороге сюда, мне померещилось, что на мои плечи накинули ледяной плащ, он пристал к моей коже и с головы до ног превратил меня в камень… Когда-то я уже чувствовал на себе такой плащ… Не помню только, когда.
Альбина прервала его дружелюбным смехом:
- Ребенок! Ты простудился, вот и все… Послушай, ведь ты не меня, по крайней мере, испугался? Зимой мы не будем жить в этом саду, словно дикари. Мы отправимся, куда ты захочешь, в какой-нибудь большой город; среди людей мы станем любить друг друга так же просто и покойно, как и среди деревьев. Ты увидишь: я не какая-нибудь бездельница! Я умею не только искать гнезда да без устали бродить целыми часами… Когда я была маленькая, я носила вышитые юбки, ажурные чулки, фартуки, оборочки… Тебе об этом никто не рассказывал?
Серж не слушал ее; потом он как-то внезапно вскрикнул:
- Ах, вспомнил, вспомнил!
Когда же Альбина спросила его, в чем дело, он не захотел ответить. А вспомнил он ощущение, которое вызывала в нем семинарская часовня. Это она точно лежала на его плечах ледяным плащом, превращая его в камень. И неотступные воспоминания о первых шагах его священства охватили Сержа. Смутные мысли, бродившие в его голове по пути из Арто в Параду, теперь приобрели отчетливость и нахлынули на него с неодолимой силой. И пока Альбина продолжала говорить о той счастливой жизни, какую они будут вести вдвоем, священник слышал звон колокольчика, возвещавшего возношение святых даров, и видел кадило, оставлявшее в воздухе над коленопреклоненной толпой молящихся огненный след крестного знамения.
- Так вот, - продолжала Альбина, - ради тебя я снова надену вышитые юбки… Я хочу, чтобы ты был весел. Мы найдем, чем развлечь тебя. Ты, быть может, сильнее полюбишь меня, когда увидишь меня красивой и нарядной дамой. Я больше не стану криво втыкать гребень в волосы, они у меня теперь не будут спускаться на шею. Я не стану больше засучивать рукава до локтей. Я буду застегивать платье доверху, чтобы не видно было плеч. Я еще умею делать реверансы, ходить степенной походкой, слегка вскидывая подбородок. Поверь, я буду казаться красивой, когда ты поведешь меня по улице под руку.
- Входила ли ты когда-нибудь в храм, когда была маленькой? - вполголоса спросил Серж, словно против воли продолжая вслух ту мысль, которая мешала ему слушать Альбину. - Я просто не мог пройти мимо церкви, чтобы не зайти в нее. Как только дверь неслышно закрывалась за мной, мне всегда начинало казаться, что я попал в рай, что ангельские голоса нашептывают мне на ухо сладкие сказки, и я чувствовал всем своим телом ласковое дыхание праведников и праведниц… Да, мне хотелось бы постоянно жить в церкви, затеряться в недрах этого блаженства.
Альбина пристально взглянула на него, и в ее нежном взгляде сверкнул какой-то огонек. Но она продолжала все еще кротким голосом:
- Я буду подчиняться всем твоим прихотям. Когда-то меня учили музыке, я была образованной барышней; меня отлично воспитывали… Я вернусь в школу, опять займусь музыкой. Если тебе захочется, чтобы я сыграла какую-нибудь любимую тобой арию, ты только скажешь, какую, и я целыми месяцами стану разучивать ее, чтобы сыграть ее тебе как-нибудь вечерком, в нашей закрытой для посторонних комнате, с опущенными занавесками… Наградой мне будет один твой поцелуй… Хочешь? Поцелуй меня в губы, и к тебе вернется былая любовь. Ты возьмешь меня и крепко, до боли, сожмешь в своих объятиях!
- Да, да, - пробормотал он, все еще отвечая только на собственные мысли, - сначала самым большим моим удовольствием было зажигать свечи, приготовлять сосуды, носить требник, молитвенно складывать руки. Потом я понемногу почувствовал приближение бога, и мне казалось, что я умру от любви… Других воспоминаний у меня нет. Я ничего не знаю, Я поднимаю руки только для того, чтобы благословлять. Протягиваю губы только затем, чтобы приложиться к алтарю. Если я стану искать в себе сердце, я не найду его: я принес его в жертву богу, и он принял мою жертву.
Альбина смертельно побледнела. Сверкая глазами, с дрожью в голосе она проговорила:
- Я не хочу, чтобы моя дочь расставалась со мной. Мальчика, если хочешь, можешь отдать в коллеж. А мою белокурую девчурку я не отпущу от себя. Я сама научу ее читать. О, я все вспомню, я найму учителей, если забыла грамоту… Наши малютки будут жить с нами, вертеться у наших ног. Ты будешь счастлив, правда? Отвечай, скажи мне, что тебе будет тепло, что ты будешь улыбаться, что ты ни о чем не станешь жалеть!
- Я часто думал о каменных святых. Целыми веками стоят они в своих нишах, и люди окуривают их ладаном, - продолжал Серж едва слышным голосом. - В конце концов, они должны прокуриться ладаном до самого нутра… В этом и я похожу на одного из них. Ладан проник во все уголки моего тела. И вот от этого благоухания и возникает прозрачная ясность, спокойное умирание моей плоти, мир, вкушаемый мною оттого, что я не живу… Ах! Пусть же ничто не выводит меня из моей неподвижности! Пусть пребуду я холодным, суровым, с вечной улыбкой на гранитных устах, обреченным жить вдали от людей. Вот мое единственное желание!..
Альбина встала, разгневанная, грозная. Она схватила его за плечи, начала трясти и закричала:
- Что ты говоришь? О чем ты там бредишь вслух?.. Разве я не твоя жена? Разве ты пришел сюда не за тем, чтобы быть моим мужем?
А он задрожал еще сильнее и попятился назад.
- Нет, оставь меня, мне страшно, - пролепетал он.
- А наша общая жизнь? А наше счастье? А наши дети?
- Нет, нет, боюсь!
И он испустил последний горестный вопль:
- Не могу! Не могу!
Тогда она на минуту замолчала, глядя на несчастного, стучавшего зубами от страха у ее ног. Глаза ее метали молнии, Она раскинула было руки, словно для того, чтобы схватить его и в бешеном объятии прижать к себе. Но затем, как видно, одумалась и только взяла его за руку, поставила на ноги и сказала:
- Идем!
И привела его под гигантское дерево, на то самое место, где она отдалась ему, где он овладел его. Там господствовала все та же блаженная тень, ствол все так же вздыхал, точно живая грудь, ветви все так же протягивались вдаль, словно защищая от опасности. Дерево было по-прежнему добрым, мощным, могущественным и плодоносным. Как и в день их брака, на этой поляне, купавшейся в зеленоватой прозрачности листьев, царила томная нега брачного ложа, здесь мерцал блеск летней ночи, словно умиравшей на голом плече возлюбленной, здесь слышался лепет, еле различимый лепет любви, внезапно сменявшийся судорожной немотою. А вдали, несмотря на первый осенний трепет, как и раньше, раздавался страстный шепот Параду. Он вновь становился их соучастником. Из цветника, из плодового сада, с лугов, из леса, от высоких утесов, с обширного небосвода - отовсюду вновь доносился сладострастный смех, вновь веял ветер, сеявший на лету пыльцу плодородия. Никогда еще, даже в самые теплые весенние вечера, сад не был охвачен такой нежной страстью, как в эти последние погожие дни, когда растения засыпают, прощаясь друг с другом на зиму. Запах спелых плодов, доносившийся сквозь уже поредевшую листву, пробуждал хмельные желания.
- Ты слышишь, слышишь! - лепетала Альбина на ухо Сержу, который снова опустился на траву у подножия дерева. Серж плакал.
- Теперь ты видишь, что Параду не умер! Он кричит нам о любви! Он все еще хочет нашего брака… О, вспомни же! Возьми меня в свои объятия. Будем принадлежать друг другу.
Серж плакал.
Больше Альбина не произнесла ни слова. И сама обняла его бешеным, почти злобным объятием. Губы ее прильнули к этому живому трупу, силясь воскресить его. А из глаз Сержа все текли слезы.
После долгого молчания Альбина заговорила. Полная решимости и презрения, стояла она перед Сержем.
- Ступай прочь! - шепотом произнесла она. Серж сделал усилие и поднялся. Он подобрал свой молитвенник, валявшийся в траве, и пошел.
- Ступай прочь! - громко повторила Альбина, следуя за ним, словно погоняя его.
Так, толкая его от куста к кусту, она среди сумрачных деревьев сада довела его до пролома в стене. И когда Серж замедлил там шаги, опустив голову, она резко и громко крикнула:
- Убирайся! Убирайся прочь!
И медленно, не оборачиваясь, вернулась в Параду. Спускалась ночь. Сад превращался в громадную темную гробницу.

XIII

В это время брат Арканжиа уже проснулся и стоял возле отверстия в стене, ударяя по камням дубинкою и отвратительно ругаясь.
- Пусть дьявол перебьет им обоим ляжки! Пусть он сцепит их, как собак, друг с другом! Пусть он схватит их за ноги и ткнет носом в их собственную мерзость!
Но увидев, что Альбина прогоняет священника, монах на минуту даже застыл от изумления. А потом стал бить палкою еще сильнее и разразился ужасным хохотом.
- Прощай, мерзавка! Счастливого пути! Иди себе блудить с волками!.. А-а, святой тебе не угодил! Тебе надобно чресел покрепче! Дубовых! Не хочешь ли моей палки? Вот тебе, укладывайся! Это - молодец по тебе!
И он со всего размаха швырнул дубину вслед девушке, скрывшейся в ночном сумраке. А потом, посмотрев на аббата Муре, проворчал:
- Я знал, что вы там. Камни тут были разворочены… Слушайте, господин кюре, ваш проступок сделал меня старшим над вами. Бог глаголет вам моими устами, что для священника, погрязшего в плотском грехе, нет в аду достаточно ужасного наказания. Если он соизволит простить вам, он проявит непомерную снисходительность, он погрешит этим против собственной справедливости!
И оба медленными шагами направились к селению Арто. Священник не произносил ни слова. Однако мало-помалу он поднял голову и перестал дрожать. А когда увидел вдали на лиловатом небе черную полосу «Пустынника» и красные черепицы церковной кровли, то слабо улыбнулся. В светлых глазах его засветилась прежняя ясность.
Монах тоже молчал и только время от времени поддевал ногою камешки. Наконец, он обернулся к своему спутнику:
- Полагаю, теперь уже все кончено?.. В вашем возрасте я и сам был одержим похотью. Дьявол грыз мои чресла. Ну, а потом это ему надоело, и он оставил меня в покое. Нет во мне больше похоти. Живу себе мирно… О, я прекрасно знал, что вы еще заявитесь сюда. Вот уже три недели, как я подстерегаю вас. Я глядел в сад через отверстие в стене. Я хотел было срубить здесь деревья. Часто я швырял камни. Когда ломал камнем ветку, всякий раз радовался… Скажите, значит, вы там испытывали нечто необыкновенное?
Он остановил аббата Муре среди дороги и смотрел на него блестящими от зависти глазами. Его мучили радости, какие ему удалось подглядеть в Параду. Целыми неделями торчал он на пороге сада, издали принюхиваясь к запретным наслаждениям. Но аббат не говорил ни слова, и монах снова зашагал вперед, хихикая и бурча про себя какие-то непристойности. А затем произнес громче:
- Видите ли, когда священник делает то, что сделали вы, он пятнает все духовенство… По соседству с вами я и сам больше не чувствую себя целомудренным. Вы отравили всю касту похотью… Ну, а теперь вы образумились. Ладно, можно обойтись и без исповеди! Мне знаком этот удар дубинкой! Господь сломил вам чресла, как и многим другим! Тем лучше! Тем лучше!

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

И монах торжествующе захлопал в ладоши. Аббат не слушал его: он погрузился в задумчивость. Улыбка его стала явственнее. Когда монах, дойдя с ним до дверей приходского дома, ушел, священник повернул назад и направился в церковь. Там было серо, как в тот страшный дождливый вечер, когда его так жестоко терзало искушение. Но теперь церковь была бедна и исполнена благочестия. Не было в ней ни потоков золота, ни тревожных вздохов, доносившихся с полей. Торжественное молчание царило в ней, дыхание божественного милосердия наполняло ее - и только.
Преклонив колени перед большим распятием из раскрашенного картона, не отирая катившихся по щекам его слез, ибо то были слезы радости, священник шептал:
- Великий боже! Неправда, что ты безжалостен. Я уже чувствую, что ты простил меня. Я чувствую это по той благодати, которая вот уже несколько часов, капля по капле, нисходит на меня, принося мне медленным, но верным путем спасение… О, господи! В ту самую минуту, когда я покидал тебя, ты и осенил меня самым несокрушимым покровом. Ты оставался незримым, чтобы вернее извлечь меня из бездны зла. Ты дозволил плоти моей властно заявить о себе, дабы я столкнулся с ее бессилием… И теперь, о, господи, я вижу, что ты навеки запечатал меня печатью своей, печатью грозной, но сладостной, печатью, которая изъемлет человека из числа людей, печатью неизгладимой и рано или поздно проступающей вновь даже на грешных членах тела. Ты сломил мою плоть во грехе и соблазне, ты опустошил меня пламенем своим. Ты пожелал обратить все внутри меня в развалины, дабы в безопасности снизойти туда. Я - пустой дом, где ты можешь обитать… Благословен буди, господи!
Аббат распростерся ниц и еще что-то лепетал, лежа во прахе. Церковь победила. Она возвышалась над головою священника своими алтарями, своей исповедальней, своей кафедрой, своими крестами и образами святых. Мира больше не существовало. Соблазн угас, точно пожар, отныне уже больше ненужный для очищения пастырской плоти. Аббат вступал в царство сверхчеловеческого покоя. И из последних сил он возопил:
- Превыше творения, превыше жизни, превыше всего сущего я твой, о господи! Тебе единому принадлежу я на веки веков!

XIV

В этот час Альбина все еще бродила по Параду в немой агонии, словно раненное насмерть животное. Она больше не плакала. Лицо у нее совсем побелело, глубокая морщина прорезала ее лоб. За что должна она терпеть такую муку? В каком она повинна грехе, что сад внезапно перестал исполнять обещания, которые давал ей с самого ее детства? Вопрошая его, она все шагала вперед и вперед, даже не замечая аллей, мало-помалу погружавшихся в тень. А ведь она всегда была покорна деревьям! Она не помнила, чтобы ей когда-нибудь довелось сломать хоть один цветок. Она по-прежнему оставалась любимой дочерью всех этих зеленых растений, она слушалась их, повиновалась их велениям, вся отдавалась их власти, всем существом своим доверялась тому счастью, которое они ей сулили. Когда в последний день Параду крикнул ей, чтобы она легла под гигантским деревом, она легла и раскрыла объятия, лишь повторяя урок, подсказанный ей травами. Но если ей не в чем упрекнуть себя, значит, это сад предал ее и теперь терзал только ради удовольствия видеть ее страдания.
Альбина остановилась и поглядела кругом. В огромных темных кущах листвы таилось сосредоточенное молчание. Тропинки, вдоль которых высились темные стены, стали непроходимыми тупиками мрака. Вдалеке ровная пелена газона усыпляла пролетавший над нею ветер. И Альбина в отчаянии, с негодующим криком, простирала руки. Не может же это так закончиться! Но голос ее заглох в молчаливых чащах. Трижды заклинала она Параду дать ей ответ, но высокие ветви ничего ей не объяснили, ни один листок не пожалел о ней. Тогда она снова принялась бродить и тут почувствовала, что вокруг нее с роковой неизбежностью надвигается на землю зима. Теперь она больше не вопрошала землю голосом взбунтовавшегося создания; теперь ей слышался шепот, доносившийся с самой земли, прощальный шепот растений, желавших друг другу блаженной смерти. Упиваться солнцем всю теплую пору, всегда жить в цвету, всегда благоухать, а потом, при первом же страдании, уснуть с надеждою прорасти где-нибудь в другом месте, - разве это не достаточно долгая, разве это не наполненная до краев жизнь? Упорствовать в желании продлить ее - значит только испортить прожитое! Ах, как сладко, должно быть, умереть, зная, что тебя ждет впереди лишь одна бесконечная ночь, во время которой можно грезить о кратком ушедшем дне, навеки закрепляя отошедшие мимолетные радости!
Альбина опять остановилась в великой, благоговейной сосредоточенности Параду; но на этот раз она уже не испытывала гнева. Ей казалось, что теперь она все поняла. Сомненья нет: сад уготовил ей смерть, как высшее наслаждение. Именно к смерти вел он ее таким нежным путем. После любви возможна одна лишь смерть. Никогда еще сад не любил ее так сильно! Обвиняя и упрекая его, она выказывала черствую неблагодарность. Она и теперь оставалась любимой дочерью сада. Молчаливая листва, затопленные мраком тропы, лужайки, где дремал ветерок, - все это затихло только для того, чтобы призвать ее вкусить радость долгого безмолвия. Они хотели, чтобы и она погрузилась вместе с ними в холодный покой. Они мечтали завернуть ее в сухие свои листы и так унести с оледеневшими, как вода источников, глазами, с окоченевшими, словно голые ветки, конечностями, с уснувшею, будто растительные соки, кровью. Она станет жить их жизнью до самого конца, до самой их смерти. Быть может, они уже решили, что будущим летом она станет розовым кустом в цветнике, или бледной ивой на лугу, или молодой березкой в лесу… Ей должно умереть: таков великий закон жизни.
И тогда, в последний раз, она принялась бегать по саду в поисках смерти. Какому душистому растению нужны ее волосы, чтобы усилить аромат его листьев? Какой цветок попросит у нее в дар атласную ее кожу, белоснежную чистоту ее рук, нежный оттенок ее груди? Какому больному кусту могла бы она отдать свою юную кровь? Она хотела быть полезной травам, прозябавшим на краю аллей, она хотела бы убить себя так, чтобы из нее проросла великолепная, пышная, жирная зелень, куда в мае слетались бы птицы, а солнце дарило бы ей пылкие ласки свои! Но Параду долго еще оставался безмолвным, не решаясь сообщить ей, в каком прощальном лобзании он унесет ее с собой. Ей пришлось еще раз обойти весь сад, еще раз проделать свое паломничество. Наступила почти полная тьма. Казалось, ночь постепенно врастала в самую землю. Альбина вскарабкалась на большие скалы, расспрашивая их, домогаясь, не на их ли каменных ложах следует ей испустить свой дух. Замедляя шаг от страстного желания смерти, она обошла весь лес, поджидая, не обрушится ли какой-нибудь дуб, чтобы похоронить ее в своем величавом падении. Она обежала луга и, идя вдоль рек, наклонялась почти на каждом шагу, заглядывая в глубину вод - не приготовлено ли ей ложе среди водяных лилий? Но нигде смерть не обращала к ней своего призыва, не протягивала ей холодных своих рук. И все же Альбина не ошибалась! Именно он, Параду, должен был научить ее, как умереть. Ведь недаром же он научил ее любить! Она вновь стала пробираться сквозь кусты, сильно поредевшие по сравнению с тем, какими они были в те теплые утра, когда она еще только шла навстречу своей любви. И вдруг, в то самое мгновение, когда Альбина входила в цветник, она ощутила смерть в вечернем его аромате. И она побежала, смеясь радостным смехом: она должна умереть вместе с цветами!
Сначала Альбина устремилась к роще роз. Там, при последнем свете сумерек, она принялась раздвигать листву и срывать все цветы, томившиеся в предчувствии зимы. Она срывала их вместе со стеблями, не обращая внимания на шипы, она обрывала их прямо перед собой обеими руками, а чтобы достать те, которые росли выше ее, становилась на цыпочки или пригибала кусты к земле. Все это она делала с такой торопливостью, что ломала даже ветки, а ведь прежде она с уважением останавливалась перед самой малой былинкой. Вскоре она набрала полные охапки роз и даже зашаталась под тяжестью своей ноши. Она вернулась в павильон лишь после того, как опустошила всю рощу, захватила все, вплоть до упавших лепестков. Свалив свое цветочное бремя на пол комнаты с голубым потолком, Альбина снова поспешила в цветник.
Теперь она стала собирать фиалки. Она составляла из них огромные букеты, которые прижимала один за другим к груди… Потом набросилась на гвоздику и стала рвать и распустившиеся цветы, и бутоны, связывая гигантские снопы белой гвоздики, напоминавшей чашки с молоком, и красной гвоздики, походившей на сосуды с кровью. Потом Альбина совершила набег на левкои, ночные фиалки, гелиотропы, лилии. Она захватывала пучками последние стебли распустившихся левкоев, безжалостно уминая атласные оборочки цветов. Она опустошила клумбы ночных фиалок, полураскрывшихся к вечеру; сжала, точно серпом, целое поле гелиотропов и собрала в кучу всю свою жатву. Под мышками у нее были связки лилий, огромные, словно вязанки тростника. И, нагрузившись с ног до головы цветами, она поднялась в павильон и свалила возле роз все эти фиалки, гвоздики, левкои, ночные фиалки, гелиотропы, лилии. И, не успев перевести дух, опять сбежала вниз.
На этот раз Альбина направилась в тот печальный уголок сада, который служил как бы кладбищем цветника. Осень была жаркая, и на этом месте вновь выросли весенние цветы. Особенно жадно набросилась она на гряды с туберозами и гиацинтами. Она опустилась среди них на колени и рвала их с алчностью скупца. Туберозы были в ее глазах какими-то особенно драгоценными цветами, словно они капля за каплей источали золото и другие роскошные, необычайные блага. Гиацинты в жемчуге своих цветущих зерен походили на ожерелья, и каждый их перл должен был пролить на нее радости, неведомые прочим людям. Й хотя Альбина вся исчезла в груде сорванных ею гиацинтов и тубероз, она все-таки добралась до поля маков, а затем ухитрилась опустошить поле с ноготками. Маки и ноготки она нагромоздила поверх тубероз и гиацинтов и бегом вернулась с цветами в комнату с голубым потолком, оберегая свою драгоценную ношу от ветра, не давая ему похитить ни одного лепестка. А потом вновь сбежала вниз.
Что же теперь ей было срывать? Она собрала жатву со всего цветника. Встав на цыпочки и вглядываясь в еще не совсем сгустившуюся тьму, Альбина видела лишь мертвый цветник, лишенный нежных очей роз, красного смеха гвоздики, благовонных волос гелиотропа. Но не могла же она возвратиться наверх с пустыми руками. И она накинулась на травы, на зелень, она поползла по земле, точно желала в сладострастном объятии прижать к груди и унести с собою и самую землю. Она наполнила подол юбки пахучими растениями - мятой, вербеной, чебрецом. Встретила грядку калуфера и не оставила на ней ни листка. Два огромных пучка укропа она перекинула через плечо, точно два деревца. Если бы это только было в ее силах, она зубами потащила бы за собой всю зеленую скатерть дерна. На пороге павильона Альбина повернулась и бросила последний взгляд на Параду. Уже совсем стемнело, ночь полностью вступила в свои права и набросила черное покрывало на землю. Тогда Альбина поднялась наверх и больше не возвращалась.
Вскоре большая комната сделалась очень нарядной. Альбина поставила на столик зажженную лампу и стала разбирать сваленные на пол цветы, связывая их большими охапками, которые она затем разложила по всем углам. Сначала позади лампы на столике она поставила лилии - высокий кружевной орнамент, смягчавший яркий свет белоснежной своей чистотой. Потом отнесла связки гвоздик и левкоев на старый диван. Его обивка и без того была испещрена красными букетами, увядшими и полинявшими еще сто лет назад. Теперь обивка эта исчезла под цветами, и весь диван превратился в груду левкоев, меж которыми пестрела гвоздика. После этого Альбина придвинула к алькову четыре кресла. Первое из них она нагрузила доверху ноготками, второе - маком, третье - ночными фиалками, четвертое - гелиотропом. Кресла потонули под цветами и казались огромными цветочными вазами; только кончики ручек выдавали их настоящее назначение. Наконец, Альбина позаботилась и о кровати. Она подтащила к изголовью небольшой столик и навалила на него огромную охапку фиалок. А затем засыпала постель всеми сорванными ею туберозами и гиацинтами так густо, что цветы гроздьями свисали со всех сторон: возле изголовья, у ног, в промежутке от кровати до стены, повсюду. Вся кровать превратилась в огромную цветочную груду. Между тем оставались еще розы. Альбина набросала их куда попало, не глядя: на столик, на диван, на кресла. Особенно густо завален был розами угол постели. Несколько минут розы так и сыпались дождем, целыми букетами. Ливень тяжелых, как грозовые струйки, цветов образовал целые озера в расщелинах между плитками пола. Но так как куча роз почти не уменьшилась, Альбина стала плести гирлянды и развешивать их вдоль стен. Гипсовые амуры, резвившиеся над альковом, были теперь украшены гирляндами роз; венки повисли у них на шее, на бедрах, на руках. Голенькие их животики и ягодицы оделись розами. Голубой потолок, овальное панно, обрамленные гипсовыми лентами телесного цвета, источенные временем эротические картины - все это скрылось под розовым покрывалом, под роскошным плащом из роз. Большая комната была красиво убрана. Теперь Альбина могла умереть в ней.
Девушка с минуту постояла, оглядываясь кругом. Она думала и доискивалась: найдет ли она здесь смерть? И она собрала пахучие травы - калуфер, мяту, вербену, чебрец, укроп, она стала мять и рвать их, скрутила жгутами и заткнула ими все самые незаметные щелочки и скважинки в дверях и окнах. Потом задернула грубо подрубленные белые коленкоровые занавеси. И ни слова не говоря, не издав ни вздоха, легла на кровать, на цветочное ложе из гиацинтов и тубероз.
И тогда наступила последняя нега. Лежа с широко раскрытыми глазами, Альбина улыбалась комнате. Как она любила здесь, в этой комнате! И какой счастливою умирала в ней! В этот час ничто нечистое не исходило больше от гипсовых амуров, ничем соблазнительным не веяло от картин с раскинувшимися женскими телами. Под голубым потолком не было ничего, кроме удушающего аромата цветов. И аромат этот был, казалось, не что иное, как запах былой любви, теплота которой все время сохранялась в алькове, но запах, усилившийся во сто крат, покрепчавший почти до духоты. Не было ли это дыхание той дамы, что умерла здесь сто лет назад! А теперь то же самое дыхание уносило в царство восторгов и Альбину. Не двигаясь, положив руки на самое сердце, девушка продолжала улыбаться: она прислушивалась к шепоту ароматов в своей отяжелевшей голове. Все кругом жужжало и шумело. Альбине чудилась какая-то странная мелодия ароматов, и эта мелодия медленно, очень нежно убаюкивала ее. Сначала шла детская веселая прелюдия. Руки Альбины, только что мявшие пахучую зелень, выдыхали едкий запах раздавленных трав и рассказывали девушке о ее шаловливых прогулках посреди запущенного Параду. Потом послышалось пение флейты: быстрые, душистые ноты вылетали из лежавшей на столике возле ее изголовья груды фиалок; эта флейта, казалось, выводила под мерный аккомпанемент благоухавших возле лампы лилий мелодию благовоний, она пела о первых восторгах любви, о первом признании, о первом поцелуе под высокими сводами рощи. Но тут Альбина стала задыхаться все больше и больше, точно страсть хлынула на нее вместе с внезапным вступлением пряного, острого запаха гвоздики, чьи трубные звуки покрыли на время все остальное. Когда послышались болезненные музыкальные фразы маков и ноготков, когда они мучительно напомнили ей о терзаниях страсти, Альбине показалось, что уже наступает последняя агония. И вдруг все утихло. Она стала дышать свободнее и погрузилась в сладостное спокойствие: ее убаюкивала нисходящая гамма левкоев, которая замедлялась и тонула, переходя в восхитительное песнопение гелиотропа, пахнувшего ванилью и возвещавшего близость свадьбы. Время от времени едва слышной трелью звенели ночные фиалки. Потом ненадолго воцарилось молчание. И вот уже в оркестр вступили дышащие истомою розы. С потолка полились звуки отдаленного хора. То был мощный ансамбль, и сначала Альбина прислушивалась к нему с легким трепетом. Хор пел все громче, и Альбина затрепетала от чудесных звуков, раздававшихся вокруг. Вот началась свадьба, фанфары роз возвещали приближение грозной минуты. Все крепче прижимая руки к сердцу, изнемогая, судорожно задыхаясь, Альбина умирала. Она раскрыла рот, ища поцелуя, которому суждено было задушить ее, - и тогда задышали гиацинты и туберозы, они обволокли ее своим дурманящим дыханием, таким шумным, что оно покрыло собою даже хор роз. И Альбина умерла вместе с последним вздохом увядших цветов.

XV

На следующий день, часов около трех, Тэза и брат Арканжиа беседовали на крыльце приходского дома и вдруг увидели кабриолет доктора Паскаля. Он мчался по деревне отчаянным галопом. Из-под опущенного верха слышались яростные удары кнута.
- Куда это он так гонит? - пробормотала старуха. - Он себе шею сломает.
Кабриолет подкатил к подножию пригорка, на котором высилась церковь. Лошадь встала на дыбы и разом остановилась.
Белая всклокоченная голова доктора высунулась из-под фартука экипажа.
- Серж тут? - закричал он гневным голосом. Тэза подошла к косогору.
- Господин кюре в своей комнате, - отвечала она. - Должно быть, требник читает… Вы хотите что-нибудь сказать ему? Позвать его?
Лицо дядюшки Паскаля перекосилось. Он сделал свирепый жест правой рукой, в которой держал хлыст. Еще больше высунувшись из кабриолета, рискуя вывалиться на землю, он крикнул:
- А-а, он читает требник?.. Нет, не зовите! Не то я его задушу!.. Впрочем, это бесполезно… Да, я хотел сказать ему, что Альбина умерла… Слышите, умерла! Передайте ему от меня, что она умерла!
И он умчался, так свирепо хлестнув лошадь кнутом, что та понесла… Шагов через двадцать он вновь остановился и, опять высунув голову, еще громче закричал:
- Да передайте ему также от меня, что она была беременна! Это ему доставит удовольствие.
Кабриолет снова начал свой бешеный бег. Он мчался по ухабам каменистой дороги, ведущей на холмы Параду. Тэза едва не задохнулась. Брат Арканжиа оскалил зубы. В глазах его, устремленных на служанку, блестело свирепое злорадство. Тэза так толкнула его, что он чуть не свалился с крыльца.
- Убирайтесь прочь! - кричала она, задыхаясь и срывая на нем свою злобу. - Кончится тем, что я вас возненавижу!.. Как это можно радоваться чужой смерти! Я никогда не любила этой девушки, но когда умирают в ее годы, это вовсе не весело… Убирайтесь прочь! Слышите? Перестаньте смеяться, не то я швырну вам в лицо ножницы!
Около часа назад какой-то крестьянин, приехавший в Плассан с овощами, дал знать доктору Паскалю о смерти Альбины и прибавил, что Жанберна хочет его видеть. Теперь, миновав церковь, доктор немного успокоился. Он облегчил себе душу криком, в котором вылилось все его негодование. Он нарочно сделал крюк, чтобы доставить себе это мрачное удовлетворение. Он упрекал себя в этой смерти, он смотрел на себя как на соучастника преступления. Всю дорогу он, не переставая, осыпал себя проклятиями и утирал слезы, мешавшие ему править лошадью. Он направлял кабриолет прямо на кучи камня, с подсознательным желанием опрокинуться и сломать себе ногу или руку. Когда он выехал на каменистую дорогу, тянувшуюся вдоль бесконечной стены парка, у него вдруг мелькнула надежда. Быть может, Альбина только в обмороке? Ведь крестьянин говорил, что она отравилась цветами. Ах, если бы ему приехать вовремя! Если бы спасти ее! И он яростно хлестал свою лошадь, точно бил самого себя.
День был чудесный. Как и в ясные майские дни, павильон представ перед доктором весь залитый солнцем. Но на плюще, взбиравшемся до самой крыши, листья местами были, казалось, покрыты ржавчиной, и вокруг гвоздик, росших еще там и сям, посреди скважин, уже не жужжали пчелы. Доктор поспешно привязал лошадь и толкнул калитку. В садике царила всегдашняя тишина. Обычно здесь сидел со своей трубкой дядюшка Жанберна, но сейчас старика не было на его излюбленной скамейке перед грядами салата.
- Жанберна! - крикнул доктор.
Никто не ответил. Тогда доктор вошел в переднюю, и его глазам открылось нечто, не виданное им никогда: в глубине коридора, под черной лестницей, была распахнута дверь, которая вела в Параду. Огромный парк, освещенный бледными лучами солнца, крутил в воздухе пожелтевшие листья, выставляя напоказ свою осеннюю печаль. Доктор Паскаль перешагнул порог и двинулся по сырой траве.
- А, это вы, доктор! - ровным голосом сказал Жанберна.
Старик крупными взмахами заступа рыл яму у подножия шелковичного дерева. Заслышав шаги, он выпрямился во весь рост. А потом снова углубился в работу и одним движением поднял огромную глыбу жирной земли.
- Что это вы там делаете? - спросил доктор Паскаль. Жанберна опять выпрямился. Он отер пот со лба рукавом куртки.
- Рою яму, - ответил он просто. - Она всегда любила сад. Здесь ей будет хорошо спать.
Доктор задохнулся от волнения. С минуту он молча стоял у края могилы и только глядел, как Жанберна работает заступом.
- Где она? - спросил он наконец.
- Там, наверху, в своей комнате. Я оставил ее на кровати. Хочу, чтобы вы выслушали ей сердце, прежде чем я уложу ее сюда… Я-то уже слушал - не бьется.
Доктор поднялся наверх. В комнате все оставалось по-прежнему. Только открыли окно. Увядшие, задохшиеся в собственном аромате цветы издавали теперь лишь вялый запах мертвой зелени. Но в алькове еще оставалось тепло, удушье наполняло комнату и словно распространялось по ней тонкими струйками дыма. Альбина, бледная, как полотно, сложив руки на груди, улыбаясь, спала на ложе из гиацинтов и тубероз. Она была счастлива, она была мертва! Доктор встал у кровати и долго смотрел на нее пристальным взором ученого, который пытается воскресить мертвеца. А затем даже не захотел трогать ее сложенных на груди рук и только поцеловал ее в лоб, в то место, на которое легло едва заметной тенью материнство Альбины. Внизу, в саду, все еще мерно и глухо стучал о землю заступ Жанберна.
Однако через четверть часа старик поднялся наверх. Он кончил свое дело. Доктор сидел у кровати, погрузившись в такую задумчивость, что, по-видимому, даже сам не замечал крупных слез, медленно скатывавшихся по его щекам. Оба только обменялись взглядом. Помолчав, Жанберна медленно произнес:
- Видите, я был прав! - Он снова сделал широкий жест рукой. - Нет ничего, ничего, ничего… Все только пустой фарс!
Он наклонился и стал подбирать упавшие с кровати розы, а затем по одной клал их на платье Альбины.
- Вот цветы живут какой-нибудь день - и конец, - сказал он. - А дурная крапива, вроде меня, крошит даже камни, среди которых растет… Ну, а теперь баста, теперь я могу и околеть! Отняли у меня последний луч солнца. Да, все только пустой фарс!
Старик уселся. Он не плакал, он одеревенел от отчаяния и походил на автомат с испорченным механизмом. Машинально он протянул руку и взял со столика, усыпанного фиалками, какую-то книгу. То был один из разрозненных томов с его чердака, томик Гольбаха, который он читал утром, пока сидел у тела Альбины. Доктор по-прежнему молчал, подавленный горем. Старик принялся перебирать страницы. Вдруг его осенила мысль.
- Если вы поможете мне, - сказал он доктору, - мы с вами снесем ее вниз да и похороним со всеми ее цветами.
Доктор Паскаль содрогнулся. Он объяснил, что так хоронить покойников не разрешено.
- Как так не разрешено! - закричал старик. - Ну, в таком случае я сам себе разрешу!.. Разве она не моя? Не думаете ли вы, что я позволю попам отнять ее у меня? Пусть только сунутся, я их из ружья попотчую!
И он встал, угрожающе размахивая книгой. Доктор схватил его за руки и сжал их, заклиная старика успокоиться. Он долго говорил, говорил все, что приходило на ум. Обвинял себя, бормотал какие-то полупризнания, смутно намекал на тех, кто убил Альбину.
- Слушайте, - сказал он наконец, - она теперь уже не ваша! Придется отдать ее им.
Жанберна упрямо качал головой. Но было заметно, что он колеблется. В конце концов он произнес:
- Ладно. Пусть берут ее, и пусть ее гроб переломит им руки. Мне бы хотелось, чтобы она там вышла из-под земли и все они подохли бы со страха… К тому же у меня есть одно дельце, которое надо с ними уладить. Я пойду туда завтра… Прощайте, доктор! Яма останется для меня.
И когда доктор ушел, Жанберна уселся у изголовья покойницы и торжественно продолжал чтение своей книги.

XVI

В это утро на скотном дворе церковной усадьбы царила невероятная суматоха. Мясник из Арто только что заколол под навесом Матье - борова Дезире. Пока из борова выпускали кровь, Дезире в восторге придерживала его за ноги, целовала его в спинку, чтобы ему было не так больно, и приговаривала, что ведь надо же его заколоть теперь, когда он стал таким жирным. Никто лучше ее не умел одним ударом топорика отрубить голову гусю или ножницами проткнуть горло курице. Ее любовь к животным отлично уживалась с таким кровопролитием.
- Это необходимо, - говорила она, - надо же освободить место для подрастающих малышей! Дезире была очень весела.
- Барышня, - ежеминутно ворчала Тэза, - вы еще заболеете! Подумаешь, чему тут радоваться: борова закололи! Вы так покраснели, будто целый вечер плясали!
Но Дезире хлопала в ладоши, вертелась, носилась взад и вперед. Тэза же, как она сама выражалась, «ног под собой не чуяла». С шести часов утра она только и делала, что волочила свою громадную тушу с кухни на скотный двор и обратно. Ей предстояло приготовить колбасу. Она взбивала кровь в двух огромных мисках на самом солнцепеке. Так ей вовек не кончить: барышня каждую минуту тормошит ее по пустякам. Надо сказать, что в тот самый час, когда мясник колол Матье, Дезире испытала еще одно сильное волнение. Войдя в конюшню, она тут же заметила, что корова Лиза вот-вот отелится. Дезире от восторга совсем потеряла голову…
- Один уходит, другой приходит! - кричала она, подпрыгивая и кружась на одной ноге. - Да погляди же, Тэза!
Было одиннадцать часов. Минутами из церкви доносилось пение. Можно было разобрать смутный шепот каких-то печальных голосов, бормотание молитв, отдельные выкрики на полный голос, обрывки латинских фраз…
- Да иди же! - в двадцатый раз повторяла Дезире.
- Мне пора звонить, - ворчала старуха, - так я никогда не кончу… Что вам еще угодно, барышня»?
Но ответа Дезире Тэза не расслышала, она тут же набросилась на кур, которые целой стаей припали к ее мискам и жадно пили из них кровь. Она в ярости разогнала кур ногами. Потом накрыла обе миски и проговорила:
- Ну вот, вместо того, чтобы весь день мучить меня, вам бы, барышня, лучше присмотреть за этими разбойницами!.. Если дать им волю, вам колбасы, как своих ушей, не видать, поняли?
Дезире смеялась. Вот велика беда, если куры попьют немного крови! Только жирнее будут. Пусть лучше Тэза поскорее сходит к коровушке. Но Тэза только отмахивалась:
- Мне пора идти звонить… Скоро гроб понесут из храма. Слышите?
В эту минуту голоса из церкви стали слышнее и приняли какой-то мрачный оттенок. Очень явственно стал доноситься звук шагов.
- Да нет, ты посмотри! - настаивала Дезире, подталкивая Тэзу к конюшне. - Ты мне скажи, что тут надо делать.
Корова лежала на соломенной подстилке. Она повернула голову и следила за ними своими большими глазами. Дезире уверяла, что Лизе, верно, что-нибудь нужно. Нельзя ли ей как-нибудь помочь, чтобы она поменьше страдала? Тэза пожала плечами. Разве животные не умеют обходиться своими силами! Не надо только их мучить - вот и все. Наконец ей удалось отделаться от девушки и направиться к ризнице. Однако, проходя под навесом, она снова закричала:
- Смотрите, смотрите! - Тэза сжала кулаки. - Ах ты, мерзавка!
Под навесом ногами вверх на спине лежал заколотый Матье; его должны были начать коптить. На шее борова зияла совсем еще свежая рана, и кровь из нее стекала на землю. А маленькая, хорошенькая белая курочка подклевывала капельку за капелькой.
- Подумаешь! Она лакомится! - просто сказала Дезире. Она нагнулась, похлопала Матье по жирному брюху и прибавила:
- Ну, ну, толстячок! Ты ведь частенько воровал у них похлебку. Теперь они могут слегка поклевать твою шею!
Тэза проворно скинула передник и обернула им шею борова, после чего заторопилась и исчезла в церкви. Главная входная дверь заскрипела на своих ржавых петлях, волна голосов понеслась по воздуху под безмятежными лучами солнца. И в то же время мерно зазвонил колокол. Дезире, которая все еще стояла на коленях перед боровом, похлопывая его по брюху, подняла голову и, не переставая улыбаться, прислушалась. А потом, увидев, что она осталась одна, осмотрелась вокруг украдкой, проскользнула в конюшню и захлопнула за собой дверь. Она пошла помогать корове.
Маленькая калитка кладбища, которую захотели раскрыть настежь, чтобы пронести гроб, повисла у стены на одной петле. На пустыре среди сухих трав спало солнце. Погребальное шествие двигалось с пением последнего стиха «Miserere». Наступило молчание.
- Requiem aeternam dona ei, Domine! - торжественным голосом возгласил аббат Муре.
- Et lux perpetua luceat ei! - подхватил брат Арканжиа, подвывая вместо певчего.
Впереди шел в стихаре Венсан. Он очень высоко держал обеими руками огромный медный, некогда посеребренный, крест. За ним шествовал аббат Муре, бледный, в черной ризе. Голову он нес прямо, пел твердо, губы его не дрожали, глаза были устремлены вперед. При дневном свете зажженная свеча в его руке казалась горящей капелькой. В двух шагах, почти задевая его, двигался гроб Альбины, который несли на выкрашенных в черный цвет носилках четверо крестьян. Из-под слишком короткого сукна, плохо прикрывавшего гроб, со стороны ног высовывались свежевыструганные еловые доски, сколоченные гвоздями с медными головками. Поверх покрова набросаны были цветы, взятые прямо с постели усопшей, - пригоршни белых роз, гиацинтов и тубероз.
- Осторожней, вы! - крикнул брат Арканжиа крестьянам, которые немного наклонили носилки, чтобы не зацепиться ими за решетку. - Так вы свалите все на землю!
И он придержал гроб своей толстой ручищей. За отсутствием второго причетника он нес кропильницу, он же заменял и певчего - полевого сторожа, который не мог прийти.
- Ну, и вы тоже входите, - сказал он, обернувшись назад. Поодаль двигалась другая погребальная процессия, провожавшая ребенка Розали: он умер накануне в конвульсиях. Тут были мать, отец, старуха Брише, Катрина и две рослые девицы:
Рыжая и Лиза. Они-то и несли гробик, держа его за концы.
Голоса внезапно смолкли. Снова наступило молчание. Только все так же неторопливо и горестно звонил колокол. Процессия прошла через все кладбище, направляясь к углу, образованному церковью и стеною скотного двора. Прыгали стаи кузнечиков, ящерицы торопливо забирались в щели. Над тучной землею этого уголка еще висело удушливое тепло. Хруст травы под ногами идущих походил на приглушенное, подавленное рыдание.
- Станьте тут, - сказал монах и преградил путь девушкам, несшим гробик. - Ждите своей очереди. Нечего вам путаться у нас под ногами.
Молодые крестьянки опустили гробик с малюткой на землю. Розали, Фортюне и старуха Брише остановились посреди кладбища, а Катрина потихоньку пошла за братом Арканжиа. Могила для Альбины была вырыта налево от могилы аббата Каффена, белая плита которой казалась на солнце усеянной серебряными блестками. Среди дерна зияла свежевырытая яма. Через ее края перевешивались надломленные стебли высоких трав. Какой-то цветок упал на самое дно, обагрив красными лепестками черную землю. Когда аббат Муре вплотную приблизился к могиле, мягкая земля поползла под его ногами, и, чтобы не свалиться в яму, ему пришлось отступить.
- Ego sum… - затянул он громким голосом, покрывая жалобный колокольный звон.
Во время литии присутствовавшие невольно украдкой поглядывали на дно пока еще пустой ямы. Венсан, воткнувший крест у подножия могилы, напротив священника, сталкивал ногою в яму комочки земли и развлекался, глядя, как они падают. Катрина, спрятавшись за ним, смеялась и наклонялась вперед, чтобы лучше видеть. Крестьяне опустили носилки на траву. Они расправляли затекшие руки, а брат Арканжиа тем временем приготовлял кропильницу.
- Сюда, Ворио! - закричал Фортюне. Большой черный пес, начавший было обнюхивать гроб, неохотно вернулся к хозяину.
- Кто взял с собой собаку? - закричала Розали.
- А черт ее знает! Сама увязалась! - ответила Лиза, смеясь исподтишка.
Вокруг маленького гробика шел вполголоса общий разговор. Отец и мать минутами совсем забывали об этом гробике, но затем замечали его у своих ног и тут же умолкали.
- А папаша Бамбус не захотел прийти? - спросила Рыжая.
Старуха Брише подняла глаза к небу.
- Он вчера, как маленький умер, грозился все переломать, - пробормотала она. - Нет, недобрый он человек! Прямо при вас, Розали, могу это сказать… Он чуть было не задушил меня, все орал, что его обокрали и что он отдал бы любое хлебное поле, лишь бы младенец помер за три дня до свадьбы.
- Как было это угадать? - проговорил с хитрым видом верзила Фортюне.
- Ну, и пусть себе старик злится! - прибавила Розали. - А мы все-таки повенчаны.
Они улыбнулись друг другу над маленьким гробом, и глаза их заблестели. Лиза и Рыжая подтолкнули друг друга локтем. Все снова сделались серьезными. Фортюне поднял комок земли и хотел отогнать Ворио, рыскавшего меж старых надгробных плит.
- Ах, сейчас все будет кончено! - тихо вздохнула Рыжая. Аббат Муре дочитал перед могилою Альбины «De profundis». Потом он медленными шагами приблизился к гробу, выпрямился и с минуту глядел на него, не моргая. Казалось, он вырос. По лицу его разлилось ясное спокойствие, весь он как-то преобразился. Он наклонился, взял пригоршню земли и крестообразно посыпал ею гроб. А потом отчетливо, не проглатывая ни единого слога, возгласил: «Revertitur in terram suam unde erat et spiritus redit ad Deum qui dedit ilium».
По молящимся прошел трепет. Лиза подумала и с унылым видом проговорила:
- Все-таки это невесело, как вспомнишь, что все мы там будем.
Брат Арканжиа подал священнику кропильницу. Тот несколько раз помахал ею над гробом и пробормотал:
- Requiescat in pace.
- Amen! - разом ответили Венсан и монах: один таким тоненьким, а другой таким низким голосом, что Катрина, чтобы не разразиться хохотом, засунула себе в рот кулак.
- Нет, невесело, - продолжала Лиза, - и никого-то нет на ее похоронах… Не будь нас, на кладбище было бы совсем пусто.
- Говорят, она руки на себя наложила, - заметила старуха Брише.
- Да, я слышала, - перебила Рыжая. - Монах не хотел, чтобы ее погребали по-христиански. Но господин кюре ответил, что вечная жизнь уготована всем. Я стояла рядом… Ну, уж философ-то мог бы сюда прийти.
Но тут Розали заставила их умолкнуть.
- Эге, глядите, вот и философ! - прошептала она. Действительно, в эту минуту на кладбище входил Жанберна. Он прямо зашагал к группе, стоявшей вокруг могилы. Он шел всегдашней своей молодцеватой, такой гибкой, совершенно беззвучной походкой. Подойдя же, остановился позади брата Арканжиа и несколько мгновений, казалось, впивался глазами ему в затылок. Потом, пока аббат Муре заканчивал свои молитвы, преспокойно достал из кармана нож, раскрыл его и одним ударом отсек монаху правое ухо.
Никто не успел вмешаться. Брат Арканжиа взвыл.
- Левое в другой раз, - невозмутимо сказал Жанберна и бросил ухо на землю.
И ушел. Все до того остолбенели, что даже не стали преследовать его. Брат Арканжиа бессильно опустился на кучу свежей земли, вырытой из могилы, свернул свой платок жгутом и приложил к ране. Один из четырех крестьян, несших гроб, хотел отвести его домой. Но монах жестом отказался. Он остался на месте и угрюмо ждал минуты, когда Альбину опустят в могилу.
- Ну, вот и наш черед! - с легким вздохом сказала Розали.
Между тем аббат Муре замешкался у могилы, глядя, как носильщики обвязывают гроб Альбины веревками, чтобы спустить его без толчка. Колокол все звонил. Но Тэза, должно быть, устала, ибо удары падали вразброд, точно раздраженные продолжительностью обряда. Солнце уже пригревало сильнее. Тень от «Пустынника» медленно двигалась по поникшим могильным травам. Аббат Муре отступил, чтобы не мешать могильщикам, и взгляд его упал на мраморное надгробие аббата Каффена, священника, некогда любившего и теперь мирно покоившегося под дикими цветами.
Вдруг, как раз в то время, когда гроб на поскрипывавших узлами веревках опускался в могилу, со скотного двора за стеною донесся ужасающий шум. Заблеяла коза, захлопали крыльями, защелкали клювами утки, гуси и индюшки. Как по команде, заклохтали куры, точно все сразу снесли по яйцу. Рыжий петух Александр испустил трубный звук. Стало даже слышно, как прыгали кролики, сотрясая доски своих клеток. И, покрывая всю эту шумную многоголосицу населения скотного двора, раскатился звонкий девичий смех. Послышался шелест юбок, и внезапно показалась Дезире, вся растрепанная, с голыми по локоть руками, с раскрасневшимся, торжествующим лицом. Она стояла, опершись локтями о верхний край стены: должно быть, влезла на навозную кучу.
- Серж, а Серж! - кричала она.
В эту минуту гроб Альбины опустился на дно ямы. Только что вытащили веревки. Один из крестьян бросил первую лопату земли.
- Серж, а Серж! - закричала Дезире еще громче и захлопала в ладоши. - Корова отелилась!

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 1)
    • V (Страница 1)
    • VI (Страница 2)
    • VII (Страница 2)
    • VIII (Страница 3)
    • IX (Страница 3)
    • Х (Страница 3)
    • XI (Страница 4)
    • XII (Страница 4)
    • XIII (Страница 5)
    • XIV (Страница 5)
    • XV (Страница 5)
    • XVI (Страница 6)
    • XVII (Страница 6)
  • КНИГА ВТОРАЯ (Страница 6)
    • I (Страница 6)
    • II (Страница 6)
    • III (Страница 6)
    • IV (Страница 7)
    • V (Страница 7)
    • VI (Страница 7)
    • VII (Страница 7)
    • VIII (Страница 8)
    • IX (Страница 8)
    • Х (Страница 9)
    • XI (Страница 9)
    • XII (Страница 10)
    • XIII (Страница 10)
    • XIV (Страница 10)
    • XV (Страница 11)
    • XVI (Страница 11)
    • XVII (Страница 11)
  • КНИГА ТРЕТЬЯ (Страница 11)
    • I (Страница 11)
    • II (Страница 12)
    • III (Страница 12)
    • IV (Страница 13)
    • V (Страница 13)
    • VI (Страница 14)
    • VII (Страница 14)
    • VIII (Страница 15)
    • IX (Страница 15)
    • Х (Страница 15)
    • XI (Страница 16)
    • XII (Страница 16)
    • XIII (Страница 16)
    • XIV (Страница 17)
    • XV (Страница 17)
    • XVI (Страница 17)


Эмиль Золя

Проступок аббата Муре

Цикл: "Ругон-Маккары" - 5

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel