Эмиль Золя - Повести

1 Эмиль Золя

Осада мельницы

I

В этот прекрасный летний вечер на мельнице дядюшки Мерлье готовилось большое торжество. Три стола, вынесенные во двор и составленные в длину, ждали гостей. Все в тех краях знали, что сегодня должно было состояться обручение Франсуазы, дочери Мерлье, с Домиником; парень этот слыл бездельником, но при взгляде на него у всех женщин на три лье вокруг загорались глаза - так он был хорош собой.
Мельница дядюшки Мерлье поистине радовала глаз. Она стояла как раз посредине Рокреза, в том месте, где большая дорога делает поворот. Вся деревня состоит из одной лишь улицы - двух рядов домишек, что идут по обе стороны дороги, но здесь, у поворота, широко раскинулись луга, а высокие деревья, растущие на берегу Морели, осеняют долины великолепной густой тенью. Во всей Лотарингии не найти более живописного местечка. Справа и слева вздымаются густые вековые леса, заливая пологие склоны целым морем зелени, а к югу расстилается сказочно плодородная долина, и пашни, разделенные живыми изгородями, уходят в бесконечную даль. Но главная прелесть Рокреза - в прохладе, царящей в этом зеленом уголке даже в самые знойные июльские и августовские дни. Морель берет начало в лесах Ганьи и словно напоена свежестью листвы, под которой она протекает на протяжении стольких лье; она несет с собой шепот, шорохи, холодную, задумчивую тень дубравы. И это не единственный источник прохлады. Тысячи ручейков поют свои песни у подножия деревьев; на каждом шагу выступают ключи; пробираясь по узким тропинкам, вы чувствуете, как подземные озера просачиваются сквозь мхи, пользуясь самой крошечной щелью - у подножия дерева, в расщелине камня, - чтобы разлиться прозрачными родниками. Рокочущие голоса всех этих многочисленных водяных струек так звонки, что они заглушают громкое пение снегирей. Вы попали в какой-то зачарованный парк, где фонтаны бьют со всех сторон.
Нижние луга насквозь пропитаны влагой. Гигантские каштаны отбрасывают черные тени. Длинная шуршащая завеса тополей окаймляет лужайки. Две аллеи огромных платанов пересекают поле и идут к старинному замку Ганьи, от которого остались ныне одни развалины. На этой обильно орошаемой земле трава достигает чудовищной высоты. Настоящий цветник, раскинутый меж двух лесистых холмов, но цветник естественный, где газонами служат луга, а деревья-колоссы похожи на огромные клумбы. В полдень тени под отвесными лучами солнца начинают синеть, трава дремлет, охваченная зноем, прохладный ветерок пробегает по листве, и она трепещет, словно от озноба.
Вот этот-то заросший буйной зеленью уголок и оживляла своим шумом мельница дядюшки Мерлье. Постройка, сооруженная из камня, теса и штукатурки, казалось, была стара как мир. Она по пояс купалась в Морели, которая, закругляясь, образует здесь прозрачную заводь. Тут была устроена плотина. Вода с высоты нескольких метров падала на мельничное колесо, и, поворачиваясь, оно скрипело и кряхтело, как верная служанка, которая состарилась на службе в доме. Когда кто-нибудь советовал дядюшке Мерлье сменить колесо, он качал головой и говорил, что новое будет ленивее старого, что оно хуже будет знать свое дело; и он чинил его, пуская в ход все, что попадалось под руку, - бочарные доски, ржавое железо, свинец, цинк. Разукрашенное травой и мхом, колесо принимало самую причудливую форму, и при взгляде на него делалось еще веселее. Когда же вода заливала его серебряным потоком, оно покрывалось жемчугом и его странный остов, мелькая, сверкал под ослепительным перламутровым убором.
Эта часть мельницы, купавшаяся в Морели, напоминала какой-то первобытный ковчег, потерпевший здесь крушение. Добрая половина здания была построена на сваях, вода забиралась под дощатый настил, где имелись дыры, хорошо известные в округе благодаря попадавшим в них огромным угрям и ракам. Пониже плотины заводь была чиста, как зеркало, и когда колесо не мутило ее своей пеной, в глубине виднелись целые стаи крупной рыбы, плававшей с медлительностью эскадры. Сломанная лесенка спускалась к речке возле сваи, к которой была привязана лодка. Над колесом лепилась деревянная галерейка. Оконные ниши были прорублены несимметрично. Это было какое-то нагромождение закоулков, низеньких стенок, пристроек, балок и кровель, придававших мельнице вид старинной полуразрушенной крепости. Но постепенно разросся плющ, всевозможные вьющиеся растения закрыли чрезмерно широкие щели и закутали зеленым плащом старое строенье. Приезжие барышни зарисовывали мельницу дядюшки Мерлье в свои альбомы.
Со стороны дороги дом был более основателен. Каменное крыльцо выходило на большой двор, по обе стороны которого шли сараи и конюшни. Огромный вяз у колодца окутывал полдвора своей тенью. Дом стоял в глубине; над четырьмя окнами второго этажа возвышалась голубятня. Каждые десять лет дядюшка Мерлье считал необходимым перекрашивать этот фасад - таково было единственное проявление его тщеславия. Сейчас мельница как раз была выбелена заново и сверкала на всю деревню, когда в полдень ее освещало солнце.
Вот уже двадцать лет, как дядюшка Мерлье был мэром Рокреза. Все уважали его за богатство, которого он сумел добиться. Ходили слухи, что у него без малого восемьдесят тысяч франков, сколоченных по грошику. Когда он женился на Мадлене Гийяр, которая принесла ему в приданое мельницу, у него не было ничего, кроме пары рук. Однако Мадлене ни разу не пришлось раскаяться в своем выборе - так ловко сумел он повести хозяйство. Потом жена его умерла, и он стал жить вдовцом с дочерью Франсуазой. Он мог бы, конечно, уйти на покой, позволить мельничному колесу уснуть во мхах, но ему стало бы тоскливо, дом показался бы ему мертвым. И он продолжал работать - просто ради удовольствия. Теперь это был высокий старик с продолговатым серьезным лицом. Он никогда не улыбался, но в душе был человеком веселого нрава. В мэры его выбрали за его деньги, а также за важный вид, который он умел на себя напускать, когда венчал какую-нибудь парочку.
Франсуазе Мерлье недавно исполнилось восемнадцать лет. В деревне она не слыла красавицей, так как была довольно тщедушна. До пятнадцати лет она была просто дурнушкой. Никто в Рокрезе не мог понять, почему это дочь таких здоровенных родителей, как супруги Мерлье, растет до того хилой, что на нее жалко смотреть. Однако в пятнадцать лет, по-прежнему оставаясь хрупкой, девушка стала прехорошенькой. У нее были черные волосы, черные глаза и при этом - нежный румянец; ротик ее всегда улыбался; на щеках играли ямочки, а лоб был такой ясный, словно на нем лежал отблеск солнечного сияния. Хотя, по местным понятиям, Франсуаза и была несколько тщедушна, она все же не была худа, вовсе нет; правда, ей не поднять было мешка с зерном, но с возрастом она становилась пухленькой, а со временем обещала сделаться кругленькой и лакомой, словно перепелка. Вот только одно - постоянная молчаливость отца сделала ее не по годам рассудительной, и если она всегда улыбалась, то это для того, чтобы доставить удовольствие окружающим. В сущности же, она была степенной.
Понятно, что вся округа ухаживала за ней, и причина была не столько в ее миловидности, сколько в ее деньгах, А она в конце концов сделала выбор, вызвавший всеобщее негодование. На противоположном берегу Морели жил высокий малый по имени Доминик Панкер. Это был не рокрезец. Десять лет назад он приехал из Бельгии, чтобы получить наследство после дяди, который оставил ему небольшую ферму на самой опушке Ганьийского леса, как раз напротив мельницы, на расстоянии нескольких ружейных выстрелов. По его словам, он приехал с тем, чтобы продать ферму и вернуться домой. Но, видно, местность ему понравилась, потому что он так никуда и не уехал. Он стал возделывать свой клочок земли, собирая с него кое-какие овощи, и этим жил. Кроме того, он охотился, удил рыбу. Лесничим несколько раз чуть было не удалось его поймать и составить на него протокол. В конце концов это вольное существование, источники которого были для крестьян не вполне ясны, создало ему дурную славу. Поговаривали, будто он браконьер. Так или иначе, парень был лентяй, - его не раз заставали спящим где-нибудь на травке в такое время дня, когда ему бы следовало работать. Домишко, где он жил, под крайними деревьями леса, тоже не был похож на жилье порядочного человека. Скажи ктонибудь, что Доминик ведет дружбу с волками из развалин замка Ганьи, местные старухи ничуть бы этому не удивились. Однако девушки отваживались порой встать на его защиту. Уж очень он был хорош собой, этот подозрительный малый, - строен и высок, словно тополь, с белой кожей, с белокурой бородой и волосами, отливавшими золотом на солнце. И вот в одно прекрасное утро Франсуаза объявила отцу, что любит Доминика и никогда не согласится выйти за другого.
Можно себе представить, какой удар обрушился в этот день на дядюшку Мерлье! По своему обыкновению, он промолчал. Лицо его оставалось таким же сосредоточенным, как обычно; только в глазах не светилось больше затаенное веселье. Оба дулись целую неделю. Франсуаза больше не улыбалась. Особенно мучило дядюшку Мерлье желание узнать, каким образом этот чертов браконьер сумел околдовать его дочку. Доминик ведь ни разу не был на мельнице. Мельник начал следить и подстерег воздыхателя на другом берегу Морели: он лежал там на травке, притворяясь спящим. Франсуаза отлично могла видеть его из своего окошка. Ну, ясное дело, - они, значит, полюбили друг дружку, переглядываясь поверх мельничного колеса.
Так прошла еще неделя. Франсуаза становилась все мрачнее. Старик Мерлье по-прежнему молчал. Потом, однажды вечером, не сказав ни слова, он сам привел Доминика. Франсуаза как раз накрывала на стол. Она не выразила удивления и ограничилась тем, что поставила лишний прибор; только ямочки снова заиграли у нее на щеках и опять зазвучал ее смех. Утром этого дня дядюшка Мерлье пришел к Доминику в его лачугу на опушке леса. Здесь мужчины проговорили три часа, закрыв двери и окна. Никто так и не узнал, что они сказали друг другу. Достоверно одно - что, уходя, дядюшка Мерлье уже обращался с Домиником как с сыном. Должно быть, в лентяе, который валялся на травке и влюблял в себя девушек, старик нашел именно такого парня, какого искал, - порядочного парня.
Весь Рокрез зашумел. Женщины, стоя на крылечке, не могли вдоволь наговориться о сумасбродстве дядюшки Мерлье, который берет к себе в дом бездельника. Старик не обращал внимания на эти толки. Быть может, он припомнил свою собственную женитьбу. Ведь и у него не было ни гроша, когда он взял в жены Мадлену и с ней ее мельницу. Не помешало же это ему стать хорошим мужем. Доминик, впрочем, скоро положил конец пересудам: он взялся за работу с таким рвением, что изумил всю округу. Как раз в это время работника с мельницы забрали в солдаты, и Доминик решительно воспротивился тому, чтобы наняли другого. Он носил мешки, возил тележку, сражался со старым колесом, когда оно не желало вертеться, и все это с таким усердием, что люди нарочно приходили поглазеть на него.
Дядюшка Мерлье, как всегда, тихонько посмеивался. Он был очень горд тем, что разгадал этого парня. Ничто так не воодушевляет молодежь, как любовь.
Вся эта тяжелая работа не мешала Франсуазе и Доминику обожать друг друга. Они почти не разговаривали а только переглядывались с нежной улыбкой. Дядюшка Мерлье еще ни слова не сказал о свадьбе, и, покоряясь молчанию старика, оба терпеливо ждали его решения. Наконец около середины июля он велел поставить во дворе, под высоким вязом, три стола и пригласил своих рокрезских друзей зайти к нему вечером выпить по стаканчику. Когда двор наполнился людьми и все взяли по стакану, дядюшка Мерлье высоко поднял свой и сказал:
- Я пригласил вас, чтобы объявить, что через месяц, в день святого Людовика, Франсуаза выйдет замуж за этого молодца.
Все шумно чокнулись. Кругом смеялись. Но вот дядюшка Мерлье опять потребовал внимания и сказал:
- Доминик, поцелуй невесту, так уж полагается.
И, сильно покраснев, они поцеловались под усилившийся смех гостей. Это было настоящее пиршество. Выпили целый бочонок. Потом, когда остались только близкие друзья, завязалась спокойная беседа. Наступила ночь, звездная, светлая ночь. Доминик и Франсуаза, сидя рядом на скамье, молчали. Какой-то старик крестьянин заговорил о войне, которую император объявил Пруссии. Всех деревенских парней уже забрали; накануне опять прошли воинские части; дело будет жаркое.
- Ничего! - сказал дядюшка Мерлье с эгоизмом счастливого человека. Доминик - иностранец, его не возьмут... А если пруссаки придут сюда, он будет дома и защитит свою жену.
Мысль о том, что пруссаки могут прийти сюда, показалась всем веселой шуткой. Им дадут хорошую взбучку, и всей этой истории будет положен конец.
- Я уже видывал их, видывал их, - глухо твердил старик крестьянин.
Все помолчали. Потом чокнулись еще раз. Франсуаза и Доминик ничего не слышали; и незаметно для окружающих они тихонько взялись за руки позади скамейки, и им было так хорошо, что они сидели не шевелясь, устремив взгляд в темную даль.
Что за теплая, чудесная ночь! По обе стороны белой дороги безмятежно, как ребенок, засыпала деревня. Было совсем тихо, лишь изредка раздавалось пение петуха, который проснулся, не дождавшись утра. Легкий ветерок доносил со стороны густых окрестных лесов сонное дыхание деревьев, касавшееся крыш, словно ласка. Луга с их черными тенями приобрели таинственное и задумчивое величие, а все источники, все ключи, бившие во мраке, казались свежим и размеренным дыханьем уснувшей природы. Время от времени старое мельничное колесо, задремав, начинало хрипеть, словно старый сторожевой пес, который лает со сна; оно потрескивало, говорило само с собой, убаюканное водопадом Морели, и ее водяная пелена отвечала протяжной музыкальной нотой, напоминавшей звук органной трубы. Никогда еще столь безграничный покой не опускался на столь счастливый уголок земли.

II

Спустя месяц, день в день, как раз накануне праздника святого Людовика, в Рокрезе царило смятение. Пруссаки разбили императора и теперь форсированным маршем подходили к деревне. Всю неделю люди, проходившие по дороге, приносили вести о пруссаках: "Они в Лормьере!", "Они в Новеле!" - и, слыша о том, с какой быстротой они приближаются, жители Рокреза каждое утро думали, что вот-вот увидят, как пруссаки выходят из леса Ганьи. Однако же те не появлялись, и это пугало еще больше. Должно быть, они нападут на деревню ночью и всех перережут.
В прошлую ночь, незадолго до рассвета, в Рокрезе был страшный переполох. Жители проснулись от громкого топота, доносившегося с дороги. Женщины уже падали на колени и крестились, когда кто-то, осторожно приоткрыв окошко, различил красные шаровары. То был французский отряд. Капитан сейчас же потребовал к себе мэра и, поговорив с дядюшкой Мерлье, решил остаться на мельнице.
Солнце весело всходило в это утро. Полдень обещал быть жарким. Над деревьями зыбилась золотистая дымка, а в низинах поднимался от лугов белый пар. Опрятная, красивая деревушка просыпалась в прохладе, и поля с их речкой и родниками напоминали прелестный, обрызганный влагой букет. Но этот прекрасный день никого не радовал. Все видели, как капитан обошел вокруг мельницы, как смотрел на соседние дома, а затем, переправившись на тот берег Морели, изучал оттуда местность, глядя в бинокль; Дядюшка Мерлье, сопровождавший его, видимо, объявлял ему что-то. Потом капитан разместил солдат за стенами, за деревьями, в ямах. Основная часть отряда расположилась во дворе мельницы. Неужели будут драться? И когда вернулся дядюшка Мерлье, его спросили об этом. Он молча кивнул головой. Да, будут драться.
Франсуаза и Доминик стояли тут же, во дворе, и смотрели на него. Наконец он вынул изо рта трубку и сказал им просто:
- Бедные мои детки, не придется мне завтра обвенчать вас!
Стиснув зубы, гневно нахмурив лоб, Доминик порой вытягивался во весь рост и впивался взглядом в лес Ганьи, словно ему не терпелось увидеть выходящих оттуда пруссаков. Франсуаза, бледная, сосредоточенная, ходила взад и вперед, подавая солдатам все, что им требовалось. Те варили себе похлебку на дворе, в сторонке, и шутили в ожидании обеда.
У капитана между тем был очень довольный вид. Он осмотрел комнаты и большой зал мельницы, выходившие на реку, и теперь, сидя у колодца, беседовал с дядюшкой Мерлье.
- Да у вас тут настоящая крепость, - говорил он, - мы легко продержимся до вечера... Эти разбойники что-то запаздывают. Им пора бы подойти сюда.
Мельник был по-прежнему мрачен. Он уже видел, как его мельница пылает, словно факел, но не жаловался, считая это бесполезным. Он проговорил только:
- Вы бы приказали спрятать за колесо лодку. Там есть для нее подходящее местечко. Может, она и пригодится.
Капитан распорядился. Это был видный мужчина лет сорока, высокий, красивый. Казалось, ему доставляло удовольствие смотреть на Франсуазу и Доминика. Он был так занят ими, словно и забыл о предстоящей схватке. Глаза его не отрывались от Франсуазы, и ясно было, что он находит ее прелестной. Потом он обернулся к Доминику.
- Почему вы не в армии, приятель? - внезапно спросил он.
- Я иностранец, - ответил юноша.
Капитана, видимо, не вполне удовлетворил этот довод. Он прищурил глаза и улыбнулся. С Франсуазой было, конечно, приятней иметь дело, чем с пушкой. Но Доминик увидел его улыбку и добавил:
- Да, я иностранец, но пулю в яблоко всаживаю с пятисот метров... Да вот и мое охотничье ружье стоит там, у вас за спиной.
- Оно может вам пригодиться, - просто ответил капитан.
Франсуаза подошла к ним; она слегка дрожала. И Доминик, не обращая внимания на окружающих, сжал руки девушки, которые она протянула, словно ища у него защиты. Капитан снова улыбнулся, но не прибавил ни слова. Он все еще сидел у колодца, поставив саблю между колен, устремив взгляд в пространство и как бы задумавшись о чем-то.
Было уже десять часов. Зной усиливался. Стояла томительная тишина. На дворе, в тени сараев, солдаты принялись за похлебку. Из деревни, где все жители забаррикадировали двери и окна своих домов, не долетало ни малейшего шума. Только выл чей-то пес, оставшийся на дороге. Со стороны окрестных лесов и лугов, изнемогавших от зноя, доносился отдаленный протяжный гул, сочетавший в себе множество разрозненных звуков. Где-то прокуковала кукушка. И тишина стала еще более глубокой.
И вдруг в уснувшем воздухе прогремел выстрел. Капитан поспешно вскочил с места. Солдаты побросали котелки с недоеденной похлебкой. В несколько секунд все оказались на боевых постах; мельница наполнилась людьми снизу доверху. Впрочем, выйдя на дорогу, капитан ничего не увидел, - дорога вправо и влево была такой же белой и пустынной, как прежде. Снова раздался выстрел, и по-прежнему никого, ни единой тени. Однако, обернувшись, капитан заметил в стороне Ганьийского леса, меж двух деревьев, легкое облачко дыма, которое уже рассеивалось. Чаща была все так же дремуча и безмолвна.
- Эти негодяи забрались в лес, - пробормотал капитан, - они знают, что мы тут.
И вот между французскими солдатами, расставленными вокруг мельницы, и пруссаками, спрятавшимися за деревьями, началась перестрелка. Она становилась все более и более оживленной. Пули свистели над Морелью, не причиняя урона ни той, ни другой стороне. Беспорядочные выстрелы раздавались из-за каждого куста, но все еще были видны лишь легкие облачка дыма, слабо колеблемые ветром. Это продолжалось около двух часов. Офицер с равнодушным видом напевал песенку. Франсуаза и Доминик, оставшиеся во дворе, приподнимались на цыпочки, стараясь заглянуть поверх ограды. Их особенно занимал один солдатик, который устроился на берегу Морели под прикрытием старой лодки. Растянувшись на животе, он выжидал, стрелял, затем сползал в канаву, чтобы перезарядить ружье, и движения его были так забавны, так ловки, так проворны, что вызывали невольную улыбку. Должно быть, он заметил голову пруссака, потому что вдруг вскочил и прицелился, но, не успев еще выстрелить, вскрикнул, перевернулся и скатился в канаву, где его ноги с секунду судорожно дергались, словно лапки только что зарезанного цыпленка. Пуля угодила солдатику прямо в грудь. Это был первый убитый. Франсуаза невольно схватила руку Доминика и сжала ее.
- Уходите отсюда, - сказал капитан. - Сюда может долететь пуля.
Действительно, в старом вязе раздался негромкий сухой треск, и обломанная ветка, качаясь, упала на землю. Но молодые люди не тронулись с места, прикованные жутким зрелищем: на опушку леса, из-за дерева, словно из-за кулис, неожиданно вышел пруссак и, взмахнув руками, упал навзничь. И ничто больше не шелохнулось; оба мертвеца, казалось, спали на припеке; в оцепеневших от зноя полях по-прежнему не видно было ни души. Даже ружейная трескотня смолкла. Только Морель не прекращала своего звонкого журчанья.
Дядюшка Мерлье с удивлением взглянул на капитана, словно спрашивая его, уж не кончилось ли все это.
- Вот оно! - пробормотал тот. - Берегитесь. Уходите отсюда.
Он не успел еще договорить, как прогремел ужасающий залп. Высокий вяз словно скосило, только листья закружились в воздухе. К счастью, пруссаки взяли слишком высоко. Доминик увлек, почти унес Франсуазу, а дядюшка Мерлье шел за ними и кричал:
- Спрячьтесь в маленьком погребе, там надежные стены!
Но они не послушались его и вошли в зал, где человек десять солдат молча ожидали, закрыв ставни и глядя в щели. Во дворе остался только капитан; он присел за низенькой стенкой. Яростные залпы продолжались. Солдаты, которых он заместил снаружи, отстаивали каждую пядь земли, но когда неприятель выгонял их из укрытий, они ползком, один за другим, возвращались назад. Им приказано было выиграть время, не показываться, чтобы пруссаки не могли определить, с какими силами имеют дело. Прошел еще час. Когда явился сержант и сообщил, что снаружи осталось только два или три солдата, офицер посмотрел на часы и пробормотал:
- Половина третьего... Значит, надо продержаться еще четыре часа.
Он велел запереть ворота, и было подготовлено все, чтобы дать решительный отпор. Пруссаки находились по ту сторону Морели, и немедленный натиск, по-видимому не угрожал. Правда, в двух километрах от мельницы имелся мост, но они вряд ли знали о его существовании, а попытка перейти реку вброд была маловероятна. Поэтому офицер приказал наблюдать только за дорогой. Главного удара следовало ждать именно отсюда.
Перестрелка снова прекратилась. Мельница под жарким солнцем казалась мертвой. Все до единого ставни были закрыты, изнутри не доносилось ни звука. Между тем на опушке леса Ганьи начали показываться пруссаки. Сперва они высовывали только голову, потом осмелели. Некоторые из солдат, засевших на мельнице, прицелились, но капитан крикнул:
- Нет, нет, погодите... Подпустите их поближе.
Они подходили осторожно, с опаской поглядывая на мельницу. Этот старый дом, молчаливый и мрачный, весь окутанный плющом, внушал им тревогу. Тем не менее они шли вперед. Когда на лугу, против мельницы, их оказалось человек пятьдесят, офицер скомандовал:
- Пли!
Раздался залп, за ним последовали отдельные выстрелы. Франсуаза, вся дрожа, невольно заткнула уши. Доминик стоял позади солдат. Когда дым немного рассеялся, он увидел трех пруссаков, лежавших на спине посреди луга. Остальные бросились назад и укрылись за ивами и тополями. Приступ начался.
Больше часа на мельницу сыпались пули. Они, словно град, хлестали старые стены. Ударившись о камень, они сплющивались и падали в воду. В дерево они вонзались с глухим стуком. Иногда раздавался треск, говоривший о том, что задето и колесо. Солдаты, засевшие внутри, берегли патроны и стреляли лишь тогда, когда можно было прицелиться. Время от времени капитан поглядывал на часы. И когда пуля, пробив ставень, застряла в потолке, он пробормотал:
- Четыре часа! Нам ни за что не продержаться до вечера.
В самом деле, этот яростный обстрел понемногу разрушал старую мельницу. Один ставень упал в воду, весь в Дырках, словно кружево; пришлось заменить его матрацем. Дядюшка Мерлье поминутно высовывался наружу, чтобы взглянуть на новые повреждения бедного колеса, треск которого разрывал ему сердце. На этот раз - конец, больше его не починить. Доминик умолял Франсуазу уйти отсюда, но ей хотелось быть с ним, и она села на пол за большим дубовым шкафом, который служил ей прикрытием. Однако пуля попала и в шкаф, стенки которого ответили глухим гулом. Тогда Доминик заслонил собой Франсуазу. Он еще ни разу не выстрелил; ружье он держал в руке, но не мог подойти к окнам, так как они были заняты солдатами во всю ширину. При каждом залпе сотрясался пол.
- Берегись! Берегись! - крикнул вдруг капитан.
Он заметил, как из лесу выползла густая темная масса. И сейчас же открылся страшный огонь целого взвода. Словно смерч налетел на мельницу. Сорвался еще один ставень, и в зияющую оконную дыру влетели пули. Двое солдат упали на пол. Один из них больше не шевелился; его оттащили к стене, чтобы он не мешал. Другой корчился в судорогах, прося прикончить его, но никто его не слушал. Пули продолжали влетать в комнату. Каждый старался уберечься от них и найти бойницу, откуда можно было ответить ударом на удар. Третий солдат был ранен, - этот не произнес ни слова и с застывшим мутным взглядом растянулся у стола. При виде всех этих мертвецов Франсуазу охватил ужас. Она бессознательно оттолкнула стул и села у стены на пол: ей казалось, что здесь она занимает меньше места и что здесь не так опасно. Тем временем солдаты собрали все имевшиеся в доме матрацы и заложили ими окна до половины. Комната понемногу наполнилась обломками, разбитым оружием, развороченной мебелью.
- Пять часов, - сказал капитан. - Теперь держитесь... Они попытаются перейти реку.
В эту минуту Франсуаза вскрикнула. Пуля, отскочив рикошетом, слегка задела ей лоб. Показалось несколько капель крови. Доминик посмотрел на нее, потом, подойдя к окну, он выпустил свою первую пулю и с этого момента уже не прекращал стрельбы. Он заряжал, стрелял, не обращая внимания на то, что происходило вокруг, и только время от времени кидал беглый взгляд на Франсуазу. Впрочем, он не торопился и целился хорошенько. Как и предвидел капитан, пруссаки, пробираясь вдоль тополей, видимо, решили перейти через Морель. Однако едва кто-нибудь из них отваживался выйти из-за дерева, он тотчас же падал, пораженный в голову пулей Доминика. Капитан, следивший за. молодым человеком, был в восторге. Он похвалил его и сказал, что был бы счастлив иметь побольше таких искусных стрелков. Доминик не слушал его. Одна пуля задела ему плечо, другая контузила в руку, а он все стрелял.
Еще двое были убиты. Изрешеченные матрацы уже не закрывали окон. Казалось, еще один залп - и мельница рухнет. Положение было безнадежно. И все же капитан твердил:
- Держитесь... Еще полчаса, только полчаса.
Теперь он считал минуты. Он обещал своему начальству задержать неприятеля до вечера и не согласился бы отойти ни на шаг до того срока, какой сам назначил для отступления. Он был все так же приветлив и улыбался Франсуазе, чтобы ее подбодрить. Подняв ружье одного из убитых солдат, он начал стрелять сам.
В комнате оставалось только четыре солдата. Множество пруссаков появилось на противоположном берегу Морели, и ясно было, что они вот-вот переправятся через реку. Прошло еще несколько минут. Капитан упорно не желал отдать приказ об отступлении, как вдруг в зал вбежал сержант:
- Они на дороге, они хотят захватить нас с тыла.
Пруссаки, видимо, нашли мост. Капитан посмотрел на часы.
- Еще пять минут, - сказал он. - Чтобы прийти сюда, им понадобится не меньше пяти минут.
Затем ровно в. шесть часов он наконец согласился вывести своих людей через калитку, выходившую в переулок. Оттуда они бросились в канаву и добрались потом до Совальского леса. Перед уходом капитан вежливо простился с дядюшкой Мерлье и извинился перед ним. Он даже добавил:
- Отвлеките их чем-нибудь... Мы вернемся.
Теперь только Доминик оставался в зале. Он все еще стрелял, ничего не слыша, ничего не понимая. Он сознавал одно - надо защищать Франсуазу. Он даже не заметил, как ушли солдаты. Прицеливаясь, он каждым выстрелом убивал по пруссаку. Внезапно раздался сильный шум. Пруссаки, войдя с тыла, заполнили весь двор. Он выстрелил в последний раз, и когда они навалились на него, ружье еще дымилось в его руках.
Четверо солдат держали его. Остальные орали вокруг на каком-то ужасном языке. Они чуть было не прикончили его на месте. Франсуаза бросилась вперед, умоляя о пощаде. Тут вошел офицер и приказал подвести пленного. Потом, обменявшись с солдатами несколькими фразами по-немецки, он обернулся к Доминику и резко сказал ему на отличном французском языке:
- Через два часа вы будете расстреляны.

III

Приказ германского генерального штаба гласил: всякий француз, не входящий в состав регулярной армии и захваченный с оружием в руках, должен быть расстрелян. Даже роты добровольцев не признавались за солдат. Опасаясь сопротивления крестьян, защищающих свой очаг, немцы с помощью этих устрашающих мер хотели предотвратить массовые восстания.
Офицер, высокий сухощавый мужчина лет пятидесяти, подверг Доминика краткому допросу. Он говорил по-французски правильно, но в нем ощущалась чисто прусская жестокость.
- Вы местный житель?
- Нет, я бельгиец.
- Зачем же вы взялись за оружие?.. То, что здесь происходит, вас не касается.
Доминик не ответил. В эту минуту офицер заметил Франсуазу, которая стояла тут же и слушала их, - она была очень бледна, легкая ссадина красной полосой выделялась на ее белом лбу. Он поочередно посмотрел - сперва на нее, потом на него, - видимо, понял, в чем дело, и добавил только:
- Вы не отрицаете, что стреляли?
- Я стрелял, сколько мог, - спокойно ответил Доминик.
Это признание было излишне: он был черен от пороха, весь в поту, запачкан кровью, просочившейся из раны на плече.
- Отлично, - сказал офицер. - Через два часа вы будете расстреляны.
Франсуаза не вскрикнула. Она стиснула руки и подняла их в немом отчаянии. Офицер заметил этот жест. Двое солдат увели Доминика в соседнюю комнату, где им приказано было стеречь его, не спуская глаз. Молодая девушка упала на стул - у нее подкосились ноги; она не могла плакать, она задыхалась. Тем временем офицер продолжал следить за нею и наконец спросил:
- Этот парень - ваш брат?
Она отрицательно покачала головой. Лицо его оставалось суровым, без тени улыбки.
- Давно он живет в этих краях? - спросил он еще, помолчав.
Так же, кивком, она ответила: "Да".
- В таком случае он, очевидно, хорошо знает соседние леса?
На этот раз она прервала молчание.
- Да, сударь, - сказала она, глядя на него с легким удивлением.
Он ничего не добавил и, круто повернувшись, приказал привести к нему местного мэра. Тут Франсуаза поднялась с места. Лицо ее чуть порозовело: ей показалось, что она поняла, к чему клонились эти расспросы, и у нее появилась надежда. Она сама побежала за отцом.
Дядюшка Мерлье, едва прекратились выстрелы, поспешно спустился с деревянной галерейки к своему колесу. Он обожал дочку, он был крепко привязан к Доминику, своему будущему зятю, но колесо тоже занимало большое место в его сердце. Раз его ребятишки, как он называл их, вышли из передряги целы и невредимы, он вспомнил и о другой своей зазнобе, о той, которая пострадала особенно сильно. И, нагнувшись над большим деревянным остовом колеса, он с сокрушением изучал его раны. Пять лопастей были раскрошены в куски, станина - вся в дырах. Пальцами измеряя глубину пробитых пулями отверстий, он обдумывал, каким способом починить эти повреждения, и уже заделывал пробоины обломками и мхом, когда к нему подошла Франсуаза.
- Отец, - сказала она, - они требуют вас.
И тут, рассказывая ему все, что слышала, она наконец заплакала. Дядюшка Мерлье покачал головой. Так просто людей не расстреливают. Там видно будет. И он вернулся на мельницу задумчивый и спокойный, как обычно. На требование офицера доставить провиант для его людей он ответил, что жители Рокреза не привыкли к грубому обхождению и что силой от них ничего не добьешься. Он брался достать все, но при условии, что будет действовать один. Сначала офицер был, казалось, рассержен этим невозмутимым тоном, потом уступил, убежденный краткими и ясными доводами старика. Когда тот уходил, офицер снова подозвал его и спросил:
- Как у вас называется тот лес, вон там, напротив?
- Совальский.
- А далеко ли он тянется?
Мельник пристально посмотрел на него.
- Не знаю, - ответил он.
И ушел. Через час контрибуция, потребованная офицером - продовольствие и деньги, - была уже во дворе мельницы. Приближался вечер. Франсуаза с тревогой следила за действиями солдат. Она не отходила от дверей комнаты, где заперли Доминика. Около семи часов ей пришлось пережить страшную тревогу: к пленному вошел офицер, и в течение четверти часа до нее доносились их голоса, становившиеся все громче. Затем офицер на секунду выглянул из дверей и отдал по-немецки какое-то приказание. Она не поняла его, но, когда двенадцать солдат с ружьями выстроились во дворе, ее охватила дрожь и ей показалось, что она умирает. Итак, все кончено, сейчас казнь совершится. Двенадцать солдат стояли во дворе минут десять. Громкий голос Доминика продолжал звучать гневным отказом. Наконец офицер вышел и, прежде чем захлопнуть дверь, сказал:
- Хорошо, подумайте... Даю вам срок до завтрашнего утра.
Движением руки он отпустил стоявших во дворе солдат. Франсуаза застыла на месте, оцепенев от страха. Дядюшка Мерлье, продолжая курить трубку и поглядывая на солдат с видом человека, испытывающего простое любопытство, ласково взял дочь за руку и отвел в комнату.
- Успокойся, - сказал он, - постарайся уснуть. Утро вечера мудренее.
Уходя, он из предосторожности запер Франсуазу. Он считал, что женщины ни на что не годны и только все портят, когда берутся за серьезные дела. Однако Франсуаза не ложилась спать. Она долго сидела на кровати, прислушиваясь к звукам, раздававшимся в доме. Расположившиеся во дворе немецкие солдаты пели и смеялись; как видно, они продолжали есть и пить, потому что до одиннадцати часов шум не прекращался ни на минуту. Время от времени и внутри мельницы раздавались тяжелые шаги, - должно быть, это сменялись часовые. Но с особенным вниманием прислушивалась девушка к звукам, которые ей удавалось уловить в комнате, находившейся под ее спаленкой. Она несколько раз ложилась на пол и прикладывалась к нему ухом. Именно там был заперт Доминик. Видимо, он ходил взад и вперед, от стены к окну, - она долго слышала его размеренные шаги. Затем наступила полная тишина, очевидно, он сел. Да и другие звуки постепенно затихли; все засыпало. Когда ей показалось, что весь дом уснул, она как можно бесшумнее открыла окно и облокотилась на подоконник.
Ночь была ясная и теплая. Узкий серп луны, заходившей за Совальский лес, слабо озарял поля, словно ночная лампада. Удлиненные тени высоких деревьев черными полосами ложились на луга, а трава в освещенных местах отливала бледно-зеленым бархатом. Но таинственная прелесть ночи не привлекала внимания Франсуазы. Всматриваясь в даль, она отыскивала взглядом часовых, которых немцы, по всей вероятности, расставили вокруг мельницы. Да, она ясно различала их тени, тянувшиеся вдоль Морели. Напротив мельницы был только один часовой; он стоял на противоположном берегу реки, под ивой, ветви которой купались в воде. Франсуаза отчетливо видела его. Это был высокий солдат. Он стоял неподвижно, устремив взгляд в небо, похожий на замечтавшегося пастуха.
Внимательно осмотревшись, девушка опять села на кровать. Так провела она около часа, поглощенная какой-то мыслью. Затем снова прислушалась; в доме не раздавалось теперь ни малейшего шороха. Она еще раз подошла к окну и выглянула наружу, но, должно быть, рог месяца, который все еще виднелся за деревьями, показался ей помехой и она снова предалась ожиданию. Наконец она решила, что пора. Стало совершенно темно, она уже не различала часового напротив, и все кругом расплылось в чернильную лужу. Еще с минуту она прислушивалась, потом решилась. Здесь, у самого ее окна, проходила лесенка ряд железных, вделанных в стену ступенек, которые вели от колеса на чердак и когда-то служили мельникам для осмотра частей механизма. Впоследствии устройство колеса было изменено, и лесенка давно уже пряталась под густым плющом, покрывавшим мельницу со стороны речки.
Франсуаза храбро перелезла через подоконник, ухватилась за одну из железных перекладин и повисла. Затем она начала спускаться. Юбка сильно ей мешала. Вдруг от стены оторвался камень и со звонким всплеском упал в Морель. Похолодев от страха, она застыла на месте. Но тут же поняла, что шум воды, ее непрерывный рокот, должен на расстоянии заглушать любой шум, какой может произвести она сама, и стала спускаться смелее, раздвигая ногою плющ, нащупывая ступеньки. Оказавшись на уровне комнаты, служившей Доминику тюрьмой, она остановилась. Одно непредвиденное затруднение едва не лишило ее мужества: окно нижней комнаты приходилось не прямо под окном ее спальни, а было в стороне от лестницы, и, вытянув руку, она нащупала только стену. Неужели ей придется лезть обратно, не осуществив свой план? У нее устали руки; от журчанья Морели, не прекращавшегося там, внизу, начинала кружиться голова. Тогда она оторвала от стены несколько маленьких кусочков штукатурки и бросила их в окно Доминика. Он не услышал; может быть, он спал. Она отковырнула от стены еще кусочек, ободрала пальцы. Силы ее были на исходе, она чувствовала, что сейчас сорвется, когда наконец Доминик осторожно отворил окно.
- Это я, - прошептала она. - Скорей, поддержи меня, я падаю!
Она впервые сказала ему "ты". Высунувшись из окна, он схватил ее и внес в комнату. Здесь она разразилась слезами, стараясь, однако, подавить рыданья, чтобы ее не услыхали. Потом, сделав над собой отчаянное усилие, успокоилась.
- Вас стерегут? - спросила она шепотом.
Доминик, который еще не мог прийти в себя от изумления, охватившего его при виде Франсуазы, только показал на дверь. За стеной раздавался храп; как видно, часовой, не в силах бороться со сном, улегся на полу под дверью, думая, что таким образом пленнику не уйти.
- Надо бежать, - взволнованно продолжала она. - Я пришла, чтобы уговорить вас бежать и проститься с вами.
Но он, казалось, не слышал ее. Он твердил:
- Как, это вы! Это вы... И напугали же вы меня! Ведь вы могли разбиться насмерть. - Он взял ее руки, поцеловал их. - Как я люблю вас, Франсуаза!.. Вы не только добрая, вы еще и храбрая. Я боялся одного - умереть, не повидавшись с вами. Но вы тут, и теперь пусть они расстреливают меня. Если я побуду с вами хоть четверть часа, я готов потом встретить смерть.
Он осторожно привлек ее к себе, и она прижалась головой к его плечу. Опасность сблизила их. В этом объятии они забыли все.

1 Следующая страница


Эмиль Золя - Повести

Повести 2

- Ах, Франсуаза, - с нежностью сказал Доминик, - ведь сегодня день святого Людовика, долгожданный день нашей свадьбы! Ничто не смогло разлучить нас, раз мы все-таки здесь, наедине друг с другом, раз мы явились на назначенное свиданье... Правда? Ведь сейчас утро перед нашей свадьбой.
- Да, да, - повторила она, - утро перед свадьбой.
Дрожа, они поцеловались. Но внезапно она оторвалась от него. Страшная действительность встала перед ее глазами.
- Надо бежать, бежать, - пролепетала она. - Нельзя терять ни минуты.
Он протягивал в темноте руки, чтобы снова обнять ее, но она сказала, опять обращаясь к нему на "ты":
- О, прошу тебя, выслушай меня... Если ты умрешь, я тоже умру. Через час станет светло. Я хочу, чтобы ты ушел сию же минуту.
И она торопливо рассказала ему то, что задумала. Железная лесенка доходит до колеса. Ухватившись за лопасти, он сможет сесть в лодку, которая спрятана в углублении. А потом ему легко будет добраться до того берега и скрыться.
- Но ведь там, наверное, часовые? - спросил он.
- Только один, напротив, под первой ивой.
- А если он заметит меня? Если вздумает крикнуть?
Франсуаза вздрогнула. И вложила ему в руку нож, который принесла с собой. Наступило молчание.
- А ваш отец, а вы? - продолжал Доминик. - Нет, нет, я не могу бежать... Когда меня здесь не будет, эти солдаты могут растерзать вас... Вы их не знаете. Они обещали помиловать меня, если я соглашусь провести их через Совальский лес. Когда они увидят, что меня нет, они будут способны на все.
Девушка не стала терять времени на споры. На все его доводы она ответила только одно:
- Ради любви ко мне бегите... Если вы меня любите, Доминик, не задерживайтесь здесь больше ни одной минуты.
Она дала слово, что сейчас же вернется к себе, так что никто не узнает, что это она помогла ему бежать. Наконец, чтобы лучше убедить юношу, она обняла и поцеловала его в каком-то лихорадочном порыве страсти. Он сдался. И только спросил:
- Можете вы поклясться, что отец знает о вашем поступке и тоже советует мне бежать?
- Это отец и послал меня к вам, - не задумываясь, ответила Франсуаза.
Она лгала. В эту минуту у нее была лишь одна всепоглощающая потребность, одно желание - убедиться, что он в безопасности, избавиться от чудовищной мысли, что восход солнца должен явиться вестником его казни. Когда он будет далеко отсюда, пусть все несчастья обрушатся на нее, она с радостью перенесет их, только бы он остался в живых. Ее безмерная нежность жаждала видеть его живым, живым прежде всего.
- Хорошо, - сказал Доминик, - я сделаю, как вы хотите.
Они умолкли. Доминик снова открыл окно. Внезапно раздался какой-то шум, и они похолодели от ужаса. Дверь затряслась, им показалось, что кто-то отворяет ее. Неужели часовые, обходя помещение, услыхали их голоса? Прижавшись друг к другу, они замерли в невыразимой тревоге. Дверь снова дрогнула, но не открылась. У обоих вырвался подавленный вздох облегчения: как видно, это повернулся во сне солдат, спавший у двери. И действительно, в наступившей тишине снова послышался храп.
Доминик потребовал, чтобы Франсуаза первая поднялась к себе. Он обнял ее и безмолвно простился с нею. Потом помог ей ухватиться за перекладину и, в свою очередь, взобрался на лестницу. Но он заявил, что не спустится ни на одну ступеньку, пока не убедится, что она у себя. Оказавшись в своей комнате, Франсуаза наклонилась и прошептала:
- До свиданья, я люблю тебя!
Она осталась у окна, пытаясь проследить за Домиником. Ночь все еще была очень темна. Она искала глазами часового, но не нашла его; только ива выступала бледным пятном среди мрака. С минуту она слышала шорох - это Доминик, спускаясь, задевал плющ. Потом скрипнуло колесо, и послышался легкий всплеск, возвестивший, что юноша нашел лодку. Вскоре она действительно различила темный силуэт лодки на серой пелене Морели. Тогда мучительная тоска снова сжала ей грудь. Каждую секунду ей чудилось, что она слышит крик часового, поднявшего тревогу; малейший звук, раздававшийся во мраке, казался ей торопливыми шагами солдат, лязгом оружия, щелканьем затворов. Однако мгновенья проходили, а земля хранила свой величавый покой. Доминик должен был уже добраться до противоположного берега. Франсуаза ничего больше не видела. Стояла торжественная тишина. Вдруг она услышала топот, хриплый возглас, глухой стук упавшего тела. И тишина стала еще более глубокой. Тогда, словно ощутив дыхание смерти, вся похолодев, Франсуаза застыла на месте перед лицом густого мрака.

IV

Как только рассвело, вся мельница задрожала от громких раскатов голосов. Дядюшка Мерлье отпер комнату Франсуазы. Она спустилась во двор, бледная, но очень спокойная. Здесь она, однако, не смогла удержать дрожь тело прусского солдата было распростерто у колодца на разостланной шинели.
Солдаты, столпившиеся вокруг тела, размахивали руками и разъяренно выкрикивали что-то. Некоторые грозили кулаком в сторону деревни. Офицер между тем распорядился позвать дядюшку Мерлье - местного мэра.
- Вот один из наших солдат, - сказал он изменившимся от гнева голосом. - Его нашли убитым на берегу реки... Мы должны будем примерно наказать убийцу, и я рассчитываю, что вы поможете нам разыскать его.
- Как вам будет угодно, - ответил мельник со своей обычной невозмутимостью, - но только это нелегкое дело.
Офицер нагнулся и отвернул полу шинели, закрывавшую лицо убитого. Все увидели страшную рану. Часовой был убит ударом в горло, и орудие убийства еще торчало в ране. Это был кухонный нож с черной ручкой.
- Взгляните на этот нож, - сказал офицер дядюшке Мерлье, - быть может, он поможет нам при розысках.
Старик вздрогнул. Но сейчас же овладел собой, и ни один мускул не шевельнулся в его лице, когда он ответил:
- У нас в деревне у всех такие ножи... А может, вашему солдату надоело воевать, ц он сам себя прикончил. Бывает и так.
- Молчать! - яростно вскричал офицер. - Сам не знаю, что мешает мне запалить вашу деревню со всех четырех концов!
К счастью, гнев помешал ему заметить, как исказилось от волнения лицо Франсуазы. Она вынуждена была присесть на каменную скамью у колодца. Помимо воли она не могла оторвать глаз от трупа, распростертого на земле, почти у ее ног. Это был высокий красивый юноша, похожий на Доминика, с белокурыми волосами и голубыми глазами. От этого сходства ее сердце сжалось. Она подумала, что, быть может, у мертвеца осталась там, в Германии, возлюбленная, которая будет плакать по нем. И в горле покойника она узнала свой нож. Это она убила его.
Офицер все еще кричал, угрожая подвергнуть весь Рокрез жестокому наказанию, как вдруг к нему подбежали несколько солдат: они обнаружили исчезновение Доминика. Это вызвало сильнейшее волнение. Офицер отправился к месту побега, выглянул в окно, так и оставшееся открытым, все понял и вернулся вне себя от злобы.
Дядюшка Мерлье был явно раздосадован побегом Доминика.
- Дурень! - проворчал он. - Испортил все дело.
Франсуаза расслышала его слова, и ее охватило отчаяние. Отец, впрочем, не подозревал о ее сообщничестве. Он покачал головой и сказал вполголоса:
- Вот теперь нам не поздоровится.
- Это тот негодяй! Тот самый негодяй! - кричал офицер. - Он убежал в лес... Но пусть нам найдут его, или деревня дорого за него заплатит.
И он обратился к мельнику:
- Послушайте-ка, вы, конечно, знаете, где он прячется?
Дядюшка Мерлье улыбнулся своей обычной безмолвной улыбкой и показал на широкий простор лесистых холмов.
- Да разве там найдешь человека! - сказал он.
- О, там должны быть укромные местечки, которые вам хорошо известны. Я дам вам десять солдат. Вы поведете их.
- Согласен. Но чтобы обойти все окрестные леса, нам понадобится целая неделя.
Спокойствие старика приводило офицера в ярость. Он и сам понимал всю нелепость подобной облавы. Внезапно он заметил на скамье Франсуазу - она была очень бледна и вся дрожала. Взволнованный вид девушки привлек его внимание. С минуту он молчал, поочередно разглядывая мельника и Франсуазу.
- Скажите, - грубо обратился он наконец к старику, - ведь этот человек - любовник вашей дочери?
Дядюшка Мерлье побагровел; казалось, вот-вот он бросится на офицера и задушит его. Однако он овладел собой и ничего не ответил. Франсуаза закрыла лицо руками.
- Да, это ясно, - продолжал немец, - либо вы, либо ваша дочь помогли ему бежать. Вы его сообщник... В последний раз - выдадите вы нам его или нет?
Мельник не ответил. Он отвернулся и с безразличным видом стал смотреть вдаль, словно офицер обращался не к нему. Пруссак окончательно рассвирепел.
- Хорошо! - вскричал он. - Вы будете расстреляны вместо него.
И он еще раз велел построить взвод для совершения казни. Дядюшка Мерлье не потерял своей невозмутимости. Он только слегка пожал плечами: вся эта сцена казалась ему нелепой. Должно быть, он не верил, - что можно так легко расстрелять человека. Потом, когда взвод был построен, он спокойно сказал:
- Так это всерьез?.. Что ж, я согласен. Если уж вам непременно надо кого-нибудь расстрелять, так я подойду вам не хуже всякого другого.
Но Франсуаза, обезумев, вскочила со скамьи и залепетала:
- Пощадите, сударь, не трогайте отца. Лучше убейте меня вместо него... Это я помогла Доминику бежать. Я одна виновата во всем.
- Замолчи, дочка! - крикнул дядюшка Мерлье. - Зачем ты лжешь? Сударь, она провела всю ночь у себя в комнате под замком. Уверяю вас, она лжет.
- Нет, не лгу, - с жаром возразила девушка, - я вылезла из окна и спустилась по лесенке, я уговорила Доминика бежать... Это правда, истинная правда.
Старик сильно побледнел. По ее глазам он понял все и ужаснулся. Ох уж эти малыши с их сердечными делами! Они только все портят! И он рассердился.
- Она сошла с ума, не слушайте ее. Плетет какие-то небылицы... Давайте покончим с этим.
Она пыталась убеждать еще; Упала на колени, умоляюще сложила руки. Офицер хладнокровно наблюдал за этой мучительной борьбой.
- Бог мой! - сказал он наконец. - Я беру вашего отца, потому что у меня нет того, другого... Постарайтесь найти его, и ваш отец будет свободен.
Она взглянула на офицера широко открытыми глазами - ее поразила чудовищность этого предложения.
- Какой ужас! - прошептала она. - Где же я могу найти сейчас Доминика? Он ушел, и больше я ничего не знаю.
- Как вам угодно, выбирайте. Либо он, либо ваш отец.
- О, господи, да разве я могу выбирать? Если бы даже я и знала, где Доминик, то все равно не могла бы выбрать!.. У меня просто сердце разрывается... Лучше уж мне самой умереть сию же минуту. Да, это будет лучше. Убейте меня, прошу вас, убейте меня.
Ее слезы и отчаяние надоели офицеру.
- Хватит! - крикнул он. - Я готов быть великодушным и согласен дать вам два часа... Если через два часа ваш милый не вернется сюда, то за него поплатится ваш отец.
И он велел отвести дядюшку Мерлье в ту самую комнату, которая этой ночью служила тюрьмой Доминику. Старик попросил табаку и закурил. На его бесстрастном лице не видно было ни малейшего волнения. И, только оставшись один, он, не выпуская изо рта трубки, уронил две крупные слезы, медленно покатившиеся по его щекам. Бедная, дорогая девочка, как она страдает!
Франсуаза все еще стояла посреди двора. Прусские солдаты, смеясь, проходили мимо. Некоторые бросали ей на ходу какие-то словечки, какие-то шутки, но она не понимала их. Она смотрела на дверь, за которой только что скрылся ее отец. И медленно подносила руку ко лбу, словно боясь, как бы он не раскололся.
- У вас есть два часа, - повторил офицер, отворачиваясь, - постарайтесь воспользоваться ими.
У нее есть два часа. Эта фраза стучала в ее мозгу. Она машинально вышла со двора и побрела, не разбирая дороги. Куда идти? Что делать? Она даже не пыталась принять какое-либо решение, потому что ясно сознавала всю бесполезность своих усилий. Все же ей хотелось бы увидеть Доминика. Они бы что-нибудь придумали; быть может, вместе они бы нашли какой-нибудь выход. Вся во власти неясных мыслей, она спустилась на берег Морели и перешла через реку пониже плотины, там, где лежали большие камни. Ноги сами привели ее к первой иве, что росла на краю луга. Нагнувшись, она заметила лужу крови и побледнела. Да, это произошло здесь. И она пошла по следам Доминика в примятой траве; очевидно, он бежал бегом, отпечатки ног тянулись наискось через луг. Потом она потеряла эти следы. Однако на соседнем лугу ей показалось, что она снова нашла их, и они вывели ее на опушку, где уже" не было никаких признаков Доминика.
Тем не менее Франсуаза углубилась в лес. Одиночество успокаивало ее. На минуту она присела. Потом, вспомнив, что время уходит, снова встала. Сколько прошло с тех пор, как она ушла с мельницы? Пять минут? Или полчаса? Она потеряла всякое представление о времени. Не спрятался ли Доминик в той рощице, где она часто бывала и где как-то днем они вместе рвали орехи? Она дошла до рощицы, осмотрела ее. Только черный дрозд выпорхнул из кустов, насвистывая свою нежную и грустную песенку. Вдруг ей пришло в голову, что, быть может, Доминик укрылся в расщелине между камнями, где он иногда прятался, выслеживая дичь. Расщелина была пуста. К чему искать? Она все равно не найдет его. Однако мало-помалу желание разыскать Доминика все сильнее завладевало ею; она пошла быстрее. Вдруг ей подумалось, что он мог взобраться на дерево. Теперь она шла, глядя вверх, а чтобы он знал, кто идет, она через каждые пятнадцать - двадцать шагов окликала его. Ей отвечала кукушка. При малейшем дуновении ветра, шелестевшего в листьях, ей казалось, что Доминик здесь, что сейчас он спустится к ней. Один раз ей почудилось даже, что она видит его; она остановилась, задыхаясь от волнения, испытывая желание убежать. Что она скажет ему? Зачем она пришла - увести его с собой на расстрел? О нет, она ничего ему не расскажет, она крикнет только, чтобы он бежал, чтобы не оставался в окрестностях. Но тут воспоминание об отце, который ждал ее, пронзило ее острой болью. Она упала на траву, плача, повторяя вслух:
- Господи! Господи! Зачем я здесь!
Каким безумием было прийти сюда! И, охваченная ужасом, она бросилась бежать, стремясь выбраться из леса. Она три раза сбивалась с дороги и уже думала, что ей не найти мельницы, как вдруг, выйдя на луг, оказалась как раз напротив Рокреза. Увидев деревню, она остановилась. Неужели она вернется одна?
Она стояла так, когда чей-то голос тихо окликнул ее:
- Франсуаза! Франсуаза!
И она увидела Доминика, высунувшего голову из небольшой канавы. Боже праведный! Она нашла его! Так, значит, само небо хочет его смерти? Она удержала готовый вырваться крик и соскользнула в канаву.
- Ты искала меня? - спросил он.
- Да, - ответила она, чувствуя, что в голове у нее шумит, сама не понимая, что говорит.
- А зачем? Что случилось?
Она опустила глаза и пробормотала:
- Да ничего такого. Просто было тревожно, хотелось повидать тебя.
Тогда, успокоившись, он объяснил ей, что не хочет уходить далеко. Он боится за них. Эти негодяи пруссаки вполне способны выместить зло на женщинах и стариках. Впрочем, пока что все хорошо. И он добавил со смехом:
- Свадьба будет неделей позже, вот и все.
Однако, видя, что она все так же взволнована, он снова стал серьезен.
- Да что с тобой? Ты что-то скрываешь от меня.
- Нет, нет, клянусь тебе. Просто я быстро бежала.
Он поцеловал ее и сказал, что не стоит им обоим оставаться здесь дольше. И уже хотел было пойти вдоль канавы, чтобы добраться до леса, но она удержала его. Она дрожала.
- Знаешь что, пожалуй, все-таки лучше тебе остаться здесь. Никто тебя не ищет, ничто тебе не угрожает.
- Франсуаза, ты что-то скрываешь от меня, - повторил он.
Она еще раз поклялась, что ничего не скрывает. Ей просто хочется знать, что он здесь, возле нее. И она пробормотала, запинаясь, еще какие-то доводы. Она показалась ему такой странной, что теперь он и сам не согласился бы уйти далеко. К тому же он верил в возвращение французов. Люди видели французские войска около Соваля.
- Ах, только бы они пришли скорее, как можно скорее! - горячо прошептала она.
В эту минуту на рокрезской колокольне пробило одиннадцать часов. Удары раздавались один за другим отчетливо и звонко. Она вскочила в испуге: с тех пор как она ушла с мельницы, прошло два часа.
- Послушай, - сказала она торопливо, - если ты нам понадобишься, я поднимусь в свою комнату и махну платком.
И она убежала, а Доминик, сильно встревоженный, растянулся на краю канавы, откуда можно было наблюдать за мельницей. У самого Рокреза Франсуаза встретила старика нищего, дядюшку Бонтана, который знал всю округу. Он поздоровался с ней и рассказал, что сейчас только видел мельника, окруженного пруссаками; затем, крестясь и бормоча что-то несвязное, побрел дальше.
- Два часа прошло, - сказал офицер, когда появилась Франсуаза.
Дядюшка Мерлье был здесь; он сидел на скамье у колодца и по-прежнему курил. Девушка опять стала умолять, плакать, встала на колени. Она хотела выиграть время. Надежда на возвращение французов усилилась в ее сердце, ей казалось, что она слышит вдали мерный шаг солдат. Если бы они появились, если бы они освободили их всех!
- Послушайте, сударь, один час, еще один только час... - умоляла она. Вы же можете дать нам еще час!
Но офицер был непреклонен. Он даже приказал двоим солдатам схватить Франсуазу и увести, чтобы можно было спокойно произвести расстрел старика. Страшная борьба завязалась тогда в сердце Франсуазы. Она не могла допустить, чтобы отец был убит на ее глазах. Нет, нет, лучше ей самой умереть вместе с Домиником. И она уже бросилась бежать в свою комнату, как вдруг сам Доминик вошел во двор.
Офицер и солдаты встретили его появление торжествующим криком. Но Доминик подошел прямо к Франсуазе, словно никого, кроме нее, здесь не было, и спокойно, почти сурово сказал:
- Это нехорошо. Почему вы не привели меня с собой? Если бы дядюшка Бонтан не рассказал мне обо всем... Ну, все равно, я здесь.

V

Было три часа. Большие черные тучи, остатки грозы, разразившейся где-то неподалеку, медленно заволокли горизонт. Это желтое небо, эти медные лоскутья облаков превратили Рокрезскую долину, такую веселую при свете солнца, в какой-то мрачный разбойничий притон. Прусский офицер велел запереть Доминика, не сказав ни слова о том, какую участь он ему готовит, и с самого полудня Франсуаза терзалась невыносимой тревогой. Несмотря на настояния отца, она ни за что не хотела уходить в дом. Она ждала французов. Но часы текли, скоро должно было стемнеть, и она страдала еще сильнее оттого, что все это выигранное время, видимо, не могло изменить ужасной развязки.
Однако к концу дня пруссаки начали готовиться к уходу. Пока шли эти приготовления, офицер, как и накануне, заперся с Домиником. Франсуаза поняла, что судьба юноши сейчас будет решена. Она сложила руки и начала молиться. Дядюшка Мерлье рядом с ней продолжал хранить свое суровое молчание - молчание старого крестьянина, который смиряется перед неизбежностью событий...
- О, господи! Господи! - шептала Франсуаза. - Они убьют его...
Мельник привлек ее к себе и посадил на колени, как ребенка.
В эту минуту офицер вышел во двор, а двое солдат позади него вывели Доминика.
- Ни за что! Ни за что! - кричал юноша. - Лучше умереть.
- Подумайте хорошенько, - еще раз сказал офицер. - Услугу, в которой отказываете вы, нам окажет кто-нибудь другой. Я дарю вам жизнь, я великодушен... От вас требуется только провести нас в Монредон через лес. Там, наверное, есть тропинки.
Доминик не отвечал.
- Итак, вы упорствуете?
- Убейте меня, и покончим с этим, - ответил он.
Франсуаза, сложив руки, издали умоляла его взглядом. Она забыла обо всем. Она готова была толкнуть его на предательство. Но дядюшка Мерлье схватил ее за руки, чтобы пруссаки не увидели этого жеста обезумевшей женщины.
- Мальчик прав, - пробормотал он, - лучше умереть.
Взвод был уже выстроен, но офицер медлил, рассчитывая, что в последнюю минуту Доминик проявит малодушие. Наступила тишина. В отдалении слышались громкие раскаты грома. Давящая духота нависла над деревней. И вдруг в этой тишине прозвучал возглас:
- Французы! Французы!
И в самом деле, это были французы. На Совальской дороге, вдоль опушки леса, показались ряды красных шаровар. На мельнице поднялась страшная суматоха. Прусские солдаты с гортанными возгласами бегали взад и вперед. Впрочем, еще не раздалось ни одного выстрела.
- Французы! Французы! - воскликнула Франсуаза, хлопая в ладоши.
Она точно обезумела. Высвободившись из объятий отца, она смеялась и размахивала руками. Наконец-то они пришли, и пришли вовремя, раз Доминик был еще здесь, целый и невредимый!
Страшный залп взвода прогремел в ее ушах, словно удар грома; она обернулась. За минуту перед тем офицер тихо проговорил:
- Прежде всего покончим с этим делом.
Собственноручно подтолкнув Доминика к стене сарая, он отдал приказ стрелять, и когда Франсуаза обернулась, Доминик уже лежал на земле с двенадцатью пулями в груди.
Она не заплакала, она оцепенела. С остановившимся взглядом она опустилась на землю у сарая, в нескольких шагах от трупа. Она смотрела на него и время от времени делала рукой какое-то неопределенное, бессмысленное движение. Дядюшку Мерлье немцы взяли в качестве заложника.
Это был славный бой. Офицер быстро разместил солдат, понимая, что отступление влечет за собой неминуемую гибель. Лучше уж было подороже продать свою жизнь. Теперь пруссаки защищали мельницу, а французы нападали на нее. Перестрелка началась с неслыханной силой. Она не прекращалась около получаса. Затем раздался глухой взрыв, и снарядом сломало огромный сук столетнего вяза. У французов были пушки. Огонь батареи, установленной как раз над той канавой, где утром прятался Доминик, сметал домишки Рокреза. Теперь борьба не могла уже быть долгой.
Ах, бедная мельница! Ядра продырявливали ее со всех сторон. Было снесено полкрыши. Вот рухнули две стены. Но особенно сильно пострадало здание со стороны Морели. Плющ, сорванный с расшатанных стен, свисал, словно лохмотья; река уносила всевозможные обломки, а в одной бреши виднелась комнатка Франсуазы и ее кровать, белый полог которой был тщательно задернут. В старое колесо попали, одно за другим, два ядра, и оно издало последний предсмертный стон; лопасти унеслись по течению, остов рухнул. От веселой мельницы отлетела ее душа.

Предыдущая страница 2 Следующая страница


Эмиль Золя - Повести

3 Эмиль Золя

Наводнение

I

Меня зовут Луи Рубье. Мне семьдесят лет. Родина моя - деревня Сен-Жори, в нескольких лье от Тулузы, в верхнем течении Гаронны. Четырнадцать лет я бился как рыба об лед, жил в нужде на своем клочке земли, наконец пришло довольство, и всего лишь месяц назад я был еще самым зажиточным фермером во всем кантоне.
Наш дом казался благословенным. В нем поселилось и росло счастье: солнце было нам другом, и я не знал плохого урожая. В те счастливые времена на ферме нас было около дюжины. Я был еще молодцом для своих лет и трудился, показывая пример детям; с нами жили мой младший брат Пьер, старый холостяк, отставной сержант; затем моя сестра Агата, нашедшая у нас приют после смерти мужа, бедовая женщина, рослая, дородная и веселая, - засмеется, бывало, так на другом конце деревни услышишь ее смех. Теперь надо перечислить всех младших жителей нашего гнезда: мой сын Жак, его жена Роза и три их дочерей Эмэ, Вероника и Мария; Сиприен Буиссон - муж Эмэ, большой весельчак, - у этой пары уже было двое малышей, одному два года, а второму всего десять месяцев; Веронику совсем недавно просватали за Гаспара Рабюто, и скоро должна была состояться их свадьба; и, наконец, третья дочь - Мария, беленькая, светловолосая, ну просто городская барышня. Значит, всех нас было десять человек. А я был дедушкой и прадедушкой. Когда мы усаживались за стол сестра Агата обычно сидела по правую руку от меня, брат Пьер - по левую, дети рассаживались по старшинству, так что ряд голов все понижался, и завершал его десятимесячный младенец, который тоже получал свою мисочку супа. Поверьте, птенцы наши ели усердно, только подливай им да подкладывай! А какое заразительное веселье в передышках между едой! Как я гордился и радовался, когда внучата протягивали ко мне руки и кричали:
- Дедушка, дай хлебца!.. Большой-пребольшой кусок!
Счастливые дни! В рабочее время отовсюду на ферме доносились песни. По вечерам, бывало, Пьер выдумывал игры, рассказывал разные истории о своих однополчанах. По воскресеньям тетя Агата пекла сдобные лепешки для наших девочек. Пели у нас и священные песни, и тут уж отличалась Мария: она пела протяжно, как певчие в церковном хоре; сидит, сложивши руки на коленях, волосы распущены по плечам, и такая вся светлая - похожа на святую. Когда Эмэ вышла замуж за Сиприена, я решил, надстроить над домом еще один этаж и все шутил, смеялся: вот, говорю, выдадим Веронику за Гаспара - еще придется строить, а там, глядишь, и малыши подросли - пойдут у нас свадьбы, каждой парочке будем надстраивать по этажу, и вырастет наш дом до самого неба. Мы не хотели расставаться, - чего там, давайте выстроим целый город на нашей усадьбе! Если в семье дружба и согласие, хорошо жить и умереть там, где ты вырос.
Май месяц выдался на редкость погожий. Всходы были хороши, мы ждали богатого урожая. Как раз в этот день я отправился в обход со своим сыном Жаком. Мы вышли из дому в третьем часу дня. Поглядели на наши луга по берегу Гаронны - трава была нежно-зеленого цвета и высоко поднялась, скоро и косить надо; ивняк, что посадили в прошлом году, подрос уже на целый метр. Потом осмотрели мы посевы хлеба и виноградники, обошли все полоски земли, которые приобретали одну за другой, по мере тоге как приходил достаток; хлеба росли густо, лозы цвели, обещая великолепный сбор винограда. И Жак добродушие смеялся, похлопывая меня по плечу.
- Ну что ж, папаша, значит, не будем больше нуждаться ни в хлебе, ни в вине. Вы, верно, столковались с господом богом и он распорядился, чтобы выпал серебряный дождь на ваши земли?
Мы частенько шутили, вспоминали нашу прошлую нужду. Жак был прав: должно быть, я угодил на небе какому-нибудь святому, а то, может, и самому богу, - решительно все складывалось для меня хорошо. Когда выпадал град, он прекращался как раз там, где начинались наши посевы. Если заболевали грибком соседние виноградники, похоже было, что наши лозы защищены какой-то невидимой стеной. Под конец это стало казаться мне справедливым, - ведь я никому не причинял зла, стало быть, и счастье получил по справедливости.
На обратном пути мы обошли принадлежавшие нам участки, расположенные на другой стороне села. Насаждения шелковицы хорошо принимались. В полном цвету было и миндальное дерево. Мы беспечно беседовали, строили различные планы. Когда у нас появятся деньги, мы прикупим еще земли, объединим разрозненные части усадьбы и станем здесь полными хозяевами. Если урожай этого года оправдает наши надежды, то мы сможем осуществить свою мечту.
Мы подходим к усадьбе; Роза, увидев нас издали, начала жестами звать нас и кричать:
- Идите скорее!
Оказалось, что одна из коров отелилась. Это событие подняло у всех настроение. Тетя Агата, несмотря на свою толщину, быстро носилась по дому. Девушки присматривали за малышом. Рождение теленка казалось еще одной доброй приметой. Совсем недавно мы вынуждены были расширить стойла, в которых находилось, не считая лошадей, больше сотни коров и овец.
- Славный выдался денек! - закричал я. - Нынче вечером мы разопьем бутылку подогретого вина.
Дома Роза отвела нас в сторону и сказала, что пришел Гаспар, жених Вероники, условиться о дне свадьбы. Она его задержала и пригласила отобедать с нами. Гаспар был старшим сыном фермера из деревни Моранж. Этот двадцатилетний парень славился по всей округе необыкновенной силой; однажды на празднике в Тулузе он победил Мартиали, местного льва. Такой был добрый малый, золотое сердце, и застенчивый, как девушка; поглядит на Веронику и зальется румянцем, а она, плутовка, смотрит на него, посмеивается.
Я попросил Розу позвать Гаспара. Он был в конце двора и помогал нашим служанкам развешивать белье после очередной стирки за три месяца. Когда он вошел в столовую, где мы собрались, Жак повернулся ко мне и говорит:
- За вами слово, отец.
- Ты зачем пришел, голубчик? - спросил я. - Хочешь окончательно уговориться о дне свадьбы?
- Да, вот именно, папаша Рубье, - ответил он и весь зарделся.
- Чего ж краснеть, дружок? - продолжал я. - Если хочешь, сыграем свадьбу в день святой Фелиции - десятого июля. Сегодня у нас двадцать третье июня, значит, ждать тебе придется меньше трех недель... Мою жену-покойницу звали Фелицией, справим свадьбу в день ее именин - это принесет вам счастье... Ну, как? Согласен?
- Да, вот именно, в день святой Фелиции, папаша Рубье.
И мы ударили по рукам; Гаспар хлопнул по ладони Жака, а потом по моей, да с такой силой, что мы чуть с ног не свалились. Затем поцеловал Розу, называя ее своей матерью. Этот рослый парень с могучими кулаками так любил Веронику, что его отшибло от еды и питья. Он признался нам, что заболел бы, если бы ему вдруг ответили отказом.
- Ну, а теперь, - сказал я, - оставайся с нами обедать. Все в сборе? Подавайте на стол! Я голоден как волк!
В тот вечер нас было за столом одиннадцать человек. Гаспара посадили рядом с Вероникой; он все глядел на нее, забывая о еде, и так был взволнован ее близостью, что на глаза у него то и дело навертывались слезы. Сиприен и Эмэ, женатые всего лишь три года, улыбались; Жак и Роза, прожившие совместно двадцать пять лет, держались степенно, но и они обменивались украдкой взглядами, увлажненными слезой, вспоминая свою золотую пору. А про меня и говорить нечего - я как будто снова переживал счастье молодости вместе с двумя влюбленными, которыми любовались все, кто сидел за столом, и какой же вкусный суп мы ели в этот вечер! Тетя Агата, острая на язык, все время подшучивала. Вдруг весельчаку Пьеру захотелось рассказать о своих любовных похождениях с девушкой из Лиона. К счастью, за сладким все говорили одновременно. Я достал из погреба две бутылки вина. Чокнулись, как водится, чтобы жениху с невестой была, удача в жизни, а удача - это значит никогда не ссориться, вырастить много детей и нажить кубышку с деньгами. А потом мы стали петь. Гаспар знал много народных любовных песен. Под конец Марию попросили спеть духовную песню; она встала и запела тонким, приятным голоском - словно флейта.
Мне захотелось подышать у окна свежим воздухом. Вслед за мной подошел к окну и Гаспар.
- Какие новости у вас в деревне? - спросил я его.
- Никаких, - ответил он. - Только вот, говорят, за последние дни в горах выпали большие дожди: люди опасаются, как бы беда не случилась.
И правда, в верховье Гаронны двое с половиной суток непрерывно лил дождь. Со вчерашнего дня вода в реке очень поднялась, но мы надеялись, что все обойдется, раз Гаронна не вышла из берегов. Мы не могли считать нашу реку плохой соседкой - ведь она так хорошо нам служила! А какой ласковой прохладой веяло от ее шири! К тому же крестьянин не покидает своей берлоги, даже если кровля вот-вот рухнет.
- Да ну, ничего не случится! - воскликнул я, пожимая плечами. - Из года в год одно и то же бывает: сначала река выгибает спину, будто разъярилась, а глядишь - за одну ночь успокоилась, вошла в берега и опять смирна, как овечка. Не бойся, дружок, она и на этот раз только позабавится... Смотри, какая хорошая погода!
И я указал рукой на небо. Было семь часов вечера. Солнце клонилось к закату. Ах, какая синева! Все небо ярко-синее, беспредельная чистая лазурь, и в ней солнце напоследок рассеивает золотую пыль. Казалось, по всему простору земли вместе с его лучами разливается тихая радость. Никогда я еще не видел, чтобы так мирно и красиво дремало наше село. На черепицах крыш угасали последние отблески солнца. Слышался смех соседки и голоса детей, игравших на повороте дороги около нашего дома. Издали доносился глухой шум возвращалось с пастбища стадо. Громкий ропот Гаронны не прекращался и даже нарастал, но мне он казался таким же мирным, как и всегда: я привык к вечному шуму реки. Небо мало-помалу тускнело, бледнело, село погружалось в глубокий соя. Вечер был теплый, чудесный, и мне думалось, что все наше счастье: и хорошие урожаи, и достаток, и семейный мир, и помолвка Вероники все это чистым, светлым дождем падает на нас с высокого неба. Благодатный покой нисходил на наш дом вместе с последними лучами заходящего солнца.
Я отошел от окна. Девушки болтали о чем-то своем. Мы с улыбкой слушали их разговор, как вдруг в глубокой деревенской тишине раздался страшный крик - крик, возвещавший о бедствии и смерти:
- Гаронна! Гаронна!

II

Мы выбежали во двор.
Село Сен-Жори расположено в глубокой котловине, ниже уровня Гаронны почти на пятьсот метров. Ряды высоких тополей, ограждающих луга, совсем скрывают реку.
Мы ничего не увидели, но по-прежнему слышали отчаянный крик:
- Гаронна! Гаронна!
Вдруг на широкой дороге появились двое мужчин и три женщины; одна из них держала на руках ребенка. Они кричали, обезумев от страха, и мчались со всех ног по утрамбованной, твердой земле. Иногда они оглядывались назад с таким страхом, будто за ними гналась стая волков.
- Ну что? Что у них случилось? - спросил Сиприен. - Вы заметили что-нибудь тревожное, дедушка?
- Нет, нет, - сказал я. - Все тихо. Ни один листок не колышется.
И действительно, низкая линия горизонта безмятежно спала. Но едва я успел произнести успокаивающие слова, как у всех нас вырвался крик ужаса. Позади бежавших людей между стволами деревьев, между кустами мы увидели что-то похожее на стаю серых зверей с желтыми пятнами; они рвались вперед. Но то были не звери, а волны, внезапно появлявшиеся со всех сторон, волны, набегавшие друг на друга; бесконечные водяные валы неслись с глухим гулом, разбрызгивая белую пену, и сотрясали землю в стремительном натиске.
Тут и мы закричали:
- Гаронна! Гаронна!
Двое мужчин и три женщины стремглав бежали по дороге. Они слышали догонявший их страшный гул. Теперь волны наступали сплошной лавиной, перекатывались и с грохотом обрушивались, совсем как атакующий батальон. Первым натиском они сломали три тополя, высокие стволы рухнули и исчезли. Шалаш из досок сразу затопило, а рядом каменная стена треснула; распряженные тележки подхватило и унесло, как соломинки. Но казалось, что вода преследовала главным образом бежавших людей. На повороте дороги она перехлестнула через отлогий откос, хлынула на обширное пространство и отрезала людям путь к отступлению. Они мчались вперед широкими скачками, обезумев от ужаса, и больше не кричали. Вода уже достигала их колен. Огромная волна накрыла женщину с ребенком. И поглотила все.
- Скорее! Скорее! - кричал я. - Бежим домой... Стены у нас крепкие, нам нечего бояться.
Из осторожности мы тотчас поднялись на второй этаж.
Первыми пропустили девушек. Я заупрямился и согласился подняться только последним. Дом был выстроен на холме, над дорогой. Вода заливала двор не спеша, с тихим плеском. Мы не очень напугались.
- Пустяки! - сказал Жак, чтобы успокоить женщин. - Ничего не случится... Помните, отец, наводнение в пятьдесят пятом году? Вода вот так же залила двор, поднялась на фут, а затем спала.
- А все-таки досадно, повредит урожаю, - пробормотал вполголоса Сиприен.
- Нет, нет, ничего не будет, - сказал я, видя большие умоляющие глаза наших девушек.
Эмэ уложила малышей на свою кровать и села у изголовья, около нее расположились Вероника и Мария. Тетя Агата говорила, что хорошо бы подогреть вино, которое мы прихватили с собой, и выпить по глотку, - вино всем нам прибавит бодрости. Жак и Роза глядели в окно, я стоял у другого окна вместе с братом, Сиприеном и Гаспаром.
- Идите сюда! Идите скорей! - кричал я двум нашим служанкам, которые шлепали по воде посреди двора. - Что вы там мокнете?
- А как же быть со скотиной? - спросили служанки. - Ведь ей страшно: слышите, как она беспокоится в стойлах?
- Ладно, оставьте ее... Поднимайтесь к нам сейчас же. Там видно будет.
Если наводнение усилится, спасти скотину все равно будет невозможно. Но я считал бесполезным пугать домочадцев и старался держаться спокойно. Прислонившись к окну, я разговаривал, мысленно отмечая, как быстро поднимается вода. Река, набросившись на село в неистовом напоре, завладела им вплоть до самых узких улочек. А теперь стремительная атака бушующих волн сменилась медленным и непреодолимым наступлением. Впадина, в которой стояло село, превратилась в озеро. В нашем дворе уровень воды вскоре достиг одного метра. Я видел, как она поднималась, однако утверждал, что она стоит на одном уровне. Я даже пытался говорить, что она спадает.
- Волей-неволей придется тебе заночевать у нас, голубчик, - сказал я Гаспару. - Разве что дороги освободятся через несколько часов... Это вполне возможно.
Он молча посмотрел на меня, лицо у него стало белым как полотно; затем я перехватил его взгляд, устремленный на Веронику, - с какой тоской он смотрел на нее!
Было половина девятого вечера, но день еще не угас; с бледнеющего неба нисходила глубокая печаль. Служанки поднялись к нам, захватив снизу две лампы, - хорошая мысль пришла им. Я распорядился зажечь обе лампы, потому что в комнате, где мы укрылись, уже стало темно, и подумал: при свете будет веселее. Тетя Агата выдвинула стол на середину комнаты и предложила сыграть в карты. Славная женщина старалась поймать мой взгляд, - я понял, что она хочет чем-нибудь развлечь детей. Она крепилась, не теряла бодрости и смеялась, чтобы победить страх, который - она чувствовала это - нарастал вокруг нее. Начали играть в карты. Тетя Агата насильно усадила за стол Эмэ, Веронику и Марию, вложила им в руки карты и всячески старалась показать, что она увлечена игрой: с азартом брала взятки, тасовала, вновь сдавала, острила, спорила, шутила так многословно и шумно, что ее голос почти заглушал плеск воды. Но наши девочки не могли забыться, сидели бледные, крепко сжав руки, и напряженно прислушивались. Игра поминутно прерывалась. То одна, то другая поворачивалась и спрашивала меня вполголоса:
- Дедушка, вода все еще поднимается?
Вода поднималась с ужасающей быстротой. Я подшучивал и отвечал:
- Нет, нет, играйте спокойно. Опасности нет.
Никогда еще мое сердце не сжимала такая тоска. Все мужчины нарочно стали у окон, чтобы скрыть от женщин жуткое зрелище. Мы старались улыбаться, когда поворачивались к сидевшим за картами, они сидели вокруг стола, на который падал такой ласковый и успокаивающий свет лампы. Мне вспомнились зимние вечера, когда мы собирались за этим столом. Казалось, все тот же у нас домашний очаг, все та же теплая близость и взаимная дружба. Здесь царил мир, но я слышал за своей спиной рев разлившейся реки, вода поднималась все выше и выше.
- Луи, - тихо сказал мне мой брат, - вода всего в трех футах от окна. Надо принять меры.
Я сжал ему плечо: молчи! Однако скрывать опасность было уже невозможно. В стойлах гибла скотина. Мы услыхали блеяние овец и мычание обезумевших коров; на конюшне протяжно и хрипло ржали лошади, - такое ржание разносится далеко и всегда говорит о смертельной опасности, угрожающей животным.
- Боже мой! Боже мой! - простонала Эмэ, она поднялась со стула и сжала голову руками, дрожа, как в ознобе.
Все встали, и уже никому нельзя было помешать подбежать к окнам. Женщины застыли, молча глядя на то, что открылось их глазам; от ужаса у них зашевелились волосы на голове. Наступили сумерки. На колыхавшейся мутной шири дрожал обманчивый свет. Бледное небо казалось свинцовым покровом, распростертым над землей. Вдали поднимались клубы дыма. Все смешалось, конец ужасного дня переходил в ночь смерти. И ни единого звука человеческого голоса, только рокот воды, разлившейся безбрежным морем, да ржание лошадей и мычание гибнущих коров!
- Боже мой! Боже мой! - вполголоса повторяли женщины, словно они боялись говорить громко.
Страшный треск заставил их умолкнуть: животные, рассвирепев, выломали двери хлева и конюшни, ринулись в желтые пенящиеся волны, и стремительный поток подхватил и унес их. Овцы плыли, кружась в водоворотах, как сухие опавшие листья. Коровы и лошади еще боролись, но вскоре и они теряла почву под ногами. Особенно не хотел умирать наш большой серый конь: он становился на дыбы, вытягивал шею, дышал шумно, как кузнечные мехи; но разъяренные воды схватили его, опрокинули, и конь сдался.
И только тогда мы закричали. Крик подступил к горлу помимо нашей воли. Мы уже не могли сдержать горестных воплей. И, простирая руки к гибнущим, бесценным для нас животным, к нашим кормильцам, мы громко плакали и причитали, не слыша один другого, бросая в темнеющую даль слова отчаяния. Да, пришло разоренье! Погиб урожай, затонул скот - за несколько часов мы лишились всего своего богатства! За что несправедливый бог наслал на нас беду? Мы ему ничего худого не сделали, а он отнял у нас все! Я грозил кулаком небу. Я кричал, что еще нынче днем ходил с сыном на луга, любовался хлебами и виноградниками, земля так много нам обещала. Так неужели все это было обманом? Счастье лгало. Лгало заходившее солнце, такое ласковое и спокойное в вечернем прозрачном небе.
Вода все поднималась. Пьер, следивший за ней, крикнул мне:
- Луи, поостеречься надо! Вода подходит к окну.
Этот предупреждающий крик стряхнул с нас оцепенение, вызванное отчаянием. Я пришел в себя и сказал, пожимая плечами:
- Деньги - это ничто. Раз мы все будем вместе, нечего жалеть о том, что пропало... Возьмемся дружно за работу и все поправим.
- Да, да, верно, отец, - подхватил взволнованно Жак. - Нам не угрожает никакая опасность, стены у нашего дома прочные... Мы поднимемся на крышу.
Нам оставалось только это убежище. Вода с упрямым плеском затопляла лестницу ступеньку за ступенькой, переливалась уже через порог. Мы бросились на чердак, держа друг друга за руки, - в минуту грозной опасности особенно сильна потребность во взаимной близости. Сиприен куда-то исчез. Я окликнул его, он вышел из соседней комнаты, лицо у него было взволнованное. И в эту минуту я заметил, что нет обеих наших служанок; я сказал, что подожду их, но Сиприен как-то странно посмотрел на меня и тихо сказал:
- Погибли. Угол пристройки под их комнатой сейчас снесло водой.
Бедные девушки, должно быть, отправились к себе в комнату, чтобы взять свои сбережения, которые они хранили там в сундучках. Сиприен рассказал мне вполголоса, что они перебросили на крышу пристройки лестницу и, как по мостику, перебрались по ней. Я ему посоветовал молчать об этом. Мороз пробежал у меня по спине. Это смерть проникала в наш дом.
Мы поднялись с Сиприеном на чердак, позабыв погасить лампы. На столе остались разбросанные карты. Вода заливала комнату и уже достигла фута высоты над полом.

III

Крыша, к счастью, была широкая, с отлогим скатом. Мы выбрались туда через слуховое окно, над которым было что-то вроде плоской площадки. Она-то и послужила прибежищем для всей нашей семьи. Женщины сели. Мужчины, шагая по черепицам, пошли на разведку и стали осматриваться, ухватившись за дымовые трубы, возвышавшиеся по обеим концам крыши. А я, прижавшись к наличнику слухового окна, через которое мы вылезли на крышу, окидывал взглядом все четыре стороны горизонта.
- Скоро будет помощь, - бодро говорил я. - В Сэнтене у всех есть лодки. Оттуда приедут к нам... Смотрите! Вон там, внизу, что-то светится. Не фонарь ли это на воде?
Но мне никто не отвечал. Пьер, не очень сознавая, что он делает, разжег трубку и курил, так яростно стискивая зубами чубук, что, выпуская дым, всякий раз выплевывал кусочек отгрызенного дерева. Жак и Сиприен угрюмо глядели вдаль, а Гаспар, сжимая кулаки, метался по крыше, как будто искал выхода. У наших ног, сбившись в кучу, молча сидели женщины; они дрожали от холода и закрывали лицо, чтобы не видеть, что происходит. Вдруг Роза подняла голову, огляделась вокруг и спросила:
- А где же служанки? Почему они не поднимаются сюда?
Я уклонился от ответа. Тогда она начала настойчиво спрашивать, устремив на меня пристальный взгляд:
- Где все-таки служанки?
Я отвернулся, потому что не мог солгать. И вдруг я почувствовал, как холод смерти, который уже коснулся меня, повеял и на наших женщин, и на наших дорогих девочек. Они поняли. Мария порывисто встала, громко вздохнула и, снова опустившись на площадку, залилась слезами. Эмэ крепко сжимала в объятиях детей, укутывала их своими юбками, будто старалась защитить их. Вероника закрыла лицо руками и сидела не шевелясь. Ужас охватил даже тетю Агату; бледная, она бормотала "Отче наш" и "Богородицу", широко крестясь.
Между тем зрелище становилось все более великолепным. Все окутал прозрачный летний сумрак ночи. Луна еще не взошла, но в чистом небе сверкало множество ярких звезд, они как будто заполняли все пространство мерцающим голубым светом. Казалось, не ночь это, а сумерки, - таким светлым был горизонт. И под этим ласковым небом все больше ширилось необъятное водное пространство, как бы светившееся собственным светом, - вода словно фосфоресцировала, маленькие огоньки загорелись на гребне каждой волны. Землю уже больше нельзя было различить, вся долина была затоплена. На мгновение я забыл об опасности, так я был поражен. Однажды вечером - это было около Марселя - я впервые увидел такие трепещущие огоньки на море и застыл от восхищения, глядя на них.
- Вода поднимается, вода поднимается, - повторил мой брат Пьер, обгрызая мундштук погасшей трубки.
Вода была уже на расстоянии одного метра от крыши. Она утратила свое спокойствие спящей глади. Движение потоков установилось. Менее чем за час вода стала грозной, желтой; она с неистовой силой бросалась на наш дом, неся обломки, бочки с выбитым дном, бревна и вырванные с корнем кусты. Вода наступала, валы с разбегу ударялись о стены, и мы слышали гул от их сотрясения. Кругом с жалобным треском падали тополя, домики обрушивались с таким грохотом, как будто на краю дороги опрокидывали телеги, нагруженные булыжником.
Жак, потрясенный рыданиями женщин, повторял:
- Нельзя же здесь оставаться. Надо что-нибудь придумать... Отец, ради бога, попытаемся что-нибудь сделать.
Я бормотал, повторяя вслед за ним:
- Да, да, надо что-нибудь придумать.
Но мы не знали, что делать. Гаспар задумал взять Веронику к себе на спину и вместе с нею вплавь искать спасения. Пьер предлагал сделать плот. Безумная мысль! Сиприен сказал:
- Если бы только мы могли добраться до церкви!
Церковь еще высилась над водою; мы так ясно видели четырехугольную колокольню. Нас отделяло от нее семь домов. Наш дом, первый от околицы, стоял вплотную с более высоким домом, а тот, в свою очередь, прижимался к соседнему дому. Быть может, по крышам действительно можно достигнуть дома священника? Оттуда легко войти в церковь. Вероятно, уже много людей нашли в ней убежище, так как соседние крыши были пусты, а голоса людей доносились, безусловно, с колокольни. Но сколько нам предстояло опасностей на пути к убежищу!
- Это невозможно! - сказал Пьер. - У соседа Рембо дом много выше нашего. А у нас нет лестницы.
- Я все-таки попробую, - сказал Сиприен. - Если нельзя пробраться, я вернусь. A может, попытаемся все вместе? Девушек мы бы понесли.
Я его отпустил. Он был прав. Надо было испробовать даже невозможное. При помощи большой железной скобы, вделанной в стенку дымовой трубы, Сиприену удалось взобраться на крышу соседнего дома, как вдруг Эмэ подняла голову и, увидев, что мужа нет рядом, закричала:
- Где он? Зачем он меня покинул? Вместе жили, вместе и умрем!
Увидев мужа на крыше соседнего дома, Эмэ побежала по черепицам, держа на руках своих детей. Она твердила:
- Сиприен, подожди меня. Я пойду с тобой, я хочу умереть вместе с тобой.
Она настаивала на своем. А Сиприен, наклоняясь, умолял жену подождать, уверяя, что сейчас вернется, что это делается для нашего спасения. Но она смотрела на него безумным взглядом и, мотая головой, повторяла:
- Я пойду с тобой, я пойду с тобой. Почему ты не хочешь? Я пойду с тобой.
Он вынужден был взять детей. Затем помог жене подняться. Нам все было видно: сидя на самом высоком месте крыши, мы следили за ними взглядом. Они шли медленно. Эмэ снова взяла на руки плачущих детей, а Сиприен на каждом шагу оглядывался и поддерживал жену.
- Поставь ее в надежное место и возвращайся сейчас же! - кричал я.
Я заметил, как он махнул рукой, но в рокоте бушующей воды не расслышал его ответа. Вскоре они скрылись из виду, спустились на крышу другого дома, пониже первого. Пять минут спустя они появились уже на крыше третьего дома, - она, вероятно, была очень крутая, так как они пробирались на коленях вдоль конька. И вдруг ужас охватил меня. Приложив руки к губам, я начал кричать изо всех сил:
- Вернитесь! Вернитесь!
И все - Пьер, Жак, Гаспар - тоже кричали, чтобы они вернулись. Но наши голоса остановили их только на минуту, - они продолжали двигаться вперед. Они уже находились на повороте улицы, начинавшейся напротив высокого дома Рембо, - он был выше соседних домов не меньше чем на три метра. Одно мгновение они колебались. Затем Сиприен, хватаясь за скобы, вскарабкался с легкостью кошки на дымовую трубу. Эмэ поневоле стала ждать. Она стояла на черепичной кровле, мы хорошо видели ее, она прижимала детей к груди и как будто стала выше ростом; черная ее фигура четко выделялась в звездном небе. Но тут произошло страшное несчастье.
Дом Рембо, первоначально предназначенный под промышленное предприятие, был легкой постройки, к тому же на его фасад обрушивался весь прибой волн, бушевавших на улице. Мне казалось, что дом дрожит от напора воды; от ужаса у меня захватило дыханье, но я не сводил глаз с Сиприена, который пробирался по крыше. Вдруг раздался грохот. Взошла луна, круглая желтая луна, и, поднимаясь в небе, спокойно озарила безбрежное озеро, как лампа освещает жилую комнату. Ни одна подробность катастрофы не ускользнула от нас. Дом Рембо рухнул. У нас вырвался крик ужаса: Сиприен исчез. В этом обвале мы различили только шум бури и всплеск волн под обломками упавшей крыши. Затем наступило спокойствие, уровень воды стал прежним; только на месте поглощенного ею дома в ряду построек зияла черная дыра. Над водой торчали расщепленные половицы, громоздились балки, словно остов полуразрушенного собора. И вот мне показалось, что между этими балками я вижу чье-то живое, шевелящееся тело, делающее сверхчеловеческие усилия.
- Он жив! - крикнул я. - Благодарение богу, Сиприен жив!.. Глядите, вон он где, его ясно видно над водой, луна так ярко светит!
Мы смеялись нервным смехом. Мы хлопали от радости в ладоши, как будто спаслись сами.
- Он поднимается, - сказал Пьер.
- Да, да, смотрите! - кричал Гаспар. - Вон он старается ухватиться за балку слева.
Но наш смех оборвался. Горло сжал страх, мы больше не обменивались ни единым словом. Мы поняли, в каком ужасном положении находился Сиприен. При обвале ему зажало балками ноги; и, не имея возможности высвободиться, он висел теперь головой вниз, в нескольких сантиметрах от воды. Для него началась мучительная агония. На крыше соседнего дома по-прежнему стояла Эмэ, прижимая к себе детей. Судорожная дрожь била ее. На ее глазах умирал муж, и она не отрывала взгляда от несчастного Сиприена, находившегося в нескольких метрах от нее. И вдруг она протяжно завыла, как собака, диким воем, исполненным ужаса.
- Нельзя же его так оставить. Умрет он, - растерянно сказал Жак. - Надо пойти туда.
- Попробуем спуститься по балкам, - предложил Пьер. - Может, мы его вызволим.
И они направились к соседним крышам; но в это время рухнул и второй дом. Путь был отрезан. Нас точно сковал леденящий холод. Мы машинально взялись за руки и сжимали их крепко, до боли, не имея сил оторвать взгляд от страшного зрелища.
Сначала Сиприен пытался приподняться. С необычайной силой он отстранился от воды, поддерживая свое туловище в наклонном положении. Но усталость взяла свое. И все же он продолжал бороться, хотел схватиться за балки, забрасывал руки в разные стороны, надеясь натолкнуться на что-нибудь, за что можно было бы ухватиться. Затем, обессилев, чувствуя приближение смерти, он снова упал и повис неподвижно. Смерть приближалась медленно. Вода тихо поднималась, чуть-чуть смачивала волосы, и, вероятно, он ощущал ее прохладное прикосновение к макушке горящей головы. Потом всплеснула первая волна, омочив его лоб. Другие волны закрыли ему глаза. Мы видели, как голова его медленно исчезает под водой.
Женщины, сидевшие у наших ног, закрыли лицо руками. А мы упали на колени и, простирая к небу руки, плача, бормотали мольбы. На крыше по-прежнему стояла Эмэ, крепко прижимая к себе детей, и в темноте все громче разносились ее стоны.

IV

Предыдущая страница 3 Следующая страница


Эмиль Золя - Повести

Повести 4

Я не знаю, долго ли мы были в оцепенении. Когда я пришел в себя, вода поднялась еще выше. Она уже доставала до черепиц; крыша была лишь узким островком, выступавшим над необозримой поверхностью воды. Направо и налево дома, должно быть, обрушились. Море воды ширилось.
- Нас куда-то несет, - бормотала Роза, цепляясь за черепицы.
И действительно, у всех у нас было ощущение качки, как будто бы крыша превратилась в плот. Казалось, нас уносило быстрое течение. Но когда мы смотрели на церковную колокольню, неподвижно стоявшую перед нашими глазами, обманчивое впечатление исчезало; мы понимали, что находимся на одном и том же месте, среди зыби волн.
Но вот вода начала наступление. До сих пор бурное ее течение шло вдоль улицы, но обломки стен, преграждавшие путь стремнине, заставляли ее отступать. Это был настоящий штурм. Как только бревно или балка попадали в течение, оно подхватывало их и направляло на дом, как таран. И поток уже не выпускал свое оружие, отбрасывая его назад и снова швыряя в стены, раз за разом усиливая удары. Вскоре уже десять - двенадцать балок одновременно били в стены нашего дома со всех сторон. Вода ревела. Клочья пены смачивали наши ноги. Мы слышали глухие стоны затопленного дома, от глухих ударов уже трещали стены. Временами, при особо сильном прямом ударе, мы думали, что наступил конец, что стены сейчас разверзнутся и отдадут нас во власть разъяренной реки.
Гаспар отважился спуститься к самому краю крыши. Ему удалось схватить балку, он вытянул ее своими мощными руками.
- Надо защищаться! - крикнул я.
Жак, в свою очередь, силился остановить плывший мимо длинный шест. Пьер помог ему. Я проклинал свою старость, лишившую меня былой силы, - по ее вине я был теперь слаб, как ребенок. Но защита организовалась, начался поединок трех человек и потока. Гаспар стоял с балкой наготове, подстерегая несшиеся бревна, которые стремнина превращала в снаряды, и разом останавливал их у самой стены. Иногда толчок был так силен, что Гаспар падал. Рядом с ним Жак и Пьер, маневрируя длинными шестами, отбрасывали обломки. Около часа длилась эта бесполезная борьба. Они, теряя голову и осыпая воду бранью и проклятиями, хлопали по ней изо всех сил. Гаспар рубил воду, словно живого противника в рукопашной схватке, вонзал в нее балку, как клинок сабли. А вода надвигалась со спокойным упрямством, без единой царапины, непобедимая. Наконец Жак и Пьер изнемогли и, бросив борьбу, отошли от края крыши; у Гаспара тоже силы были на исходе, он не удержал балку, - поток вырвал ее и, превратив в таран, пробил брешь в стене нашего дома. Сопротивление стало для нас невозможным.
Мария и Вероника бросились друг к другу в объятия. Обе с отчаянием, срывавшимися голосами твердили одну и ту же фразу, она и до сих пор звучит в моих ушах:
- Я не хочу умирать!.. Не хочу умирать!
Роза обняла их, пытаясь утешить, успокоить; но и сама она, дрожа от холода и ужаса, поднимала лицо к небу и кричала помимо своей воли:
- Я не хочу умирать!
Молчала только тетя Агата. Она не молилась больше, не осеняла себя крестом. Глядя вокруг дикими глазами, она старалась еще улыбаться, встретив мой взгляд.
Вода била теперь по черепицам. Надежды на спасение не было. Со стороны церкви до нас все время доносились голоса; вдали промелькнули два фонаря; и снова безмолвное непреодолимое наступление желтой водной пелены. В Сэнтене, где у многих были лодки, беда настигла людей, вероятно, раньше, чем нас.
Гаспар между тем ходил по крыше. Вдруг он позвал нас:
- Скорее!.. Помогите! Держите меня крепко.
Он снова взял шест и начал подстерегать какой-то огромный черный предмет, который медленно подплывал к дому. Это была широкая крыша сарая, сделанная из прочных досок; поток сорвал ее целиком, и она держалась на поверхности воды, как плот. Когда крыша подплыла близко, Гаспар остановил ее шестом, но он не мог устоять на месте и позвал на помощь. Мы обхватили его и держали крепко. А как только плот попал в течение, он сам стремительно помчался к нашей крыше и ударился о нее так сильно, что мы испугались, не разбился ли он.
Гаспар смело прыгнул на плот, посланный нам случаем, пробежал по нему во всех направлениях, чтобы убедиться в его прочности; а Пьер и Жак тем временем удерживали плот у крыши. Гаспар смеялся и радостно говорил:
- Дедушка, вот мы и спасены!.. Женщины, не плачьте!.. Это настоящий плот. Смотрите! Под ногами у меня сухо. Этот плот всех нас поднимет. Мы будем на нем как у себя дома!
Однако Гаспар счел необходимым его укрепить. Он пригнал шестом плывущие балки и связал их веревками, которые захватил с собой Пьер, поднимаясь на чердак. Поскользнувшись, Гаспар упал в воду, но на крик, который у нас вырвался, он снова ответил смехом. Воды он не боялся, он проплывал по Гаронне целое лье. Взобравшись опять на крышу, он отряхнулся и воскликнул:
- Ну что же, переходите на плот, не будем терять времени.
Женщины встали на колени. Гаспар перенес Веронику и Марию на середину плота и велел им сесть там. Роза и тетя Агата соскользнули сами по черепицам и устроились рядом с девушками. В эту минуту я взглянул в сторону церкви: Эмэ стояла на прежнем месте. Она прислонилась теперь к трубе и держала детей на вытянутых руках, так как вода уже доходила ей до пояса.
- Не горюйте, дедушка, - сказал Гаспар. - Мы ее заберем, обещаю вам.
Пьер н Жак спустились на плот. Спрыгнул и я. Плот немного кренился на одну сторону, но все же был достаточно прочен, чтобы нести всех нас. Последним покинул крышу Гаспар, распорядившись, чтобы мы взяли выловленные им шесты, - они должны были служить нам вместо весел. У него самого был очень длинный шест, которым он пользовался с большой ловкостью. Мы предоставили ему командовать. По его приказу мы стали отталкиваться шестами от края нашей кровли. Но мне казалось, что плот был приклеен к ней. Несмотря на все наши усилия, мы не могли от нее оторваться. При каждой новой попытке поток снова мчал нас к дому с неистовой силой. И всякий раз нам грозила смертельная опасность: ударившись о крышу, плот мог разбиться в щепки.
И вот снова мы почувствовали свою беспомощность. Мы считали себя спасенными, а все еще были во власти реки. Я даже жалел о том, что мы сняли женщин с крыши, - ведь каждую минуту разъяренный поток мог перевернуть плот. Но когда я заговорил о том, чтобы возвратиться в наше убежище, все закричали:
- Нет, нет, попытаемся еще. Уж лучше умереть здесь!
Гаспар больше не смеялся. Мы возобновили борьбу, отталкиваясь шестами с удвоенной энергией. Пьеру пришла наконец счастливая мысль: он влез на крышу и при помощи веревки повернул плот налево; ему удалось вывести нас из стремнины; затем он снова прыгнул на плот, и несколькими ударами шестов мы выбрались на середину улицы. Но Гаспар помнил о своем обещании спасти нашу бедную Эмэ, - мы все время слышали ее жалобные стенания. Чтобы подплыть к ней, надо было пересечь улицу, где несся свирепый поток, снова попасть в течение, с которым мы так долго и бесплодно боролись. Гаспар безмолвно советовался со мною взглядом. Я был в смятении, никогда еще в моей душе не возникала такая мучительная борьба. Мы рисковали жизнью восьми человек. На миг я поколебался, но я не мог сопротивляться тоскливому зову Эмэ.
- Да, да, - сказал Гаспару. - Это невозможно, нельзя нам уехать без нее.
Он без слов опустил голову и начал проталкивать плот, упираясь шестом во все сохранившиеся еще стены. Мы миновали соседний дом, проплыли над нашими затопленными сараями и службами. Но как только мы очутились на углу улицы, у нас вырвался крик. Течение снова нас подхватило и понесло к нашему дому. Нас несло с головокружительной быстротой, кружило, словно листок на воде, и вдруг крик замер у нас в горле: плот со страшной силой ударился о край черепичной крыши - и разбился. Завертелись в водовороте доски, нас сбросило в воду. Не знаю, что было потом. Помню только, что, падая, увидел в воде тетю Агату, - вздувшееся пузырем широкое платье еще держало ее на поверхности потока, но запрокинувшаяся голова уже затонула, и тело покорно погружалось в пучину.
Я очнулся от острой боли и открыл глаза, - это Пьер втащил меня за волосы на край нашей кровли. Я лежал и глядел в каком-то отупении. Пьер снова погрузился в воду. Голова у меня кружилась, я был как в дурмане и вдруг с удивлением увидел Гаспара на том месте, где только что был мой брат: Гаспар нес на руках Веронику. Положив ее рядом со мной, он прыгнул в воду и вытащил Марию, бледную, с восковым лицом, вытянувшуюся и неподвижную, - она мне показалась мертвой. Гаспар снова кинулся в воду, но на этот раз он искал напрасно. Рядом с ним плыл Пьер. Они разговаривали между собой, давали друг другу указания, которых я не понимал. Как только они, измученные, поднялись опять на крышу, я закричал:
- А где тетя Агата? Где Жак? Где Роза?
Они поникли головой. Крупные слезы покатились у них из глаз. По нескольким словам я понял, что Жаку шестом проломило голову. Роза кинулась на труп своего мужа, и их унесло обоих. Тело тети Агаты все не всплывало. Мм думали, что течением его занесло через открытое окно в наш дом.
Приподнявшись, я смотрел на ту крышу, где еще несколько минут назад стояла Эмэ. Но вода все подымалась. Эмэ больше уже не выла. Я видел только две ее поднятые руки, она держала детей над водой. Затем все исчезло. Водная пелена сомкнулась, и на ней заиграл ровный свет луны.

V

Нас осталось только пятеро. Вода не залила лишь узкую полоску кровли, у самого конька. Одну из дымовых труб снесло. Вероника и Мария были в обмороке, нам пришлось приподнять их и держать почти в стоячем положении, вода уже подбиралась к их ногам. Наконец, они пришли в сознание; и, видя, как они промокли, дрожат, снова слыша их крики: "Не хочу умирать", - мы пришли в отчаяние. Мы успокаивали их, как малых детей, говорили, что они не умрут, что мы не дадим им умереть. Но они нам больше не верили, они хорошо знали, что скоро умрут. И всякий раз слово "умереть" звучало похоронным звоном, в смертельной тоске женщины жались друг к другу, от холода и страха у них стучали зубы.
Близился конец. Деревня была разрушена, затоплена, лишь кое-где виднелись обломки стен. Над водой вздымалась только уцелевшая колокольня, и лишь оттуда по-прежнему доносился гул человеческих голосов, - люди были там в безопасности. Вдали ревел стремительный поток. Мы больше не слыхали даже шума обвалов, похожих по звуку на грохот опрокидываемых телег с булыжником. Мы были одиноки, беспомощны, заброшены, как на судне, потерпевшем крушение в океане, за тысячи лье от суши.
На один миг показалось, что мы слышим всплеск весел по воде, взмахи спокойные и размеренные, все более и более отчетливые. Ах! Какая музыка, вселявшая надежду! Как все мы напряглись, вопрошая пространство! Мы всматривались, затаив дыхание, но ничего не увидели. Желтая пелена с пятнами черных теней ширилась; но ничто живое не шевелилось, - эти черные тени были всего лишь верхушками затопленных деревьев и развалинами стен. Обломки, кусты, пустые бочки - вот что приняли мы за спасательные лодки; мы радостно размахивали платками, пока не убедились в своем заблуждении; и снова мы впали в тоску и отчаяние; и все время до нас доносился какой-то мерный шум, но мы не могли уловить, откуда он идет.
- Лодка! Я ее вижу! - крикнул вдруг Гаспар. - Глядите! Вон там плывет большая лодка!
И он указал рукой на отдаленную точку.
Я ничего не видел, Пьер тоже. Но Гаспар упрямо твердил, что это лодка, - он ясно ее видит. Мы уже отчетливо слышали удары весел. А потом увидели и лодку. Она медленно скользила по воде; нам казалось, что она кружит около нас, не приближаясь. Мне вспоминается, что в эту минуту мы точно обезумели. Мы с яростью подымали руки и кричали до потери голоса. Мы поносили тех, кто был в лодке, и называли их трусами. А с лодки никто не отзывался; черная, безмолвная, она поворачивалась все медленнее. Действительно ли это была лодка? Я и до сих пор не знаю. С той минуты, как мы перестали ее видеть и подумали, что она скрылась вдали, угасла последняя наша надежда.
Теперь каждый миг мы ждали, что дом развалится и мы пойдем ко дну вместе с ним. Вода уже подмыла его, он держался, наверно, только прочностью какой-нибудь из толстых стен, а как только она обвалится, рухнет и весь дом. Но больше всего я дрожал от страха, когда чувствовал, как под нашей тяжестью прогибается крыша. Возможно, что дом мог бы продержаться всю ночь, - лишь скатывались черепицы, когда их раскалывали и сбивали проплывавшие бревна. Мы укрылись на левой стороне, на еще прочных стропилах. Но и эти стропила, казалось, начали поддаваться. Несомненно, они провалятся, если пять человек, сбившихся в кучу, останутся на этом маленьком пространстве.
Вот уже несколько минут, как мой брат Пьер машинально теребил трубку, зажав ее в зубах. Старый солдат хмурил брови и что-то бормотал. Непрестанно возраставшая опасность, против которой все его мужество было бессильно, начинала его раздражать и выводить из терпения. Два или три раза он плюнул в воду со злобным н презрительным видом. А вода все ближе подбиралась к нам. Тогда он принял решение и спустился по крыше.
- Пьер! Пьер! - в ужасе закричал я, поняв, что он задумал.
Он обернулся и сказал мне спокойно:
- Прощай, Луи... Видишь ли, это уж слишком долго тянется. Хочу освободить вам место.
И, отшвырнув трубку, он кинулся в воду, крикнув:
- Прощайте! С меня хватит!
Больше он не появился. Пловец он был плохой. Он ушел из жизни с сердцем, разбитым нашим разорением и смертью близких, не желая их пережить.
На колокольне пробило два часа. Ночь заканчивалась. Ужасная ночь смертельной агонии и слез. Полоска крыши, еще не залитая водой, мало-помалу суживалась; мы слышали журчанье бегущей воды; ласковые струйки играючи набегали одна на другую. Течение опять изменилось; обломки несло теперь по правой стороне улицы, и они проплывали медленно, как будто вода утомилась и, прежде чем достигнуть самого своего высокого уровня, лениво отдыхала.
Вдруг Гаспар разулся и снял с себя куртку. Какую-то минуту он стоял в раздумье, протягивал руки, ломал пальцы. Отвечая на мой вопрос, он повернулся ко мне в сказал:
- Вот что, дедушка, не могу я больше оставаться тут... Отпустите меня, я ее спасу.
Он говорил о Веронике. Я пытался отговорить его. Убеждал, что у него не хватит сил доплыть с ней до церкви. Но он настаивал:
- Нет, дедушка, хватит. У меня крепкие руки; я чувствую, у меня достанет силы... Вот увидите!
И он добавил, что лучше уж сейчас попытаться спасти Веронику, что он становится слабым, как ребенок, слыша, как под ногами у нас крошится дом.
- Я люблю ее, я ее спасу, - твердил он.
Я замолчал, прижимая к груди Марию. Тогда, думая, что я упрекаю его за эгоизм влюбленного, Гаспар пробормотал:
- Я вернусь за Марией, клянусь вам. Я, конечно, найду лодку, и уж как-нибудь вызволим вас... Верьте мне, дедушка.
- Ты только не отбивайся, во всем положись на меня, сама не двигайся, и главное - не бойся.
Девушка смотрела на нас безумными глазами и соглашалась со всем, что ей говорили. Потом Гаспар перекрестился, хотя обычно не отличался набожностью, и соскользнул с крыши, держа Веронику за веревку, которой обвязал ее под мышками. Она громко закричала, забилась в воде и, задохнувшись, потеряла сознание.
- Так будет лучше, - крикнул Гаспар из воды. - Теперь я отвечаю за нее.
Вы поймете, с каким волнением следил я за ними глазами. Я различал малейшие движения Гаспара на светлой воде. Он поддерживал девушку при помощи веревки, которую обернул вокруг собственной шеи; он плыл, вскинув свою ношу на правое плечо, и под ее тяжестью иногда на мгновение исчезал под водой, но, вынырнув, снова бросался вперед, с нечеловеческой силой разрезая волны. Я не сомневался, что Гаспар спасет свою невесту, он уже проплыл треть расстояния, как вдруг натолкнулся на стену, скрытую под водой. Удар был ужасен, оба исчезли. Затем я увидел, как Гаспар выплыл один: должно быть, веревка оборвалась. Два раза он нырял в воду, наконец появился вместе с Вероникой. И снова вскинул ее себе на спину. Но теперь у него не было веревки, которая помогала ему поддерживать Веронику, и поэтому она еще больше, чем раньше, обременяла его. Все же он продолжал продвигаться вперед. Меня била дрожь, я с трепетом смотрел, как они приближались к церкви. Вдруг я заметил балки, плывшие наискось, хотел крикнуть: "Берегись!" - но было уже поздно. Новый удар разлучил их, и вода сомкнулась.
С этого мгновенья я точно отупел. У меня остался только животный инстинкт самосохранения, - когда вода приближалась, я отступал. Я слышал чей-то смех, но даже не обернулся посмотреть, кто это смеется рядом со мной. Занимался день, в небе широко разгоралась заря. Было хорошо, прохладно, спокойно, как на берегу пруда, где свет играет на воде еще до того, как поднимется солнце. А смех все звенел, не прекращаясь, - и, повернувшись, я увидел Марию, стоявшую в мокрой одежде. Это она смеялась.
Ах, бедная, дорогая моя девочка! Какой она была милой и красивой в этот утренний час! Я видел, как она нагнулась, зачерпнула горсточкой воды и омыла себе лицо. Затем она закрутила свои чудесные светлые волосы и завязала их узлом на затылке. Наверно, она воображала, что прихорашивается в своей маленькой комнатке, в воскресенье, когда весело звонит колокол. И она все смеялась детским, беспечным смехом, ясные ее глазки светились счастьем.
Я тоже начал смеяться, как и она, зараженный ее безумием. Она сошла с ума от ужаса, и это было милостью неба: она уже не видела перед собою смерти и радовалась весенней заре.
Я безучастно наблюдал за ее торопливыми движениями и, ничего не понимая, ласково покачивал головой. Она разрумянилась, становилась все краше. Затем, думая, что уже готова к уходу, запела духовную песню тоненьким чистым голоском. Но скоро, прервав пение, она закричала: "Иду! Сейчас иду!" - как будто ответила на зов, слышный только ей одной.
Она снова запела свою песню, сошла по скату крыши, и вода бесшумно поглотила ее. А я все улыбался и со счастливым видом смотрел на то место, где она утонула.
Что было потом, я не помню.
Я остался один на крыше. Вода поднялась еще выше, только дымовая труба возвышалась над водой. Собрав последние силы, я вскарабкался на нее, как животное, которое не хочет умирать. И больше ничего, ничего, черный провал, небытие.

VI

Почему же я еще существую? Мне сказали, что около шести часов утра из Сэнтена приплыли на лодках люди и что они нашли меня на трубе без сознания. Вода была жестока, она не унесла меня вслед за моими близкими в то время, когда я был в обмороке и не чувствовал своего горя.
Именно я, старик, заупрямился и остался жить. Погибли все мои близкие: грудные младенцы, девушки-невесты, молодые пары, старые супруги. А я уцелел, как сорная трава, жесткая и сухая, уцепившаяся корнями за камни! Если бы у меня хватило мужества, я поступил бы, как Пьер, сказал бы: "С меня хватит, прощайте!" - и бросился бы в Гаронну, чтобы пойти вслед за всеми, той же дорогой. Нет у меня больше детей, мой дом разрушен, поля мои опустошены. Где вы, счастливые вечера, когда мы все вместе сидели за столом: старшие в середине, вокруг молодые, - каждому отводилось место по возрасту! Какое веселье окружало и согревало меня! Где вы, горячие дни жатвы и сбора винограда? Мы весь день работали в поле, а к вечеру возвращались домой, гордясь богатым урожаем! Где вы, красавцы дети и цветущие виноградники, милые мои внуки и великолепные хлеба? Где вы, мои близкие, радость моей старости, живое вознаграждение за всю долгую жизнь? Все погибло! Боже мой, зачем же я-то остался в живых?
Нет для меня утешения. Не нужна мне помощь. Я отдам свои поля односельчанам, у которых живы дети. Пусть они очистят землю от обломков и обработают ее заново. А мне ничего не надо. Когда нет больше детей, хватит и угла, чтобы умереть в нем.
У меня было одно-единственное желание, последнее желание: мне хотелось разыскать тела утонувших и похоронить моих близких всех вместе, под одной плитой на нашем кладбище, чтобы я мог приходить к ним на могилку. Рассказывали, что около Тулузы выловили много трупов, принесенных течением. Я решил попытаться и поехал туда.
Какой жуткий разгром! Обрушилось около двух тысяч домов; утонуло семьсот человек; снесло все мосты; опустело целое предместье, затопленное жидкой грязью; страшные драмы, двадцать тысяч погибающих от голода, полуголодных бедняков. Трупы распространяли зловоние, население в городе трепетало: боялись, что людей начнет косить тиф. И везде была скорбь, по улицам двигались похоронные процессии, милостыня благотворителей бессильна была исцелить раны. Но я шел среди развалин, ничего не видя. У меня были свои развалины, у меня были свои умершие, их гибель подавляла меня.
Мне сказали, что и правда выловлено много трупов. Они уже похоронены длинными рядами в одном углу кладбища. Позаботились о том, чтобы сфотографировать неопознанных. И вот среди этих страшных портретов я нашел Гаспара и Веронику. Обрученные не разлучились и в смерти, они обнялись, прильнув друг к другу в прощальном поцелуе, обнялись так крепко, что пришлось бы отрубить им руки, чтобы их разъединить. Так их и сфотографировали вместе, и вместе они покоились в могиле.
У меня сохранилось только это ужасное изображение - два юных красивых существа, обезображенные, раздувшиеся в воде, но на их бледных застывших лицах навеки запечатлелся героизм нежной любви. Я смотрю на них и плачу.

Воздержание

1

Когда викарий в широком ангельской белизны стихаре взошел на кафедру, маленькая баронесса уже сидела с блаженным видом на обычном своем месте у отдушины жарко натопленной печки, перед приделом Святых ангелов.
Приняв подобающую благоговейную позу, викарий изящным движением провел по губам тонким батистовым платочком, затем развел руки, подобно крыльям готового взлететь серафима, и, склонив голову, заговорил. Сначала голос его звучал под широкими сводами церкви, как отдаленный рокот ручьи, как влюбленный стон ветра в листве. Но понемногу дуновение становилось сильней, легкий ветерок превращался в бушующий ураган, и речь загремела мощными громовыми раскатами. Но даже среди самых страшных вспышек молний голос викария внезапно смягчался, и яркий солнечный луч пронизывал мрачную бурю его красноречия.
При первых же звуках шелестящего в листве ветерка на лице маленькой баронессы появилось то выражение сладостного восторга, какой должна испытывать особа с тонким музыкальным слухом, которая приготовилась наслаждаться тончайшими оттенками любимой симфонии. Она была восхищена нежной прелестью вступительных фраз; она с вниманием знатока следила за нарастанием грозовых нот так умело подготовленного финала, а когда голос викария достиг наивысшей силы, когда он загремел, повторенный многократным эхом высокого нефа, баронесса не могла удержаться и, удовлетворенно кивнув головой, скромно пролепетала:
"Браво!"
Это было райское блаженство. Все святоши млели от удовольствия.

2

А викарий все говорил; музыка его голоса аккомпанировала словам. Темой его проповеди было воздержание, - викарий говорил о том, сколь угодно богу умерщвление плоти. Перегнувшись с кафедры, похожий на большую белую птицу, он вещал:
- Настал час, братья и сестры, когда все мы должны, подобно Иисусу, нести свой крест, надеть терновый венец, взойти на Голгофу, ступая босыми ногами по камням и колючим кустарникам.
Баронесса, видимо, сочла, что фраза очень приятно закруглена, она зажмурилась, и сердце ее сладко заныло. Симфония речей викария баюкала ее, и, слушая мелодичный голос, она погрузилась в полусон, полный интимных переживаний.
Напротив баронессы, в помещении для хора, было высокое окно, серое и мутное. Очевидно, дождь еще не прошел. Милое дитя - она приехала послушать проповедь в такую ужасную погоду. Пожалуй, ради веры можно и пострадать немного. Кучер баронессы промок до костей, и сама она, выскочив из кареты, слегка замочила ноги. Впрочем, у нее была превосходная карета - закрытая, вся внутри стеганая, настоящий альков. Но как скучно смотреть из мокрого окна на вереницу озабоченных людей, бегущих по тротуарам с раскрытыми зонтами! И она подумала, что в хорошую погоду она приехала бы в виктории [открытый четырехколесный экипаж]. Это было бы куда веселей.
В сущности она очень боялась, как бы викарий не поспешил окончить проповедь: придется тогда ждать экипажа, - ведь не станет же она месить грязь в такую погоду. Она рассчитывала, что у викария никак не хватит голоса на прочтение двухчасовой проповеди, если он будет продолжать в том же духе; а ее кучер запоздает. Это беспокойство слегка портило ей благочестивое настроение.

3

Викарий вдруг выпрямился; гневно встряхивая головой, выбрасывая вперед кулаки, как бы стараясь освободиться от мстительных демонов, он гремел:
- И горе вам, грешницы, если вы не омоете ног Иисуса душистой влагой угрызений вашей совести, ароматным елеем вашего раскаяния. Внемлите же мне и с трепетом падите ниц на голые камни. Придите и покайтесь в чистилище, открытом церковью в эти дни всеобщего сокрушения; сотрите в прах плиты пола, бия челом, побледневшим от воздержания; терпите голод и холод, молчание и тьму - и вы заслужите в небесах прощение в лучезарный день торжества!
При этом страшном взрыве благочестия баронесса забыла о своей тревоге и медленно кивнула головой, как бы соглашаясь с разгневанным священнослужителем. Да, она должна взять в руки прутья, укрыться в темном, сыром, холодном углу и там бичевать себя - в этом для нее не было сомнений.
Затем она снова углубилась в мечты, замерла в блаженном состоянии умиленного восторга. Ей было так удобно сидеть на низеньком стуле с широкой спинкой, протянув ноги на вышитую подушку, чтобы не чувствовать холодных плит пола. Запрокинув голову, баронесса любовалась церковью, ее высокими сводами, где клубился дым ладана, глубокими нишами, наполненными таинственной тенью, чудесными видениями. Неф с золотыми и мраморными украшениями, обтянутый красным бархатом, похожий на огромный будуар, освещенный мягким светом ночника, полный волнующих ароматов и как бы предназначенный для неземной любви, чаровал ее своим сиянием. То был праздник чувств. Все ее прелестное пухленькое существо плавало в блаженстве, а самое большое наслаждение доставляло ей сознание, что она такая маленькая и так безмерно счастлива.
Не отдавая себе отчета, она, однако, больше всего радовалась теплу от отдушины, которое забиралось ей под самые юбки. Маленькая баронесса была очень зябкой. Струйка теплого воздуха ласково бежала вдоль ее шелковых чулок. И сон обволакивал ее в этой расслабляющей ванне.

4

Гнев викария все еще был в полном разгаре. Он погружал своих духовных дщерей в кипящую смолу преисподней.
- Истинно говорю вам: если до вашего слуха не доходит глас божий, если вы не внемлете моему голосу - голосу самого бога, в один прекрасный день вы услышите, как кости ваши захрустят от смертной муки, почувствуете, как плоть ваша будет жариться на раскаленных угольях, и тогда тщетно будете вы молить: "Пощади, господи, пощади, каюсь!" Господь бог безжалостно низвергнет вас в геенну огненную.
Последние слова вызвали трепет в аудитории. На губах маленькой баронессы, которую усыпляло тепло, проникавшее во все ее существо, мелькнула чуть заметная улыбка. Маленькая баронесса была хорошо знакома с викарием. Накануне он у нее обедал. Викарий обожал паштет из лососины с трюфелями, а любимым вином его было помарское. Он безусловно красивый мужчина, лет тридцати пяти или сорока, брюнет; а круглое и розовое лицо викария легко можно принять за веселое лицо служанки с фермы. К тому же викарий - человек светский, любитель покушать, да и за словом в карман не полезет. Женщины обожали его, баронесса была от него без ума, ведь викарий говорил ей удивительно сладким голосом: "Ах, сударыня, перед таким туалетом, как у вас, не устоял бы и святой".
Но сам-то он умел устоять; он обращался так же любезно с графиней, с маркизой, с другими своими духовными дщерями и был баловнем всех дам.
Когда викарий приходил по четвергам к баронессе обедать, она не знала, куда его усадить, чтобы на него не подуло, - ведь он мог схватить насморк, или чем его накормить, - ведь неудачный кусок неминуемо вызвал бы у него несварение желудка. В гостиной кресло его стояло у камина, за столом слугам был отдан приказ особо следить за его тарелкой, наливать только ему особое вино - помарское двадцатилетней давности, которое он вкушал, благоговейно закрыв глаза, словно принимал причастие.
Викарий был так добр, так добр! Пока он вещал с высокой кафедры о хрустящих костях и поджаривающейся плоти, маленькая баронесса в полудремоте представляла викария за своим столом: он блаженно вытирал губы и говорил; "Дорогая баронесса, этот раковый суп снискал бы вам милость бога-отца, если бы ваша красота уже не обеспечила вам место в раю".

5

Когда викарий излил весь свой гнев и исчерпал все угрозы, он принялся рыдать. В этом заключался его обычный прием. Над кафедрой видны были только его плечи, он стоял чуть не на коленях, затем, то вдруг поднимаясь, то снова поникая, словно подавленный горем, вытирал глаза, комкая накрахмаленный муслин воротника, протягивая руки, сгибался вправо, влево, принимал позы раненого пеликана. Это был последний букет, заключительный аккорд большого оркестра, волнующая сцена развязки.
- Плачьте, плачьте, - твердил он угасающим голосом, проливая слезы, плачьте о себе, плачьте обо мне, плачьте о господе боге.
Маленькая баронесса, казалось, спала с открытыми глазами, она словно оцепенела от жары, ладана, наступающей тьмы. Она сжалась в комок, она затаила в себе сладостные, полные неги ощущения и втихомолку мечтала о приятнейших вещах.
Рядом с нею в приделе Святых ангелов находилась большая фреска, на которой была изображена группа красивых молодых людей, полунагих, с крыльями за спиной. На лицах их застыла улыбка любовников, а их согбенные, коленопреклоненные фигуры, казалось, с обожанием взирали на невидимую маленькую баронессу. Какие красавцы, какие у них нежные тубы, атласная кожа, мускулистые руки! Один из них положительно напоминал молодого герцога де П., большого приятеля баронессы. В забытьи баронесса спрашивала себя, хорош ли будет герцог нагим, с крыльями за спиной. А минутами ей казалось, что большой розовый херувим одет в черный фрак герцога. Затем сновидение становилось явственнее, это и вправду был герцог; нескромно одетый, он посылал ей из темноты воздушные поцелуи.

6

Когда маленькая баронесса очнулась, она услышала торжественные слова викария:
- Да пребудет с вами милость господня! Она сперва удивилась; она думала, что викарий скажет ей: да пребудут с вами поцелуи герцога.
С шумом отодвинулись стулья. Все стали уходить, маленькая баронесса угадала: кучер еще не ожидал ее внизу на лестнице. Черт побери викария! Он поспешил окончить проповедь, он украл у своих прихожанок по меньшей мере двадцать минут красноречия.
Баронесса с нетерпением ждала кучера. Стоя в боковом приделе, она вдруг увидела викария, стремительно выходившего из ризницы. Он смотрел на часы с видом человека, который не хочет опоздать на свидание.
- Ах, как я задержался, дорогая баронесса, - сказал он. - Меня, видите ли, ждут у графини. Там сегодня концерт духовной музыки, а затем ужин.

Жертва рекламы

I

Пьер Ландри родился на улице Сент-Оноре, близ Центрального рынка, где зевакам раздолье. Кормилица учила его читать, заставляя разбирать по складам вывески и объявления. Он сдружился с этими громадными квадратами бумаги красными, желтыми, голубыми, а когда Пьер подрос и стал слоняться по улицам, он прямо, влюблялся в рекламы, на которых огромными причудливыми буквами было так много написано.
Его отец, чулочник, удалившийся от дел, завершил образование сына, каждый вечер он предоставлял ему последнюю страницу газеты, - считается ведь, что детям легче всего читать объявления, так как они печатаются крупным шрифтом.
В двадцать лет Пьер Ландри осиротел. Отец оставил ему довольно большое состояние, и Пьер принял решение жить впредь только для самого себя, пользуясь всеми возможными благами прогресса и цивилизации. Его отец немало потрудился, он же будет теперь отдыхать среди несказанных радостей золотого века, которые сулят ему последние страницы газет и бесчисленные рекламы, расклеенные по всему городу.
"Наш век - великий век, - думал он, - век познания и благоденствия. Нельзя себе представить ничего трогательнее людей, посвятивших себя счастью человечества; они непрерывно изобретают чудеса, заботясь о том, чтобы жизнь стала спокойной и счастливой, и простирают свое попечение до того, что стремятся все блага жизни сделать для каждого доступными и каждому по карману. Подумать только, эти благодетели берут на себя труд объявить нам, научить нас, где мы можем найти и по какой цене нам продадут все радости существования, начиная от самых мелких и кончая великими! А есть ведь и такие (им прямо в ноги надо кланяться!), которые для нашего счастья согласны продавать товары себе в убыток. И уж никто из них не думает о выгоде - все они лезут вон из кожи только для того, чтобы человечество жило в спокойствии и благоденствии. План моей жизни предопределен. Мне остается только слепо принимать все благодеяния моего времени. Чтобы идти в ногу с прогрессом, достаточно читать утром и вечером рекламные объявления в газетах и аккуратно выполнять все, что посоветуют мне эти верховные руководители. Вот подлинная мудрость, единственно верный путь к счастью".

Предыдущая страница 4 Следующая страница


Эмиль Золя - Повести

5 Эмиль Золя

II

С этого дня Пьер Ландри принял газетные и уличные рекламы за основной закон, которому он должен подчинить свое существование. Реклама стала для него непреложным путеводителем, направляла его во всех случаях жизни; он ничего не покупал, ничего не предпринимал, не прислушавшись к мощному голосу печатного слова. По утрам он священнодействовал, просматривая газеты и добросовестно изучая все объявления об изобретениях и новшествах. Его дом превратился в склад разнообразных товаров, где можно было найти образчики всех нелепых новинок и всякой завали, какая только производилась в Париже.
Впрочем, его рассуждения были не лишены некоторой логики. Следуя шаг за шагом за прогрессом, выбирая для своего обихода только те предметы, которые лирические поэты рекламы восхваляли с особым энтузиазмом, он мог с гордостью утверждать, что им разрешена задача полного благополучия, так как он пользовался лишь самыми отборными продуктами самой усовершенствованной цивилизации.
Увы! Это были только рассуждения! Действительность же становилась день ото дня все плачевней. Все должно было бы идти как нельзя лучше, а шло из рук вон скверно. Вот тут-то и начинается драма.
Пьер Ландри жил как в аду. Он купил земельный участок из наносной земли, и дом, который он на нем поставил, проваливался мало-помалу в почву. Этот дом, построенный по новейшей системе, содрогался от ветра, а при ливне распадался на куски. Внутри дома камины, снабженные хитроумными дымопоглотителями, дымили так, что можно было ослепнуть; электрические звонки упорно хранили молчание; уборные, сконструированные по патентованной модели, обратились в чудовищную клоаку; ящики и дверцы, которые должны были приводиться в движение простыми и удобными механизмами, не открывались и не закрывались. В довершение всего имелось еще механическое пианино отвратительная шарманка и недоступный хищениям, несокрушимый несгораемый шкаф, который в одну прекрасную зимнюю ночь воры преспокойно взвалили себе на спину и унесли.
Та же история, хотя и в другом роде, повторилась и в загородном доме, который Пьер Ландри купил в Аркейле. Вместо деревьев он посадил там черт знает что; он собирался разводить редкостные растения, но вместо них проросли тощие стебли пырея. Бассейн, строитель которого был рекомендован Пьеру Ландри одной из реклам, обвалился, и хозяин едва избежал опасности быть раздавленным и утопленным одновременно.
Пьер Ландри блаженно улыбался среди всех этих огорчений, всех этих неприятностей. Его вера не поколебалась, наоборот - она все возрастала. "Еще не все совершенно в этом лучшем из миров, - говорил он себе, - но все движется вперед, и вернейший способ избежать несчастий - это изучать рекламные объявления с еще большим рвением. В том, что развалился бассейн, виноват я сам: я пригласил строителя, которого газета рекомендовала без достаточного пыла; надо выбрать другого, того, которого рекламируют горячее. В конце концов я, несомненно, достигну совершенства и безусловного благополучия".

III

Но страдала не только собственность несчастного Пьера Ландри, страдала непосредственно и его особа.
Когда он выходил на улицу, его костюмы лопались, - он их покупал только на распродажах, объявляемых под предлогом учета товаров или ликвидации фирмы. Он стремился покупать вещи по дешевке не из жадности, а исключительно для того, чтобы воспользоваться всеми благодеяниями эпохи.
Настал день, когда я увидел его совершенно лысым. Все из-за той же страсти к прогрессу: у него возникла идея стать из блондина брюнетом; от жидкости, которую он для этого применил, вылезли все его светлые волосы, но он был тем не менее в восторге, - теперь, говорил он, можно испробовать рекламируемую помаду, под действием которой, без сомнения, у него вырастут черные волосы, гуще и красивее, чем были его погибшие светлые.
Его щеки и подбородок без конца покрывались шрамами из-за "превосходных" бритв, которыми он пользовался. Не проходило и недели, как купленные им шляпы теряли форму; его зонтики, снабженные затейливыми пружинами, не открывались именно тогда, когда шел дождь.
Я не берусь описать все снадобья, которые он проглотил. Прежде он был крепким и сильным, теперь же похудел и стал страдать одышкой. Вот тут-то реклама его и доконала. Он подумал, что болен, начал лечиться всеми великолепными рекламируемыми средствами; а для большей эффективности лечения применял одновременно все способы, затрудняясь в выборе, теряясь перед одинаковым количеством похвал, которые рекламы расточали каждому снадобью.
Невозможно подсчитать, сколько он съел шоколада; к такой неумеренности его обязывали назойливые советы; различных фабрикантов. Столь же неумеренно он применял и парфюмерию, - в несколько приемов он лишило всех зубов, и только ради того, чтобы дать работу этим филантропам - зубным врачам, которые клянутся не причинить вам никакой боли и спокойно ломают вашу челюсть.

IV

Реклама не пощадила не только тело, но и разум Пьера Ландри. Он купил книжный шкаф с передвижными полками и наполнил его всеми книгами, какие только рекомендовали ему газеты. Принятая им классификация была очень изобретательна: он расположил тома по их значимости, - я хочу сказать, по степени восхвалений, предпосланных им книгопродавцами в анонсах.
Нигде и никогда дотоле невозможно было бы найти такого подбора мерзостей и безумия. В библиотеке Пьера Ландри была сконцентрирована вся современная ему глупость и гнусность, и он старательно приклеивал к корешку каждого тома похвальные слова рекламы, заставившей его купить эту книгу. Когда он начинал читать, он заранее знал, какой восторг он должен испытывать, он плакал или смеялся над книгой согласно предписанию издателей.
От такого образа жизни Пьер Ландри обратился в совершенного идиота. Я не хочу перечислять всех названий, но я мог бы указать на некоторые из книг, которые окончательно растлили мозг Пьера Ландри. Постепенно он стал необыкновенно требовательным и прихотливым, он стал покупать только то, что рекламировалось как неподражаемое творение гения; теперь он покупал в неделю не больше двадцати томов.
Надо добавить, что некоторые газеты, горячо рекомендованные броскими объявлениями, тоже немало способствовали его полному оглупению. Чем трескучее была реклама, тем с большим доверием и восторгом он ей внимал.
Вот что восхитило его сверхмерно. Издателю одной газетки вздумалось воздвигнуть шутовской балаган на площади Согласия, где паяц, выкидывая коленца, объявлял о выпуске нового номера. Пьер Ландри бился за честь первым подписаться на эту газету.

V

Я приблизился к последнему акту этой душераздирающей драмы. Прочитав, что некий ясновидящий излечивает все болезни, Пьер Ландри кинулся к нему лечиться от недомоганий, которых у него не было. Ясновидящий услужливо предложил омолодить его, он указал ему способ стать пятнадцатилетним. Нужно было всего-навсего принять определенную ванну и выпить определенную воду. Пьер Ландри расстался с ясновидящим, не помня себя от восторга, он объявил, что подобный способ лечения - наипоследнее слово прогресса.
Проглотив предписанную ему бурду, он погрузился в ванну и так удачно омолодился, что через два часа его нашли в ней мертвым. На лице его застыла блаженная улыбка, по которой можно было догадаться, что он испустил Дух, поклоняясь пресвятой Рекламе. Это и была, вероятно, обещанная ясновидящим панацея от всех зол.
Даже после смерти Пьер Ландри остался покорным слугой объявлений. Он завещал похоронить себя в гробу, который мгновенно бальзамировал труп, по способу, запатентованному одним шарлатаном аптекарем. На кладбище этот гроб раскололся, несчастный покойник вывалился в грязь и был похоронен вместе с обломками своего гроба.
Только одну зиму надгробный памятник из картонного камня и имитации мрамора сопротивлялся непогоде; вскоре на могиле не осталось ничего, кроме кучи отвратительной гнили.
Если бы я был моралистом, я бы произнес над этой грудой мусора громовую речь и вывел бы полезное нравоучение из истории Пьера Ландри: эта плачевная жертва рекламы показывает нам, ротозеям современности, во что мы обратимся, если будем наивно верить объявлениям, сулящим нам счастливую и приятную жизнь. Так как дельцы злоупотребляют свободой, предоставляемой им рекламой, и, в ущерб нам, зазывают нас в свои лавки, не поддадимся! на щедрые посулы, не позволим себя надувать. Будем стойки, не уподобимся Пьеру Ландри.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Эмиль Золя - Повести

Оглавление

  • Осада мельницы (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 2)
    • V (Страница 2)
  • Наводнение (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 3)
    • V (Страница 4)
    • VI (Страница 4)
  • Воздержание (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 4)
  • Жертва рекламы (Страница 4)
    • I (Страница 4)
    • II (Страница 5)
    • III (Страница 5)
    • IV (Страница 5)
    • V (Страница 5)


Эмиль Золя - Повести

Эмиль Золя

Повести

 Читать книгу

Аннотация

«Эмиль Золя. Собрание сочинений в 18 томах.»: Правда; Москва; 1957

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel