Эмиль Золя - Нана

1 Эмиль Золя

1

В девять часов зал театра «Варьете» был еще пуст. Лишь кое-где на балконе и в первых рядах партера, скупо озаряемых люстрой с приспущенными огнями, уже ждали зрители, еле видные в креслах, обитых бархатом гранатового цвета. Большое красное пятно занавеса тонуло во мраке. Со сцены не доносилось ни звука, рампа была погашена, пюпитры музыкантов в беспорядке сдвинуты. И только наверху под самым куполом, на росписи которого в позеленевших от газа небесах стремили свой полет женские и обнаженные детские фигуры, только там, на галерке, непрестанно гудели голоса, раздавался смех, и под широкими полукружиями золоченых арок громоздились друг над другом головы в чепчиках и каскетках. Время от времени озабоченная билетерша с билетами в руках пропускала вперед господина с дамой; заняв места, мужчина во фраке и стройная нарядная женщина медленно обводили взглядом зал. В партер вошли двое молодых людей. Они остались стоять, разглядывая зал.
- Я тебе говорил, Гектор! - воскликнул тот, что был постарше, высокий, с черными усиками. - Мы пришли слишком рано. Я успел бы докурить сигару.
Мимо прошла билетерша.
- О, господин Фошри, - непринужденно обратилась она, - до начала не меньше получаса!
- Зачем же тогда назначили на девять часов? - проворчал Гектор, и на его худом, длинном лице выразилась досада. - Еще утром Кларисса - она ведь занята в спектакле - уверяла меня, что начнется ровно в девять.
С минуту они молчали, подняв головы, всматриваясь в неосвещенные ложи. Но ложи казались еще темнее от зеленых обоев, которыми были оклеены. В полный мрак был погружен и бенуар под галереей. В ложах балкона сидела лишь полная дама, облокотившись на бархатный барьер. Справа и слева от сцены, между высокими колоннами, еще пустовали литерные ложи, задрапированные занавесками с длинной бахромой. Белый с золотом зал и его светло-зеленая отделка потускнели, словно их заволокло светящейся пылью от язычков пламени, дробившихся в хрустале большой люстры.
- Ты получил литерную ложу для Люси? - спросил Гектор.
- Получил, - ответил его товарищ, - хоть и не без труда… Ну да, за Люси беспокоиться нечего, уж она-то спозаранку не приедет!
Фошри подавил легкую зевоту и, помолчав, прибавил:
- Тебе везет, ведь ты еще не бывал на премьерах… «Златокудрая Венера» будет гвоздем сезона. О ней говорят уже полгода. Ах, милый мой, какая музыка!.. Сколько огня! Борднав свое дело знает, он приберег эту изюминку для Выставки.
Гектор благоговейно слушал, затем спросил:
- А ты знаком с новой звездой, с Нана, которая играет Венеру?
- Ну, вот! Опять! - воскликнул Фошри, разводя руками. - С самого утра только и разговору, что о Нана! Я встретил сегодня человек двадцать и от всех только и слышал: «Нана, Нана». Я не знаком со всеми парижскими девками. Нана - открытие Борднава. Хороша, должно быть, штучка!
Фошри было успокоился. Но пустота зала, окутывавший ее полумрак, сосредоточенная тишина, как в церкви, нарушавшаяся лишь шепотом и хлопаньем дверей, раздражали его.
- Ну, нет, - сказал он вдруг, - тут можно помереть со скуки. Я ухожу… Может быть, мы разыщем внизу Борднава. От него все и узнаем.
Внизу, в большом, выложенном мрамором вестибюле, где расположился контроль, мало-помалу стала появляться публика. Двери были распахнуты настежь, открывая глазу кипучую жизнь бульваров, сверкавших огнями в эту прекрасную апрельскую ночь. К театру стремительно подкатывали экипажи, дверцы карет с шумом захлопывались, публика входила небольшими группами, задерживаясь у контроля, затем, поднимаясь по двойной лестнице в глубине, женщины шли медленно, слегка изгибая стан. При резком газовом освещении на голых стенах вестибюля, которым убогие лепные украшения в стиле ампир придавали подобие бутафорской колоннады храма, бросались в глаза кричащие желтые афиши с именем Нана, намалеванным жирными черными буквами. Одни мужчины останавливались, внимательно читая афишу, другие разговаривали, столпившись у дверей, а у кассы толстый человек с широкой, бритой физиономией грубо спроваживал тех, кто слишком настойчиво выражал желание получить билет.
- Вот и Борднав, - сказал Фошри, спускаясь по лестнице.
Но директор его уже заметил.
- Хорош, нечего сказать! - закричал Борднав издали. - Так-то вы написали для меня заметку? Заглянул я сегодня утром в «Фигаро», а там ничего!
- Погодите! - ответил Фошри. - Прежде чем писать о вашей Нана мне нужно с ней познакомиться… Кроме того, я вам ничего не обещал.
Затем, желая переменить разговор, он представил своего кузена, Гектора де Ла Фалуаза, молодого человека, приехавшего в Париж заканчивать свое образование. Директор с первого взгляда определил, что представляет собой юноша. Но Гектор с волнением рассматривал его. Так вот каков Борднав, человек, выставляющий женщин напоказ, обращающийся с ними, как тюремщик, человек, чей мозг непрестанно изобретает все новые рекламы, циничный крикун, который плюется, хлопает себя по ляжкам и отпускает глупейшие остроты. Гектор счел своим долгом сказать любезность.
- Ваш театр… - начал он вкрадчиво.
Борднав спокойно поправил его, подсказав то глупое слово, которое не смущает людей, любящих называть вещи своими именами.
- Скажите уж прямо - публичный дом.
Фошри одобрительно рассмеялся; у Ла Фалуаза комплимент застрял в горле. Молодой человек был чрезвычайно шокирован, но постарался сделать вид, что ему нравится острота директора. Борднав поспешил навстречу театральному критику, чьи статьи имели большое влияние, и пожал ему руку. Когда он вернулся, Ла Фалуаз уже овладел собой. Боясь показаться провинциалом, он старался победить робость.
- Мне говорили, - продолжал он, желая непременно что-нибудь сказать, - мне говорили, будто у Нана очаровательный голос.
- У нее-то! - воскликнул директор, пожимая плечами. - Скрипит, как немазанное колесо!
Молодой человек поспешил прибавить:
- Да ведь она и актриса прекрасная.
- Кто? Нана?.. Дуб! Повернуться на сцене не умеет.
Ла Фалуаз слегка покраснел. В полном недоумении он пробормотал:
- Ни за что на свете я не пропустил бы сегодняшней премьеры. Я знал, что ваш театр…
- Скажите - публичный дом, - снова перебил его Борднав с холодным упрямством самоуверенного человека.
Между тем Фошри спокойно разглядывал входивших женщин. Он пришел на помощь кузену, увидев, что тот разинул рот, не зная, смеяться ему или обидеться.
- Доставь же Борднаву удовольствие, называй его театр, как он просит, раз уж это ему приятно… А вы, дорогой мой, перестаньте нас дурачить! Если ваша Нана не умеет ни петь, ни играть, спектакль провалится. Этого я, кстати, и побаиваюсь.
- Провалится, провалится! - воскликнул директор, побагровев. - По-твоему, женщине нужно уметь играть и петь? Ну и глуп же ты, голубчик… У Нана, черт возьми, есть кое-что другое, что ей заменит все остальное. Уж я-то прощупал ее со всех сторон. Она в этом ох как здорова! Если нет, считайте, что нюх мне изменил, и я просто болван… Увидишь, вот увидишь, как только она выйдет на сцену, зал обалдеет.
Он воздел к небу толстые руки, дрожавшие от восторга, затем, довольный, что отвел душу, понизил голос, бормоча про себя:
«Да, она далеко пойдет, черт побери! Далеко пойдет - Какое тело, ах, какое тело!»
Согласившись удовлетворить любопытство Фошри, Борднав пустился в подробности, употребляя такие непристойные выражения, что совсем смутил Ла Фалуаза. Он рассказал, как, познакомившись с Нана, решил пустить ее в оборот. А тут ему как раз понадобилась Венера. Не в его привычках долго возиться с женщиной; он предпочитает сразу же сделать ее достоянием публики. Но в театре появление этой статной девушки вызвало целую бурю, Борднаву здорово досталось. Роза Миньон, звезда его театра, - а уж она-то и актриса хорошая, да и певица изумительная, - ежедневно грозит директору, что бросит его и уйдет, бесится, потому что почуяла соперницу. А из-за афиш какая свара была, господи боже ты мой! Наконец Борднав решил напечатать имена обеих актрис на афише одинаковым шрифтом. Лишь бы не надоедали ему. А если какая-нибудь из его «дамочек» - так называл их Борднав, - Симонна или Кларисса, начнет хорохориться, он дает ей пинка, иначе от них не стало бы житья. Не зря же он торгует ими, он-то знает цену этим шлюхам!
- А вот и Миньон со Штейнером, - прервал свое объяснение директор. - Как всегда, вместе. Штейнер уже начинает скучать с Розой; потому-то муж ее и не отстает от него ни на шаг: боится, как бы тот не улизнул.
Газовые рожки, горевшие на фронтоне театра, бросали на тротуар полосу яркого света. Четко выделялась в ней свежая зелень двух деревьев; белела колонна: она была так ярко освещена, что можно без труда, как днем, издали прочесть наклеенные на ней афиши. А дальше, в сгустившемся мраке бульвара, вспыхивали огоньки и непрестанно мелькала толпа. Многие зрители не спешили занять свои места; они разговаривали, стоя на улице и докуривая сигары; от света, отбрасываемого рампой, лица их казались мертвенно-бледными, а укороченные тени на асфальте - особенно отчетливыми. Миньон, рослый, широкоплечий детина с покатым лбом, точно у балаганного акробата, пробираясь сквозь толпу, тащил под руку банкира Штейнера - низенького человечка с уже намечавшимся брюшком и круглой физиономией, обрамленной седеющей бородой.
- Ну, вот, - обратился Борднав к банкиру, - вы встретили ее вчера у меня в кабинете.
- А, значит, это была она! - воскликнул Штейнер. - Я так и думал. Но я столкнулся с ней на пороге, когда она входила и видел ее мельком.
Миньон слушал, потупившись, и нервно вертел на пальце кольцо с крупным бриллиантом. Он понял, что речь шла о Нана. Когда же Борднав так расписал дебютантку, что в глазах банкира вспыхнул огонек, он не вытерпел:
- Полноте, милый мой, она просто панельная девка! Публика живо покажет ей место… Штейнер, голубчик, не забудьте, что моя жена ждет вас за кулисами.
Он попытался снова взять банкира под руку, но тот не пожелал расстаться с Борднавом. Перед ними у контроля толпилась очередь, нарастал гул голосов, в котором стремительно и напевно звучало двухсложное слово - «Нана». Одни мужчины, читая афишу, произносили его громко, другие, проходя мимо, повторяли его, словно переспрашивая, а женщины, встревоженные и улыбающиеся, - удивленно. Никто не знал Нана. Откуда она взялась? Носились всевозможные слухи, зрители нашептывали друг другу на ухо двусмысленные шуточки. Имя Нана - коротенькое, уменьшительное имя, легко переходившее из уст в уста, - ласкало слух. Самый звук его уже веселил толпу и располагал к благодушию. Ею овладело жгучее любопытство, чисто парижское любопытство, неистовое, как приступ горячки. Каждому хотелось увидеть Нана. У одной дамы оборвали оборку на платье, какой-то господин потерял шляпу.
- Ну, вы уж слишком многого от меня требуете! - воскликнул Борднав, которого осаждали вопросами по меньшей мере человек двадцать. - Сейчас вы ее увидите… Бегу, меня там ждут.
Он исчез, радуясь, что ему удалось зажечь публику. Миньон, пожимая плечами, напомнил Штейнеру, что Роза хочет показать ему свой костюм для первого акта.
- Смотри-ка, вон Люси выходит из кареты, - заметил Ла Фалуаз, обращаясь к Фошри.
Это действительно была Люси Стьюарт, маленькая, некрасивая женщина лет сорока, с чересчур длинной шеей, худощавым усталым лицом и толстыми губами, но такая живая и грациозная, что казалась необыкновенно привлекательной. Она привезла с собой холодную красавицу Каролину Эке и ее мать - весьма чванную, надутую особу.
- Ты ведь с нами? Я оставила за тобой место, - сказала Люси журналисту.
- Ну нет, извините! Оттуда ничего не видно!.. - ответил Фошри. - У меня билет в партер, я предпочитаю сидеть там.
Люси рассердилась. Может, он боится с нею показаться? Но тут же, успокоившись, она изменила тему разговора:
- Отчего ты мне не сказал, что знаком с Нана?
- Нана! Да я ее в глаза не видел!
- Неужто?.. А меня уверяли, что ты ее любовник.
Но стоявший впереди них Миньон приложил палец к губам, призывая, чтобы они замолчали, и шепотом объяснил Люси, указав на проходившего мимо молодого человека:
- Бескорыстная любовь Нана.
Все оглянулись. Молодой человек был недурен собой. Фошри узнал его: это был Дагнэ, который прокутил с женщинами триста тысяч франков, а теперь промышлял по мелочам на бирже, чтобы иметь возможность иногда угощать их в ресторане обедом или преподнести букет цветов. Люси нашла, что у него красивые глаза.
- А вот и Бланш! - воскликнула она. - Бланш и сказала мне, что ты был близок с Нана.
Бланш де Сиври, блондинка, красивое лицо которой заплыло жиром, явилась в сопровождении тщедушного, но чрезвычайно выхоленного и изящного господина.
- Граф Ксавье де Вандевр, - шепнул Фошри на ухо Ла Фалуазу.
Пока граф здоровался с журналистом, между Бланш и Люси происходило бурное объяснение. Обе дамы - одна в розовом, другая в голубом - загородили проход своими юбками в частых оборках и так громко повторяли имя Нана, что привлекли к себе всеобщее внимание. Граф де Вандевр увел Бланш. Но теперь имя Нана, подхваченное, точно эхо, еще громче зазвенело во всех четырех углах вестибюля. А ожидание разжигало интерес к актрисе.
«Что ж это, они и начинать не думают?» Мужчины посматривали на свои часы, запоздавшие зрители выскакивали из экипажей, не дожидаясь, пока кучер остановит лошадей; кучки на тротуаре рассеивались, и на опустевшей сейчас световой дорожке возникали прохожие, которые медленно прогуливались перед театром и, вытянув шею, заглядывали в театр. Подбежал, насвистывая, мальчишка, остановился перед афишей, висевшей на дверях, крикнул хриплым голосом: «Ау, Нана!» - и отправился дальше вихляющей походкой, шлепая башмаками. Раздался смех. Прилично одетые господа повторяли: «Нана, ау! Нана!» У контроля теснилась публика, там разгорелся спор, шум все нарастал, голоса гудели, призывали Нана, требовали Нана; в толпе, как это порой бывает, проснулась потребность к низменной потехе и грубая чувственность.
Но вот в этом гаме раздался звонок. Смешанный гул голосов докатился до самого бульвара: «Звонок, звонок!» Тут и началась толкотня, каждому хотелось пройти вперед, контролеры сбились с ног. Встревоженный Миньон взял под руку Штейнера, который так и не пошел взглянуть на костюм Розы. При первом же звонке Ла Фалуаз пробрался сквозь толпу, увлекая за собою Фошри, чтобы не пропустить увертюру. Поспешность, с какой публика устремилась в театр, раздражала Люси Стьюарт. «Ну, что за грубияны, толкают женщин!» Она вошла последней вместе с Каролиной Эке и ее матерью. Вестибюль опустел, а там, вдали, все еще гудел бульвар.
- Право, можно подумать, что их пьесы всегда доставляют удовольствие, - говорила Люси, поднимаясь по лестнице.
Стоя у своих кресел, Фошри и Ла Фалуаз снова разглядывали театральный зал. Теперь он весь сиял. Языки газа колебались в огромной хрустальной люстре, отбрасывая желтые и розовые лучи, которые струили вниз на партер дождь света. Играл переливами гранатовый бархат кресел, а светло-зеленые узоры на стенах смягчали блеск позолоты и яркую роспись плафона. В потоке ослепительного света, отбрасываемого высокой рампой, багрянцем горел занавес, но роскошь тяжелых пурпурных драпировок, напоминавшая роскошь сказочных дворцов, так мало соответствовала убогой, потрескавшейся раме, где из-под позолоты проступала штукатурка. Становилось жарко. Музыканты за пюпитрами настраивали инструменты, и легкие трели флейты, приглушенные вздохи трубы, певучие голоса скрипок таяли в нарастающем гомоне голосов. Зрители разговаривали, толкались, рассаживаясь на местах, взятых с бою, а в коридорах была такая давка, что двери с трудом пропускали нескончаемый людской поток. Перекликались между собой знакомые, шелестели шлейфы, мелькали фраки или сюртуки, тянулись вереницы юбок и причесок. Рады кресел мало-помалу заполнялись; кое-где выделялся светлый туалет, склоненная головка с изящным профилем и шиньоном, в котором искрились драгоценные камни. В одной из лож отливал атласной белизной краешек обнаженного женского плеча. Дамы томно обмахивались веерами, следя спокойным взглядом за суетливой толпой; а в партере стояли молодые люди, в глубоко вырезанных жилетах, с гарденией в петличке, и наводили бинокли кончиками затянутых в перчатки пальцев.
Фошри и Ла Фалуаз стали искать знакомых. Миньон и Штейнер сидели бок о бок в ложе бенуара, положив руки на бархатный барьер. Бланш де Сиври, казалось, одна занимала всю ложу бельэтажа у самой сцены. Но Ла Фалуаз с особым вниманием разглядывал Дагнэ, сидевшего в кресле партера, двумя рядами впереди него. Сосед Дагнэ, юноша лет семнадцати, никак не больше, - должно быть, вырвавшийся из-под надзора школьник, - с изумлением озирался, широко раскрыв прекрасные, по-детски невинные глаза. Взглянув на него, Фошри невольно улыбнулся.
- А кто эта дама, там, на балконе? - спросил вдруг Ла Фалуаз. - Подле нее сидит молоденькая девушка в голубом.
Он указал на дородную женщину, туго затянутую в корсет, в прошлом блондинку, а теперь выкрасившую свои седые волосы в желтый цвет; на ее круглое нарумяненное лицо свешивались обильные, мелкие, по-детски завитые кудряшки.
- Это Гага, - кратко ответил Фошри…
Но заметив, что это имя явно озадачило его кузена, добавил:
- Не знаешь, кто такая Гага?.. Услада первых лет царствования Луи-Филиппа. Теперь она повсюду таскает за собой дочь.
Ла Фалуаз и не взглянул на девушку. Его влекла к себе Гага, он не спускал с нее глаз; по его мнению она была еще очень хороша, однако он не решился сказать это вслух.
Но вот дирижер поднял палочку, оркестр заиграл увертюру. Публика все еще входила, движение и шум росли. У этой особой публики, постоянно присутствующей на театральных премьерах, были свои излюбленные места, где с улыбкой встречались знакомые. Завсегдатаи держались развязно, чувствовали себя как дома и обменивались приветствиями, не снимая шляп. Весь Париж был здесь, Париж литературный, коммерческий и веселящийся - множество журналистов, несколько писателей, биржевиков и больше кокоток, чем порядочных женщин. То была странная смесь различных слоев общества, представленного всеми талантами, снедаемая всеми пороками, где на лицах лежала одна и та же печать, печать усталости и нервного возбуждения. Отвечая на вопросы кузена, Фошри показал ему ложи журналистов и затем обратил его внимание на театральных критиков: на одного - худого, высохшего, с тонкими злыми губами, а особенно на другого - добродушного толстяка, навалившегося на плечо своей соседки, молоденькой девушки, с которой он не сводил отечески-нежного взгляда. И вдруг Фошри замолчал, увидев, что Ла Фалуаз раскланивается с господами, занимавшими одну из лож против сцены. По-видимому, это его удивило:
- Вот как, ты знаком с графом Мюффа де Бевиль?
- Давным-давно, - ответил Гектор. - Мы с Мюффа были соседями по имению. Я часто бываю у них… Граф здесь с женой и тестем, маркизом де Шуар.
Подстрекаемый тщеславием, радуясь, что ему удалось удивить кузена, Ла Фалуаз пустился в подробности: маркиз - статский советник, а граф только что назначен камергером двора императрицы. Фошри вооружился биноклем и стал разглядывать графиню, полную брюнетку с белой кожей и прекрасными черными глазами.
- Представь меня ей в антракте, - сказал он, закончив свой осмотр. - Я уже встречался с графом, но мне хотелось бы попасть на их вторники.
С верхних ярусов донеслось яростное шиканье. Началась увертюра, а публика все еще входила. Запоздавшие зрители заставляли подниматься с мест целые ряды, в ложах хлопали двери, в коридорах спорили грубые голоса. Говор все не умолкал, напоминая щебет несметной стаи болтливых воробьев в сумерки. Все в зале смешалось; мелькали руки, головы, одни зрители усаживались поудобнее, другие упорно отказывались сесть, желая в последний раз окинуть взглядом зал. Из темной глубины партера раздался негодующий крик: «Сядьте! Сядьте!» По залу пронесся трепет: наконец-то они смогут увидеть знаменитую Нана, о которой Париж говорит целую неделю.
Мало-помалу шум голосов утих, только изредка прорывался чей-нибудь густой голос. И этот угасающий ропот, замиравшие вздохи зала заглушил оркестр, рассыпая стремительно легкие звуки игривого вальса, в ритме которого звенел смех озорной шутки. Раззадоренная публика заранее улыбалась. А клака, сидевшая в первых рядах партера, бешено зааплодировала. Занавес поднялся.
- Смотри-ка, - сказал Ла Фалуаз, продолжая разговор с Фошри, - подле Люси сидит какой-то господин.
Он посмотрел на ближайшую от сцены ложу первого яруса с правой стороны, где на передних местах сидели Люси с Каролиной. В глубине ложи виднелись самодовольная физиономия матери Каролины и профиль высокого, безукоризненно одетого молодого человека с прекрасными белокурыми волосами.
- Да взгляни же, - настойчиво повторял Ла Фалуаз, - у нее в ложе какой-то господин.
Фошри направил, наконец, бинокль на ложу, но тотчас же отвернулся.
- О, ведь это Лабордет, - равнодушно пробормотал он, точно присутствие этого человека было чем-то само по себе разумеющимся и не имело никакого значения.
Кто-то крикнул сзади: «Тише!», - и им пришлось замолчать. Теперь весь зал, от первых рядов партера до амфитеатра, представлял собой неподвижное море голов, застывшее в напряженном внимании. Первый акт «Златокудрой Венеры» происходил на Олимпе, картонном Олимпе, где облака служили кулисами, а трон Юпитера стоял с правой стороны. Сначала на сцену вышли Ирида и Ганимед и с помощью хора - толпы небесных служителей - расставили кресла для богов, собиравшихся на совет. Снова раздались продажные рукоплескания клаки; недоумевающая публика ждала. Ла Фалуаз зааплодировал Клариссе Беню, одной из «дамочек» Борднава, исполнявшей роль Ириды, одетой в бледно-голубой костюм с большим семицветным шарфом, повязанным вокруг талии.
- Знаешь, ей приходится выступать в этом костюме без сорочки, - намеренно громко сказал он Фошри. - Мы примеряли его сегодня утром… Сорочка виднелась в вырезе под мышками и на спине.
Но тут зал встрепенулся. На сцену вышла Диана - Роза Миньон. Ни фигурой, ни лицом худая и смуглая Роза не подходила для этой роли; в своем пленительном уродстве парижского мальчишки она была прелестной живой пародией на изображаемую античную героиню. Выходную арию Дианы с необыкновенно глупым текстом, в котором она жаловалась на Марса, намеревающегося бросить ее ради Венеры, певица исполнила внешне сдержанно, но вложила в нее столько двусмысленных намеков, что публика сразу оживилась… Муж Розы и Штейнер, сидя рядышком, снисходительно посмеивались. Но когда на сцене появился любимец публики Прюльер в генеральской форме с гигантским султаном на шлеме и с палашом, доходившим до плеча, - весь зал разразился хохотом. Диана опротивела Марсу: она слишком важничает. Тоща Диана поклялась выследить изменника и отомстить. Дуэт закончился шуточной тирольской песенкой, которую Прюльер спел необыкновенно смешно, завывая, как разъяренный кот. В нем была забавная фатоватость преуспевающего первого любовника, и он бросал такие вызывающие взгляды, что женщины в ложах покатывались со смеху.
Затем публика снова охладела; следующие сцены казались ей скучными. Старому актеру, игравшему простака Юпитера, чья голова склонялась под бременем огромной короны, еле-еле удалось на минуту развеселить публику семейной сценой с Юноной из-за счета кухарки. А когда один за другим стали выходить боги - Нептун, Плутон, Минерва и прочие, - это чуть было не испортило все. Мало-помалу поднялся беспокойный ропот, выражавший всеобщее нетерпение, зрители не интересовались больше сценой и смотрели в зал. Люси и Лабордет пересмеивались; граф де Вандевр поглядывал по сторонам из-за полных плеч Бланш, а Фошри украдкой наблюдал за ложей Мюффа; граф сидел с невозмутимым лицом, словно ничего не понял; графиня неопределенно улыбалась, мечтательно устремив глаза вдаль. И вдруг среди всеобщего недовольства раздался, словно беглая стрельба, сухой треск аплодисментов клаки. Все повернулись к сцене: уж не Нана ли вышла, наконец? Долго же она заставляет себя ждать, эта Нана!
Но то была депутация смертных, которую вели Ганимед и Ирида; почтенные буржуа - обманутые мужья - явились к владыке богов с жалобой на Венеру: она-де необузданностью своих страстей дурно влияет на их жен. Хор, написанный в наивно-жалобном тоне, прерывавшийся многозначительными паузами, чрезвычайно насмешил публику. Весь зал облетела острота: «хор рогоносцев», и название это так и сохранилось за хором. У хористов был забавный вид - зрители находили, что внешность у них подходящая, особенно у толстяка с круглой, как луна, физиономией.
Но вот явился взбешенный Вулкан, требуя возвратить ему жену, сбежавшую три дня назад. Снова запел хор, взывая к богу рогоносцев Вулкану. Эту роль исполнял Фонтан, комик с озорным и самобытным дарованием, но с разнузданной фантазией; он вышел в огненно-рыжем парике, в гриме сельского кузнеца с голыми руками, на которых были вытатуированы сердца, пронзенные стрелами. Женский голос пронзительно крикнул: «До чего ж уродлив!», - и все женщины, аплодируя, расхохотались.
Следующая сцена показалась публике нескончаемой. Юпитер все тянул, собирая совет богов, чтобы поставить на обсуждение петицию обманутых мужей. А Нана все нет и нет! Уж не приберегают ли ее к самому концу, перед тем, как опустить занавес? Это длительное ожидание стало раздражать публику. Снова послышался ропот.
- Плохи их дела, - сказал Штейнеру сиявший от радости Миньон. - Это чистейшее надувательство. Вот увидите!
В этот момент облака внутри сцены раздвинулись, и вышла Венера. Нана, высокая и слишком полная для своих восемнадцати лет, одетая в белую тунику богини, с распущенными по плечам длинными золотистыми волосами, спокойно и самоуверенно подошла к рампе и, улыбаясь публике, запела свою большую арию:
«Когда Венера бродит вечерком…»
Со второй же строки куплета в зале стали переглядываться. Что это: шутка, или Борднав побился об заклад, что выкинет такой номер? Никогда еще публика не слышала столь фальшивого и негибкого голоса. Директор правильно сказал: «Скрипит, как немазаное колесо». Она даже держаться не умела на сцене - вытягивала вперед руки и раскачивалась всем телом, что, по всеобщему мнению, было неприлично. В партере и на дешевых местах слышалось улюлюканье и свист; вдруг из первых рядов кресел послышался надтреснутый, как у молодого петуха, голос, убежденно выкрикнувший:
- Просто здорово!
Весь зал оглянулся. Это произнес белокурый мальчик, вырвавшийся из-под надзора школяр, который не сводил с Нана своих широко раскрытых прекрасных глаз. Лицо его пылало. Когда все обернулись в его сторону, он покраснел еще пуще, смутившись, что невольно заговорил так громко. Его сосед, Дагнэ, смотрел на него с улыбкой, публика смеялась, обезоруженная, никто больше и не думал свистать, а молодые люди в белых перчатках, также очарованные прелестями Нана, млели и аплодировали.
- Браво! Очень хорошо! Браво!
Между тем Нана, увидев, что весь театр смеется, тоже засмеялась. Это вызвало оживление в зале. Венера была презанятной. Когда она смеялась, на подбородке у нее становилась заметной очаровательная ямочка. Нана ждала, ничуть не смущаясь и чувствуя себя как дома, и сразу же стала держаться с публикой непринужденно. Она как бы сама признавалась, что у нее нет ни на грош таланта, но это пустяки, если у нее есть кое-что другое, и она выразительно подмигивала. Обратившись к дирижеру с жестом, словно говорившим: «Ну-ка, приятель, за дело!», - она начала второй куплет:
«В полночный час Венера к нам приходит…»
Нана пела все тем же скрипучим голосом, но теперь он задевал самые чувствительные струны, вызывая порой трепет. Улыбка не сходила с лица Нана, озаряя ее маленький красный рот, сияла в огромных светло-голубых глазах. Когда она пела особенно двусмысленные куплеты, ее розовые ноздри раздувались, словно она чуяла лакомое, и щеки рдели. Она все еще раскачивалась - ничему другому ее не научили в театре. Теперь уже никто не считал, что это некрасиво, - напротив, мужчины наводили на нее бинокли. К концу куплета у нее уже совсем пропал голос, и она поняла, что ей не удастся допеть арию. Тогда, совершенно спокойно, она сделала движение, обрисовавшее под тонкой туникой ее пышные формы, и, перегнувшись всем станом, запрокинув голову, протянула руки. Раздались аплодисменты. Нана повернулась спиной и пошла, показывая затылок с рыжими волосами, похожими на золотое руно. Это вызвало целую бурю аплодисментов.
Конец акта публика приняла холодно. Вулкан собирался поколотить Венеру. Боги держали совет и решили спуститься на землю, ибо прежде, чем удовлетворить просьбу обманутых мужей, следовало произвести дознание. Тут Диана, подслушав нежные слова, которыми обменялись Марс и Венера, поклялась не спускать с них глаз во время путешествия на землю. В одной из сцен Амур - эту роль исполняла двенадцатилетняя девочка - плаксиво отвечал на все вопросы: «Да, маменька… Нет, маменька…» - и ковырял в носу. Тогда Юпитер поступил с ним по всей строгости, точно сердитый учитель, заперев Амура в карцер и заставив его двадцать раз проспрягать глагол «любить». Финал понравился больше - хор, блестяще исполненный всей труппой и оркестром. Но когда занавес опустился, клака тщетно подстрекала публику вызвать актеров, - все встали и направились к выходу.
Зрители, стиснутые между рядами кресел, топчась на месте и толкаясь, обменивались впечатлениями. И всюду слышалось одно и тоже:
- Чушь!
Один из критиков заметил, что следовало бы сделать побольше купюр. Впрочем, пьесой занимались мало, толковали главным образом о Нана. Фошри Ла Фалуаз вышли в числе первых и встретили в коридоре партера Штейнера с Миньоном. Здесь горели газовые рожки, и в этом помещении, тесном и узком, как штольня рудника, можно было задохнуться от жары. Они постояли с минуту около лестницы справа от рампы, защищенные поворотом перил. Мимо них спускались завсегдатаи дешевых мест, беспрерывно стуча тяжелыми башмаками; затем прошествовала целая вереница фраков, и билетерша всячески старалась загородить стул, на который она свалила верхнее платье, чтобы его не опрокинули.
- Да ведь я ее знаю! - воскликнул Штейнер, увидев Фошри. - Я уверен, что где-то видел ее… Кажется, в «Казино»; она была так пьяна, что пришлось ее оттуда вывести.
- А я хоть не могу утверждать наверняка, но, конечно, встречал ее где-то, как и вы, - отвечал журналист. Затем, засмеявшись, он вполголоса добавил:
- Быть может, у Триконши.
- Черт знает что! В грязном притоне! - в негодовании воскликнул Миньон. - Ну, разве не омерзительно, что публика так принимает первую встречную шлюху! Скоро в театре не останется ни одной порядочной женщины… Кончится тем, что я не позволю Розе играть.
Фошри не сдержал улыбку.
На лестнице не прекращался стук тяжелых башмаков; какой-то низенький человечек в картузе проговорил, растягивая слова:
- Н-да!.. Недурна толстушка! Вот это лакомый кусочек.
В коридоре спорили два молодых щеголя с завитыми волосами, в безукоризненных воротничках с отогнутыми уголками. Один твердил одно слово, никак не пытаясь его объяснить:
- Отвратительно! Отвратительно!
А другой, тоже не утруждая себя никакими доказательствами, отвечал также односложно:
- Поразительно! Поразительно!
Ла Фалуаз отозвался о Нана одобрительно; единственная оговорка, на которую он отважился, - это то, что она станет еще лучше, если будет совершенствовать свой голос. Тогда Штейнер, который перестал было слушать своих собеседников, вдруг встрепенулся, словно очнувшись. Что ж, надо выждать, в следующих актах дело, возможно, примет другой оборот. Публика отнеслась к постановке снисходительно, но пока, конечно, ее еще не покорили. Миньон уверял, что спектакль будет доведен до конца, и когда Фошри и Ла Фалуаз отошли, решив подняться в фойе, он взял Штейнера под руку и, прижавшись к его плечу, шепнул на ухо:
- Увидите, дорогой мой, какой костюм у моей жены во втором акте… Прямо сказать - игривый!..
Наверху, в фойе, ярко горели три хрустальные люстры. Фошри и Ла Фалуаз с минуту колебались; сквозь стеклянную дверь виднелось колыхающееся море голов, которое двумя нескончаемыми потоками перекатывалось из одного конца галереи в другой. Однако кузены вошли. В проходе, расположившись группами, громко разговаривали и жестикулировали мужчины, упорно не уступая дороги, несмотря на толчки проходящих; остальные ходили в ряд, стуча на поворотах каблуками по натертому паркету. Справа и слева, между колоннами из пестрого мрамора, на обитых красным бархатом скамьях сидели женщины, устало, словно изнемогая от жары, они смотрели на людской поток; а за ними в высоких зеркалах отражались их шиньоны. В глубине фойе перед буфетной стойкой толстопузый мужчина потягивал из стакана сироп.
Фошри вышел на балкон подышать свежим воздухом. Ла Фалуаз, изучив все фотографии актрис в рамках, чередовавшиеся с зеркалами в простенках между колонн, в конце концов последовал за кузеном. Свет на фронтоне театра только что погасили. На балконе было темно и совсем прохладно; им сначала показалось, что там пусто. Но какой-то молодой человек, окутанный мраком, одиноко курил, облокотившись справа на каменную балюстраду, и огонек сигареты рдел в темноте. Фошри узнал Дагнэ. Они обменялись рукопожатием.
- Что вы здесь делаете, дружище? - спросил журналист. - Прячетесь по углам? А ведь обычно в дни премьер вы из партера не выходите!
- Я курю, как видите, - ответил Дагнэ.
Тогда Фошри спросил, желая его смутить:
- Ну-с, какого вы мнения о дебютантке? В публике о ней отзываются не слишком одобрительно.
- Ну-да, - проворчал Дагнэ, - мужчины, которым она отказывала!
Этим и ограничилось его суждение о Нана. Ла Фалуаз перегнулся через перила и стал смотреть на бульвар. Напротив ярко светились окна отеля и клуба, а на тротуаре чернела людская масса, расположившаяся за столиками «Мадрид». Несмотря на поздний час, было очень людно: народ двигался медленно, из пассажа Жуфруа лился непрерывный человеческий поток; пешеходам приходилось ждать несколько минут, чтобы перейти улицу, - такой длинной была вереница экипажей.
- Ну и движение! Ну и шум! - повторял Ла Фалуаз; Париж все еще приводил его в изумление.

1 Следующая страница


Нана 2

Раздался продолжительный звонок, фойе опустело. Из коридоров заторопились в зал. Занавес был уже поднят, а публика все еще входила группами, к величайшему неудовольствию уже усевшихся зрителей. Все занимали свои места с оживившимися лицами, готовые снова слушать со вниманием. Ла Фалуаз прежде всего взглянул на Гага и очень удивился, увидев возле нее высокого блондина, который незадолго перед тем был в ложе у Люси.
- Как зовут этого господина? - спросил он. Фошри не сразу его заметил.
- Ах да, ведь это Лабордет, - ответил он наконец также беспечно, как и в первый раз.
Декорация второго акта всех поразила. Она изображала «Черный Шар», кабачок у заставы в разгар карнавала; маски пели хором застольную песню, притоптывая каблуками. Это неожиданная озорная шутка так развеселила публику, что застольную пришлось повторить. И в этот-то кабачок явились боги, чтобы вести свое расследование заблудших по вине Ириды, которая зря похвасталась, будто хорошо знает земной мир. Желая сохранить инкогнито, боги изменили свое обличье; Юпитер явился в одежде короля Дагобера, в штанах наизнанку, в огромной жестяной короне. Феб вышел в костюме почтальона из Лонжюмо, а Минерва оделась нормандской кормилицей. Марса, разряженного в несуразный мундир, зал встретил взрывом хохота. Но хохот стал совсем неприличным, когда показался Нептун в блузе, в высоком картузе со вздутой, как колокол, тульей, с приклеенными на висках завиточками, и, шлепая туфлями, произнес: «Чего уж там! Нам, красавцам мужчинам, поневоле приходится терпеть любовь женщин!»
Кое-где раздались восклицания, а дамы прикрывали лицо веером. Люси, сидевшая в литерной ложе, так громко смеялась, что Каролина Эке шлепнула ее веером, чтобы она замолчала.
Теперь пьеса была спасена, ей был обеспечен большой успех. Карнавал богов, Олимп, смешанный с грязью, поруганная религия, поруганная поэзия - все это необычайно пришлось по вкусу завсегдатаям премьер, людей образованных охватила жажда кощунства; они попирали ногами легенду, превращали в прах все образы античности.
- Ну и личико же у Юпитера! А Марс! До чего хорош! - Королевская власть превращалась в фарс, армия служила на потеху зрителям. Когда Юпитер, с первого взгляда влюбившийся в молоденькую прачку, стал неистово отплясывать канкан, Симонна, игравшая прачку, задрала ногу у самого носа владыки богов и так уморительно назвала его своим «толстеньким папашей», что зал покатился со смеху. Пока другие боги танцевали, Феб угощал Минерву подогретым вином, которое они пили ковшами, а Нептун царил в кружке из семи-восьми женщин, потчевавших его пирожным. Публика на лету схватывала намеки, вкладывала в них неприличный смысл, и самые безобидные слова теряли свое первоначальное значение из-за комментариев, доносившихся из партера. Давно уже театральная публика не спускалась до уровня такого шутовства. Это было для нее разрядкой.
Между тем действие, сопровождаемое этими шутками, развивалось. Вулкан, одетый щеголем, в желтом костюме, в желтых перчатках и с моноклем, гонялся за Венерой, которая наконец-то появилась в обличье пышногрудой базарной торговки, повязанной платочком и увешанной массивными золотыми украшениями. Нана была так бела и дородна, так вжилась в свою роль, для которой нужно было иметь как мощные бока, так и мощную глотку, что сразу же покорила зал. Публика забыла даже Розу Миньон - очаровательную малютку в чепчике и коротеньком кисейном платьице, томно пропевшую прелестным голоском жалобы Дианы. А от этой толстой торговки, хлопавшей себя по ляжкам, и кудахтавшей, как курица, веяло жизнью, ароматом всемогущей женственности, который пьянил публику. Со второго акта ей прощалось все: и неумение держаться на сцене, и фальшивый голос, и незнание роли; достаточно ей было повернуться лицом к публике и засмеяться, чтобы вызвать аплодисменты. Когда же Нана пускала в ход свой знаменитый прием - покачивала бедрами, - партер бросало в жар, горячая волна поднималась от яруса к ярусу, до самого райка. Но настоящим триумфом Нана были танцы в кабачке. Тут она оказалась в своей сфере. Ее Венера вышла из грязи сточной канавы, она плясала, подбоченившись, под музыку, казалось, созданную для ее голоса, девчонки из предместья. Это была неприхотливая музыка - так порой возвращались с ярмарки в Сен-Клу под хрипенье кларнета и переливы дудки.
Актеров заставили повторить еще два номера. Вновь послышался игривый вальс из увертюры, унося в своем вихре богов. Юнона-фермерша застала Юпитера с прачкой и поколотила его. Диана, подслушав, как Венера назначала свидание Марсу, поспешила сообщить час и место свидания Вулкану, и тот воскликнул: «Я знаю, что мне делать!..» Конец представления был неясен. Расследование олимпийцев завершилось финальным галопом, после чего Юпитер, запыхавшийся, потный, потерявший свою корону, заявил, что земные женщины очаровательны и что во всем виноваты мужья.
Едва спустился занавес, как раздался рев голосов, заглушивших аплодисменты:
- Всех! Всех!
Тогда занавес снова поднялся, на сцену вышли актеры, держась за руки. В центре сцены раскланивались, стоя рядышком, Нана и Роза Миньон. Публика аплодировала, клака вопила. Затем мало-помалу зал опустел.
- Я должен подойти и поздороваться с графиней Мюффа, - проговорил Ла Фалуаз.
- Вот и хорошо, заодно и меня представишь, - ответил Фошри. - Подойдем к ней немного погодя.
Но добраться до лож первого яруса оказалось нелегко. Наверху в коридоре была неимоверная давка; чтобы протиснуться в толпе, приходилось пробираться боком, работать локтями. Прислонившись к стене под медной лампой с газовой горелкой, толстый критик разбирал пьесу перед кружком внимательных слушателей. Проходившие мимо вполголоса называли друг другу его фамилию. Молва утверждала в кулуарах, что он непрерывно смеялся во время второго действия; тем не менее он судил о пьесе весьма строго и рассуждал о вкусе и морали. А немного поодаль другой критик высказывал свое мнение, полное снисходительности, однако не лишенное привкуса - так иной раз горчит молоко, которое начинает скисать.
Фошри заглядывал поочередно в ложи сквозь круглые окошечки в дверях. Но тут его остановил графине Вандевр, спросив, кого он ищет, и, узнав, что кузены собираются засвидетельствовать свое почтение графу и графине, он указал на ложу номер семь, откуда только что вышел. Затем, наклонившись к уху журналиста, проговорил:
- Знаете, милый мой, я убежден, что именно Нана мы и встретили однажды вечером на углу Прованской улицы…
- А ведь в самом деле! - воскликнул Фошри. - Я же говорил, что знаю ее.
Ла Фалуаз представил своего кузена графу Мюффа де Бевиль, который отнесся к журналисту очень холодно. Но графиня, услышав имя Фошри, подняла голову и сдержанно похвалила его статьи в «Фигаро». Она грациозно повернулась к пришедшим и облокотилась на бархатный барьер. Они немного поговорили, речь зашла о Всемирной выставке.
- Выставка будет очень красивой, - проговорил граф, не меняя присущего его широкому и правильному лицу выражения важности. - Я был сегодня на Марсовом поле и восхищен.
- Говорят, они не поспеют к сроку, - осмелился заметить Ла Фалуаз. - Там такая неразбериха.
Но граф строго перебил его:
- Поспеют… Этого желает император.
Фошри весело рассказал, как однажды, отправившись на выставку за материалом для статьи, едва выбрался из аквариума, который тогда только строился. Графиня улыбнулась. По временам она поглядывала в зал и, неторопливо приблизив к лицу руку в белой перчатке до локтя, обмахивалась веером.
Почти опустевший зал дремал; несколько мужчин в партере развернули газеты; женщины непринужденно, точно у себя дома, принимали в ложах посетителей. Теперь под люстрой, свет которой смягчался мелкой пылью, поднятой во время ходьбы в антракте, слышался лишь тихий говор беседовавших между собой завсегдатаев. В дверях толпились мужчины, разглядывая сидевших дам; с минуту они стояли неподвижно, вытянув шею, выставив грудь манишки.
- Мы ждем вас в будущий вторник, - сказала графиня Ла Фалуазу. Она пригласила и Фошри; тот поклонился. О спектакле не говорили. Имя Нана не упоминалось. Граф держался с таким леденящим достоинством, точно находился на заседании Законодательного корпуса. Он сказал только, желая объяснить, почему они пришли на спектакль, что тесть его любит театр. В распахнутую дверь ложи виднелась высокая, прямая фигура старого маркиза де Шуар, который уступил место гостям; широкополая шляпа скрывала его бледное, дряблое лицо; мутным взглядом он провожал проходивших мимо женщин.
Получив приглашение, Фошри откланялся, чувствуя, что говорить о пьесе было бы неприлично. Ла Фалуаз вышел из ложи последним. Он заметил в ложе графа де Вандевра белокурого Лабордета, который беседовал с Бланш де Сиври, близко наклонившись к ней. - Вот оно как, - проговорил Ла Фалуаз, догнав своего кузена, - значит, Лабордет знакомее всеми женщинами?.. Теперь он у Бланш.
- Ну, разумеется, он их всех знает, - спокойно ответил Фошри. - Ты что же, с неба свалился, мой милый?
В коридоре стало просторнее. Фошри собрался уже уходить, когда его окликнула Люси Стьюарт. Она стояла в самом конце коридора, у двери своей ложи. Там, по ее словам, невыносимо жарко; заняв своими юбками коридор во всю его ширину, она с Каролиной и ее матушкой грызли жаренный в сахаре миндаль. С ними запросто беседовала билетерша. Люси набросилась на журналиста: хорош, нечего сказать, поднимается наверх к другим женщинам, а к ним даже не зашел узнать, не хочется ли им пить! Потом, тут же отвлекшись, продолжала:
- А знаешь, милый, по-моему, Нана очень недурна!
Люси просила журналиста остаться в ее ложе на последний акт, но он уклонился, пообещав зайти за ними после спектакля. Внизу, перед театром, Фошри и Ла Фалуаз закурили. На тротуаре собралась толпа мужчин, вышедших из театрального подъезда подышать свежим ночным воздухом в затихавшем гуле бульвара.
Тем временем Миньон увел Штейнера в кафе «Варьете». Видя успех Нана, он заговорил о ней с восхищением, не спуская с банкира бдительного взгляда. Он хорошо знал Штейнера; дважды он помогал ему обмануть Розу, а затем, когда каприз у Штейнера проходил, приводил его к ней обратно раскаявшегося и преданного. Многочисленные посетители кафе теснились вокруг мраморных столиков; некоторые из них наспех осушали свой стакан стоя, а большие зеркала бесконечно умножали огромное количество человеческих голов, непомерно увеличивали узкую комнату с тремя люстрами, обитыми скамейками и витой лестницей, покрытой красной дорожкой. Штейнер уселся за столик в первой комнате, выходившей окнами на бульвар, где несколько преждевременно, при стоявшей погоде, сняли двери с петель. Банкир пригласил проходивших мимо Фошри и Ла Фалуаза.
- Присаживайтесь, выпейте с нами кружку пива!
Сейчас Штейнер был очень занят одной мыслью - ему хотелось послать на сцену букет для Нана. Наконец он окликнул одного из лакеев, которого запросто называл Опостом. Прислушавшись к их разговору. Миньон окинул его таким проницательным взглядом, что Штейнер смутился и пробормотал:
- Два букета, Огюст, по одному каждой, и передайте их билетерше, чтобы она улучила подходящую минуту, слышите?
На другом конце залы, прижавшись затылком к раме стенного зеркала, неподвижно сидела перед пустым стаканом девушка лет восемнадцати, не больше, словно окаменев от долгого и тщетного ожидания. Ее девическое личико с бархатными, кроткими и чистыми глазами обрамляли вьющиеся от природы прекрасные пепельные волосы; на ней было полинявшее зеленое шелковое платье и круглая помятая шляпка. Озябшая в этой прохладной ночи девушка была бела, как полотно.
- Скажи-ка, здесь и Атласная - пробормотал Фошри, заметив ее.
Ла Фалуаз спросил, кто она такая.
- Э, обыкновенная бульварная потаскушка, - ответил Фошри, - такая шалая, что послушать ее занятно. - И журналист громко обратился к ней: - Ты что тут делаешь. Атласная?
- Подыхаю со скуки, - спокойно ответила девушка, не шелохнувшись.
Все четверо мужчин в восторге расхохотались.
Миньон стал уверять, что им незачем торопиться в зал; перемена декораций для третьего акта займет двадцать минут. Но кузены, выпив свое пиво, хотели вернуться в театр - они продрогли. Тогда Миньон, оставшись наедине со Штейнером, облокотившись на стол и приблизив лицо к лицу, сказал:
- Так как же, решено? Мы пойдем к ней, и я вас представлю. Но все останется между нами, хорошо? Жене моей незачем это знать.
Вернувшись на свои места, Фошри и Ла Фалуаз заметили в одной из лож второго яруса красивую, скромно одетую даму. Подле нее сидел степенного вида господин - начальник департамента министерства внутренних дел, с которым Ла Фалуаз, по его словам, познакомился в доме Мюффа. А Фошри, в свою очередь, высказал предположение, что дама в ложе - некая г-жа Робер - порядочная женщина, у которой бывает не больше одного любовника, причем это всегда какой-нибудь весьма почтенный человек.
Но тут они невольно оглянулись: на них с улыбкой смотрел Дагнэ. Теперь, когда успех Нана был бесспорным, он больше не прятался и с торжествующим видом прошелся по фойе. Его сосед по ряду так и сидел в своем кресле в восторженном оцепенении. Вот оно, вот что такое женщина; он сидел пунцовый, рассеянно снимая и надевая перчатки. Услышав, что Дагнэ заговорил о Нана, он робко спросил:
- Извините, сударь, вы знакомы с дамой, которая играет Венеру?
- Да, немного, - нехотя пробормотал удивленный Дагнэ.
- В таком случае вы, верно, знаете ее адрес?
Вопрос, обращенный к нему, был настолько «в лоб», неожиданный, что Дагнэ захотелось ответить пощечиной.
- Нет, - сухо отрезал он.
И повернулся спиной. Белокурый юнец понял, что его поступок неприличен; он еще больше покраснел и, растерявшись, притих.
За сценой трижды ударили молотком; билетерши, нагруженные шубами и пальто, навязанными возвращавшимися в зал зрителями, засуетились. Клака захлопала при виде декорации, изображавшей серебряный грот в Этне; стены его блестели, как новенькие монеты, а в глубине, словно солнце на закате, пылала кузница Вулкана. Во второй сцене Диана сговаривалась с Вулканом, что он объявит о своем мнимом отъезде и предоставит Венере и Марсу свободу действий. Затем, как только Диана осталась одна, появилась Венера. Трепет пробежал по залу: Нана вышла на сцену нагая. Невозмутимо спокойная, она была уверенна во всемогуществе своего тела. На ней было накинуто легкое газовое покрывало; тонкая ткань не скрывала ее покатые плечи, высокую упругую грудь амазонки, ее широкие, сладострастно колыхающиеся бедра, полные ляжки, светлую кожу блондинки - все ее белоснежное тело. Это была Венера, вышедшая из морской пены, и покровом ей служили только волосы. А когда Нана поднимала руки, у нее под мышками виднелся при свете рампы золотистый пушок. Никто не аплодировал, никто больше не смеялся. Мужчины сидели с серьезными лицами, жаждущие губы были сжаты. В воздухе будто пронесся ветер, и в его дуновении, казалось, таилась глухая угроза. В добродушной толстушке вдруг предстала женщина, волнующая, несущая с собой безумные чары своего пола, пробуждающая неведомые желания. Нана продолжала улыбаться; но теперь это была хищная улыбка, властвовавшая над мужчинами.
- Ну и ну! - вот все, что только Фошри и сказал Ла Фалуазу. Между тем Марс, по-прежнему с султаном на шлеме, явился на свидание и оказался меж двух богинь. Прюльер очень искусно провел эту сцену; пока его ублажали - с одной стороны Диана, которая решила сделать последнюю попытку, прежде чем предать его Вулкану, а с другой - Венера, которую подстрекало присутствие соперницы, - Марс расхаживал, принимая их ласки; вид у него был такой, словно он, как сыр в масле катается. Сцена закончилась большим трио. И тогда-то в ложе Люси Стюарт появилась билетерша и бросила на сцену два огромных букета белой сирени. Публика зааплодировала. Нана и Роза Миньон кланялись, а Прюльер поднял букеты. Кое-кто в первых рядах партера с улыбкой поглядывал на ложу бенуара, где сидели Штейнер и Миньон. Банкир, красный, как рак, подергивал подбородком, словно ему был тесен воротничок.
Следовавшие за тем сцены окончательно покорили зрительный зал. Диана в бешенстве ушла. А Венера тотчас же уселась на мох и подозвала Марса. Никогда еще в театре не показывали такой смелой сцены обольщения. Нана, обняв Прюльера за шею, привлекла его к себе, но тут в глубине грота показался Фонтан, его шутовская мимика изображала ярость мужа, который застает жену на месте преступления. Вулкан держал в руках свою пресловутую железную сеть. С минуту он раскачивал ее, как рыбак, собирающийся закинуть невод, затем сделал ловкий маневр, и Венера с Марсом попались в ловушку: сеть накрыла их в позе счастливых любовников.
Гул, похожий на подавленный стон, пронесся по рядам. Кое-где захлопали, но все бинокли были наведены на Венеру. Мало-помалу Нана целиком завладела публикой и теперь каждый мужчина был в ее власти. Призыв плоти, исходивший от нее, как от обезумевшего зверя, звучал все громче, заражая зал. В эту минуту малейшее ее движение пробуждало страсть, и ей достаточно было пошевелить мизинцем, чтобы пробудить вожделение. Спины зрителей выгибались дугой, вздрагивая, словно струны, от прикосновения невидимого смычка, от теплого, блуждающего дыхания, исходившего из неведомых женских уст, шевелились на затылках легкие пряди волос. Фошри видел перед собою юношу-школьника, который от возбуждения даже привстал. Подстрекаемый любопытством, Фошри рассматривал окружающих: граф де Вандевр был очень бледен, губы его были плотно сжаты; апоплексическая физиономия толстяка Штейнера, казалось, вот-вот лопнет; Лабордет смотрел в бинокль с удивленным видом барышника, любующегося безукоризненной кобылой; у Дагнэ налились кровью и шевелились уши. Когда же Фошри оглянулся назад, он был поражен тем, что увидел в ложе Мюффа: позади графини, сидевшей с побледневшим, серьезным лицом, стоял, словно завороженный, граф; лицо его покрылось красными пятнами; рядом с ним в полумраке светились, вспыхивая золотистыми искорками, точно зрачки кошки, еще недавно тусклые глаза маркиза де Шуар. Зрители задыхались от жары, волосы их прилипли к потным лбам. За те три часа, что они провели здесь, воздух накалился от горячего дыхания людей.
В ослепительном свете газа столбы пыли все сгущались, неподвижно повиснув над люстрой. Публика была, как в дурмане, похожем на головокружение; усталые и возбужденные зрители томились теми дремотными желаниями, которые в полночь нашептывает альков. А Нана перед лицом этой млеющей, расслабленной и опустошенной к концу спектакля полуторатысячной толпы оставалась победительницей, ибо ее мраморное тело, ее женское естество обладало такой силой, что могло уничтожить всех этих людей, не растрачивая себя.
Спектакль кончился. На торжествующий зов Вулкана сбежались все олимпийцы и продефилировали перед влюбленными с игривыми и удивленными возгласами. Юпитер сказал: «Сын мой, я нахожу, что с вашей стороны весьма легкомысленно приглашать нас на подобное зрелище». Затем всеобщее мнение резко изменилось в пользу Венеры. Хор рогоносцев, вновь введенный Иридой, умолял владыку богов оставить дело без последствий: с тех пор, как женщины стали сидеть дома, мужчинам от них нет житья; лучше уж быть обманутым, но довольным, - такова была мораль пьесы. Тогда Венеру освободили, Вулкан получил «право жить раздельно» с женой. Марс помирился с Дианой. А Юпитер, чтобы восстановить в собственном семействе мир, сослал молоденькую прачку на одно из созвездий. Амура, наконец, выпустили из карцера, где он, вместо того, чтобы спрягать глагол «любить», делал бумажных петушков. Занавес опустился под апофеоз: коленопреклоненный хор рогоносцев спел благодарственный гимн Венере, улыбавшейся и словно выросшей в своей властной наготе.
Зрители, слушавшие апофеоз уже стоя, поспешили к выходу. В публике стали известны имена авторов, их дважды вызывали под гром аплодисментов. Но особенно настойчиво кричали: «Нана! Нана!» Не успела еще публика покинуть зал, как стало темно, рампа погасла, люстру опустили, длинные серые полотнища свесились над авансценой и скрыли позолоту галерей; и зал, где еще минуту назад было так шумно и жарко, погрузился в тяжелый сон, а кругом все сильнее чувствовался запах затхлости и пыли.
Графиня Мюффа, стройная и закутанная в меха, ждала у барьера ложи, пока схлынет толпа, и глядела в темноту.
В коридорах публика осаждала билетерш, которые метались среди вороха разбросанной одежды, Фошри и Ла Фалуаз спешили попасть к разъезду. Вдоль вестибюля шпалерами стояли мужчины, а по двойной лестнице плотной массой медленно и равномерно лились два бесконечных людских потока.
Штейнер, увлекаемый Миньоном, исчез одним из первых. Граф де Вандевр ушел под руку с Бланш де Сиври. Гага с дочерью на миг оказались в затруднительном положении, из которого их вывел Лабордет: он подозвал для них фиакр и предупредительно захлопнул за ними дверцу. Никто не заметил, как прошел Дагнэ. А сбежавший школяр, щеки которого еще пылали, решил ждать у артистического подъезда, но когда он подбежал к пассажу Панорам, решетка его была уже заперта, а на тротуаре стояла Атласная; она подошла, задевая его своими юбками, но отчаявшийся юноша грубо оттолкнул ее и исчез в толпе, плача от собственного бессилия и страсти. Зрители на ходу закуривали сигары, напевая вполголоса: «Когда Венера бродит вечерком…» Атласная вернулась в кафе «Варьете», где она с разрешения Огюста доедала сахар, оставшийся на дне стакана от сладких напитков. Какой-то толстяк, чрезвычайно разгоряченный, увел ее, наконец, во тьму медленно засыпавшего бульвара.
Публика все еще выходила из театра. Ла Фалуаз поджидал Клариссу. Фошри обещал проводить Люси Стьюарт и Каролину Эке с матерью. Все трое вышли с хохотом и заняли своими юбками целый угол вестибюля, когда мимо с ледяным спокойствием проследовали Мюффа. В этот момент отворилась узкая дверца, из нее выглянул Борднав, который добился от Фошри обещания написать рецензию. Вспотевший и раскрасневшийся Борднав, казалось, опьянел от успеха.
- Пьеса выдержит не менее двухсот представлений, - любезно сказал, обращаясь к нему, Ла Фалуаз. - Весь Париж перебывает в вашем театре.
Но Борднав рассердился. Резким движением он указал на публику, наполнявшую вестибюль, на теснившихся мужчин с пересохшими губами, с пылающими глазами, еще не остывших от обладания Нана, и яростно крикнул:
- Да скажи, наконец, - в моем борделе, упрямая твоя голова!

2

Наутро, в десять часов, Нана еще спала. Она занимала третий этаж большого нового дома по бульвару Осман, владелец которого имел обыкновение сдавать внаем еще сырые квартиры одиноким дамам, чтобы они их «обживали»
Эту квартиру для Нана снял, уплатив за полгода вперед, богатый купец из Москвы, проживший одну зиму в Париже. Квартира была слишком велика для Нана, поэтому и осталась не обставленной до конца; кричащая роскошь, золоченые консоли и стулья соседствовали с подержанными вещами, купленными у старьевщиков, - столиками из красного дерева, цинкованными канделябрами под флорентийскую» бронзу. В этом угадывалась судьба кокотки, слишком скоро брошенной первым солидным содержателем и снова попавшей в объятия ненадежных любовников, трудные для нее первые шаги на этой стезе, неудачное начало карьеры, которой мешало отсутствие кредита, и угроза выселения из квартиры.
Нана спала, лежа на животе, сжимая руками подушку, зарывшись в нее поблекшим от сна лицом. Спальня и будуар были единственными комнатами, тщательно отделанными местным обойщиком. Сквозь занавеси скользнул луч, осветив мебель палисандрового дерева, штофные обои и кресла, обтянутые дамасским шелком в крупных голубых цветах по серому полю. И вдруг во мгле этой дремлющей комнаты Нана сразу проснулась; она удивилась, ощутив подле себя пустоту. Она взглянула на вторую подушку, лежавшую рядом с ее собственной, где в кружевах еще осталась теплая ямка - след чьей-то головы. И, нащупав у изголовья кнопку электрического звонка, она позвонила.
- Так он ушел? - спросила Нана горничную.
- Да, сударыня, господин Поль ушел минут десять назад… Он не стал вас будить, так как вы устали. Но велел передать, что будет завтра.
С этими словами Зоя - горничная Нана - открыла ставни. В комнату ворвался дневной свет. Черные, как смоль волосы Зои были причесаны на прямой пробор; ее вытянутое вперед свинцово-бледное рябое лицо, с приплюснутым носом, толстыми губами и бегающими черными глазами, смахивало на собачью мордочку.
- Завтра, завтра, - повторила Нана, не совсем еще очнувшись от сна, - а разве завтра его день?
- Да, Дагнэ всегда приходит по средам.
- Да нет же, вспомнила! - воскликнула молодая женщина и села на кровати. - Теперь все по-другому. Я хотела ему сегодня утром сказать… Иначе он столкнется с черномазым. Может получится неприятность!..
- Но, сударыня, вы не предупредили меня, я ведь не знала, - пробормотала Зоя. - Когда вы меняете дни, надо меня предупреждать, чтобы я знала… Так старый скаред теперь назначен не на вторник?
Разговаривая между собой, они совершенно серьезно называли «черномазым» и «старым скаредом» обоих содержателей Нана: коммерсанта из предместья Сен-Дени, человека по натуре весьма расчетливого и валаха, выдававшего себя за графа, который платил очень нерегулярно, причем источник его дохода был весьма сомнительного свойства. Дагнэ приходил на следующий день после «старого скареда», и так как коммерсанту с восьми часов утра полагалось быть у себя «в деле», то молодой человек поджидал на кухне у Зои, пока он уйдет, а затем занимал еще теплое место до десяти часов, после чего сам отправлялся по своим делам. И он и Нана находили, что это очень удобно.
- Ну и ладно, сказала Нана, - я напишу ему после обеда… А если он не получит моего письма, вы его завтра не впустите.
Зоя бесшумно ходила по комнате. Она говорила о вчерашнем успехе Нана. У нее такой талант, она так хорошо пела! Ах, теперь она может быть спокойна!
Нана, опершись локтем о подушку, в ответ только кивала головой. Ее рубашка соскользнула с плеч, по которым рассыпались распущенные волосы.
- Конечно, задумчиво бормотала она, - но пока-то что делать? У меня сегодня будет куча неприятностей… Ну, а консьерж утром не приходил?
Тут разговор принял серьезный характер. Они задолжали за три месяца за квартиру, и хозяин поговаривал об описи имущества. Кроме того, на них обрушилась толпа кредиторов - каретник, белошвейка, портной, угольщик и множество других, которые поочередно каждый день курили на скамеечке в передней; самым страшным был угольщик, он кричал на всю лестницу. Но настоящим горем для Нана был малютка Луизэ, ее ребенок, родившийся, когда ей было шестнадцать лет; она оставила его у кормилицы в деревне, в окрестностях Рамбулье. Чтобы вернуть Луизэ, Нана должна заплатить кормилице триста франков. Последнее свидание с сыном вызвало у Нана прилив материнской нежности, она приходила в отчаяние, что не может осуществить своего замысла, превратившегося в манию, - рассчитаться с кормилицей и поместить мальчика у тетки, г-жи Лера, в Батиньоле, где она могла бы навещать сына, когда ей вздумается.
Горничная осторожно намекнула своей хозяйке, что ей следовало бы рассказать обо всех своих нуждах «старому скареду».
- Да я ему все сказала, - воскликнула Нана, - но он ответил, что ему предстоят крупные срочные платежи. Уж он-то больше своей тысячи франков в месяц не даст ничего… А чернявый засыпался, по-моему, продулся в пух и прах… Ну, а бедняжка Мими и сам очень нуждается в деньгах, падение акций на бирже совсем его разорило, он даже цветов не может мне принести.
Она говорила о Дагнэ. В минуты пробуждения у нее не было тайн от Зои. Та привыкла к подобным признаниям и принимала их с почтительным сочувствием. Но, если госпожа заводит с ней разговор о своих делах, она позволит себе высказать все, что думает. Прежде всего, она очень любит свою хозяйку, ради нее она ушла от г-жи Бланш, а ведь та, видит бог, что угодно бы отдала, лишь бы вернуть ее обратно! Она всегда найдет себе место, ее ведь хорошо знают; но она останется здесь даже при стесненных обстоятельствах, потому что верит в будущее своей госпожи. Наконец Зоя изложила свое мнение: в молодости всегда делаешь глупости, но на этот раз надо быть начеку - ведь мужчины думают только об удовольствиях. О, их немало явится! Барыне стоит лишь слово сказать, чтобы утихомирить кредиторов и добыть деньги.
- Все это не заменяет мне трехсот франков, - повторяла Нана, запустив пальцы в растрепанные волосы. - Мне нужно триста франков сегодня, сейчас. До чего ж обидно, что я не знаю никого, кто мог бы дать триста франков!
Нана старалась найти выход, она хотела послать деньги в Рамбулье с г-жой Лера, которую ждала как раз в это утро. Неудовлетворенная прихоть портила ей вчерашний триумф. Подумать только, что среди всех этих мужчин, которые так рукоплескали ей, не нашлось ни одного, кто принес бы ей пятнадцать луидоров! А потом, она ведь не может принимать от них деньги просто так. Господи, до чего ж она несчастна! И Нана все время вспоминала своего малютку; у него голубые глазки, как у ангелочка, и он так забавно лепечет «мама», что можно помереть со смеху!
В этот момент в передней пронзительно задребезжал электрический звонок. Зоя вернулась и тихо шепнула:
- Какая-то женщина.
Она раз двадцать видела эту женщину, но всегда притворялась, будто не узнает ее и не знает, какое она имеет отношение к дамам, находящимся в затруднительном положении.
- Она сказала мне свое имя… Госпожа Трикон.
- Триконша! - воскликнула Нана. - А ведь я о ней и забыла… Пусть войдет.
Зоя ввела пожилую высокую даму, всеми своими повадками похожую на тех дам-сутяжниц, которые вечно имеют дела с адвокатами. Затем горничная скрылась, бесшумно выскользнув, как змея, - так она уходила всегда, если приходил мужчина. Впрочем, она могла бы остаться. Триконша даже не присела. Разговор между ней и Нана был коротким:
- У меня есть для вас кое-что на сегодня… Хотите?
- Хочу… Сколько?
- Четыреста франков.
- А в котором часу?
- В три… Значит, согласны?
- Согласна.
Триконша тотчас же заговорила о погоде - погода сухая, пройтись будет очень приятно. Ей нужно зайти еще по четырем или пяти адресам. Она ушла, предварительно заглянув в свою маленькую записную книжку. Оставшись одна, Нана почувствовала некоторое облегчение. Легкая дрожь прошла у нее по плечам, и она снова зарылась в теплую постель, нежась, как зябкая, ленивая кошечка. Понемногу глаза ее закрылись, она улыбнулась при мысли о том, как нарядит завтра своего Луизэ; и снова погрузившись в дремоту, в лихорадочный сон, которым она спала всю ночь, она слышала гром аплодисментов, гудевший как продолжительная басовая нота, убаюкивавшая ее усталое тело.
В одиннадцать часов, когда Зоя ввела в комнату г-жу Лера, Нана еще спала, но шум их шагов разбудил ее, и она сейчас же сказала тетке:
- Это ты?.. Ты поедешь сегодня в Рамбулье.
- Я за тем и пришла, - ответила тетка. - Есть поезд в двенадцать двадцать. Я успею.
- Нет, деньги у меня будут позже, - ответила молодая женщина, потягиваясь. - Позавтракай, а там увидим.
Зоя принесла Нана пеньюар.
- Сударыня, - шепнула она ей, - пришел парикмахер.
Но Нана не хотелось переходить в туалетную комнату.
И она позвала сама:
- Войдите, Франсис!
Дверь отворилась, вошел прилично одетый господин и отвесил поклон. Нана встала с кровати босая. Она не спеша протянула руки и Зоя подала ей пеньюар. А Франсис, с непринужденностью и достоинством ждал, даже не отвернувшись. Затем, когда Нана уселась, он заговорил, начиная ее причесывать:
- Сударыня, вы, возможно, еще не читали газет… В «Фигаро» напечатана очень хорошая статья.
Франсис принес с собой газету. Г-жа Лера надела очки и прочла статью вслух, стоя у окна. Она выпрямилась во весь свой могучий рост и морщила нос каждый раз, как попадался хвалебный эпитет. Это была рецензия Фошри, написанная им сразу же после спектакля, - два столбца, весьма темпераментных, где злое остроумие по адресу Нана как актрисы сочеталось с грубым восхищением ею как женщиной.
- Прекрасно! - повторял Франсис.
Нана нисколько не трогали насмешки над ее голосом! Этот Фошри очень мил; она отблагодарит его за любезность. Г-жа Лера, прочитав еще раз статью, заявила вдруг, что в каждом мужчине сидит бес, но входить в объяснения не пожелала, очень довольная своим игривым намеком, понятным только ей одной. Франсис кончил причесывать Нана и проговорил, прощаясь:
- Я просмотрю вечером газеты… Мне прийти как всегда, в половине шестого?
- Принесите банку помады и фунт засахаренного миндаля от Буасье! - крикнула ему вдогонку Нана, когда он уже закрывал за собой дверь гостиной.
Оставшись одни, тетка и племянница вспомнили, что еще не расцеловались, и крепко поцеловали друг друга в обе щеки.
Статья Фошри оживила их. Сонную до сих пор Нана снова охватило возбуждение, вызванное успехом. Да, веселенькое утро было нынче у Розы Миньон! Так как тетка Нана накануне отказалась пойти в театр, потому что волнение, по ее словам, вызывало у нее расстройство желудка, Нана принялась рассказывать ей про вчерашний вечер, все более опьяняясь собственным рассказом, из которого вытекало, будто чуть ли не весь Париж гремел аплодисментами. И вдруг, рассмеявшись, спросила, можно ли было этого ожидать в то время, когда она девчонкой шлялась по улице Гут-д'Ор. Г-жа Лера качала головой. Нет, нет, никто не мог этого предвидеть. И она, в свою очередь торжественно заговорила с Нана, называя ее своей дочерью. Разве она не стала для нее второй матерью, после того, как родная мать Нана отправилась на тот свет, вслед за папочкой и бабушкой? Тут Нана расчувствовалась и чуть было не заплакала. Но г-жа Лера твердила ей: что было, то прошло; да, слов нет, это грязное прошлое, и лучше его не ворошить. Она и сама долго не встречалась с племянницей, - ведь родственники обвиняли ее в том, что она развратничает вместе с девчонкой. Словно это, помилуй бог, было возможно! Г-жа Лера никогда не требовала от племянницы откровенности, она думала, что Нана ведет порядочную жизнь. А теперь тетушке достаточно знать, что племянница хорошо устроилась и хорошо относится к сыну. Ведь главное в этом мире честность да работа!
- А малыш у тебя от кого же? - спросила она внезапно, и глаза ее зажглись острым любопытством.
Нана, застигнутая врасплох, с минуту колебалась.
- От одного господина, - ответила она.
- Вот как! А говорили, что от каменщика и что каменщик тебя бил… Ну, да ты мне сама как-нибудь расскажешь; ты ведь знаешь, я не болтлива! Не бойся, я буду за ним ходить, как за княжеским сыном.
Г-жа Лера бросила ремесло цветочницы и жила на свои сбережения - шесть тысяч франков ренты, накопленные по одному су. Нана обещала снять для нее хорошенькую квартирку и сверх того платить ей по сто франков в месяц. Услышав эту цифру, тетка совсем потеряла голову; она посоветовала Нана взять их за глотку, раз уж они в ее руках, - г-жа Лера подразумевала мужчин. Тетка и племянница снова расцеловались. Но, несмотря на свою радость, Нана, когда речь зашла о Луизэ, нахмурилась, о чем-то внезапно вспомнив.
- Вот досада, ведь мне нужно уйти в три часа! - пробормотала она. - Ну что за наказание!
В эту минуту Зоя сказала, что подано кушать. Они прошли в столовую; за столом уже сидела какая-то пожилая дама. Она была в шляпке и в темном платье неопределенного цвета, - нечто среднее между красновато-бурым и желтовато-коричневым. Нана, казалось, не удивилась ее присутствию. Она просто спросила, почему та не вошла к ней в комнату.
- Я услыхала голоса, - ответила старуха, - и подумала, что у вас гости.
Г-жу Малуар, почтенную, благовоспитанную даму, Нана выдавала за свою старую приятельницу, она была с ней неразлучна и всюду сопровождала ее. Присутствие г-жи Лера, по-видимому, сперва встревожило старуху, но узнав, что это тетка Нана, она посмотрела на нее, улыбнувшись бледной улыбкой.
Между тем Нана объявила, что у нее живот подвело от голода, и, набросившись на редиску, стала есть ее без хлеба. Г-жа Лера жеманно отказалась от редиски - от нее бывает отрыжка. Затем, когда Зоя подала отбивные котлетки, Нана едва дотронулась к мясу, удовлетворившись тем, что погрызла косточку. По временам она искоса поглядывала на шляпку своей старой приятельницы.
- Это та новая шляпка, которую я вам подарила? - спросила она наконец.
- Да, я ее переделала, - пробормотала г-жа Малуар, набив полный рот.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Шляпка была несуразная: поля впереди спускались на лоб, а над ними торчало высокое перо. У г-жи Малуар была мания переделывать шляпы; она одна знала, какая шляпа ей к лицу, но стоило ей только прикоснуться, как она самую изящную шляпку превращала в картуз. Нана, купившая ей эту шляпку, чтобы не краснеть за свою приятельницу, которая сопровождала ее во время выхода в город, чуть было не рассердилась.
- Да вы бы хоть сняли ее! - воскликнула она.
- Нет, спасибо, - с достоинством ответила старуха, - она мне не мешает, я могу есть и не снимая шляпы.
За отбивными котлетами подали цветную капусту и остатки холодного цыпленка. Но Нана за каждым новым блюдом раздумывала и надувала губы, нюхала кушанье и оставляла все на тарелке. Свой завтрак она закончила вареньем.
Десерт затянулся. Зоя подала кофе, не убирая со стола. Дамы просто отодвинули тарелки. Разговор все время вертелся вокруг вчерашнего блестящего вечера. Нана свертывала сигареты и курила, откинувшись на спинку стула и раскачиваясь. Зоя, опустив руки, стояла тут же, прислонившись к буфету; ее попросили рассказать историю ее жизни. По ее словам, она была дочерью акушерки из Берси, дела которой шли неважно. Сначала Зоя служила у зубного врача, потом у страхового агента; но все это было не по ней. И она с некоторой гордостью перечислила тех дам, у которых была горничной. Зоя говорила о них так, точно судьба их зависела от нее. Не будь Зои, многие из них наверняка попали бы в грязную историю. Вот хотя бы такой случай: однажды, когда госпожа Бланш принимала у себя г-на Октава, вдруг явился старик. Что же делает Зоя? Она нарочно падает, проходя через гостиную, он бросается ее поднимать, потом бежит на кухню за стаканом воды, а господин Октав тем временем удирает.
- Вот это ловко! - воскликнула Нана, слушая ее, затаив дыхание, и даже с каким-то восхищение.
- А у меня было много несчастий… - начала г-жа Лера.
И, подсев поближе к г-же Малуар, она пустилась в откровенности. Обе пили коньяк с сахаром.
Г-жа Малуар любила выслушивать секреты других, но сама никогда ничего не рассказывала о себе. Ходили слухи, будто она получает какую-то таинственную пенсию и живет в комнате, куда никто не входит.
Вдруг Нана сердито крикнула:
- Да не играй ты ножами, тетя!.. Ты ведь знаешь, что я этого не выношу.
Г-жа Лера, сама того не замечая, взяла два ножа и положила их на стол крест-накрест. Нана старалась не поддаваться суевериям. Так, просыпанная соль и даже пятница - пустяки; но ножи - другое дело, эта примета никогда не обманывает. У нее теперь непременно будет какая-нибудь неприятность. Нана зевнула и огорченно сказала:
- Уже два часа… мне пора идти. Какая досада!
Старухи переглянулись. Все три женщины, не говоря ни слова, покачали головой. Конечно, не всегда это можно назвать забавой! Нана снова откинулась на спинку стула и закурила сигарету, а ее собеседницы скромно поджали губы, всем своим видом выражая покорность судьбе.
- Мы пока сыграем партию в безик, - прервала наступившее молчание г-жа Малуар. - Вы играете в безик?
Конечно, г-жа Лера играет в безик, и даже в совершенстве. Не стоит беспокоить исчезнувшую куда-то Зою; им достаточно и краешка стола, и дамы откинули скатерть прямо на грязные тарелки. Но когда г-жа Малуар поднялась, чтобы вынуть из ящика буфета карты, Нана попросила ее, прежде чем сесть за игру, написать письмо. Нана не любила писать, к тому же была не сильна в орфографии, зато ее старая приятельница была мастерица сочинять любовные письма. Нана сбегала в свою комнату за красивой бумагой. На одном из столиков валялись пузырек с чернилами в три су и перо, покрытое ржавчиной. Письмо предназначалось Дагнэ.
Г-жа Малуар сначала написала своим каллиграфическим почерком обращение: «Дорогой мой муженек», затем она извещала Дагнэ, что он не должен приходить завтра, так как это «невозможно»; но - «далеко ли, близко ли я от тебя, - писала она, - мысленно я всегда с тобой».
- А в конце я поставлю: «тысяча поцелуев», - пробормотала она.
Г-жа Лера сопровождала каждую фразу одобрительным кивком головы. Глаза ее пылали, она обожала любовные истории. Ей захотелось вставить в письмо что-нибудь от себя, иона томно проворковала:
- «Тысячу раз целую твои дивные глаза».
- Вот, вот, «тысячу раз целую твои дивные глаза»! - повторила Нана, а лица обеих старух выразили умиление.
Затем они позвали Зою, чтобы она передала письмо посыльному. Зоя как раз болтала с театральным служителем, который принес Нана повестку, позабытую утром. Нана велела ввести его и поручила ему доставить на обратном пути письмо к Дагнэ. Потом она стала расспрашивать его о том, что говорят в театре. «О, господин Борднав очень доволен, - отвечал служитель, - билеты проданы на целую неделю вперед. Мадам представить себе не может, сколько людей с самого утра справлялись об ее адресе». Когда служитель ушел, Нана сказала, что отлучится не больше, чем на полчаса. Если придут гости, пусть Зоя попросит их подождать. Но пока Нана отдавала распоряжения, раздался звонок. Это явился кредитор, каретник; он уселся в передней на скамеечке и был готов ждать хоть до вечера.
- Ну, пора! - проговорила Нана, зевая и снова лениво потягиваясь. - Мне надо было бы уже быть там.
Однако она не двигалась с места. Она следила за игрой тетки, которая только что объявила сто на тузах. Опершись на руку подбородком, Нана задумалась, но вдруг вздрогнула, услышав, что часы пробили три.
- Тьфу ты, дьявол! - выругалась она.
Тогда г-жа Малуар, считавшая взятки, мягко подбодрила ее:
- Шли бы вы, милочка, сразу куда нужно, - скорее ведь отделаетесь!
- Живо собирайся, - сказала г-жа Лера, тасуя карты. - Если принесешь деньги до четырех, я поеду поездом четыре тридцать.
- О, я канителиться не намерена! - сказала Нана.
В десять минут Зоя помогла ей надеть платье и шляпку. Нана было безразлично, что она плохо одета. Когда она уже собиралась идти, снова раздался звонок. На этот раз пришел угольщик. «Ну, что ж, он составит компанию каретнику, вдвоем веселее!» Но, боясь скандала, Нана прошла через кухню и сбежала через черный ход. Она часто им пользовалась - подберет юбки, а там и след простыл.
- Хорошей матери все можно простить, - наставительно сказала г-жа Малуар, оставшись вдвоем с г-жой Лера.
- У меня восемьдесят на королях, - отвечала та, увлеченная игрой. И они углубились в бесконечную партию.
Со стола так и не убрали. В комнате стоял легкий туман, пахло едой, табачным дымом. Обе дамы снова принялись за коньяк с сахаром. Минут двадцать они играли, потягивая из рюмочек, как вдруг, после третьего по счету звонка, вбежала Зоя и стала их выталкивать так бесцеремонно, словно они были ее собственными приятельницами.
- Послушайте-ка, ведь опять звонят… Здесь вам нельзя оставаться. Если придет много народу, мне понадобится вся квартира… Ну-ка живо, живо!
Г-жа Малуар хотела закончить партию, но Зоя угрожала смешать карты, поэтому старуха решила перенести их, не расстраивая игры, а г-жа Лера забрала с собой бутылку с коньяком, рюмки и сахар. Обе женщины отправились на кухню и устроились там на кончике стола, между сушившимися кухонными полотенцами и лоханью с грязной водой, которую еще не опорожнили после мытья посуды.
- У нас было триста сорок… Ваш ход.
- Черви.
Когда Зоя вернулась на кухню, они уже снова были поглощены игрой. После минутного молчания, пока г-жа Лера тасовала карты, г-жа Малуар спросила:
- Кто это звонил?
- Так, никто, - небрежно ответила горничная, - какой-то молокосос… Я было хотела его спровадить, да уж очень он хорошенький - безусый, голубоглазый, и лицо, как у девочки, ну, я и велела ему подождать… Держит в руках огромный букет и ни за что не хочет с ним расстаться… Этакий сопляк, драть его надо, ему бы еще в школе учиться, а он туда же!
Г-жа Лера пошла за графином воды для грога; сахар с коньяком вызвал у нее жажду. Зоя проворчала, что сама не прочь выпить - горечь во рту ужасная!
- Куда же вы его дели?.. - спросила г-жа Малуар.
- Да в угловую комнатку, которая еще без мебели… Там всего-навсего стоит сундук да стол. Я всегда спроваживаю туда всякую мелкоту.
Но едва только Зоя положила побольше сахару в свой грог, как электрический звонок заставил ее привскочить. Проклятие! Неужто ей не дадут хоть глоточек выпить спокойно? Что-же будет дальше, если уже теперь поднялся такой трезвон? Она все-таки побежала открывать.
- Ерунда, букет, - бросила она в ответ на вопросительный взгляд г-жи Малуар, вернувшись из передней.
Все три женщины выпили, кивнув друг другу головой. Пока Зоя убирала со стола тарелки, раздались один за другим еще два звонка. Но все это были пустяки. Она держала кухню в курсе дела и дважды с одинаковым презрением повторила ту же фразу:
- Ерунда, букет.
Дамы от души хохотали, слушая между двумя взятками рассказы Зои о том, какие рожи корчили кредиторы при виде цветов. Букеты Зоя относила на туалетный стол. Жаль, что, как они ни дороги, на них нельзя заработать и десяти су. Да, немало денег уходит зря.
- Я бы удовлетворилась тем, что мужчины в Париже ежедневно тратят на цветы женщинам, - сказала г-жа Малуар.
- Еще бы! У вас губа не дура, - проворчала г-жа Лера. - Недурно было бы иметь хоть столько, сколько стоит проволока, которой перевязаны эти букеты… Шестьдесят на дамах, моя милая.
Было без десяти минут четыре. Зоя удивлялась, почему так долго нет Нана. Обычно, когда ей приходилось выходить после завтрака, она быстро управлялась со своими делами. Но г-жа Малуар заметила, что не всегда все складывается так, как хочется. «Конечно, в жизни не все идет так, как бы хотелось, - добавила г-жа Лера. - Лучше уж подождать; раз племянница еще не вернулась, значит, ее задерживают дела». Впрочем, никто особенно не огорчался. В кухне было очень уютно; игра продолжалась, за неимением червей г-жа Лера сбросила бубны.
Снова зазвонил звонок. Зоя вернулась сияющая.
- Друзья мои, пришел сам толстый Штейнер! - сказала она, понизив голос, лишь только закрыла за собой дверь. - Его-то я попросила в маленькую гостиную.
Тут г-жа Малуар стала рассказывать г-же Лера про банкира, потому что та не знала никого из этих господ. Уж не собирается ли он бросить Розу Миньон? Зоя покачала головой. Она понимала, в чем дело. Ей опять пришлось идти открывать.
- Вот так штука! - пробормотала она, возвращаясь. - «Черномазый» пожаловал! Сколько я ни твердила ему, что хозяйки нет дома, он все-таки засел в спальне… А мы ждали его не раньше вечера.
В четверть пятого Нана все еще не было. Что с ней случилось? Это было совсем уж глупо. Тем временем принесли еще два букета. Зоя, крайне раздосадованная, взглянула, не осталось ли кофе. Обе дамы тоже выразили желание выпить еще кофе, это их приободрит. Они засыпали, сидя на своих стульях, то и дело одним и тем же движением беря карты из колоды. Пробила половина пятого. Положительно, с Нана что-то случилось. Они стали перешептываться.
Вдруг г-жа Малуар, забывшись, объявила громовым голосом:
- У меня пятьсот!.. Квинта от козырного туза!
- Да замолчите же! - сердито остановила ее Зоя. - Что подумают гости?
Наступившую тишину нарушал только шепот споривших старух. На черной лестнице вдруг послышались быстрые шаги. Это наконец вернулась Нана. Еще за дверью слышно было ее тяжелое дыхание. Она стремительно вошла, щеки ее пылали. Очевидно, завязки от юбки Нана порвались, потому что подол ее волочился по ступенькам, и оборки были забрызганы помоями, стекавшими на лестничную площадку со второго этажа, где служанка была удивительной неряхой.
- Наконец-то явилась! Давно пора! - проговорила г-жа Лера, поджимая губы, еще не остыв от обиды на г-жу Малуар, за то, что та взяла сразу пятьсот. - Тебе мало дела до того, что тебя здесь заждались!
- Правда, сударыня, это с вашей стороны неблагоразумно, - добавила Зоя.
И без того расстроенную Нана эти упреки окончательно вывели из себя. Нечего сказать, хорошо ее встречают после того, что ей пришлось претерпеть!
- Отвяжитесь вы от меня! - крикнула она.
- Тише, сударыня, у вас гости, - остановила ее горничная.
Тогда, понизив голос, молодая женщина, задыхаясь, сказала:
- Что ж, по вашему, я там развлекалась? Я думала, этому конца не будет. Хотела бы я вас видеть на моем месте… Все во мне так и кипело и подмывало надавать ему пощечин… И не одного фиакра кругом. К счастью, это в двух шагах отсюда. А все-таки бежала я домой, как угорелая.
- Деньги принесла? - спросила тетка.
- Что за вопрос? - ответила Нана.
Она опустилась на стул у печки, у нее подкашивались ноги от быстрой ходьбы. И, еще не отдышавшись, она вынула из-за корсажа конверт с четырьмя бумажками по сто франков. Они виднелись из грубо надорванного конверта. Нана успела уже проверить, все ли деньги налицо. Женщины окружили ее, внимательно разглядывая толстый, измятый и грязный конверт, который она держала в своих маленьких, затянутых в перчатки руках. Было уже поздно, и они порешили, что г-жа Лера поедет в Рамбулье на следующий день. Нана пустилась в длинные объяснения.
- Сударыня, вас дожидаются гости, - повторила горничная.
Нана снова вспылила: гости могут и подождать минуту, пока она закончит дела. Тетка протянула руку за деньгами.
- Нет, нет, тут не все тебе, - сказала Нана. - Триста франков кормилице да пятьдесят тебе на дорогу и на расходы. Всего триста пятьдесят, а пятьдесят я оставлю себе.
Возникло новое затруднение: где разменять деньги? Во всем доме не было и десяти франков. К безучастно слушавшей разговор г-же Малуар нечего было и обращаться: у нее никогда не было при себе больше тридцати сантимов на омнибус. Наконец, Зоя сказала, что пороется в своем сундуке; она принесла сто франков пятифранковыми монетами. Деньги пересчитали на краю стола. Г-жа Лера тотчас же ушла, пообещав на следующий день привезти Луизэ.
- Ты говоришь, там гости? - спросила Нана, не двигаясь с места.
- Да, сударыня, трое.
Первым Зоя назвала банкира. Нана сделала гримасу: уж не воображает ли этот, как его там, Штейнер, что, если он преподнес ей вчера цветы, то она позволит ему надоедать ей?
- К тому же, - объявила она, - хватит с меня на сегодня. Я никого не приму. Подите скажите, что я уже не вернусь домой.
- Подумайте, сударыня, хорошенькой примите Штейнера, - проговорила Зоя серьезно, не двигаясь с места; ее огорчало, что хозяйка снова собирается сделать глупость.
Но когда она упомянула валаха, которому, наверное, уже надоело сидеть в спальне, Нана окончательно вышла из себя и еще больше заупрямилась. Она никого, никого не желает видеть! И что он пристал к ней, как смола!
- Гоните всех вон! Я лучше сыграю с госпожой Малуар партию в безик. Это куда интереснее.
Ее прервал звонок. Но это уже слишком! Еще один пришел! Она запретила Зое открывать, но та, не слушая ее, вышла из кухни. Вернувшись, она властно сказала, подавая две визитные карточки:
- Я ответила, что мадам принимает… Они ждут в гостиной.
Нана в бешенстве вскочила. Но прочитав на карточках имена маркиза де Шуар и графа Мюффа де Бевиль, она утихомирилась.
- А кто они такие? - спросила она наконец. - Вы их знаете?
- Знаю старика, - сдержанно ответила Зоя.
Но так как хозяйка продолжала вопросительно на нее смотреть, она кротко добавила:
- Довелось кой-где встречаться.
Эти слова, казалось, убедили молодую женщину. Она с сожалением покинула кухню - теплый уголок, где было так приятно болтать, вдыхая аромат кофе, гревшегося на тлеющих углях. Оставшись на кухне одна, г-жа Малуар стала гадать на картах; она так и не сняла шляпки, но для того, чтобы было удобнее, развязала ленты и откинула их на плечи.
В будуаре, пока Зоя живо помогала Нана надеть пеньюар, та отвела душу, бормоча невнятные ругательства по адресу мужчин, словно хотела отомстить за причиненные ей неприятности. Грубые выражения Нана очень огорчали горничную, она с сожалением замечала, что ее хозяйка не так-то скоро очистится от грязи, в которой начинала свою жизнь. Зоя даже робко стала умолять ее успокоится.
- Как бы не так! - резко возразила Нана. - Все они скоты, они это любят.
Тем не менее Нана сразу приняла «великокняжеский вид», как любила она выражаться. Она направилась в гостиную, но - Зоя удержала ее и самовольно ввела в будуар маркиза де Шуар и графа Мюффа; по ее мнению так было гораздо лучше.
- Очень сожалею, что заставила вас ждать, - произнесла Нана заученную фразу.
Обе поклонились и сели. От вышитой тюлевой шторы в будуаре стоял полумрак. Это была самая изящная комната во всей квартире, обтянутая светлой материей, с большим мраморным туалетом, с зеркалом в мозаичной раме, с кушеткой и креслами, обитыми голубым атласом. Туалет был завален букетами роз, сирени, гиацинтов, разливавшими дурманящий аромат, а во влажном воздухе, среди приторных испарений, подымавшихся из чашечек с притираниями, проносился более резкий запах, который струили сухие стебельки пачули, мелко нарезанные в одной из ваз. Нана ежилась, запахиваясь в пеньюар, словно ее застигли врасплох во время одевания; кожа ее была еще влажной после ванны, и она смущенно улыбалась, закутываясь в кружева.
- Сударыня, - торжественно начал граф Мюффа, - извините нас за непрошенное вторжение… Мы пришли просить о пожертвовании. Маркиз и я состоим членами благотворительного комитета этого округа.
Маркиз де Шуар поспешил любезно добавить:
- Узнав, что в этом доме живет великая артистка, мы решили обратиться к вам с просьбой помочь беднякам… талант и доброе сердце всегда способствуют друг другу.
Нана разыгрывала из себя скромницу. Она слегка кивала головой и в то же время быстро соображала про себя: как видно того, который помоложе, привел старик, - уж очень у старого глаза блудливые. Но и с тем - молодым - надо держать ухо востро, у него как-то странно вздуваются жилы на висках; он и сам мог бы найти сюда дорогу. Ну, конечно, они узнали от консьержа, что она здесь живет, и каждый теперь хлопочет за себя.
- Вы не ошиблись, обратившись ко мне, господа, - благосклонно проговорила Нана.
Раздался звонок, от которого Нана слегка вздрогнула. Еще один гость! А несносная Зоя всех впускает! Нана продолжала:
- Так приятно, когда можешь помочь.
В глубине души она чувствовала себя польщенной.
- Ах, сударыня, - проговорил маркиз, - если бы вы знали, какая здесь нищета! В нашем округе свыше трех тысяч бедных, а между тем он считается одним из наиболее обеспеченных. Вы и представить себе не можете, сколько нуждающихся: голодные дети, больные женщины, лишенные всякой помощи, умирающие от холода…
- Бедняки! - воскликнула растроганная Нана.
Она до того разжалобилась, что глаза ее наполнились слезами. Нана, забывшись, нагнулась, и пеньюар распахнулся, открывая шею, под тонкой тканью его обрисовывались красивые линии бедер. На землистых щеках маркиза выступила краска. Граф Мюффа, собиравшийся что-то сказать, опустил глаза. В комнате было слишком жарко; воздух был тяжелый и душный, как в теплице. Розы увядали, пачули в вазе издавали одуряющий аромат.
- В таких случаях хочется быть очень богатой, - добавила Нана. - Но каждый дает, сколько может… Поверьте, господа, если бы я знала…
Она была так растрогана, что чуть было не сказала глупость. Вовремя спохватившись, Нана так и не кончила фразы. Она немного смутилась, забыв, куда положила пятьдесят франков, когда снимала платье. Но смущение ее длилось недолго; она вспомнила, что деньги должны быть тут, на туалете, под опрокинутой банкой помады. Когда она встала, снова раздался звонок. Ну, вот, еще один, - этому конца не будет! Граф и маркиз также поднялись; старик насторожился, повернувшись к двери: очевидно, он знал, что означают эти звонки. Мюффа посмотрел на него, но тот час же отвернулся. Они стеснялись друг друга, поэтому оба снова стали сдержанны. Граф был широкоплечий, плотный, с густой шевелюрой; маркиз старался расправить свои худые плечи, на которые ниспадали редкие седые волосы.
- Ну, господа, вы уходите от меня порядком нагруженные, честное слово! - воскликнула Нана и рассмеялась, протягивая им десять тяжелых серебряных монет. - Но ведь это для бедных…
И на подбородке у нее появилась очаровательная ямочка. С обычным добродушием, без всякой рисовки, она протянула на ладони стопку монет, словно говоря: «Ну-ка, кто возьмет?» Граф оказался проворнее своего спутника и взял деньги, но одна монета еще оставалась на ладони, и, беря ее, он поневоле коснулся теплой и влажной ладони Нана. Это прикосновение вызвало в нем дрожь. А Нана, развеселившись, все смеялась.
- Вот, господа, - проговорила она. - Надеюсь, в другой раз я дам больше.
У гостей уже не было повода оставаться дольше; они попрощались и направились к двери. В ту минуту, как они собрались выйти, снова раздался звонок. Маркиз не скрыл улыбки, а по лицу графа пробежала тень, и лицо его стало еще суровее. Нана задержала их на несколько секунд, чтобы дать возможность Зое найти уголок для вновь пришедшего. Пана предпочитала, чтобы посетители ее не встречались. Но на этот раз гостя некуда было поместить, поэтому она почувствовала облегчение, увидев, что гостиная пуста. Уж не в шкаф ли их всех Зоя посадила!
- До свидания, господа, - сказала Нана, проводив их.
Она очаровывала их своим смехом, блеском глаз. Граф Мюффа поклонился смущенный, не смотря на большую светскую выдержку; ему хотелось выйти на воздух, у него кружилась голова в этой душной комнате, пропитанной запахом цветов и женского тела. А за его спиной маркиз де Шуар, лицо которого вдруг исказилось, подмигнул Нана, зная, что никто его не видит.
Вернувшись в будуар, где ее поджидала Зоя с письмами и визитными карточками посетителей, молодая женщина воскликнула, смеясь:
- Вот прощелыги-то! Плакали мои пятьдесят франков.
Она нисколько не сердилась, ей было смешно, что мужчины забрали у нее деньги. А все-таки они свиньи - ведь у нее не осталось ни единого су! Но увидев письма и визитные карточки, она опять вспылила; хорошо бы только письма, - это объяснения в любви тех мужчин, которые рукоплескали ей вчера. Ну, а гости пусть убираются к черту.
Зоя разместила их где только можно; она заметила, что квартира очень удобна - из каждой комнаты есть отдельный выход в коридор, не то, что у Бланш, где приходилось проходить через гостиную; немало там хлопот было из-за этого.
- Гоните их вон, - проговорила Нана, - и прежде всех «черномазого»!
- Его-то я давным-давно спровадила, сударыня, - ответила Зоя, улыбаясь. - Он только пришел предупредить, что не может вечером прийти.
Какая радость! Нана захлопала в ладоши. Он не придет, вот счастье-то! Значит, она свободна! Нана вздохнула с таким облегчением, словно избавилась от гнусной пытки. Она сразу подумала о Дагнэ. Бедный котик, ведь она ему только что написала, чтобы он ждал до четверга! Пускай же г-жа Малуар поскорее напишет ему другое письмо! Но Зоя сказала, что г-жа Малуар, по-своему обыкновению, незаметно улизнула. Тогда Нана, намереваясь сперва послать к Дагнэ нарочного, заколебалась. Она очень устала. Проспать целую ночь, что за наслаждение! В конце концов мысль об этом удовольствии восторжествовала. Может же она себе позволить такую роскошь!
- Лягу спать, как только вернусь из театра, - прошептала она, предвкушая это удовольствие - и ты разбудишь меня не раньше двенадцати.
Затем добавила, повысив голос:
- Ну, а теперь спусти-ка с лестницы остальных!
Зоя не двигалась с места. Она никогда не позволяла себе открыто давать Нана советы, но при случае ухитрялась удерживать ее от необдуманного поступка, который Нана могла сгоряча совершить.
- Штейнера тоже гнать? - отрывисто спросила она.
- Конечно, - ответила Нана, - его прежде всех.
Горничная подождала немного, чтобы дать Нана время одуматься. Неужели ей не лестно отбить у соперницы, у Розы Миньон, такого богатого покровителя, которого знают во всех театрах?
- Поспеши, моя милая, - возразила Нана, прекрасно понимая, к чему клонит Зоя, - да скажи ему, что он мне надоел.
Вдруг она одумалась: а что, если завтра у нее явится это желание, - и она крикнула по-мальчишески задорно, смеясь и подмигивая:
- Ну что ж, если я захочу заполучить Штейнера, то самый лучший способ - вытурить его сейчас!

Предыдущая страница 3 Следующая страница


Нана 4

Зоя была поражена. Охваченная внезапным восхищением, она посмотрела на свою госпожу и, больше не колеблясь, пошла выпроваживать Штейнера.
Нана подождала несколько минут, чтобы дать Зое время «вымести сор», как она выражалась. Кто мог подумать, что ей устроят такую «осаду»! Нана высунула голову в дверь гостиной; там было пусто. В столовой тоже. Но когда она, продолжая осмотр, в полной уверенности, что никого больше нет, отворила дверь в маленькую комнатку, то неожиданно обнаружила какого-то юношу. Он сидел на сундуке очень смирно и очень чинно, держа на коленях огромный букет.
- Ах ты, господи, - воскликнула она, - да тут еще кто-то есть!
Увидев Нана, юноша вскочил красный, как мак. Он не знал, куда девать букет, и перекладывал его из одной руки в другую, задыхаясь от волнения. Его смущение, его забавная фигура с цветами в руках тронули Нана. Она от души расхохоталась. Значит, и младенцы туда-же! Теперь мужчины являются к ней чуть ли не из пеленок! Она совсем разошлась, хлопнула себя по ляжкам и развязно спросила:
- А тебе чего, может, нос вытереть?
- Да, - ответил тихий, умоляющий голос.
Этот ответ еще больше развеселил Нана.
Ему было семнадцать лет, и звали его, Жорж Югон. Он был накануне в «Варьете» и вот пришел к ней.
- Это мне цветы?
- Да.
- Давай их сюда, дуралей!
Когда она взяла у него букет, он бросился целовать ее руки с жаром, свойственным его возрасту. Нана пришлось его ударить, чтобы он отпустил ее. Сопляк еще, а какой надоедливый! Но хотя Нана и бранила его, она вся зарделась, улыбаясь. Спровадив юношу, она разрешила ему прийти еще раз. Он вышел шатаясь, не сразу найдя двери.
Нана вернулась в будуар, куда сейчас же пришел Франсис, чтобы закончить ее прическу. Она совершила свой полный туалет лишь вечером. Она молча сидела перед зеркалом, задумавшись о чем-то и послушно наклоняя голову под искусными руками парикмахера, когда вошла Зоя.
- Сударыня, там один не хочет уходить.
- Что ж, пусть остается, - ответила спокойно Нана.
- И новые все приходят.
- Пусть приходят! Скажи им, чтобы ждали. Проголодаются - уйдут.
Теперь Нана относилась ко всему этому иначе: она была в восторге от того, что может дурачить мужчин. Ей пришла в голову мысль, окончательно развеселившая ее: она вырвалась из рук Франсиса и побежала закрывать дверь на задвижку. Теперь пусть заполняют соседнюю комнату - стенку ведь они не выломают! А Зоя может ходить через маленькую дверь, ведущую в кухню. Между тем звонок не унимался. Каждые пять минут, с точностью заведенной машины, повторялся резкий, пронзительный звон. Нана развлекалась, считая звонки, потом вдруг вспомнила:
- Где же мой засахаренный миндаль?
Франсис также забыл о нем. Вынув из кармана сюртука кулек, он учтиво протянул его сдержанным жестом светского человека, который преподносит подарок знакомой даме. Однако, подавая счет Нана за прическу, он неизменно вписывал в него стоимость засахаренного миндаля. Нана положила кулек на колени и принялась грызть миндаль, послушно поворачивая голову по требованию парикмахера.
- Черт возьми, - пробормотала она после минутного молчания, - да их тут целая орава!
Звонок позвонил три раза подряд. Он взывал все чаще и чаще. Были звонки скромные, трепетные, как шепот первого признания; смелые, звеневшие под напором грубого пальца; поспешные, прорезавшие воздух быстрой дрожью, - словом, настоящий трезвон, как говорила Зоя, трезвон, нарушавший покой всего квартала, целая вереница мужчин стояла в очереди у кнопки звонка.
Этот шут Борднав слишком многим дал адрес Нана, тут чуть ли не все вчерашние зрители!
- Кстати, Франсис, - сказала Нана, - не найдется ли у вас пяти луидоров?
Он отступил на шаг, осматривая прическу, и спокойно ответил:
- Пять луидоров?.. Смотря по обстоятельствам…
- Ну, знаете, - возразила она, - если вам нужна гарантия…
И, не договорив, Нана широким жестом указала на соседние комнаты. Франсис дал ей взаймы сто франков. Зоя, улучив свободную минутку, приготовила Нана туалет. Вскоре надо было ее одевать, а парикмахер ждал, чтобы в последний раз поправить прическу. Но беспрерывные звонки ежеминутно отрывали горничную от дела, и она оставляла Нана, то затянув в корсет только наполовину, то в одной туфле. При всей своей опытности Зоя теряла голову. Разместив мужчин по всем углам, она теперь вынуждена была сажать их по трое - четверо в одной комнате, что противоречило всем ее правилам. Ну и черт с ними, если они перегрызут друг другу глотки, - места больше останется! А Нана, чувствуя себя в безопасности под защитой крепких замков, издевалась над ними, говоря, что слышит их дыхание. Хороши же песики, сидят, верно, кружком, высунув язык, ее дожидаются!
Это было продолжением вчерашнего успеха, - свора мужчин пошла по ее следу.
- Только бы они там ничего не натворили, - бормотала она.
Ее стало уже тревожить горячее дыхание, проникавшее сквозь все щели. Наконец Зоя ввела Лабордета, и у Нана вырвался радостный возглас. Лабордет хотел сообщить Нана, что ему удалось уладить одно ее дело у мирового судьи, но она не слушала его.
- Поедем со мною, пообедаем вместе… потом вы проводите меня в «Варьете». Мой выход только в половине десятого.
Милый Лабордет, как он всегда кстати приходит! Вот кто никогда ничего не требует взамен. Он был просто другом женщин и улаживал их делишки. Так, мимоходом он выпроводил из передней кредиторов Нана. Впрочем, эти добрые люди совсем и не настаивали на том, чтобы им заплатили сейчас, - напротив, - они так упорно ждали Нана только потому, что хотели поздравить хозяйку и лично предложить ей вновь свои услуги после вчерашнего большого успеха.
- Скорей, скорей, - говорила Нана, совсем уже одетая.
В эту минуту вошла Зоя со словами:
- Я отказываюсь открывать, сударыня… На лестнице целая очередь.
Целая очередь! Даже Франсис, несмотря на свой невозмутимый вид англичанина, рассмеялся, собирая свои гребенки. Нана, взяв под руку Лабордета, подталкивала его к кухне. Она спешила уйти, освободиться, наконец, от мужчин, радуясь, что с Лабордетом можно остаться наедине где угодно, не боясь, что он будет надоедать.
- Вы проводите меня домой, - сказала она, спускаясь с ним по черной лестнице. - Тоща я буду, по крайней мере, спокойна… Представьте, я хочу проспать одна всю ночь, в моем распоряжении будет целая ночь, - уж такая у меня прихоть, милый мой!

3

Графиня Сабина, как обычно называли г-жу Мюффа де Бевиль в отличии от матери графа, скончавшейся в минувшем году, принимала по вторникам в своем особняке на углу улиц Миромениль и Пентьевр. То было обширное квадратное здание, которым род Мюффа владел больше столетия. Высокий темный фасад как бы дремал, напоминая своим мрачным видом монастырь; огромные ставни его почти всегда были закрыты. Позади дома, в небольшом сыром садике чахлые деревья тянулись к солнцу, и ветви их были так длинны, что свешивались над черепицами крыши.
Во вторник к девяти часам в гостиной графини собралось человек десять гостей. Когда графиня принимала у себя близких друзей, двери смежной маленькой гостиной и столовой были заперты. Гости чувствовали себя уютнее, болтая у камина в большой и высокой комнате; четыре ее окна выходили в сад; и оттуда в этот дождливый апрельский вечер проникала сырость, хотя в камине горели огромные поленья. Сюда никогда не заглядывало солнце: днем стоял зеленоватый полумрак, а вечером, при свете ламп и люстры, гостиная казалась еще более строгой благодаря массивной мебели красного дерева в стиле ампир, штофным обоям и креслам, обитым тисненым желтым бархатом. Здесь царил дух благочестия, атмосфера холодного достоинства, старинных нравов минувшего века.
Напротив кресла, в котором умерла мать графа, - глубокого твердого кресла, обитого плотной материей, стояла по другую сторону камина кушетка графини Сабины с красной шелковой обивкой, мягкая, как пух. Это была единственная современная вещь, попавшая сюда по воле случая и нарушавшая строгость стиля.
- Итак, - проговорила гостья, молодая женщина, - к нам едет персидский шах.
Речь шла о коронованных особах, которых ожидали в Париже к выставке. Несколько дам уселись в кружок перед камином. Г-жа Дю Жонкуа, брат которой дипломат, служил на востоке, рассказывала о дворе Наср-эд-дина.
- Вам нездоровится, дорогая? - спросила г-жа Шантро, жена заводовладельца, заметив, что графиня слегка вздрогнула и побледнела.
- Нет, нисколько, - ответила Сабина, улыбаясь… - Мне немного холодно… Эту гостиную нескоро протопишь!
Графиня обвела своими черными глазами стены и потолок. Ее дочь, Эстелла, девица лет шестнадцати, худая и нескладная, как все подростки, встала со скамеечки, на которой сидела, и молча поправила в камине прогоревшее полено. А г-жа де Шезель, подруга Сабины по монастырю, где они воспитывались, моложе ее на пять лет, воскликнула:
- Ах, что-ты! Как бы мне хотелось иметь такую гостиную! Здесь ты, по крайней мере, можешь устраивать приемы… Ведь в наше время строят только какие-то лачужки… Будь я на твоем месте…
Она беспечно говорила, оживленно жестикулируя, о том, что переменила бы здесь обои, обивку мебели, вообще все, а потом стала бы задавать балы, и на них съезжался бы весь Париж. Позади нее стоял ее муж, чиновник, и слушал ее с важным видом. По слухам, она открыто его обманывает; но ей прощали, и всюду принимали, несмотря ни на что, так как считали ее просто легкомысленной.
- Ах, уж эта Леонида! - только и сказала графиня Сабина, едва улыбнувшись.
Ее ленивый жест как бы дополнил недосказанное. Конечно, она ничего не станет менять в этой комнате, где прожила семнадцать лет. Пусть остается в том виде, в каком была при жизни свекрови. Возвращаясь к прежней теме, графиня заметила:
- Меня уверяли, что к нам приедут также прусский король и русский император.
- Да, предполагаются очень пышные торжества, - сказала г-жа Дю Жонкуа.
Банкир Штейнер, которого недавно ввела в салон графини Леонида де Шезель, знавшая весь Париж, беседовал, сидя на диване в простенке между окнами, с депутатом, ловко стараясь выведать у него сведения о предстоящем изменении биржевого курса, о чем сам Штейнер уже пронюхал. Стоя перед ними, их молча слушал граф Мюффа, еще более хмурясь, чем всегда. Пять-шесть молодых людей стояли возле двери вокруг графа Ксавье де Вандевр: он рассказывал им вполголоса какую-то историю, по-видимому, весьма игривую, так как слушатели с трудом сдерживали смех. Посреди комнаты, грузно опустившись в кресло, одиноко дремал толстяк; это был начальник департамента министерства внутренних дел. Но когда один из молодых людей, по-видимому, усомнился в правдивости рассказа графа, последний громко сказал:
- Нельзя же быть таким скептиком, Фукармон, - все удовольствие пропадает!
И он, смеясь, подошел к дамам. Последний отпрыск знатного рода, женственный и остроумный граф де Вандевр безудержно, неутомимо растрачивал в то время свое состояние. Его скаковая конюшня, одна из самых известных в Париже, стоила ему бешеных денег; размеры его ежемесячных проигрышей в имперском клубе не могли не вызвать тревогу; а расходы на любовниц поглощали из года в год то ферму, то несколько десятин земли или леса, а то и целые куски его обширных владений в Пикардии.
- Не вам бы называть других скептиками, ведь вы сами ни во что не верите, - сказала Леонида, освобождая для него местечко рядом с собою. - Сами вы отравляете себе все удовольствия.
- Вот именно, - ответил он, - вот я и делюсь с другими своим опытом.
Но ему приказали умолкнуть, дабы не смущать г-на Вено. Тут дамы отодвинулись, и в глубине оказалась кушетка, а на ней маленький шестидесятилетний человечек с испорченными зубами и тонкой улыбкой. Он, удобно расположившись, слушал окружающих, сам не проронив ни слова. Он покачал головой в знак того, что нисколько не смущен. Вандевр с обычным надменным видом серьезно сказал:
- Господин Вено прекрасно знает, что я верю в то, во что надо верить.
Это свидетельствовало о его религиозных чувствах, по-видимому, даже Леонида была удовлетворена. Молодые люди в глубине комнаты больше не смеялись. Им стало скучно в чопорной гостиной. Повеяло холодком. И в наступившем молчании слышался только гнусавый голос Штейнера, который в конце концов вывел из себя депутата. С минуту графиня Сабина смотрела на огонь, затем возобновила прерванный разговор:
- Я видела в прошлом году прусского короля в Бадене. Он еще очень бодр для своих лет.
- Его будет сопровождать граф Бисмарк, - сказала г-жа Дю Жонкуа. - Вы с ним знакомы? Я завтракала с ним у моего брата, - о, давно, когда Бисмарк был в Париже в качестве представителя Пруссии… Не могу понять, почему этот человек пользуется таким успехом.
- Отчего же? - спросила г-жа Шантро.
- Право, не знаю… как вам сказать… Он мне не нравится. Он производит впечатление грубого и невоспитанного человека. А, кроме того, я нахожу, что он не умен.
Тоща все заговорили о Бисмарке. Мнения разделились. Вандевр был с ним знаком и утверждал, что он и в картишки сыграть и выпить умеет. В разгар спора отворилась дверь, и появился Гектор де Ла Фалуаз. За ним следовал Фошри, который подошел к графине и, поклонившись, сказал:
- Графиня, я вспомнил ваше любезное приглашение…
Она ответила улыбкой и сказала ему несколько ласковых слов.
Поздоровавшись с графом, журналист в первую минуту почувствовал себя неловко в этой гостиной, где он не заметил никого из знакомых, кроме Штейнера. Но тут к нему подошел Вандеври, узнав его, пожал ему руку. Фошри обрадовался встрече и сразу почувствовал потребность обменяться впечатлениями, отвел его в сторону, тихо говоря:
- Это состоится завтра. Вы будете?
- Еще бы!
- В двенадцать ночи, у нее.
- Знаю, знаю… Я приеду с Бланш.
Он хотел отойти к дамам, собираясь привести новый аргумент в пользу Бисмарка, но Фошри удержал его.
- Вы ни за что не догадаетесь, кого она поручила мне пригласить.
И Фошри легким кивком головы указал на графа Мюффа, обсуждавшего в этот момент с депутатом и Штейнером одну из статей бюджета.
- Не может быть! - проговорил Вандевр, которого это известие и ошеломило и позабавило.
- Честное слово! Мне пришлось клятвенно обещать, что я его приведу. Отчасти из-за этого я и пришел сюда.
Оба тихо засмеялись, и Вандевр поспешно вернулся к дамам, воскликнув:
- А я, напротив, утверждаю, что Бисмарк очень остроумен. Да вот вам доказательство: однажды вечером он при мне очень удачно сострил…
Между тем Ла Фалуаз, услышав кое-что из этого разговора, смотрел на Фошри в надежде получить объяснение; но его не последовало. О ком шла речь? Что собирались делать на следующий день в полночь? И Ла Фалуаз уже не отставал от кузена. Тот уселся. Фошри питал особый интерес к графине Сабине. Ее имя часто произносилось в его присутствии, он знал, что она вышла замуж семнадцати лет, и теперь ей должно быть тридцать четыре года; со времени своего замужества она вела замкнутый образ жизни в обществе мужа и свекрови. В свете одни считали ее благочестивой и холодной, другие жалели, вспоминая веселый смех и большие пламенные глаза юной Сабины, когда она еще не жила взаперти в этом старинном особняке. Фошри разглядывал ее, и его брало раздумье. Его покойный друг, капитан, недавно скончавшийся в Мексике, в канун своего отъезда из Франции сделал ему после обеда одно из тех откровенных признаний, которые могут вырваться порой даже у самых скрытых людей. Но у Фошри осталось лишь смутное воспоминание об этом разговоре: в тот вечер они за обедом изрядно выпили. И, глядя на графиню в этой старинной гостиной, спокойно улыбавшуюся, одетую в черное, он подвергал сомнению признания своего друга. Стоявшая позади нее лампа освещала тонкий профиль этой полной брюнетки, и только немного крупный рот говорил о какой-то надменной чувственности.
- И чего им дался Бисмарк! - проворчал Ла Фалуаз, который желал прослыть человеком, скучающим в обществе. - Тоска смертельная. Что за странная пришла тебе фантазия приехать сюда!
Фошри вдруг спросил:
- Скажи-ка, у графини нет любовника?
- Ну, что ты! Конечно, нет, - пробормотал явно сбитый с толку Ла Фалуаз. - Забыл ты, что ли, где находишься?
Потом Ла Фалуаз сообразил, что его негодование свидетельствует об отсутствии светского шика, и прибавил, развалясь на диване:
- Право, я хоть и отрицаю, но, в сущности, не знаю сам… Тут вертится молоденький Фукармон, на которого натыкаешься во всех углах. Но, конечно, здесь видали и других, почище его. Мне-то наплевать… Верно лишь одно: если графиня и развлекается любовными интрижками, то делает это очень ловко, об этом ничего неслышно, никто о ней не говорит ничего худого.
И, не дожидаясь расспросов Фошри, он рассказал все, что знал о семействе Мюффа. Дамы продолжали разговаривать у камина, а кузены беседовали вполголоса; и, глядя на этих молодых людей в белых перчатках и галстуках, можно было подумать, что они обсуждают какой-нибудь важный вопрос в самых изысканных выражениях. Итак, говорил Ла Фалуаз, мамаша Мюффа, которую он прекрасно знал, была несносная старуха, вечно возившаяся с попами, к тому же чванливая и очень высокомерная, и все вокруг склонялось перед ней. Что же касается Мюффа, он последний отпрыск генерала, возведенного в графское достоинство Наполеоном I, и поэтому, естественно, он вошел в милость после 2 декабря. Мюффа тоже не из веселых, но слывет весьма честным и прямым человеком. При всем том у него невероятно устарелые взгляды и такое преувеличенное представление о своей роли при дворе, о своих достоинствах и добродетелях, что к нему прямо не подступись. Это прекрасное воспитание Мюффа получил от мамаши: каждый день, точно на исповеди, никаких вольностей, полное отречение от радостей молодости. Он ходил в церковь и был религиозен до исступления, до нервных припадков, похожих на приступы белой горячки. Наконец, в довершение характеристики графа, Ла Фалуаз шепнул что-то кузену на ухо.
- Не может быть!
- Честное слово, меня уверяли, что это правда… Он таким и женился.
Фошри смеялся, глядя на графа: обрамленное бакенбардами лицо Мюффа, без усов, казалось еще непреклоннее и жестче, когда он приводил цифры спорившему с ним Штейнеру.
- Черт возьми! Это на него похоже, - пробормотал журналист. - Хороший подарочек молодой жене! Бедняжка, как он, должно быть, ей наскучил! Бьюсь об заклад, что она ровно ничего не знает!
В этот момент к нему обратилась графиня Сабина.
Но он не слышал ее, настолько случай с Мюффа показался ему забавным и необычайным. Она повторила свой вопрос:
- Господин Фошри, вы, кажется, написали очерк о Бисмарке?.. Вам случалось с ним беседовать?
Он оживился, подошел к дамам, стараясь привести свои мысли в порядок, и тотчас же ответил с безукоризненной непринужденностью:
- Откровенно говоря, графиня, я писал его, пользуясь биографическими данными, взятыми из немецкой печати… Я никогда не видел Бисмарка.
Фошри остался подле Сабины. Разговаривая с нею, он продолжал размышлять. Она казалась моложе своих лет, ей нельзя было дать больше двадцати восьми; особенно глаза ее сохранили юношеский блеск, скрывавшийся синеватой тенью длинных ресниц. Сабина выросла в семье, где царил разлад, жила попеременно то у отца, маркиза де Шуар, то у матери и рано вышла замуж после ее смерти, очевидно, побуждаемая отцом, которого стесняла. Маркиз слыл ужасным человеком, и, несмотря на его великое благочестие, о нем ходили странные слухи.
Фошри спросил, удостоится ли он чести засвидетельствовать свое почтение маркизу. Несомненно, ответила Сабина. Ее отец придет, но позднее: у него столько работы! Журналист, догадывавшийся, где старик проводит вечера, серьезно смотрел на графиню. Вдруг его поразила родинка, которую он заметил у Сабины на левой щеке, около губ. Точно такая же была у Нана. Это показалось ему забавным. На родинке вились волоски. Только у Нана они белокурые, а у графини - совершенно черные. Ну и что ж, а все-таки у этой женщины нет любовника.
- Мне всегда хотелось познакомиться с королевой Августой, - сказала Сабина. - Говорят, она такая добрая, такая благочестивая… Как вы думаете, она приедет с королем?
- Пожалуй, нет, - ответил он.
У нее нет любовника, это очевидно. Достаточно было видеть ее рядом с дочерью - незаметной девушкой, чопорно сидевшей на скамеечке. Мрачная гостиная, на которой лежала печать ханжества, свидетельствовала, какой железной руке подчинялась графиня и какое она вела здесь суровое существование. Она не вложила ничего своего в старинное жилище, потемневшее от старости. Здесь властвовал и повелевал Мюффа со своим ханжеским воспитанием, со своими покаяниями и постами. Но самым веским доказательством было для Фошри присутствие старичка с испорченными зубами и тонкой улыбкой, которого он разглядел в кушетке за спинами дам. Личность эта была ему знакома. Теофиль Вено, бывший адвокат, специальностью которого были процессы духовенства, отошел от дел, когда составил себе крупное состояние; он вел загадочную жизнь, но принимали его всюду; относились к нему подобострастно и даже слегка побаивались, словно он представлял собою большую тайную силу, которая за ним стоит. Впрочем, он держался с величайшим смирением, был старостой в храме св.Магдалины и занимал скромное положение помощника мэра девятого округа, как он уверял, просто для того, чтобы заполнить свой досуг. Да, графиню хорошо охраняют, к ней не подступишься!
- Ты прав, здесь умрешь от скуки, - сказал Фошри кузену, выбравшись из дамского кружка. - Надо удирать.
Тут к ним подошел Штейнер, которого только что оставили граф Мюффа и депутат; он был взбешен, обливался потом и ворчал вполголоса:
- Черт с ними, пусть молчат, коли не хотят говорить. Я найму других, из которых выжму все, что мне нужно.
Затем, уведя журналиста в укромный уголок, он заговорил другим тоном, с оттенком торжества в голосе:
- Ну-с! Итак, ужин назначен на завтра… Я тоже там буду, милейший!
- Ах, вот как? - тихо отозвался удивленный Фошри.
- А вы и не знали?.. По правде, мне не легко было застать ее дома! Да и Миньон не отходил от меня ни на шаг.
- Но ведь Миньоны тоже приглашены.
- Да она говорила мне… Короче говоря, она меня приняла и пригласила… Ужин ровно в полночь, после спектакля.
Банкир сиял. Он подмигнул журналисту и добавил с особым выражением:
- А у вас, видно, все уже наладилось!
- А что, собственно? - спросил Фошри, притворяясь, будто не понимает, о чем идет речь. - Она хотела поблагодарить меня за рецензию, потому и пришла ко мне.
- Да, да… вы, журналисты, счастливчики, вас вознаграждают… Кстати, на чей счет будет завтрашнее угощение?
Журналист развел руками, как бы в доказательство, что это никому не известно. В эту минуту Штейнера отозвал Вандевр: банкир лично знал Бисмарка. Г-жу Дю Жонкуа почти удалось убедить, и она произнесла в заключение:
- Бисмарк произвел на меня плохое впечатление; по-моему, у него злое лицо… Но я охотно допускаю, что он очень умен; этим и объясняется его успех.
- Без сомнения, - сказал, натянуто улыбаясь, банкир, который был франкфуртским евреем.
Ла Фалуаз решился, наконец, расспросить кузена и шепнул ему на ухо, не отставая от него ни на шаг:
- Значит, завтра вечером ужину женщины?.. У кого же, а? У кого?
Фошри знаком пояснил, что их слушают; надо же соблюдать приличия.
Дверь снова отворилась, и вошла пожилая дама в сопровождении юноши, в котором журналист узнал вырвавшегося из-под материнского надзора херувима, того самого, что на представлении «Златокудрой Венеры» отличился, выкрикнув знаменитое «просто здорово», о чем до сих пор еще говорили в обществе. Появление гостьи вызвало в гостиной движение. Графиня Сабина поспешила к ней навстречу с протянутыми руками, называя ее «дорогой госпожой Югон».
Ла Фалуаз, желая задобрить кузена, заметив, что тот с любопытством смотрит на эту сцену, в нескольких словах рассказал ему о новоприбывших: г-жа Югон, вдова нотариуса, жила постоянно в Фондент, в своем старинном родовом имении близ Орлеана, а приезжая в Париж, останавливалась в собственном доме на улице Ришелье; сейчас она приехала на несколько недель в Париж, чтобы пристроить младшего сына, первый год слушавшего курс юридических наук; когда-то она была подругой маркизы де Шуар, знала графиню с рождения, которая до своего замужества живала у нее месяцами; г-жа Югон до сих пор еще говорила Сабине «ты».
- Я привела Жоржа, - сказала г-жа Югон Сабине. - Не правда ли, как он вырос?
Юноша, похожий благодаря светлым глазам и белокурым локонам на переодетую девочку, без всякого смущения поздоровался с графиней и напомнил ей, как они два года назад играли в волан.
- А Филиппа нет в Париже? - спросил граф Мюффа.
- О нет, - ответила старушка, - он по-прежнему стоит со своим полком в Бурже.
Она села и с гордостью заговорила о старшем сыне, отважном юноше, который вздумал поступить на военную службу и очень быстро дослужился до чина лейтенанта. Все присутствовавшие в гостиной дамы относились к старушке с почтительным вниманием. Беседа возобновилась и стала еще более приятной и изысканной. И, глядя на эту почтенную г-жу Югон, на ее исполненное материнской нежности лицо, освещенное доброй улыбкой и обрамленное седыми, расчесанными на пробор волосами, Фошри решил, что он смешон: как мог он хотя бы на минутку заподозрить графиню Сабину!
Но кушетка, обитая красным шелком, на которой сидела графиня, привлекала его внимание. Фошри находил ее цвет кричащим и самое присутствие ее в этой прокуренной гостиной - странной, волнующей прихотью. Было совершенно очевидно, что эта кушетка, которая располагала к томной лени, поставлена здесь, очевидно не по воле графа. Казалось, то было первой попыткой, желанием внести сюда долю наслаждения. Фошри снова задумался, мысленно возвращаясь к признанию, выслушанному однажды вечером в отдельном кабинете ресторана. Он стремился попасть в дом Мюффа, побуждаемый любопытством. Как знать? Если его друг остался в Мексике, почему не попытать самому? Глупо, конечно, но его мучила эта мысль, что-то притягивало его, будило в нем порочные чувства. Кушетка влекла к себе; наклон ее спинки заинтересовал журналиста.
- Ну, что же! Идем? - спросил Ла Фалуаз, надеясь по дороге узнать имя женщины, у которой предстоял завтра ужин.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Сейчас, - ответил Фошри.
Он не спешил уходить под предлогом, что ему до сих пор еще не удалось передать порученное приглашение. Дамы говорили теперь об обряде пострижения в монахини одной девицы из общества, проходившем очень трогательно и уже волновавшем светский Париж. Речь шла о старшей дочери баронессы де Фужрэ, которая, следуя непреодолимому влечению, постриглась в монастыре кармелиток. Г-жа Шантро, дальняя родственница семьи Фужрэ, рассказывала, будто баронесса с горя на другой же день слегла.
- У меня было очень хорошее место, с него все было видно, - объявила Леонида. - Интересное зрелище, по-моему.
Г-жа Югон жалела бедную баронессу. Какое горе для матери, ведь она потеряла дочь!
- Меня обвиняют в ханжестве, - сказала она с присущим ей спокойным чистосердечием. - Это не мешает мне, однако считать, что дети, обрекающие себя на подобного рода самоубийство, чрезвычайно жестоки.
- Да, ужасно, - прошептала графиня, зябко вздрагивая и усаживаясь поудобнее на кушетку у огня.
Дамы заспорили. Но голоса их были сдержаны; лишь изредка легкий смех прерывал разговор. Две лампы с розовыми кружевными абажурами, стоявшие на камине, слабо освещали их; на дальних столах стояли всего только три лампы, отчего зала была погружена в приятный полумрак.
Штейнер скучал. Он рассказал Фошри о похождениях г-жи Шизель, которую называл просто Леонидой. «Этакая бестия», - говорил он вполголоса, стоя с Фошри за креслами дам. Фошри разглядывал Леониду: она была в роскошном бледно-голубом атласном платье и как-то смешно сидела на краешке кресла, худенькая и задорная, как мальчишка; ему показалось странным, что он видит ее здесь. У Каролины Эке, мать которой завела в доме строгий порядок, держались лучше. Вот и тема для статьи! Удивительный народ парижане! Самые чинные гостиные заполнены кем попало. Так, Теофиль Вено, который молча улыбается, показывая испорченные зубы, явно достался в наследство от покойной графини, как и несколько пожилых дам, вроде г-жи Шантро или г-жи Дю Жонкуа, и четырех - пяти старичков, дремавших по углам. Граф Мюффа вводил к себе чиновников, отличавшихся той корректностью манер, которая так ценилась в Тюильри; между ними был и начальник департамента, всегда одиноко сидевший посреди комнаты; он был чисто выбрит и так туго затянут в свой фрак, что, казалось, не мог сделать ни одного движения. Почти вся молодежь и некоторые важные господа принадлежали к кругу маркиза де Шуар, постоянно поддерживавшего отношения с легитимистской партией, даже после того как он перешел на сторону правительства и стал членом государственного совета. Кроме того, здесь были Леонида де Шезель, Штейнер, целый ряд сомнительных личностей, составлявших особый кружок, в котором ласковая старушка г-жа Югон казалась чужой. И Фошри, уже обдумавший будущую статью, назвал этот кружок кружком графини Сабины.
- А затем, - продолжал свой рассказ Штейнер еще тише, - Леонида выписала в Монтабан своего тенора. Она жила тогда в замке Боркейль, в двух лье оттуда, и ежедневно приезжала в коляске барона в гостиницу «Золотого Льва», где остановился ее тенор… Коляска ждала у ворот, Леонида проводила в гостинице по нескольку часов, а тем временем на улице собиралась толпа зевак и глазела на лошадей.
Все молчали, под высокими сводами на несколько секунд воцарилось торжественное молчание. Двое молодых людей еще говорили шепотом, но они тоже умолкли, и тогда послышался заглушенный шум шагов графа Мюффа, вошедшего в комнату. Лампы как будто стали давать меньше света, огонь в камине догорал, мрачная тень окутывала кресла, где сидели старые друзья дома, которые много лет были завсегдатаями этой гостиной. Казалось, в паузе между двумя фразами гостям почудилась, что вернулась старая графиня, от которой веет величавой холодностью. Но графиня Сабина уже возобновила прерванный было разговор:
- По поводу этого пострижения носились разные слухи… Якобы молодой человек умер и этим объясняется уход в монастырь бедной девушки. Впрочем, говорят, господин де Фужрэ никогда не дал бы согласия на брак.
- Говорят еще и многое другое! - воскликнула легкомысленно Леонида.
Она рассмеялась, но больше ничего не сказала. Сабину заразило ее веселье, и она поднесла платок к губам. Смех, прозвучавший в торжественной тишине огромной комнаты, поразил слух Фошри; в смехе этом слышался звон разбитого хрусталя. Да, несомненно, сюда начал проникать какой-то чуждый дух. Все заговорили разом; г-жа Дю Жонкуа возражала, г-жа Шантро говорила, что ходили слухи о предполагавшейся свадьбе, но дальше этого дело якобы не пошло. Даже мужчины пытались высказать свое суждение. Несколько минут продолжался обмен мнениями, в котором приняли участие представители самых разных кругов общества, собравшиеся в гостиной, - бонапартисты, легитимисты и светские скептики горячо спорили или соглашались друг с другом.
Эстелла позвонила и велела подбросить дров, лакей поправил в лампах огонь, все встрепенулись. Фошри улыбнулся и снова почувствовал себя в своей тарелке.
- Да что там, когда им не удается стать невестами своих кузенов, они становятся христовыми невестами, - процедил сквозь зубы Вандевр, которому надоел этот спор.
- Случилось ли вам видеть, мой друг, что бы женщина, которую любят, постриглась в монахини?
И, не ожидая ответа - ему уже наскучили эти разговоры, - добавил вполголоса:
- Скажите, сколько же нас будет завтра? Миньоны, Штейнер, Бланш, я… А еще кто?
- Я думаю - Каролина… Симона и непременно Гага. Сказать наверняка трудно, правда? В таких случаях думаешь, что будет двадцать человек, а оказывается тридцать.
Вандевр, разглядывавший дам, вдруг перешел на другую тему.
- Госпожа Дю Жонкуа, надо думать, была очень хороша лет пятнадцать назад… А бедняжка Эстелла еще больше вытянулась! Вот уж удовольствие лежать в постели с такой доской!
Но Вандевр тут же стал говорить о предполагавшемся ужине.
Скучнее всего в таких пирушках то, что встречаешь всегда одних и тех же женщин. Хотелось бы чего-нибудь новенького. Постарайтесь же найти одну хотя бы… Послушайте! Вот идея! Попрошу-ка я этого толстяка привести с собой даму, которая была с ним в «Варьете».
Вандевр имел в виду начальника департамента, который дремал в кресле посреди гостиной. Фошри забавлялся, наблюдая издали за этими щекотливыми переговорами. Вандевр подсел к толстяку, который держался с большим достоинством. Оба с минуту обсуждали поднятый всеми вопрос - каковы истинные чувства, толкающие девушку уйти в монастырь. Затем граф Вандевр вернулся и сказал:
- Ничего не выходит. Он уверяет, что она порядочная женщина… Она откажется… А я готов держать пари, что видел ее у Лауры.
- Как, вы бываете у Лауры! - прошептал, тихо засмеявшись, Фошри. - Вы отваживаетесь бывать в таких местах!.. А я-то думал, что только наш брат…
- Э, милый мой, все надо испытать!
Усмехаясь, с блестящими глазами, они стали рассказывать друг другу подробности о заведении на улице Мартир, где у толстой Лауры Пьедфер за три франка столовались дамочки, находившиеся временно в затруднительных обстоятельствах. Нечего сказать - заведение. Все эти дамочки целовались с Лаурой в губы. В эту минуту графиня Сабина повернула голову, поймав на лету какое-то слово, и молодые люди отошли, прижимаясь плечом к плечу, возбужденные, развеселившиеся. Они не заметили, что около них стоял Жорж Югон, который слышал их разговор и так сильно покраснел до ушей, что краска залила даже его девичью шею. Этот младенец испытывал и стыд и восторг. Как только мать предоставила ему свободу, он стал увиваться вокруг г-жи де Шезель, которая, по его мнению, была единственной шикарной женщиной. И все же ей далеко до Нана!
- Вчера вечером, - сказала г-жа Югон, - Жорж провел меня в театр. Да, в «Варьете», я, наверное, лет десять там не бывала. Мальчик обожает музыку… Мне совсем не было весело, но Жоржу там понравилось!.. Странные нынче пишут пьесы. Впрочем, должна сознаться, музыка меня не волнует.
- Как, вы не любите музыку! - воскликнула г-жа Дю Жонкуа, закатывая глаза. - Можно ли не любить музыку!
Тут все заохали. Никто не произнес ни слова о пьесе в «Варьете», в которой добрейшая г-жа Югон ничего не поняла; дамы знали содержание пьесы, но не говорили о ней. Но тут все расчувствовались и стали восторженно говорить о великих музыкантах. Г-жа Дю Жонкуа признавала только Вебера, г-же Шантро нравились итальянцы. Голоса дам смягчились, стали томными. Казалось, у камина царит благоговение, как, в храме, и будто из маленькой часовни доносятся сдержанные и постепенно замирающие песнопения.
- Однако надо же нам найти на завтра женщину, - пробормотал Вандевр, выходя с Фошри на середину гостиной. - Может, попросить Штейнера?
- Куда там Штейнер, - возразил журналист, уж если он завел себе женщину, - значит, от нее весь Париж отказался!
Вандевр оглядывался, как бы ища кого-то.
- Постойте, я встретил на днях Фукармона с очаровательной блондинкой. Я скажу ему, чтобы он ее привел.
Он подозвал Фукармона. Они быстро обменялись несколькими словами. Но, очевидно, возникло какое-то затруднение, потому что оба, осторожно обходя дамские шлейфы, направились к третьему молодому человеку, с которым и продолжали разговор, стоя у окна. Фошри, оставшись один, решил подойти к камину как раз в тот момент, когда г-жа Дю Жонкуа объявила, что, слушая музыку Вебера, неизменно видит перед собой озера, леса, восход солнца над влажными от росы полями; чья-то рука коснулась плеча Фошри, и кто-то проговорил за его спиной:
- Как нехорошо!
- Что такое? - спросил он, обернувшись и увидев Ла Фалуаза.
- Завтрашний ужин… ты великолепно мог устроить так, чтобы меня тоже пригласили.
Фошри собирался ответить, но тут к нему подошел Вандевр.
- Оказывается, это не фукармоновская дама, а любовница вон того господина… Она не может прийти. Какая неудача!.. Зато мне удалось привлечь Фукармона. Он постарается привести Луизу из Пале-Рояля.
- Господин де Вандевр, - громко спросила Шантро, - разве в воскресенье не освистали Вагнера?
- О да, и жестоко освистали, - ответил он, подойдя с присущей ему изысканной вежливостью; так как его больше не удерживали, он отошел и сказал журналисту на ухо:
- Пойду вербовать еще… У всех этих молодых людей всегда много знакомых девочек.
И вот, любезный, улыбающийся, он стал беседовать с мужчинами во всех углах гостиной. Он переходил от одной группы молодых людей к другой и, шепнув каждому несколько слов на ухо, отворачивался, подмигивая и многозначительно кивая головой. С полной непринужденностью он словно передавал пароль, его подхватывали, уславливались о встрече, и все это происходило под сентиментальные рассуждения дам о музыке, заглушавшие слегка возбужденный шепот мужчин.
- Нет, не хвалите ваших немцев, - твердила г-жа Шантро. - Мелодия - это радость, это свет… Вы слышали Патти в «Севильском»?
- Очаровательна! - прошептала Леонида, которая только и умела барабанить на фортепьяно арии из опереток.
Графиня Сабина позвонила. Когда по вторникам бывало мало гостей, чай сервировали тут же, в гостиной. Отдавая лакею приказание освободить круглый столик, графиня следила глазами за графом де Вандевр. На губах ее блуждала неопределенная улыбка, слегка открывавшая белые зубы. Когда граф проходил мимо нее, она спросила:
- Что это вы затеваете, граф?
- Я? - ответил он спокойно. - Я ничего не затеваю.
- Да?.. У вас такой озабоченный вид… Кстати, сейчас и вы можете стать полезным.
И она попросила его положить альбом на фортепиано. А он успел шепнуть Фошри, что на ужин придут Татан Нене, обладавшая самой пышной грудью в тот сезон, и Мария Блон, та, что недавно дебютировала в «Фоли-Драматик». Ла Фалуаз не отставал от него ни на шаг, ожидая, что его пригласят. Наконец он попросил об этом сам. Вандевр тотчас же пригласил его, взяв с него обещание привести Клариссу; Ла Фалуаз сделал вид, что это не совсем удобно, но Вандевр успокоил его:
- Раз я вас приглашаю, этого достаточно.
Ла Фалуазу очень хотелось узнать имя женщины, у которой предполагали ужинать. Графиня снова подозвала Вандевра и спросила у него, как заваривают чай англичане. Он часто бывал в Англии, где его лошади участвовали в бегах. По мнению Вандевра, только русские умеют заваривать чай, и он объяснил, каким способом они это делают. Затем, поскольку мысль его продолжала упорно работать и во время разговора, он неожиданно спросил:
- Кстати, а где же маркиз? Разве мы его не увидим сегодня?
- Напротив, отец обещал мне, что непременно будет, - ответила графиня. - Я начинаю беспокоиться… Наверное, его задержала работа.
Вандевр сдержанно улыбнулся. По-видимому, он тоже догадывался о характере трудов маркиза де Шуар. Он вспомнил красивую женщину, которую маркиз иногда возил за город. Быть может, и ее можно пригласить.
Фошри решил, что приспело время передать приглашение графу Мюффа. Вечер близился к концу.
- Так это серьезно? - спросил Вандевр, принявший было все за шутку.
- Очень серьезно… Если я не исполню ее поручения, она выцарапает мне глаза. Женская прихоть, знаете ли!
- В таком случае я вам помогу, дружище.
Пробило одиннадцать часов. Графиня с помощью дочери разносила чай. В тот вечер собрались только самые близкие друзья, все непринужденно передавали друг другу чашки и тарелки с печеньем. Дамы, не вставая с кресел у камина, пили маленькими глотками чай и грызли печенье, держа его кончиками пальцев. С музыки разговор перешел на поставщиков. Было высказано мнение, что только у Буасье можно получить хорошие конфеты, а мороженое лучше всего у Катрин; но г-жа Шантро отстаивала достоинство Латенвиля. Разговор становился более вялым, гостиную одолевала усталость. Штейнер снова принялся обрабатывать депутата, приперев его к углу козетки. Г-н Вено, очевидно, испортивший себе зубы сластями, ел сухое печенье одно за другим, грызя его как мышка, а начальник департамента, уткнувшись носом в чашку, без конца пил чай. Графиня неторопливо обходила гостей, на секунду останавливаясь и вопросительно глядя на мужчин, потом улыбалась и проходила дальше. От огня, пылавшего в камине, она разрумянилась и казалась сестрой, а не матерью Эстеллы, сухопарой и неуклюжей по сравнению с ней. Когда графиня подошла к Фошри, беседовавшему с ее мужем и Вандевром, собеседники замолчали. Сабина заметила это, и не останавливаясь, передала чашку чая не Фошри, а Жоржу Югону, который стоял дальше.
- Вас желает видеть у себя за ужином одна дама, - весело продолжал разговор журналист, обращаясь к графу Мюффа.
Граф, лицо которого весь вечер оставалось сумрачным, казалось, очень удивился.
- Какая дама?
- Да Нана же! - сказал Вандевр, желая поскорее разделаться со своим поручением.
Граф стал еще серьезнее. У него слегка дрогнули веки и лицо страдальчески сморщилось, точно от боли.
- Но ведь я не знаком с этой дамой, - пробормотал он.
- Позвольте, вы у нее были, - заметил Вандевр.
- Как был?.. Ах да, на днях, по делу благотворительного общества. Я забыл совсем… Но это безразлично, я с ней не знаком и не могу принять ее приглашения.
Он говорил ледяным тоном, давая понять, что считает шутку не уместной. Человеку его звания не подобает сидеть за столом у такой женщины. Вандевр возмутился: речь идет об ужине в обществе аристократов, и талант все оправдывает. Граф не слушая доводов Фошри, рассказавшего про один обед, на котором шотландский принц, сын королевы, сидел рядом с бывшей кафешантанной певицей, наотрез отказался. Он даже не скрыл раздражения при всей своей чрезвычайной учтивости.
Жорж и Ла Фалуаз, стоявшие друг против друга с чайными чашками в руках, услыхали этот краткий разговор.
- Вот как! Значит, это у Нана, - пробормотал Ла Фалуаз, - как же я сразу не догадался!
Жорж не говорил не слова, но лицо его пылало, белокурые волосы растрепались, голубые глаза сверкали; порок в который он окунулся несколько дней назад, разжигал и возбуждал его. Наконец-то он приобщится ко всему, о чем мечтал!
- Дело в том, что я не знаю ее адреса, - продолжал Ла Фалуаз.
- Бульвар Осман, между улицами Аркад и Паскье, четвертый этаж, - выпалил Жорж.
Заметив, что Ла Фалуаз удивленно смотрит на него, он прибавил, вспыхнув и пыжась от тщеславия и смущения:
- Я тоже там буду, она пригласила меня сегодня утром.
В это время в гостиной все зашевелились. Вандевр и Фошри больше не могли уговаривать графа. Вошел маркиз де Шуар, и все поспешили к нему на встречу. Он двигался с трудом, волоча ослабевшие ноги, и остановился посреди комнаты, мертвенно бледный, щуря глаза, как будто вышел из темного переулка и свет от ламп слепит его.
- А я уж не надеялась увидеть вас сегодня, папа, - проговорила графиня. - Я бы беспокоилась всю ночь.
Он посмотрел на нее, и ничего не отвечая, словно не понимал, о чем шла речь. Крупный нос на его бритом лице казался огромной болячкой, а нижняя губа отвисла. Г-жа Югон, видя, что он изнемогает от усталости, прониклась глубоким состраданием к нему и участливо сказала:
- Вы слишком много работаете. Вам надо бы отдохнуть. В нашем возрасте мы должны уступить работу молодым.
- Работу? Ну да, конечно, работу, - произнес он наконец. - Как всегда много работы…
Маркиз уже пришел в себя, выпрямил сгорбленную спину, провел привычным жестом руки по седым волосам; редкие, зачесанные за уши завитки их растрепались.
- Над чем же вы так поздно работаете? - спросила г-жа Дю Жонкуа. - Я думала, вы на приеме у министра финансов.
Но тут вмешалась графиня.
- Отец работает над одним законопроектом.
- Да, да, законопроект, - проговорил он, - именно законопроект… Я заперся у себя в кабинете… Это касается фабрик. Мне хотелось бы, чтобы соблюдался воскресный отдых. Право стыдно, что правительство действует не энергично. Церкви пустеют, мы идем к гибели.
Вандевр взглянул на Фошри. Оба стояли позади маркиза и внимательно осматривали его. Когда Вандевру удалось отвести его в сторону, что бы поговорить о той красивой даме, которую маркиз возил за город, старик притворился, будто очень удивлен. Быть может его видели с баронессой Деккер, у которой он гостит иногда по нескольку дней в Вирофле? В отместку Вандевр огорошил его вопросом:
- Скажите, где вы были? У вас локоть весь в паутине и выпачкан известкой.
- Локоть? - пробормотал маркиз, немного смутившись. - А в самом деле, верно… Какая-то грязь пристала… вероятно, я запачкал его, спускаясь из своей комнаты.
Гости стали расходиться. Близилась полночь. Два лакея бесшумно убирали пустые чашки и тарелочки из-под печенья. Дамы снова образовали кружок вокруг камина, но более тесный; разговор стал непринужденнее, к концу вечера все утомились. Гостиная постепенно погружалась в дремоту, со стен сползали длинные тени. Фошри сказал, что пора уходить, но снова засмотрелся на графиню Сабину. Она отдыхала от обязанностей хозяйки дома на обычном своем месте, молча устремив взгляд на догоравшую головешку; лицо ее было так бледно и замкнуто, что Фошри взяло сомнение. В отблеске догоравшего камина черный пушок на родинке казался светлее. Нет, решительно родинка такая же, как у Нана, даже цвет сейчас тот же. Не удержавшись, он шепнул об этом на ухо Вандевру. А ведь правда, хотя тот никогда раньше не замечал родинки. Вандевр и Фошри продолжали проводить параллель между Нана и графиней - и нашли что-то общее в подбородке и изгибе губ, но глаза были совсем не похожи. При том Нана очень добродушна, а о графине этого не скажешь: она словно кошка, которая спит, спрятав когти, и только лапки ее чуть вздрагивают.
- А все-таки как любовница не дурна, - заметил Фошри.
Вандевр взглядом разглядел ее.
- Да, конечно, - сказал он, - только, знаете, я не верю в красоту ее бедер; готов держать пари, что у нее некрасивые бедра.
Он осекся. Фошри толкнул его локтем, кивнув на Эстеллу, сидевшую впереди на скамеечке. Они незаметно для себя заговорили громче, и девушка, по-видимому, все слышала. Но она продолжала сидеть так же прямо и неподвижно, и ни один волосок не шевельнулся на ее длинной шее девушки-подростка, слишком рано узнавшей жизнь. Молодые люди отступили на три-четыре шага назад. Вандевр уверял, что графиня в высшей степени порядочная женщина.
В эту минуту у камина снова громко заспорили.
- Я готова признать вместе с вами, - говорила г-жа Дю Жонкуа, - что Бисмарк, пожалуй, умный человек… Но считать его гением…
Дамы вернулись к прежней теме беседы.
- Как, опять Бисмарк! - проворчал Фошри. - Ну на сей раз я действительно удираю.
- Подождите, - сказал Вандевр, - надо получить от графа окончательный ответ.
Граф Мюффа разговаривал с тестем и несколькими знатными гостями. Вандевр отвел его в сторону и повторил приглашение Нана, ссылаясь на то, что и сам примет участие в завтрашнем ужине. Мужчина может бывать всюду; нет ничего предосудительного в том, где можно усмотреть обыкновенное любопытство. Граф выслушал эти доводы молча, уставившись глазами в пол. Вандевр чувствовал, что он колеблется, но тут к ним подошел с вопрошающим видом маркиз де Шуар. И когда маркиз узнал, в чем дело, Вандевр пригласил и его, он боязливо оглянулся на графа. Наступило неловкое молчание; оба подбадривали друг друга и, вероятно, в конце концов приняли бы приглашение, если бы граф Мюффа не заметил устремленного на них пристального взгляда Вено. Старик больше не улыбался, лицо его стало землянистого цвета, в глазах появился стальной блеск.
- Нет, - ответил граф так решительно, что дальше уговоры становились невозможными.
Тогда маркиз отказался еще более резко. Он заговорил о нравственности. Высшие классы должны подавать пример! Фошри улыбнулся и пожал руку Вандевру; журналист не стал его ждать, ему нужно было еще поспеть в редакцию.
- Итак, у Нана в двенадцать.
Ла Фалуаз также ушел. Штейнер откланялся графине. За ними потянулись другое мужчины. И все, направляясь в прихожую, повторяли: «Значит, у Нана!» Жорж, поджидая мать, с которой должен был уйти, стоял на порете и давал желающим точный адрес: «Четвертый этаж, дверь налево». Фошри в последний раз перед уходом окинул взглядом гостиную. Вандевр вернулся к дамам и шутил с Леонидой де Шезель. Граф Мюффа и маркиз де Шуар приняли участие в разговоре, а добродушная г-жа Югон дремала с открытыми глазами. Вено, которого совсем заслонили дамские юбки, сжался в комочек и снова обрел улыбку. Часы в пышной и огромной гостиной медленно пробили двенадцать.
- Что такое? - удивилась г-жа Дю Жонкуа. - Вы полагаете, что Бисмарк объявит нам войну и победит?.. Ну, нет, это уж слишком!
Все смеялись, окружив г-жу Шантро, которая передавала этот слух - слух, носившийся в Эльзасе, где у ее мужа была фабрика.
- К счастью, у нас есть император, - проговорил граф Мюффа с обычной для него сановной важностью.
Это были последние слова, услышанные Фошри. Взглянув еще раз на графиню Сабину, он затворил за собой дверь. Сабина вела серьезную беседу с начальником департамента и, казалось, очень внимательно слушала толстяка. Положительно, Фошри ошибся - нет, ничего подозрительного не было. А жаль.
- Ну, ты идешь? - окликнул его Ла Фалуаз из передней.
На улице они снова повторили, расходясь по домам:
- До завтра, у Нана.

4

С самого утра Зоя предоставила квартиру в распоряжение метрдотеля, который пришел с помощниками. Все - ужин, посуду, хрусталь, столовое белье, цветы, вплоть до стульев и табуреток - поставлял Бребан. В шкафике у Нана не нашлось и дюжины салфеток; она еще не успела обзавестись всем необходимым в своем новом положении, но, считая, что ей не подобает идти в рестораны, предпочла, чтобы ресторан явился к ней на дом. Так, пожалуй, шикарнее. Она хотела отпраздновать свой сценический успех ужином, о котором будут в последствии говорить. Столовая была слишком мала, и метрдотель накрыл стол в гостиной; там почти вплотную стояло двадцать пять приборов.
- Все готово? - спросила Нана, вернувшись в полночь.
- Ничего я не знаю, - грубо ответила Зоя; она была вне себя. - Слава богу, я ни во что не вмешиваюсь. Они перевернули вверх дном кухню и всю квартиру!.. А тут еще пришлось ругаться. Те двое снова пришли; ну, я их и выставила.
Горничная имела в виду коммерсанта и валаха, у которых Нана была прежде на содержании; теперь она решила дать им отставку, уверенная в своем будущем и желая, по собственному ее выражению, совершенно преобразиться.
- Вот навязчивый народ! - проворчала она. - Если они снова придут, пригрозите им полицией.
Затем Нана позвала Дагнэ и Жоржа, которые снимали в прихожей свои пальто. Они встретились у артистического подъезда в проезде Панорам, и она привезла их с собой в фиакре. Пока никого еще не было Нана позвала их к себе в комнату, где Зоя приводила в порядок ее туалет Быстро, не меняя платья, она велела горничной поправить ей волосы и приколола белые розы к прическе и корсажу. В будуар составили мебель из гостиной: столики, диваны, кресла с торчащими кверху ножками свалили в кучу. Нана была совсем готова, как вдруг ее юбка зацепилась за колесико от стула и порвалась. Нана злобно выругалась: такие вещи случаются только с ней. Взбешенная, она сняла с себя платье, тонкое белое фуляровое платье, облегавшее фигуру, как длинная сорочка, но тотчас же снова одела его, не находя ничего другого по своему вкусу, чуть не плача, что одета, как тряпичница. Зоя поправляла Нана прическу, а Дагнэ и Жорж закалывали булавками порванное платье Нана, в особенности юноша, который ползал на коленях, погружая руки в ее юбки. Наконец она успокоилась: Дагнэ сказал, что только четверть первого. Нана сегодня так спешила кончить третье действие «Златокудрой Венеры», что глотала и пропускала куплеты.
- И то еще слишком хорошо для такого сборища, - говорила она. - Видели? Ну и рожи были нынче!.. Зоя, милая, побудьте здесь. Не ложитесь: вы, может быть, мне понадобитесь… Черт! Как раз пора, вот и гости.
Она скрылась. Жорж продолжал стоять на коленях, подметая паркет полами фрака. Он покраснел, заметив, что Дагнэ на него смотрит. В тот же миг они воспылали друг к другу взаимной симпатией. Они поправили перед трюмо галстуки и почистили друг друга щеткой, так как оба запачкались пудрой Нана.
- Точно сахар, - промолвил Жорж, смеясь, словно любящий сласти ребенок.
Нанятый на ночь лакей вводил гостей в маленькую гостиную; там оставили только четыре кресла, чтобы вместить побольше народу. В соседней большой гостиной раздавался стук расставляемой посуды и серебра, а из-под двери скользил луч яркого света. Войдя в гостиную, Нана увидела сидящую в кресле Клариссу Беню, которую привез Ла Фалуаз.
- Как, ты первая? - проговорила Нана, обращаясь с Клариссой после своего успеха очень непринужденно.
- Это все он, - ответила Кларисса. - Он всегда боится опоздать… Если бы я его послушалась, то не успела бы смыть румяна и снять парик.
Молодой человек, видевший Нана в первый раз, раскланивался, рассыпался в комплиментах и ссылался на своего кузена, стараясь скрыть смущение под маской преувеличенной вежливости. Нана не слушала его и, даже не зная, кто он такой, пожала ему руку и быстро направилась навстречу Розе Миньон. Она вдруг стала необычайно благовоспитанной.
- Ах, дорогая, как мило с вашей стороны, что вы приехали!.. Мне так хотелось видеть вас у себя!
- Я сама восхищена, право, - ответила не менее любезно Роза.
- Присядьте, пожалуйста… Не угодно ли вам чего-нибудь?

Предыдущая страница 5 Следующая страница


Нана 6

- Нет, благодарю вас… Ах, я забыла в своей шубке веер. Штейнер, прошу вас, поищите в правом кармане.
Штейнер и Миньон вошли вслед за Розой. Банкир вышел в переднюю и вернулся с веером, а Миньон в это время братски расцеловал Нана, заставляя Розу также поцеловать ее. Ведь в театре все живут одной семьей. Затем он подмигнул Штейнеру, как бы призывая его последовать их примеру; но банкир, смущенный проницательным взглядом Розы, ограничился тем, что поцеловал руку Нана.
Вошел граф де Вандевр с Бланш де Сиври. Все обменялись поклонами и приветствиями. Нана церемонно подвела Бланш к креслу. Вандевр, смеясь, рассказал, что Фошри препирается внизу с привратником, который не пускает во двор карету Люси Стьюарт. Слышно было как она ругала в передней привратника, обзывая его гнусной рожей. Но когда лакей открыл дверь, она вошла с присущей ей смеющейся грацией, сама представилась, взяла обе руки Нана в свои, сказав, что сразу полюбила ее и считает очень талантливой. Нана, пыжась в своей новой роли хозяйки дома, благодарила с искренним смущением. Но с момента прихода Фошри она, казалось, была очень озабочена. Как только ей удалось к нему подойти, она тихо спросила:
- Он придет?
- Нет, он не захотел, - грубо ответил журналист, захваченный врасплох, хотя и подготовил целую историю, объяснявшую отказ графа.
Сообразив, что сделал глупость, когда увидел, как побледнела молодая женщина, он попытался загладить свою ошибку.
- Мюффа не мог приехать, он сопровождает сегодня вечером графиню на бал в министерство иностранных дел.
- Ладно, - прошептала Нана, подозревая со стороны Фошри злой умысел, - я тебе за это отплачу, миленький мой.
- Ну, знаешь ли, - проговорил он, оскорбленный ее угрозой, - я не люблю подобного рода поручений. Обратись к Лабордету.
Они рассердились и повернулись друг к другу спиной. Как раз в этот момент Миньон старался подтолкнуть Штейнера к Нана. Когда та на минутку осталась одна, он тихо сказал ей с добродушным цинизмом сообщника, желающего доставить удовольствие приятелю:
- Знаете, барон просто умирает от любви… Только он боится моей жены. Не правда ли, вы возьмете его под свое покровительство?
Нана ничего не поняла. Она с улыбкой глядела на Розу, на ее мужа и на Штейнера; затем произнесла, обращаясь к банкиру:
- Господин Штейнер, садитесь возле меня.
В передней послышался смех, перешептывание, взрыв веселых говорливых голосов, точно там была целая стая вырвавшихся на свободу монастырских воспитанниц. Появился Лабордет, притащивший с собою пять женщин - свой пансион, как говорила ехидно Люси Стьюарт. Тут была величественная Гага в обтягивавшем ее стан синем бархатном платье, Каролина Эке, как всегда в черном фае с отделкой из шантильи, затем Леа де Орн, по обыкновению безвкусно одетая, толстая Татан Нене, добродушная блондинка, пышногрудая, как кормилица, за что ее постоянно преследовали насмешками; наконец, молоденькая Мария Блон, пятнадцатилетняя девочка, худая и порочная, словно уличный мальчишка, собиравшаяся дебютировать в «Фоли». Лабордет привез их в одной коляске, и они все еще смеялись над тем, как было в ней тесно; Мария Блон сидела у них на коленях. Но они прикусили губы, здороваясь и пожимая друг другу руки, и держались очень прилично. Гага, от избытка светских манер, сюсюкала, как ребенок. Только Татан Нене, которой по дороге рассказали, что за ужином у Нана будут прислуживать шесть совершенно голых негров, волновалась и просила показать их. Лабордет обозвал ее гусыней и просил замолчать.
- А Борднав? - спросил Фошри.
- Ах, представьте, я так огорчена, - воскликнула Нана, - он не сможет приехать!
- Да, подтвердила Роза Миньон, - он попал ногой в люк и сильно вывихнул себе ногу… Если бы вы знали, как он ругается, сидя с вытянутой на стуле перевязанной ногой.
Тут все принялись жалеть Борднава. Ни один хороший ужин не обходился без Борднава. Ну, что ж поделаешь, придется обойтись без него! Стали уже говорить о другом, как вдруг раздался грубый голос:
- Что такое! Что такое! Вы меня, кажется, хоронить собрались!
Раздались восклицания, все обернулись. На пороге стоял Борднав, огромный, багровый, с несгибавшейся ногой; он опирался о плечо Симонны Кабирош. В то время его любовницей была Симонна. Эта девочка получила образование, играла на фортепиано, говорила по-английски; она была прехорошенькой блондинкой, такой хрупкой, что сгибалась под тяжестью опиравшегося на нее Борднава, и все же покорно улыбалась. Он постоял несколько минут в своей излюбленной позе, рисуясь, зная, что оба они представляют красивое зрелище.
- Вот, что значит вас любить, - продолжал он. - Я побоялся соскучиться и подумал: дай пойду…
Но он тут же выругался:
- А, черт!
Симонна шагнула слишком быстро; Борднав поскользнулся. Он толкнул девушку, а она, не переставая улыбаться, опустила хорошенькую головку, как собачонка, которая боится побоев, и поддерживала Борднава изо всех сил. Тут все заохали и устремились к ним. Нана и Роза Миньон придвинули кресло, в которое уселся Борднав; другие женщины подставили еще кресло для его больной ноги. Само собой разумеется, что все присутствовавшие актрисы расцеловались с ним, а он ворчал и охал:
- А, черт подери! Черт подери!.. Ну, зато аппетит-то у меня здоровенный - сами увидите.
Пришли еще гости. В комнате негде было повернуться. Стук посуды и серебра прекратился; теперь из большой гостиной доносился шум голосов, из которых выделялся голос метрдотеля. Нана уже теряла терпение, она больше никого не ждала и не понимала, почему не зовут к столу. Она послала Жоржа узнать, в чем дело, и была очень удивлена, увидев новых гостей, мужчин и женщин. Они были ей совершенно не знакомы. Это немного смутило ее, и она обратилась с расспросами к Борднаву, Миньону, Лабордету. Но и те их не звали. Тогда она спросила графа Вандевра, и он вдруг вспомнил, что то были молодые люди, которых он завербовал у графа Мюффа. Нана поблагодарила. Хорошо, хорошо, надо только чуть потесниться; она попросила Лабордета, чтобы он приказал прибавить еще семь приборов. Не успел он войти, как лакей привел еще троих гостей. Это было уж слишком: положительно некуда будет сесть. Нана рассердилась и величественно произнесла, что это просто неприлично. Но когда пришли еще двое, она расхохоталась; это даже забавно, заметила она, ну что ж, как-нибудь разместимся. Все гости стояли, только Гага и Роза Миньон сидели, так как Борднав один занимал два кресла. Гости тихо разговаривали; некоторые подавляли невольную зевоту.
- Послушай-ка, не пора ли сесть за стол?.. - спросил Борднав. - Кажется мы в сборе.
- О, да, мы в полном сборе, еще бы! - ответила Нана, смеясь. Она обвела присутствующих взглядом, и лицо ее стало вдруг серьезным, как будто она удивилась, что не видит гостя, о котором умалчивала. Надо было бы подождать. Несколько минут спустя приглашенные увидели господина высокого роста, с благородной осанкой и прекрасной седой бородой. Удивительнее всего, что никто не заметил, как он вошел; он, очевидно, проник в маленькую гостиную через полуотворенную дверь спальни. Воцарилась тишина, гости перешептывались. Граф де Вандевр, по-видимому, был знаком с седым господином, так как незаметно пожал ему руку; но на расспросы дам ответил только улыбкой. Тогда Каролина Эке вполголоса стала рассказывать, что это английский лорд, который на днях уезжает в Англию жениться; она прекрасно знала его, он был ее любовником. История эта обошла всех присутствующих женщин. Только Мария Блон выразила сомнение, возразив, что по ее мнению, это немецкий посланник, не раз ночевавший у ее подруги. Мужчины обменивались краткими замечаниями на его счет. По лицу видно, что человек серьезный. Быть может, он-то и заплатил за ужин, да, по всей вероятности. Похоже на то. Ладно! Лишь бы ужин был хороший! Вопрос остался не выясненным, и о пожилом господине забыли. Метрдотель растворил дверь большой гостиной и доложил:
- Кушать подано.
Нана взяла под руку Штейнера, как будто не заметив движения седого господина, который пошел за ними один. Впрочем, ничего из шествия парами не получилось. Мужчины и женщины вошли гурьбой, смеясь над этой незатейливой простотой. Во всю длину комнаты, откуда была вынесена мебель, стоял стол, но он не мог вместить всех гостей, даже приборы удалось расставить с трудом. Стол освещали четыре канделябра, по десять свечей каждый. Особенно выделялся один из них, из накладного серебра, с пучками цветов справа и слева. Сервировка отличалась чисто ресторанной роскошью - фарфор был с золотым рисунком сеточкой, без вензелей, потускневшее серебро потеряло блеск от постоянного мытья, а разрозненные бокалы из хрусталя можно было бы пополнить в любом торговом заведении. Чувствовалось по всему, что это своеобразное новоселье, подготовленное наскоро по случаю свалившегося на голову богатства, когда даже еще не успели все расставить по своим местам. Недоставало люстры; очень высокие свечи в канделябрах едва разгорались и проливали скудный желтый свет на компотницы, тарелки и симметрично расставленные плоские вазы с пирожными, фруктами и вареньем.
- Знаете что, - сказала Нана, - давайте усядемся как попало - Так гораздо веселее.
Она стояла у середины стола. Старик с которым никто не был знаком, встал по правую ее руку, а Штейнер - по левую. Гости уже начали усаживаться, как вдруг из маленькой гостиной донесся громкий ворчливый голос. То был Борднав: о нем забыли, и он с величайшим трудом пытался подняться со своих двух кресел; он орал, звал эту дрянь Симонну, которая ушла с остальными. Женщины тотчас же с участием подбежали к нему. Борднав наконец явился, его поддерживали Каролина, Кларисса, Татан Нене, Мария Блон. Они почти несли его на руках. Усадить его было целым событием.
- В середину, напротив Нана! - кричали гости. - Посадите Борднава посредине! Он будет председательствовать!
Дамы усадили его посредине. Понадобился еще один стул для его больной ноги. Две женщины подняли ее и осторожно положили на стул. Ничего, придется есть, сидя боком.
- Эх, дьявол! - ворчал он. - Прямо в колоду какую-то превратился!.. Ну, что ж, мои козочки, папаша отдается на ваше попечение.
По правую его руку сидела Роза Миньон, по левую - Люси Стьюарт. Они обещали ухаживать за ним. Все разместились. Граф де Вандевр сел рядом с Люси и Клариссой, Фошри - с Розой Миньон и Каролиной Эке. По другую сторону - Ла Фалуаз, поспешивший занять место рядом с Гага, не обращая внимания на Клариссу, которая сидела напротив Миньона, не упускавшего ни на минуту из виду Штейнера, которого отделяла от него только сидевшая рядом Бланш, по левую его руку была Татан Нене, а рядом с нею - Лабордет. Наконец, на обоих концах стола расселись кое-как молодые люди, женщины: Симонна, Леа де Орн, Мария Блон, тут же были и Жорж Югон с Дагнэ: они относились друг к другу с возрастающей симпатией и улыбались, глядя на Нана.
Двое остались без мест, над ними подтрунивали. Мужчины предлагали сесть к ним на колени. Кларисса не могла двинуть рукой и просила Вандевра кормить ее. Уж очень много места занимал Борднав со своими стульями! Было сделано последнее усилие, и все разместились; зато, по словам Миньона, гости чувствовали себя точно сельди в бочке.
- Пюре из спаржи, консоме а ла Делиньяк, - докладывали лакеи, разнося за спиной гостей полные тарелки.
Борднав громко рекомендовал консоме; но вдруг поднялся шум; слышались протестующие, сердитые голоса. Дверь отворилась, вошли трое запоздавших - одна женщина и двое мужчин. Ну, нет, это слишком! Нана, не встав с места, прищурилась, стараясь разглядеть, знает ли она их. Женщина - Луиза Виолен. Мужчин она ни разу не видела.
- Дорогая, - проговорил Вандевр, - позвольте представить вам моего друга - господина Фукармон, морского офицера, я его пригласил.
Фукармон непринужденно поклонился.
- Я позволил себе привести приятеля, - сказал он.
- Прекрасно, прекрасно, - проговорила Нана. - Садитесь… Ну-ка, Кларисса, подвиньтесь немного, вы там очень широко расселись… Вот как, стоит только захотеть…
Еще потеснились; Фукармону и Луизе досталось местечко на кончике стола; но приятелю пришлось стоять на почтительном расстоянии от своего прибора; он ел, протягивая руки через плечи соседей. Лакеи убирали глубокие тарелки и подавали молодых кроликов с трюфелями. Борднав взбудоражил весь стол, сказав, что у него мелькнула было мысль привести с собой Прюльера, Фонтана и старика Боска. Нана надменно посмотрела на него и сухо возразила, что она оказала бы им достойный прием. Если бы она хотела их видеть у себя, то сумела бы пригласить их сама. Нет, нет, не надо актеров. Старик Боск вечно под хмельком; Прюльер слишком высокого мнения о себе, а Фонтан со своим раскатистым голосом и глупыми остротами совершенно невыносим в обществе. К тому же актеры всегда оказываются не на месте, когда попадают в общество светских людей.
- Да, да, это верно, - подтвердил Миньон.
Сидевшие вокруг стола мужчины во фраках и белых галстуках были чрезвычайно изысканны; на их бледных лицах лежал отпечаток благородства, еще более подчеркнутого усталостью. Пожилой господин с медлительными движениями и тонкой улыбкой словно председательствовал на каком-нибудь дипломатическом конгрессе. Вандевр держал себя так, будто находился в гостиной графини Мюффа, и был учтив с сидевшими рядом с ним дамами. Еще утром Нана говорила тетке: мужчинам не нужно желать большего, - все они либо знатного происхождения, либо богачи; так или иначе люди шикарные. Что же касается дам - они держались очень хорошо. Некоторые из них - Бланш, Леа, Луиза - пришли в декольтированных платьях; только Гага, пожалуй, слишком оголилась, тем более, что в ее годы лучше было бы не показывать себя в таком виде. Когда все, наконец, разместились, смех и шутки стали менее оживленными. Жорж вспомнил, что в Орлеане ему случилось присутствовать в буржуазных домах на более веселых обедах.
Разговор не клеился, незнакомые, между собой мужчины приглядывались друг к другу, женщины сидели очень чинно; вот это-то и удивляло Жоржа. Юноша находил их слишком «мещански-добродетельными», он думал, что они сразу начнут целоваться.
Когда подали следующее блюдо - рейнских карпов а ла Шамбор и жаркое по-английски, - Бланш тихо проговорила:
- Я видела в воскресенье вашего Оливье, милая Люси… Как он вырос!..
- Еще бы, ведь ему восемнадцать лет, - ответила Люси, - не очень то меня молодит Оливье… Вчера он уехал обратно к себе в школу.
Ее сын Оливье, о котором она отзывалась с гордостью, воспитывался в морском училище. Заговорили о детях. Дамы умилились. Нана поделилась своей радостью: ее крошка, маленький Луи, живет теперь у тетки, которая приводит его ежедневно в одиннадцать часов утра; она берет ребенка к себе в постель, и он играет там с пинчером Лулу. Прямо умора смотреть, когда они оба забираются под одеяло. Трудно вообразить, какой шалун ее маленький Луизэ.
- А я очаровательно провела вчерашний вечер, - рассказывала Роза Миньон. - Представьте, я пошла в пансион за Шарлем и Анри, а вечером пришлось повести их в театр. Они прыгали, хлопали в ладошки: «Мы пойдем смотреть маму! Мы пойдем смотреть маму!» И такую возню подняли, просто страх!
Миньон снисходительно улыбался, и глаза его увлажнились от избытка отеческой нежности.
- А во время представления они были уморительны, - продолжал он, - такие серьезные, точно взрослые мужчины; пожирали Розу глазами и спрашивали у меня, почему это у мамы голые ноги…
Все рассмеялись, Миньон сиял; его отцовская гордость была польщена. Он обожал своих ребят, его единственной заботой было увеличить их состояние, и он с непреклонной твердостью преданного слуги распоряжался деньгами жены, которые Роза зарабатывала в театре и иным путем. Когда Миньон - капельмейстер в кафешантане, где Роза пела, женился на ней, они страстно любили друг друга. Теперь их чувство перешло в дружбу. У них раз навсегда установился такой порядок: Роза работала по мере сил и возможности, пуская в ход талант и красоту, а он бросил скрипку, чтобы как можно бдительнее наблюдать за ее успехами актрисы и женщины. Трудно было бы найти более мещанскую и дружную чету.
- Сколько лет вашему старшему сыну? - спросил Вандевр.
- Анри? Девять, - ответил Миньон. - Он здоровенный парнишка!
Потом Миньон стал подшучивать над Штейнером, который не любил детей, и с самым наглым спокойствием сказал банкиру, что если бы у того были дети, он бы менее безрассудно прокучивал свое состояние. Во все время разговора Миньон наблюдал за банкиром, подсматривал из-за спины Бланш, как тот себя ведет по отношению к Нана. В то же время он с досадой следил за женой и Фошри, которые уже несколько минут разговаривали, близко наклоняясь друг к другу. Уж не собирается ли Роза терять время на подобные глупости? В таких случаях Миньон всегда оказывал решительное противодействие. Он стал доедать жаркое из косули, держа нож и вилку в своих красивых руках с бриллиантом на мизинце.
Разговор о детях продолжался. Ла Фалуаз, взволнованный соседством Гага, спрашивал у нее, как поживает ее дочь, которую он имел удовольствие видеть в «Варьете».
- Лили здорова, но ведь она еще совсем ребенок!
Ла Фалуаз очень удивился, узнав, что Лили девятнадцатый год. Гага приобрела в его глазах еще больше величия. Он полюбопытствовал, почему она не привела с собой Лили.
- Ах, нет, нет, ни за что! - жеманно ответила Гага. - Еще и трех месяцев не прошло, как пришлось взять Лили, по ее настоянию из пансиона… Я мечтала тотчас же выдать ее замуж… Но она так любит меня, вот почему я и взяла ее домой совершенно против своего желания.
Ее синеватые веки с подпаленными ресницами нервно вздрагивали, когда она говорила о том, как пристроить дочь. До сих пор Гага не скопила ни единого су, хотя и продолжала заниматься своим ремеслом, продаваясь мужчинам, особенно очень молодым, которым годилась в бабушки, потому-то она и мечтала о хорошем браке для дочери. Она наклонилась к Ла Фалуазу, покрасневшему от тяжести навалившегося на него огромного, густо набеленного голого плеча.
- Знаете, - тихо промолвила она, - если Лили пойдет по торной дорожке, это будет не по моей вине… Но молодость так безрассудна!
Вокруг стола суетились лакеи, меняя тарелки. Появились следующие блюда: пулярка а ла марешаль, рыба под пикантным соусом, гусиная печенка. Метрдотель, наливавший мерсо, предлагал теперь шамбертен и леовиль. Под легкий шум, вызванный сменой блюд, Жорж, все более и более удивляясь, спрашивал у Дагнэ - неужели у всех этих дам есть дети. Вопрос его рассмешил Дагнэ, и он подробно рассказал Жоржу о всех присутствующих женщинах. Люси Стьюарт - дочь смазчика, англичанина по происхождению, служившего на Северной дороге; ей тридцать девять лет, у нее лошадиное лицо, но она очаровательна; больна чахоткой, и все не умирает; самая модная из всех этих дам - ее любовниками были три князя и какой-то герцог. Каролина Эке родилась в Бордо; отец ее, мелкий чиновник, умер из-за дочери, не перенеся позора; к счастью, мать оказалась умной женщиной. Сначала она прокляла дочь, но год спустя, по зрелом размышлении, примирилась с ней и решила сберечь хотя бы ее состояние. Каролине двадцать пять лет: очень холодная, слывет одной из самых красивых женщин и берет у любовников неизменно одну и ту же цену. Ее мать любит во всем порядок, ведет книги, точно высчитывая приход и расход, занимается всеми делами дочери, наблюдая за порядком их тесной квартирки, расположенной двумя этажами выше, где она устроила мастерскую дамских нарядов и белья. Бланш де Сиври - ее настоящее имя Жаклина Бодю, - уроженка деревни, расположенной близ Амьена; роскошная женщина, дура и лгунья, выдает себя за внучку генерала и скрывает, что ей тридцать два года; в большом фаворе у русских, которые любят полных женщин. Затем Дагнэ несколько слов сказал об остальных. Кларисса Беню была горничной, ее привезла одна дама из приморского местечка Сент-Обен; муж этой дамы пустил девчонку в оборот; Симонна Кабирош - дочь торговца мебелью из Сент-Антуанского предместья, воспитывалась в хорошем пансионе и готовилась стать учительницей; Мария Блон, Луиза Виолен, Леа де Орн - дети парижской мостовой, а Татан Нене до двадцати лет пасла коров в Шампани. Жорж слушал, разглядывая женщин; он был ошеломлен; его сильно возбуждали беззастенчивые сообщения, которые грубо нашептывал ему на ухо Дагнэ; а в это время позади него лакеи почтительно предлагали:
- Пулярки а ла марешаль… Рыба под пикантным соусом.
- Друг мой, - говорил Дагнэ внушительным тоном опытного человека, - не ешьте рыбу, это вредно в столь поздний час… и удовлетворитесь леовилем: он не такой предательский, как другие вина.
В комнате было жарко от пламени канделябров, от передаваемых друг другу блюд, от всего этого стола, вокруг которого задыхались тридцать восемь человек. Лакеи бегали по ковру, капая на него по рассеянности соусами. Но ужин нисколько не оживлялся. Дамы едва дотрагивались до кушаний, оставляя половину на тарелках. Одна лишь обжора Татан Нене ела все, что подавалось. В этот поздний час аппетит появлялся у иных от возбуждения или причуд испорченного желудка. Сидевший подле Нана пожилой господин отказывался от всех предлагаемых ему блюд; он отведал только несколько ложек бульона и, сидя перед пустой тарелкой, молча смотрел на гостей. Некоторые украдкой зевали, у иных смежались веки и лицо принимало землистый оттенок. Скука была смертельная, по выражению Вандевра. На таких ужинах становилось весело только при условии, если допускались вольности. Когда же разыгрывали добродетель, подделываясь под хороший тон, то бывало так же скучно, как в светском обществе. Если бы не Борднав, который не переставал орать, все бы заснули. Эта скотина Борднав, вытянув больную ногу, играл роль султана, принимая услуги сидевших рядом с ним Люси и Розы. Они занимались исключительно им, ухаживали за ним, наливали ему вино, накладывали на тарелку кушанья, - но это не мешало ему все время ныть.
- Кто же нарежет мне мясо?.. Я не могу сам, стол от меня за целую милю.
Каждую минуту Симонна вставала и, стоя за его спиной, резала ему то мясо, то хлеб. Всех дам интересовало, что он ест. Его закармливали на убой, подзывая лакеев, обносивших блюда. Пока Роза и Люси меняли Борднаву тарелки, Симонна обтерла ему рот; он нашел, что это очень мило, и даже снизошел до того, что выразил свое удовольствие:
- Вот это хорошо! Ты права, детка… женщина только для того и создана.
Ужинавшие немного оживились, завязался общий разговор. Допивали шербет из мандаринов. Подали горячее жаркое - филе с трюфелями, холодное - заливное из цесарок. Нана, раздосадованная отсутствием оживления среди гостей, вдруг заговорила очень громко:
- А знаете, шотландский принц заказал уже к своему приезду на Выставку ложу на представление «Златокудрой Венеры».
- Я надеюсь, что все коронованные особы у нас перебывают, - объявил Борднав с полным ртом.
- В воскресенье ждут персидского шаха, - сказала Люси Стьюарт.
Тут Роза Миньон заговорила о драгоценностях шаха. Он носил мундир весь в драгоценных камнях; это было настоящее чудо, сверкающее светило, представлявшее собой миллионы. И все эти девицы, вытянув головы, побледнев, с блестящими от жадного вожделения глазами, говорили о других коронованных особах, которых ждали на Выставку. Каждая мечтала о минутной королевской прихоти, о возможности в одну ночь нажить состояние.
- Скажите, мой друг, - обратилась Каролина Эке к Вандевру, - сколько лет русскому императору?
- О, это человек неопределенного возраста, - ответил граф, смеясь. - С ним каши не сваришь, предупреждаю вас.
Нана притворилась оскорбленной. Острота показалась чересчур грубой, раздался протестующий ропот. Но тут Бланш стала рассказывать об итальянском короле, которого она видела раз в Милане; он некрасив, но это не мешает ему обладать всеми женщинами, которых бы он не пожелал. Она очень огорчилась, когда Фошри сказал, что Виктор-Эммануил не приедет.
Луиза Виолен и Леа интересовались австрийским императором. Вдруг послышался голос юной Марии Блон:
- А прусский король - настоящий старый сухарь!.. Я была в прошлом году в Бадене. Его всегда можно было встретить с Бисмарком.
- Ах, Бисмарк? - прервала Симонна. - Я с ним знакома. Милейший человек.
- Вот и я вчера сказал то же самое, а мне не поверили! - воскликнул Вандевр.
И так же, как у графини Сабины, долго говорили о Бисмарке. Вандевр повторял те же самые выражения. На мгновение, казалось, перенеслись в гостиную Мюффа; только женщины были не те.
Разговор перешел на музыку. Услышав случайно брошенную Фукармоном фразу насчет пострижения, о котором говорил весь Париж, Нана заинтересовалась им и попросила рассказать подробности, касавшиеся мадемуазель де Фужрэ. Ах, бедняжка, заживо похоронила себя! Ну, что ж, раз уж у нее такое призвание! Сидевшие за столом женщины растрогались.
Жоржу наскучило во второй раз слушать то же самое, что говорилось в гостиной графини Сабины, и он стал расспрашивать Дагнэ об интимных привычках Нана, а в это время разговор снова фатально перешел на Бисмарка. Татан Нене наклонилась к Лабордету и спросила у него тихо, кто такой этот Бисмарк; она его не знала. Тогда Лабордет с невозмутимым видом стал рассказывать ей самые чудовищные вещи: Бисмарк ест сырое мясо; когда он встречает около своего логовища женщину, он взваливает ее на спину и тащит к себе; благодаря этому у него в сорок лет было тридцать два ребенка.
- Тридцать два ребенка в сорок лет! - воскликнула пораженная Татан Нене; она ни минуты не сомневалась, что все это правда. - Он, должно быть, здорово поистрепался для своих лет.
Все захохотали. Она поняла, что над ней издеваются.
- Как глупо! Откуда же мне знать, что вы шутите!
Гага продолжала распространяться по поводу Выставки. Как и все эти женщины, она радовалась этой Выставке и готовилась к ней. Предвиделся хороший сезон: ведь в Париж нахлынет вся провинция и масса иностранцев. Быть может, после Выставки Гага удастся устроить свои делишки и уйти на покой, поселившись в Жювизи, в маленьком домике, который она давно уже себе облюбовала.
- Что поделаешь! - говорила она Ла Фалуазу. - Все равно ничего не добьешься… Хотя бы знать, по крайней мере, что тебя любят.
Гага умилялась, чувствуя, что молодой человек прижался коленом к ее колену. Ла Фалуаз покраснел, как рак. Продолжая сюсюкать, Гага взглядом как бы взвешивала его. Так себе, мелкая сошка; но она была теперь нетребовательна. Ла Фалуаз получил ее адрес.
- Посмотрите-ка, - шепнул Вандевр Клариссе, - кажется, Гага отбивает у вас Гектора.
- Наплевать! - ответила актриса. - Этот мальчишка - настоящий дурак!.. Я уже три раза прогоняла его… Знаете, когда такие молокососы начинают ухаживать за старухами, мне становится просто тошно…
Она не договорила и слегка кивнула на Бланш, которая с самого начала ужина наклонилась в очень неудобной позе и выпятила бюст, желая показать свои плечи изящному пожилому господину, который сидел через три человека от нее.
- Вас тоже покидают, друг мой, - добавила Кларисса.
Вандевр небрежно улыбнулся и беззаботно махнул рукой. Он уж, конечно, не станет служить помехой успехам бедненькой Бланш. Зрелище, которое представлял собою Штейнер, интересовало его гораздо больше. Всем были известны внезапные сердечные увлечения банкира. Этот грозный немецкий еврей, крупнейший делец, ворочавший миллионами, положительно глупел, как только дело касалось женщины: он хотел обладать всеми. Стоило появиться одной из них на сцене, как он тотчас же покупал ее, как бы дорого она ни стоила. Рассказывали, какие огромные деньги тратил он на них. Два раза он терял состояние из-за своей чудовищной похоти. По словам Вандевра, продажные женщины опустошали его карманы назло морали. Крупная операция на солончаках в Ландах вернула банкиру его могущество на бирже, и вот, в течение шести недель, Миньоны усиленно прикладывались к Солончакам. Теперь завязывались пари - не Миньонам суждено прикончить этот лакомый кусок: Нана уже точила на него свои белые зубки. Штейнер снова попался, и так крепко, что сидел возле Нана, словно пришибленный. Он ел, не испытывая ни малейшего голода; нижняя губа его отвисла, лицо покрылось пятнами. Ей оставалось только назначить цену. Но она не спешила, она играла им, смеялась, нашептывала что-то, почти касаясь его волосатого уха, забавляясь судорогой, пробегавшей по его толстой физиономии. Она еще успеет обделать это дельце, если болван Мюффа будет упорно разыгрывать Иосифа Прекрасного.
- Леовиль или шамбертен? - спросил лакей, просовывая голову между Штейнером и Нана в тот момент, когда тот тихо говорил что-то молодой женщине.
- А? Что? - заплетающимся языком спросил потерявший голову банкир. - Наливайте что хотите, мне все равно.
Вандевр легонько подтолкнул локтем Люси Стьюарт, славившуюся своим злым язычком; когда она бывала в ударе, остроты ее отличались особенной ядовитостью. В тот вечер Миньон выводил ее из себя.
- Знаете, он готов подсобить банкиру, - говорила она графу. - Он надеется повторить роман молодого Жонкье… Помните Жонкье, который жил с Розой и воспылал вдруг страстью к Лауре. Миньон раздобыл Жонкье Лауру, а потом привел его под ручку к Розе, как мужа, которому разрешили пошалить… Только на этот раз дело не выгорит. Нана не из тех, кто возвращает уступленных ей мужчин.
- Почему это Миньон так строго поглядывает на жену? Нагнувшись, Вандевр заметил, что Роза очень нежна с Фошри. Этим и объяснялась злоба его соседки. Он проговорил, смеясь:
- Черт возьми! Вы, что же, ревнуете?
- Я? Ревную? - обозлилась Люси. - Как бы не так! Если Розе хочется заполучить Леона, я охотно ей уступлю его. Ему ведь грош цена! Один букет в неделю, да и то… Видите ли, мой друг, эти твари из театра все на один лад. Роза ревела от злости, когда читала отзыв Леона о Нана; я это знаю. Ну вот, понимаете ли, ей тоже нужна рецензия, и она ее зарабатывает… А я вышвырну Леона за дверь, вот увидите!
Она замолчала на минуту и обратилась к стоявшему позади нее с двумя бутылками лакею:
- Леовиля.
Затем она продолжала, понизив голос:
- Я не хочу поднимать шума, это не в моем характере… Но она все-таки порядочная дрянь. На месте ее мужа я бы ей показала, где раки зимуют. Ну, да это не принесет ей счастья. Она еще не знает моего Фошри; этот тоже не из очень-то чистоплотных, льнет к женщинам, чтобы сделать себе карьеру… Хороша публика!
Вандевр старался ее успокоить. Борднав, покинутый Розой и Люси, злился, орал, что папочку бросили и он умирает от голода и жажды. Это внесло веселое оживление. Ужин затянулся, никто больше не ел; некоторые ковыряли вилкой белые грибы или грызли хрустящие корочки пирожных с ананасом. Но шампанское, которое начали пить тотчас же после супа, постепенно опьяняло гостей, вызывая повышенное возбуждение. Гости становились развязнее. Женщины клали локти на стол перед стоявшими в беспорядке приборами, мужчины отодвигали стулья, чтобы свободнее дышать; черные фраки смешались с светлыми корсажами, обнаженные плечи сидевших вполуоборот женщин лоснились, как атлас. Было слишком жарко. Пламя свечей тускло желтело над столом. Минутами, когда склонялся чей-нибудь золотой затылок, на который дождем спадали завитки, огненный блеск бриллиантовой пряжки зажигал своей игрой высокий шиньон. Веселье отражалось в смеющихся глазах, полураскрытые губы обнажали белые зубы, в бокале шампанского переливался блеск канделябров. Слышались громкие шутки, оклики с одного конца комнаты до другого, вопросы, остававшиеся без ответа, и все это сопровождалось усиленной жестикуляцией. Но больше всего шума производили лакеи, забывая, что они находятся не у себя в ресторане; они толкались и оглашали комнату гортанными голосами, подавая мороженое и десерт.
- Ребята, помните, что мы завтра играем… - кричал Борднав. - Берегитесь, не пейте много шампанского!
- Я перепробовал всевозможные вина во всех пяти частях света, - говорил Фукармон. - Да! Самые необычайные спиртные напитки, такие напитки, которые могут убить человека на месте… И ничего… никак не могу опьянеть, пробовал, да ничего не выходит.
Он был очень бледен, очень хладнокровен и все время пил, откинувшись на спинку стула.
- Довольно, - шептала ему Луиза Виолен, - перестань, будет с тебя… Недостает только, чтобы мне пришлось возиться с тобою всю ночь.
Опьянение вызвало на щеках Люси Стьюарт чахоточный румянец, а Роза Миньон разомлела, и глаза ее увлажнились. Объевшаяся и обалдевшая от этого Татан Нене бессмысленно смеялась собственной глупости. Остальные - Бланш, Каролина, Симонна, Мария - говорили все разом, тараторя о своих делах, о споре с кучером, о предполагавшейся прогулке за город, или рассказывали запутанные истории об отбитых любовниках, которые возвращались к своим возлюбленным. Но когда один из молодых людей, сидевших рядом с Жоржем, сделал попытку поцеловать Леа де Орн, она слегка ударила его и воскликнула с благородным негодованием:
- Послушайте, вы! Не смейте меня трогать!
А Жорж, сильно захмелевший и чрезвычайно возбужденный близостью Нана, очень серьезно обдумывал, не полезть ли ему на четвереньках под стол и не свернуться ли клубочком, как собачонка, у ног молодой женщины. Никто бы его не заметил, он бы смирно сидел там. Но когда по просьбе Леа Дагнэ предложил пристававшему к ней господину успокоиться, Жорж вдруг так огорчился, словно его отругали; все глупо, бессмысленно, на свете ничего нет хорошего. А Дагнэ продолжал шутить, заставлял его выпить большой стакан воды и спрашивал, что с ним будет, если он окажется наедине с женщиной, если после трех рюмок шампанского он уже еле держится на ногах.
- Знаете, - говорил Фукармон, - в Гаванне делают водку из каких-то диких ягод, настоящий огонь… Так вот, как-то вечером я выпил целый литр - и ничего, на меня это совершенно не подействовало… Больше того, в другой раз, на Коромандельском побережье, дикари напоили нас какой-то дрянью, похожей на смесь перца с купоросом; и тут - хоть бы что… Не пьянею, да и только.
Вдруг ему не понравилось лицо сидевшего напротив него Ла Фалуаза. Он стал зубоскалить на его счет и говорить дерзости. Ла Фалуаз, у которого сильно кружилась голова, ерзал на месте, прижимаясь к Гага. Окончательно его встревожило то обстоятельство, что кто-то взял у него носовой платок; с пьяной настойчивостью он требовал, чтобы ему возвратили платок, спрашивал соседей, лез под стол и шарил под ногами; а когда Гага пыталась его успокоить, он бормотал:
- Ужасно глупо! В уголке вышиты мои инициалы и корона… это может меня скомпрометировать.
- Послушайте-ка вы, господин Фаламуаз, Ламафуаз, Мафалуаз! - кричал Фукармон. Он считал, что очень остроумно до бесконечности коверкать имя молодого человека.
Ла Фалуаз обозлился. Он, запинаясь, стал говорить что-то о своих предках и грозил запустить в Фукармона графином. Граф де Вандевр выспался и стал уверять, что Фукармон большой шутник. Действительно, все вокруг смеялись. Ла Фалуаз был совершенно сбит с толку, смущенно уселся на свое место и послушно принялся есть, как приказал ему строгим тоном кузен. Гага снова прижалась к Ла Фалуазу, но он время от времени все же бросал исподлобья боязливые взгляды на гостей, продолжая искать платок.
Тогда Фукармон окончательно разошелся и стал приставать к сидевшему на другом конце стола Лабордету. Луиза Виолен всячески старалась его утихомирить, потому что, по ее словам, когда он заводит ссоры, это обычно плохо кончалось для нее. Он придумал в шутку называть Лабордета «сударыней». Эта шутка, очевидно, очень его забавляла, так как он беспрестанно повторял ее, а Лабордет, пожимая плечами, каждый раз спокойно замечал:
- Замолчите, любезнейший, ведь это глупо.
Видя, что Фукармон не унимается, а, наоборот, неизвестно почему переходит на оскорбления, Лабордет перестал ему отвечать и обратился к графу де Вандевру:
- Угомоните вашего приятеля, я не желаю ссориться.
Дважды он дрался на дуэли. С ним раскланивались, его всюду принимали. Все решительно восстали против Фукармона. Было весело. Гости даже находили, что он очень остроумен, но из этого еще не следовало, что ему можно позволить испортить всем вечер. Вандевр, породистое лицо которого покрылось пятнами, потребовал, чтобы Фукармон признал за Лабордетом принадлежность к сильному полу. Остальные мужчины - Миньон, Штейнер, Борднав, - уже сильно захмелевшие, тоже вмешались и кричали, заглушая его слова. И только сидевший возле Нана пожилой господин, о котором все позабыли, величественно улыбался и следил усталым взором за разыгравшимся скандалом.
- Послушай, милочка, не выпить ли нам кофе здесь? - сказал Борднав. - Тут очень хорошо.
Нана не сразу ответила. С самого начала ужина она перестала чувствовать, что находится у себя дома. Вся эта шумная толпа, подзывавшая лакеев, державшаяся развязно, как в ресторане, словно захлестнула и ошеломила ее. Она даже забыла свою роль гостеприимной хозяйки и занималась исключительно сидевшим рядом с ней Штейнером. Она слушала его, качала головой и продолжала отказываться от его предложений, вызывающе смеясь. Выпитое шампанское разрумянило ей щеки, губы ее были влажны, глаза блестели; а банкир набавлял цену всякий раз, как она лениво поводила плечами или сладострастно выпячивала грудь, поворачивая голову. Он заметил около уха местечко, нежное, как атлас, сводившее его с ума. По временам, когда кто-нибудь обращался к Нана, она вспоминала о гостях, старалась быть любезной и показать, что умеет принимать. К концу ужина она была совершенно пьяна; она сразу хмелела от шампанского, и это очень ее огорчало. В голове у нее гвоздем засела мысль: все эти девки нарочно ведут себя так плохо, чтобы ей напакостить. О, она прекрасно все видит! Люси подмигнула Фукармону; это она натравила его на Лабордета, а Роза, Каролина и остальные стараются возбудить мужчин. Теперь поднялся такой гвалт, что ничего не было слышно, и все это для того, чтобы сказать потом, что на ужине у Нана можно вести себя как угодно. Ладно же! Она им покажет. Хоть она и пьяна, но все же самая шикарная и самая порядочная из всех.
- Слушай, милочка, - снова сказал Борднав, - вели же подать кофе сюда, чтобы не беспокоить больную ногу… Мне здесь удобнее.
Но Нана злобно поднялась с места, шепнув Штейнеру и пожилому господину, чрезвычайно удивленным ее поведением:

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

- Вперед наука, так мне и надо: не приглашай всякий сброд.
Затем она указала рукой на дверь столовой и громко добавила:
- Если хотите кофе, идите туда.
Все встали из-за стола и начали пробираться в столовую, не замечая гнева Нана. Вскоре в гостиной не осталось никого, кроме Борднава. Он передвигался, держась за стены, и ругал на чем свет стоит проклятых баб; теперь, когда они наелись и напились, им наплевать на папочку! За его спиной лакеи уже убирали со стола под громогласные распоряжения метрдотеля. Они торопились, толкая друг друга, и стол исчез, как феерическая декорация по свисту главного механика. Гости должны были вернуться после кофе в гостиную.
- Брр… Здесь холоднее, - вздрогнув, сказала Гага, входя в столовую.
В комнате было открыто окно. Две лампы освещали стол, где подан был кофе с ликерами. Стульев не было, кофе пили стоя, под все усиливавшуюся в соседней гостиной суматоху. Нана исчезла; но ее отсутствие никого не беспокоило. Все отлично обходились без нее, каждый брал то, что ему было нужно, гости сами рылись в буфете, разыскивая недостающие ложечки. Публика разбилась на группы; те, что сидели далеко друг от друга за ужином, теперь сошлись и обменивались взглядами, многозначительными улыбками, уяснявшими положение словами.
- Не правда ли, Огюст, господин Фошри должен прийти к нам как-нибудь на днях завтракать, - говорила Роза Миньон.
Миньон, игравший цепочкой от часов, с минуту пристально и строго смотрел на журналиста. Роза сошла с ума. Как подобает хорошему домоправителю, он положит конец подобному мотовству. Еще за отзыв - куда не шло, но потом - ни-ни. Однако, зная взбалмошную натуру своей супруги, он принял за правило отечески разрешать ей глупости, когда это было необходимо. Он ответил, стараясь быть любезным:
- Разумеется, я буду очень рад… Приходите завтра, господин Фошри.
Люси Стьюарт, занятая разговором со Штейнером и Бланш, услышала это приглашение. Она нарочно повысила голос, обращаясь к банкиру:
- У них просто мания какая-то. Одна, так даже собаку у меня украла… Посудите сами, друг мой, разве я виновата, что вы ее бросаете?
Роза повернула голову. Она пила маленькими глотками кофе и, страшно побледнев, смотрела на Штейнера; вся сдержанная злоба покинутой женщины молнией промелькнула в ее глазах. Она была дальновиднее Миньона; какой глупостью была попытка повторить историю с Жонкье; подобные вещи не удаются дважды. Ну, что ж, у нее будет Фошри, она здорово втюрилась в него за ужином, и если это не понравится Миньону, то послужит ему впредь уроком.
- Надеюсь, вы не подеретесь? - спросил Вандевр у Люси Стьюарт.
- Не бойтесь, и не подумаю. Только пусть сидит смирно, а не то я ей покажу!
И подозвав величественным жестом Фошри, она сказала:
- Мой милый, у меня дома остались твои ночные туфли. Я прикажу завтра отнести их твоему привратнику.
Фошри хотел обратить все это в шутку. Люси отошла с видом оскорбленной королевы. Кларисса, прислонившись к стене, чтобы спокойно выпить рюмку вишневой наливки, пожала плечами. Подумаешь, сколько грязи из-за мужчин! Ведь стоит только двум женщинам сойтись где-нибудь вместе со своими любовниками, как у них тотчас же является желание отбить их друг у друга. Это так уж водится. Да вот, хоть бы она сама - будь у нее охота, она бы непременно выцарапала Гага глаза за Гектора. А ей наплевать! Очень-то надо! И она ограничилась тем, что сказала проходившему мимо Ла Фалуазу:
- Послушай-ка, ты, оказывается, старушек любишь, верно? Тебе не то что зрелая, а вовсе перезрелая нужна.
Ла Фалуаз обозлился. Он все еще был расстроен и, увидев, что Кларисса над ним издевается, пробормотал:
- Без глупостей. Ты взяла у меня платок. Отдай мне платок.
- Вот еще привязался со своим платком! - воскликнула она. - Ну, скажи, дурак, на что он мне сдался.
- Как на что? - недоверчиво проговорил он. - Да хотя бы на то, чтобы послать его моим родителям и опозорить меня.
Теперь Фукармон налег на ликеры. Он продолжал зубоскалить по адресу Лабордета, который пил кофе, окруженный женщинами, и бросал отрывистые фразы вроде: не то сын лошадиного барышника, не то незаконный сын какой-то графини - так, по крайней мере, говорят; никаких доходов не имеет, а в карманах всегда найдется несколько сот франков; на побегушках у продажных девок, а у самого никогда не было и нет ни одной любовницы.
- Никогда, никогда! - повторял он с возрастающим гневом. - Нет, помилуйте, я непременно должен дать ему по физиономии.
Он выпил рюмочку шартреза. Шартрез совершенно на него не действовал, ни вот столечко, говорил он, щелкнув ногтем большого пальца о край зубов. И вдруг, в ту самую минуту, как он подходил к Лабордету, он страшно побледнел и рухнул всей своей тяжестью перед буфетом. Он был мертвецки пьян. Луиза Виолен пришла в отчаяние. Она так и знала, что дело плохо кончится; теперь она вынуждена возиться с ним всю ночь. Гага успокоила ее; окинув его взглядом опытной женщины, она объявила, что это пустяки: проспит преспокойно часов двенадцать или пятнадцать, вот и все. Фукармона унесли.
- А куда же девалась Нана? - спросил Вандевр.
Она действительно ушла тотчас же после ужина. Все о ней вспомнили, она вдруг всем понадобилась. Встревоженный Штейнер стал расспрашивать Вандевра насчет пожилого господина, который также исчез. Но граф успокоил его, он только что проводил старика; это иностранец, имя его незачем называть; он очень богат и довольствуется тем, что платит за ужины. О Нана снова забыли. Вдруг Вандевр заметил, что Дагнэ высунул голову в одной из дверей и знаками подзывает его. В спальне он нашел хозяйку дома; она сидела выпрямившись, с побелевшими губами, а Дагнэ и Жорж стояли тут же рядом и смотрели на нее с удрученным видом.
- Что с вами? - спросил удивленно Вандевр. Нана не ответила, она даже не повернула головы. Он повторил вопрос.
- Что со мной! - воскликнула она наконец. - А то, что я не желаю, чтобы на меня плевали!
Тут она разразилась, пользуясь первыми попавшими ей на язык словами. Да, да, она не дура, она прекрасно все видит. За ужином над ней все время издевались, говорили всякие гадости, чтобы показать, как ее презирают. Все эти твари и в подметки-то ей не годятся! Нет уж, держите карман шире, больше она не станет разрываться на части, чтобы потом ее же поднимали на смех! Она не могла понять, что мешало ей вышвырнуть сейчас же за дверь всю эту сволочь. Злоба душила ее, голос перешел в рыдания.
- Послушай-ка, душа моя, ты пьяна, - сказал Вандевр, переходя на «ты». - Ну, будь умницей.
Но она отказывалась, она останется здесь.
- Может быть, я и пьяна, но я хочу, чтобы меня уважали.
Целых четверть часа Дагнэ и Жорж тщетно умоляли ее вернуться в столовую. Она упрямилась; ее гости могут делать все, что им угодно, - она слишком презирает их, чтобы вернуться к ним. Ни за что, ни за что! Хоть режьте ее на мелкие кусочки - она останется в своей комнате.
- Мне следовало быть осторожнее, - снова заговорила она. - Видно, эта дрянь Роза всему зачинщица. И та порядочная женщина, которую я ждала, наверно, не пришла из-за Розы.
Она имела в виду г-жу Робер. Вандевр дал честное слово, что г-жа Робер отказалась сама. Он слушал и спорил без смеха, он привык к таким сценам и знал, как следовало общаться с женщинами легкого поведения, когда они находились в подобном состоянии. Однако при каждой его попытке схватить Нана за руки, чтобы поднять ее со стула и увести, она начинала отбиваться с еще большей злостью. Ну, разве она поверит, что не Фошри отговорил графа Мюффа прийти? Этот Фошри - змея подколодная, завистник, способный обрушиться ни за что, ни про что на женщину и разбить ее счастье. Ведь она прекрасно знает, что граф увлекся ею. Она могла бы его заполучить.
- Нет, моя милая, его - никогда! - воскликнул, смеясь, Вандевр.
- Почему же? - спросила она серьезно, немного отрезвившись.
- Да потому, что он вечно возится с попами, и если бы дотронулся до вас кончиком пальца, то на другой же день побежал бы исповедоваться… Послушайтесь доброго совета, не упускайте другого.
Нана с минуту молча раздумывала. Потом встала, промыла холодной водой глаза. Но когда ее хотели увести в столовую, она продолжала злобно упираться. Вандевр, улыбаясь, покинул комнату и больше не настаивал. Как только он вышел, ее обуяла нежность, она бросилась на шею Дагнэ.
- Ах, милый мой Мими, - лепетала она, ты один только у меня и остался. Я люблю тебя, ах, как люблю!.. Как было бы хорошо всегда быть вместе. Господи, какие мы, женщины, несчастные!
Заметив Жоржа, залившегося краской при виде их поцелуев, она и его поцеловала. Мими не может ревновать к ребенку. Она хотела бы, чтобы Поль и Жорж всегда жили в мире и согласии; как хорошо остаться так вот втроем и знать, что любишь друг друга.
Странный шум нарушил их беседу, в комнате раздавался чей-то храп. Они подумали, кто же это храпит, и вдруг увидели Борднава, который, видно, расположился здесь после кофе. Он спал на двух стульях, прислонившись головой к краю кровати и вытянув больную ногу. С открытым ртом и шевелившимся от каждого всхрапывания носом он показался Нана до того комичным, что она покатилась со смеху. Она вышла из комнаты, прошла столовую и вошла в гостиную, хохоча все сильнее и сильнее; Дагнэ и Жорж шли за нею следом.
- Ох, милая моя, - проговорила она, почти бросаясь в объятия Розы, - вы не можете себе вообразить, идите, взгляните сами.
Нана потащила за собой всех женщин. Она ласково брала их за руки, тянула насильно, веселясь от всей души; все заразились ее смехом. Вся ватага исчезла; с минуту они, затаив дыхание, стояли вокруг величественно разлегшегося Борднава. Затем вернулись, и тут снова зазвенел смех. Когда кто-нибудь из них командовал «тише», наступало молчание и издали вновь раздавался храп Борднава.
Было около четырех часов утра. В столовой поставили карточный стол, за который уселись Вандевр, Штейнер, Миньон и Лабордет. Стоя за их спиной, Люси и Каролина держали пари то за одного, то за другого. Дремавшая Бланш, недовольная проведенной ночью, спрашивала каждые пять минут у Вандевра, скоро ли они уедут домой. В гостиной пытались устроить танцы. Дагнэ сел за фортепиано «по-домашнему», как говорила Нана; она не хотела приглашать тапера. Мими играл сколько угодно вальсов и полек. Но танцы шли вяло, женщины болтали, усевшись на диванах. Вдруг поднялся шум. Одиннадцать молодых людей ворвались целой толпой; они громко смеялись в передней, проталкиваясь к дверям гостиной; пришли они прямо с бала в министерстве внутренних дел и были все во фраках и белых галстуках, с орденами в петлицах. Нана, раздосадованная их шумным вторжением, позвала оставшихся в кухне лакеев и приказала выставить всех этих господ: она божилась, что никогда их не видела. Фошри, Лабордет, Дагнэ, все мужчины выступили вперед, чтобы защитить честь хозяйки дома. Посыпались бранные слова, замелькали руки. С минуту можно было опасаться всеобщей потасовки. Но один из новоприбывших, маленький, тщедушный блондин, настойчиво повторял:
- Послушайте, Нана, а вечером у Петерса, в большом красном зале… Да вспомните же! Вы нас приглашали.
- Вечером у Петерса?
Она ничего не помнит. Во-первых, когда? Маленький блондин назвал ей день - среду, и тогда она припомнила, что в самом деле ужинала в среду у Петерса; но она никого не приглашала, в этом она была почти уверена.
- Однако, милая моя, если ты их пригласила… - проговорил Лабордет, начиная уже сомневаться. - Ты, может, была немного навеселе.
Нана расхохоталась. Возможно, она и сама не знает. Наконец, раз уж они здесь, пусть их войдут. Все обошлось благополучно. Некоторые из новоприбывших нашли в гостиной знакомых. Скандал закончился рукопожатиями. Болезненный блондинчик принадлежал к одному из знатнейших французских семейств. Он объявил, что за ними следом идут другие; и действительно, дверь ежеминутно открывалась, пропуская мужчин в белых перчатках, одетых, как для официального приема. Это все еще продолжался разъезд с министерского бала. Фошри спросил в шутку, не приедет ли также министр. Нана обозлилась и ответила, что министр бывает у людей, которые, конечно, не стоят ее мизинца. Она, однако, не высказала своей тайной надежды увидеть в этой толпе графа де Мюффа, который мог передумать и прийти. Болтая с Розой, она не спускала глаз с дверей.
Пробило пять часов. Танцы прекратились. Только картежники упорно продолжали играть. Лабордет уступил свое место другому игроку, женщины возвратились в гостиную. Коптившие фитили краснели под ламповыми шарами, проливая тусклый свет на гостиную, погруженную в тяжелую дремоту после длительной бессонной ночи. Это был час неопределенной меланхолии, когда у всех этих женщин являлась потребность в сердечных излияниях. Бланш рассказывала про своего деда - генерала, а Кларисса придумала целый роман о каком-то герцоге, который приезжал к ее дядюшке охотиться на кабанов и обольстил ее у него в доме. И стоило одной из них повернуться спиной, как остальные принимались пожимать плечами и спрашивали, призывая в свидетели бога, возможно ли рассказывать подобные небылицы. Люси же спокойно признавалась в своем происхождении; она охотно говорила о своем детстве, когда отец ее, смазчик на Северной дороге, угощал ее по воскресеньям яблочными пирожками.
- Нет, что я вам расскажу! - воскликнула вдруг юная Мария Блон. - Напротив меня живет один господин, русский, ужасно богатый. И вот, вчера я получаю корзину с фруктами. Ну и корзина! Огромные персики, виноград - во какой величины, - словом, нечто совершенно необыкновенное для теперешнего сезона. А внутри шесть билетов по тысяче франков… Это прислал русский… Разумеется, я все отослала обратно. Мне только фруктов жалко было.
Женщины переглянулись, закусив губы. У этой Марии Блон немало наглости для ее лет. И кто же поверит, что подобные вещи случаются с потаскушками такого сорта, как она! Среди этих женщин существовало глубокое презрение и зависть друг к другу. Они особенно завидовали Люси, злобствуя на нее из-за ее трех любовников-князей. С тех пор как Люси каждое утро каталась верхом в Булонском лесу, благодаря чему и вошла в моду, все стали ездить верхом, это обратилось у них в какую-то манию.
Забрезжило утро. Потеряв надежду на то, что придет граф, Нана перестала смотреть на дверь. Скука была смертельная. Роза Миньон отказалась спеть «Туфельку». Свернувшись клубочком на диване, она тихо беседовала с Фошри в ожидании мужа, уже выигравшего у Вандевра тысячу франков. Толстый, серьезный на вид господин, в орденах, прочел на эльзасском наречии «Жертвоприношение Авраама»: когда бог произносил клятву, он говорил: «Черт меня возьми!», а Исаак все время отвечал: «Да, папаша!» Никто ничего не понял, и это показалось всем бессмыслицей. Хотелось закончить вечеринку весело, какой-нибудь шуткой. Лабордет вздумал доносить Ла Фалуазу на женщин, и тот стал кружиться около каждой из дам, заглядывая, не спрятан ли у нее за корсажем его носовой платок. На буфете осталось еще несколько бутылок шампанского, молодые люди стали его допивать. Они окликали друг друга, старались друг друга раззадорить, но все было напрасно - тупое опьянение, безысходная неодолимая глупость заполонили гостиную. Наконец тщедушный блондин, тот, что носил одно из самых громких имен во Франции, исчерпав всю свою изобретательность, отчаявшись придумать что-нибудь остроумное, схватил бутылку шампанского и вылил остаток его в фортепьяно. Все так и покатились со смеху.
- Послушайте, - спросила с удивлением Татан Нене, - зачем же он льет в фортепьяно шампанское?
- Как, душа моя! Разве ты не знаешь? - ответил серьезно Лабордет. - Для фортепьяно нет ничего лучше шампанского. Оно придает ему звучность.
- Ах, вот как! - убежденно проговорила Татан Нене. И так как кругом засмеялись, она обиделась. Откуда же ей знать! Конечно, над ней издеваются.
Дело явно принимало скверный оборот. Вечеринка грозила закончиться безобразием.
Мария Блон сцепилась с Леа де Орн, уличая ее в том, что любовники ее недостаточно богаты. Посыпались бранные слова, обе женщины стали поносить друг друга; некрасивая Люси утихомирила их. Лицо - это ерунда, главное - красивая фигура. В другом углу, на диване, атташе посольства обнимал за талию Симонну, пытаясь поцеловать ее в шею; но Симонна, злобная, угрюмая, отбивалась, приговаривая: «Отвяжись, надоел!» - и при этом била его по физиономии веером. Впрочем, ни одна из женщин не желала, чтобы ее трогали. За девок их принимают, что ли? Только Гага снова поймала Ла Фалуаза и почти посадила его себе на колени; а Кларисса совсем исчезла, скрывшись за двумя мужскими фигурами; раздавался только ее громкий смех. А вокруг фортепьяно продолжалась бессмысленная глупая потеха; каждому хотелось выплеснуть остаток из своей бутылки, и все толкались. Это было просто и мило.
- На тебе, старина, выпей глоточек… Черт возьми, какой ненасытный! Постой-ка! Вот еще бутылка… Зачем ей зря пропадать!
Нана сидела к ним спиной и ничего не видела. Она окончательно остановила свой выбор на толстяке Штейнере, сидевшем возле нее. Ну что ж! Мюффа сам виноват, раз он не захотел ее. В белом фуляровом платье, тонком и измятом, как сорочка, бледная от легкого опьянения, с синевой под глазами, она спокойно предлагала себя с обычным для нее добродушием. Розы в волосах и корсаже осыпались, торчали одни стебельки. Вдруг Штейнер, уколовшись булавкой, воткнутой Жоржем в юбку Нана, быстро отдернул от нее руку. Показалось несколько капель крови. Одна капля упала на платье; образовалось пятно.
- Теперь договор подписан, - серьезно проговорила Нана.
Становилось светлее, в окна проникал мутный, бесконечно унылый рассвет. Начался разъезд. Он проходил бестолково, под общее недовольство и обмен колкостями. Каролина Эке, злившаяся за потерянную даром ночь, говорила, что пора уходить, а то еще, чего доброго, насмотришься всяких гадостей. Роза скорчила гримасу, разыгрывая скомпрометированную женщину: с этими тварями вечно та же история - совершенно не умеют себя держать, на них просто противно смотреть, когда они начинают делать карьеру. Миньон успел здорово пообчистить Вандевра, и супруги уехали, не обращая внимания на Штейнера, повторив Фошри приглашение приехать к ним на следующий день завтракать. Тогда Люси отказалась от услуг журналиста, собравшегося провожать ее домой, и заявила ему во всеуслышание, что он может убираться к своей актриске. Роза моментально обернулась и процедила сквозь зубы: «Грязная тварь!» Но тут Миньон, более опытный и умный, относившийся по-отечески к женским ссорам, попросил ее замолчать, тихонько подтолкнув к выходу. А вслед за ними величественно спустилась с лестницы Люси, она ушла одна. Далее следовала Гага, которой пришлось увести с собой совершенно разбитого Ла Фалуаза, он рыдал, как ребенок, и звал Клариссу, давным-давно улизнувшую со своими двумя кавалерами. Симонна также исчезла. Остались Татан, Леа и Мария: их любезно взялся проводить Лабордет.
- А мне ни чуточки не хочется спать! - говорила Нана. - Надо бы что-нибудь придумать.
Она посмотрела в окно, на свинцовое небо, по которому неслись черные тучи. Было шесть часов. Напротив, по ту сторону бульвара Османа, из сумрака выступали влажные крыши спавших домов; а по пустынным мостовым, стуча деревянными башмаками, проходили метельщики. Увидев унылую картину пробуждения Парижа, Нана умилялась, словно юная девушка, ее потянуло в деревню, захотелось идиллии, чего-то нежного и чистого.
- Знаете что? - сказала она, обернувшись к Штейнеру. - Повезите меня в Булонский лес пить молоко.
Нана с детской радостью захлопала а ладоши. Не ожидая ответа от банкира, который, разумеется, согласился, хотя в душе и был недоволен, мечтая совсем о другом, она побежала одеваться.
В гостиной, кроме Штейнера, оставалась только кучка молодых людей; они выплеснули в фортепьяно остатки вина до последней капли и поговаривали уже о том, чтобы разойтись, как вдруг один из них прибежал с торжествующим видом, держа в руках бутылку, найденную в буфетной.
- Стойте! Стойте! - крикнул он. - Бутылка шартреза!.. Ему как раз недоставало шартреза; это его подбодрит… А теперь, ребята, наутек. Какие же мы идиоты!
Нана разбудила Зою, прикорнувшую на стуле в туалетной. Горел газ. Зоя, дрожа от холода, помогла Нана надеть шляпу и шубку.
- Ну, кончено, по-твоему сделала, - экспансивно отозвалась Нана; ей стало легче после принятого решения. - Ты была права - не все ли равно, банкир или другой.
Еще не совсем очнувшись от сна, горничная угрюмо проворчала, что хозяйке следовало согласиться в первый же вечер. Войдя следом за нею в спальню, она спросила, что ей делать с этими двумя: Борднав еще храпел, а Жорж, пробравшийся сюда украдкой, зарылся головой в подушку и, в конце концов, заснул безмятежным юношеским сном. Нана велела оставить их в покое, пусть спят. Увидев входящего в комнату Дагнэ, она снова умилилась; он сторожил ее на кухне, и вид у него был очень грустный.
- Послушай, Мими, будь умником, - сказала она, обнимая и ласково целуя его, - ничего не изменилось, ты прекрасно знаешь, что я люблю только своего Мими… Понимаешь, так нужно было… Уверяю тебя, теперь будет гораздо лучше. Приходи завтра, мы уговоримся насчет встреч. Ну, живо, целуй меня… да крепче!
Она вырвалась и побежала к Штейнеру, довольная, снова увлеченная своей идеей - поехать в Булонский лес пить молоко. В пустой квартире остались только Вандевр да господин в орденах, декламировавший «Жертвоприношение Авраама». Оба были точно пригвождены к игорному столу, потеряли всякое представление о том, где находятся, и не замечали, что вокруг них уже занимается день; а Бланш прилегла на диван, пытаясь заснуть.
- Ах, и Бланш с нами! - воскликнула Нана. - Мы собираемся пить молоко, душка… Едем с нами, Вандевр подождет тебя здесь.
Бланш лениво поднялась. На этот раз багровое лицо банкира побледнело от досады, что эта толстая баба поедет с ними и только стеснит его. Но обе женщины уже подхватили его под руки, говоря:
- Знаете, мы попросим, чтобы корову подоили при нас.

5

В театре «Варьете» в тридцать четвертый раз шел спектакль «Златокудрая Венера». Только что окончился первый акт. Симонна в костюме прачки стояла в артистическом фойе перед большим зеркалом, занимавшим простенок между двумя дверями в коридор, куда выходили уборные. Она была совершенно одна, разглядывала свое лицо и проводила пальцем под глазами, подправляя грим. Газовые рожки по обеим сторонам зеркала бросали на нее резкий свет.
- Ну что, приехал? - спросил, входя, Прюльер.
Он был в одеянии бутафорского адмирала несуществующего флота с большущей саблей, в огромных сапогах и с невероятным плюмажем.
- Кто? - спросила Симонна, даже не оборачиваясь. Она улыбалась, чтобы получше рассмотреть в зеркале свои губы.
- Да принц.
- Не знаю, я только что спустилась… Должно быть, приехал: он ведь каждый день бывает у нас в театре.
Прюльер подошел к топившемуся коксом камину, напротив зеркала; здесь ярко горели два других газовых рожка. Он поднял голову и посмотрел на часы и барометр, которые висели по обе стороны камина над золочеными сфинксами в стиле ампир. Затем растянулся в глубоком кресле с подлокотниками, когда-то обитом зеленым бархатом, и стертым с тех пор четырьмя поколениями комедиантов и принявшим желтоватый оттенок. Прюльер сидел неподвижно, с неопределенно устремленным куда-то взглядом, в усталой и покорной позе актера, привыкшего ждать своего выхода.
Вошел старик Боск, угрюмый и в то же время добродушный, волоча ноги и кашляя. Он был закутан в старый желтый плащ, одна пола которого спустилась с плеча, открывая шитый золотом камзол короля Дагобера. Положив на фортепьяно корону, он несколько секунд молча топтался на месте; руки его тряслись от злоупотребления спиртными напитками; но длинная седая борода придавала степенность его воспаленному лицу алкоголика. Вдруг тишину нарушил сильный дождь, забарабанивший в большое квадратное окно, которое выходило на двор. Боск с отвращением махнул рукой и проворчал:
- Экая собачья погода!
Симонна и Прюльер не шелохнулись. Пять - шесть пейзажей и портретов актера Берне желтели в теплом отблеске газа. На колонке стоял бюст Потье, бывшей знаменитости «Варьете», и глядел своими пустыми глазами. Послышался раскатистый голос. Вошел Фонтан в костюме второго действия, одетый щеголем, во всем светло-коричневом, вплоть до перчаток.
- Послушайте-ка! - воскликнул он, размахивая руками. - Ведь сегодня мои именины, знаете?
- Да ну? - спросила Симонна, улыбаясь, и подошла к нему, словно ее притягивали большой нос комика и его рот до ушей. - Значит, тебя зовут Ахиллом?
- Именно!.. Я даже собираюсь попросить госпожу Брон подать сюда шампанского после второго действия.
Уже несколько секунд вдали трещал звонок. Непрерывный звук его то ослабевал, то усиливался, а когда звонок умолк, по лестнице сверху донизу прокатился крик, замирая в коридорах: «Кто во втором, на сцену!» Крик приближался, маленький бледный человечек пробежал мимо дверей артистического фойе, бросив во всю силу своего жиденького голоса: «Кто во втором, на сцену!»
- Ишь ты! Шампанского! - проговорил Прюльер, словно и не слыша всего этого шума. - Разгулялся, брат!
- А я на твоем месте велел бы принести шампанское из кафе, - медленно произнес старик Боск, усевшись на зеленый бархатный диванчик и прислонив голову к стене.
Но Симонна говорила, что нужно поддержать коммерцию г-жи Брон. Она хлопала в ладоши и пожирала Фонтана загоревшимися глазами. Его лицо, похожее на козлиную морду, находилось в вечном движении; он все время водил то глазами, то носом, то губами.
- Ах, уж этот Фонтан! - ворковала она. - Он единственный в своем роде, единственный!
Обе двери фойе были раскрыты настежь и выходили в коридор, который вел за кулисы. Вдоль желтой стены, ярко освещенной скрытым газовым фонарем, быстро пробегали тени мужчин в театральных костюмах, полуголых женщин, закутанных в шали: это были статисты, участвовавшие во втором акте, маски из кабачка «Черный Шар»; а в конце коридора раздавался топот актеров, спускавшихся по пяти ступенькам на сцену. Когда мимо двери пробежала высокая Кларисса, Симонна окликнула ее; но та ответила, что сейчас вернется. Она действительно почти тотчас же появилась, дрожа в тонкой тунике и шарфе Ириды.
- Фу-ты! - проговорила Кларисса. - Какой холодище! А я оставила шубу у себя в уборной!
Грея перед камином ноги в трико розоватого цвета, продолжала:
- Принц приехал.
- Вот как! - воскликнули с любопытством остальные.
- Да, я потому и побежала, мне хотелось взглянуть… Он в первой ложе с правой стороны, в то и же, что и в четверг. Каково? Третий раз за одну неделю. И везет же этой Нана!.. А я, признаться, билась об заклад, что он больше не приедет.
Симонна раскрыла было рот. Но ее слова заглушил раздавшийся снова возле самого фойе крик. Пронзительным голосом сценариус орал во всю мочь: «На сцену!»
- Третий раз, вот это мило, так мило, - сказала Симонна, когда ей удалось наконец заговорить. - А знаете, он не хочет ездить к ней, он возит ее к себе. Ну и влетит же ему это в копеечку!
- Ну что ж! Любишь кататься, люби и саночки возить! - злобно пробормотал Прюльер, вставая; и, подойдя к зеркалу, он окинул себя взглядом красавца-мужчины, баловня кулис.
- На сцену, на сцену! - раздавался терявшийся в отдалении голос сценариуса, носившегося по всем лестницам и коридорам.
Тут Фонтан, знавший историю первой встречи Нана с принцем, вздумал поделиться своими сведениями с обеими актрисами; те слушали, тесно прижавшись к нему, и громко хохотали, когда он, останавливаясь на некоторых пикантных подробностях, близко наклонялся к молодым женщинам. Старик Боск не двигался с места. Его такие истории больше не занимали. Он гладил большого рыжего кота, блаженно свернувшегося клубочком на скамеечке; он даже взял его на руки и добродушно ласкал, не забывая свою роль одряхлевшего короля. Кот выгибал спину, долго обнюхивал большую седую бороду, но ему, как видно, не понравился запах клея; он ушел от старика и снова заснул, свернувшись клубочком. У Боска был строгий, сосредоточенный вид.
- Все равно, я на твоем месте заказал бы шампанское в кафе, там оно лучше - сказал он вдруг Фонтану, когда тот кончил рассказывать.

- Началось! - бросил на ходу протяжным, истошным голосом сценариус. - Началось! Началось!
С минуту слышался его крик. Затем раздался шум быстрых шагов. В открытую дверь ворвались звуки музыки и отдаленный гул; тогда ее захлопнули с глухим стуком.
В артистическом фойе снова наступила тяжелая тишина, словно оно находилось за тысячу лье от рукоплескавшей толпы. Симонна и Кларисса все еще сплетничали про Нана.
- Эта никогда не спешит! Вчера еще она опоздала к выходу.
Но тут все замолчали, в дверь заглянула женщина, но поняв, что ошиблась, она побежала дальше. Это была Атласная в шляпе и вуалетке, точно дама, явившаяся с визитом. «Порядочная сволочь!» - бросил Прюльер, целый год встречавший ее в кафе «Варьете». А Симонна рассказала, что Нана, узнав в Атласной старую подругу по пансиону, воспылала к ней нежными чувствами и приставала к Борднаву, чтобы тот дал ей дебют.
- А, добрый вечер, - проговорил Фонтан, пожимая руки входившим Миньону и Фошри.
Старик Боск протянул Миньону два пальца, а женщины расцеловались с ним.
- Хороший сегодня сбор? - спросил Фошри.
- О, великолепный! - ответил Прюльер. - Надо видеть, с какой жадностью все они набрасываются!..
- Слушайте-ка, дети мои, - заметил Миньон, - вам, кажется, пора выходить.
- Да, скоро.
Их выход был только в четвертой сцене. Один лишь Боск инстинктивно поднялся с места, почуяв, как старая театральная крыса, приближение своей реплики. Действительно, в дверях показался сценариус.
- Господин Боск! Мадемуазель Симонна! - позвал он.
Симонна живо набросила на плечи меховую шубку и вышла. Боск не спеша взял свою корону и напялил ее на голову; затем, волоча за собою плащ и не совсем твердо держась на ногах, он поплелся, сердито ворча, точно человек, которого побеспокоили.
- Ваша последняя рецензия была весьма доброжелательна, - проговорил Фонтан, обращаясь к Фошри. - Только почему вы называете актеров тщеславными?
- Да, голубчик, зачем ты так говоришь? - воскликнул Миньон, опуская свои огромные руки на хрупкие плечи журналиста так, что тот согнулся под их тяжестью.
Прюльер и Кларисса едва удержались от смеха. С некоторых пор весь театр забавлялся комедией, разыгрывавшейся за кулисами. Миньон, взбешенный увлечением жены, вне себя оттого, что Фошри, кроме сомнительных рецензий, ничего не вносит в дом, вздумал отомстить ему чрезмерным проявлением дружеских чувств. Каждый вечер, встречаясь с ним на сцене, он угощал его тумаками, как бы от прилива необычайной симпатии, и, тщедушный в сравнении с этим гигантом, Фошри должен был принимать удары с принужденной улыбкой, чтобы не рассориться с мужем Розы.
- А, милейший, вы оскорбляете Фонтана! - продолжал шутить Миньон. - Берегитесь! Раз, два - и бац в грудь!
Он размахнулся и так сильно ударил молодого человека, что тот побледнел и с минуту не мог выговорить ни слова. Но тут Кларисса, подмигнув, указала остальным на стоявшую в дверях фойе Розу Миньон. Роза видела всю эту сцену. Она прямо направилась к журналисту, как бы не замечая мужа. Роза была в костюме маленькой девочки с голыми руками; она поднялась на цыпочки и подставила лоб, надув губки и ласкаясь, как ребенок.
- Добрый вечер, детка - сказал Фошри, дружески целуя ее.
Это было его наградой. Миньон как будто не обратил внимание на поцелуй; в театре все целовались с его женой. Но он усмехнулся, бросив беглый взгляд на журналиста; несомненно, тому дорого обойдется смелость Розы.
Дверь от коридора открылась и снова захлопнулась, в фойе ворвалась буря аплодисментов. Симонна вернулась после своей сцены.

Предыдущая страница 7 Следующая страница


Нана 8

- Ну и успех был у дядюшки Боска! - воскликнула она. Принц корчился от смеха и хлопал, точно нанятый, вместе со своей клакой… Скажите-ка, вы не знаете, кто этот высокий господин, который сидит рядом с принцем? Красавец-мужчина, такой представительный, с великолепными бакенбардами.
- Это граф Мюффа, я его знаю, - ответил Фошри. - Третьего дня он был у императрицы, и принц пригласил его на обед сегодня. А после обеда, видно, затащил сюда.
- А, граф Мюффа? Мы знакомы с его тестем, не правда ли? - сказала Роза, обращаясь к Миньону. - Ты знаешь, маркиз де Шуар, к которому я ездила петь… Он также в театре, я видела его в одной из лож. Вот тоже старикашка…
Прюльер, надев на голову свой огромный султан, обернулся и позвал ее:
- Ну, Роза, идем!
Она пустилась за ним бегом, не кончив фразы.
В этот момент привратница театра, г-жа Брон, прошла мимо двери, неся громадный букет. Симонна весело спросила, не ей ли, но привратница, не отвечая, кивнула подбородком на уборную Нана, в глубине коридора. Нана! Ее просто забрасывают цветами. Вернувшись, г-жа Брон вручила Клариссе письмо; та тихо выругалась. Опять этот надоедливый Ла Фалуаз! Нет ей от него покоя! И узнав, что молодой человек ждет в швейцарской, она крикнула:
- Скажите ему, что я сойду вниз, когда кончится действие… Дождется он от меня оплеухи!
Фонтан бросился к привратнице:
- Госпожа Брон, послушайте… Да слушайте же, госпожа Брон… Принесите в антракте полдюжины шампанского.
Но тут снова появился запыхавшийся сценариус и позвал тягучим голосом:
- Все на сцену!.. Ваш выход, господин Фонтан! Живо! Живо!
- Идем, идем, дядюшка Барильо, - ответил оглушенный Фонтан и побежал за г-жой Брон, повторяя: - Так поняли?.. Полдюжины шампанского в антракте в артистическую. Я плачу, я сегодня именинник.
Симонна и Кларисса ушли, шурша юбками. Все бросились на сцену, и когда дверь коридора с глухим стуком захлопнулась, в окна снова забарабанил дождь. Барильо, маленький, тщедушный старичок, тридцать лет прослуживший в театре, подошел к Миньону и дружелюбно протянул ему открытую табакерку. Предложенная понюшка табаку, которую взял Миньон, дала старику возможность минутку отдохнуть от беспрерывной беготни взад и вперед по лестницам и коридорам. Оставалась еще г-жа Нана, как он называл ее; но та всегда делает, что ей вздумается, и плевать хочет на штрафы; угодно ей опоздать к выходу, она опаздывает, да и все тут. Он остановился и с удивлением пробормотал:
- Батюшки! Да она готова, вон она идет… Видно, узнала, что принц здесь.
И в самом деле, в коридоре появилась Нана, одетая рыбной торговкой с набеленными руками и лицом и с двумя розовыми пятнами под глазами. Не входя в артистическую, она мимоходом кивнула головой Миньону и Фошри.
- Здравствуйте! Как поживаете?
Миньон пожал протянуто ему руку. Нана величественно продолжала свой путь. За нею спешила костюмерша, нагибаясь, чтобы оправить складки ее юбки, а за костюмершей, замыкая шествие, шла Атласная, старавшаяся держаться благопристойно, хотя ей было смертельно скучно.
- А Штейнер? - спросил вдруг Миньон.
- Господин Штейнер уехал вчера в Луаре, - сказал Барильо, уходя обратно на сцену. - Мне кажется, он собирается купить там усадьбу.
- Ах да, знаю, виллу для Нана.
Миньон стал серьезен. Ведь когда-то этот самый Штейнер обещал подарить Розе особняк! Как бы то ни было, не следует ни с кем ссориться - это лучший способ вернуть утраченное. Погруженный в раздумье, с обычным самоуверенным видом, Миньон ходил от зеркала к камину. В артистической оставался только он и Фошри. Журналист устало растянулся в большом кресле, полузакрыв глаза; он спокойно выдерживал взгляды, которые бросал на него мимоходом Миньон. Когда они оставались вдвоем, Миньон не удостаивал его дружеских тумаков: к чему, раз некому полюбоваться этой комедией! Сам же он был слишком равнодушен, и его нисколько не забавляла роль шутника-мужа. Фошри, радуясь минутной передышке, блаженно вытянул ноги к огню и лениво переводил взгляд с барометра на часы. Расхаживая взад и вперед по комнате. Миньон остановился перед бюстом Потье, посмотрел на него невидящими глазами, потом повернул к окну, за которым чернел провал двора. Дождь перестал, наступила глубокая тишина, было тяжко от жарко разгоревшегося кокса и пылавших газовых рожков. Из-за кулис не доносилось ни малейшего шума. Лестница и коридор точно вымерли. Царило глухое молчание, как всегда в конце акта, когда вся труппа мечется по сцене в оглушительном шуме финала, а пустая артистическая замирает, словно от удушья.
- А дряни! - послышался вдруг хриплый голос Борднава. Он не успел еще войти, как уже орал на двух статисток, чуть было не растянувшихся на сцене - так они дурачились. Увидев Миньона и Фошри, он подозвал их, чтобы показать им кое-что интересное: принц только что попросил разрешения навестить Нана во время антракта в ее уборной. Когда он повел их на сцену, ему попался по дороге режиссер.
- Оштрафуйте этих кобыл, Фернанду и Марию! - злобно проворчал Борднав.
Успокоившись, он постарался придать себе достойный вид благородного отца и, вытирая платком лицо, добавил:
- Пойду встречать его высочество.
Занавес упал под продолжительный взрыв аплодисментов. На полутемной сцене, не освещенной больше рампой, поднялась суматоха: актеры и статисты спешили к себе в уборные, а рабочие быстро убирали декорации. Только Симонна и Кларисса остались в глубине и тихо беседовали. На сцене, между двумя репликами, они сговорились об одном деле. Кларисса, хорошо поразмыслив, предпочла больше не встречаться с Ла Фалуазом, который не решился бросить ее ради Гага. Симонна просто пойдет и объяснит ему, что нельзя так приставать к женщине. Словом, она даст ему чистую отставку.
И вот Симонна в костюме опереточной прачки, накинув на плечи шубку, спустилась по узкой винтовой лестнице с грязными ступеньками и сырыми стенами в комнатку привратницы. Эта комнатка между лестницей для актеров и лестницей для администрации была отгорожена справа и слева широкими стеклянными перегородками и походила на большой прозрачный фонарь с двумя яркими газовыми рожками. В ящике с отделениями были навалены груды писем и газет. На столе лежали букеты, поджидавшие своей очереди, рядом с позабытыми грязными тарелками и старым лифом, на котором привратница переметывала петли. А на захламленных антресолях, на четырех старых соломенных стульях сидели изящно одетые молодые франты в перчатках; они терпеливо и покорно ожидали, быстро оборачиваясь всякий раз, когда г-жа Брон приходила со сцены с ответом. Она как раз успела передать письмо одному из молодых людей; он поспешно вскрыл его в вестибюле и слегка побледнел, пробежав при свете газового рожка классическую фразу, столько раз читанную на этом самом месте: «Сегодня невозможно, дорогой, я занята».
Ла Фалуаз сидел между печкой и столом. Он, кажется, собирался провести здесь весь вечер, хотя с некоторым беспокойством поджимал длинные ноги, так как вокруг него на полу копошилась целая куча черных котят, а напротив сидела кошка и пристально глядела на него своими желтыми глазами…
- А! Мадемуазель Симонна… Вам что угодно? - воскликнула привратница.
Симонна попросила вызвать к ней Ла Фалуаза. Но г-жа Брон не могла сразу исполнить ее просьбу. Под лестницей у привратницы было нечто вроде глубокого шкафа, где она держала напитки. Во время антрактов сюда приходили пить статисты; и сейчас тут стояло человек пять-шесть верзил, все еще одетых в костюмы масок из «Черного Шара»; они умирали от жажды и так торопились, что у г-жи Брон голова шла кругом. В шкафу горел газовый рожок; там был обитый оловянным листом стол и полки, уставленные початыми бутылками. Когда открывали дверь этого угольного чулана, оттуда вырывался сильной струей запах алкоголя; к нему примешивалась вонь прогорклого сала из привратницкой и острый аромат оставленных на столе букетов.
- Вам, значит, позвать того брюнетика, что сидит вон там? - спросила привратница, напоив статистов.
- Да нет же, что за глупости! - сказала Симонна. - Мне нужен тот худенький, который сидит возле печки; да вот ваша кошка как раз обнюхивает его брюки.
Она увела Ла Фалуаза в вестибюль. Остальные мужчины продолжали покорно ждать; они задыхались, у них першило в горле, зато маски, стоя вдоль лестницы, пили, награждали друг друга тумаками и смеялись хриплым пьяным смехом.
Наверху, на сцене, директор театра Борднав ругался с рабочими, недостаточно быстро убиравшими декорации. Это они нарочно, специально, чтобы какая-нибудь декорация обрушилась на голову принцу.
- Пошел, пошел! - кричал старший механик.
Наконец задник поднялся, сцена была пуста. Миньон, не упускавший из виду Фошри, воспользовался случаем угостить журналиста тумаком. Он обхватил его своими огромными ручищами и кричал:
- Осторожно! Этот шест чуть было вас не придавил.
Он потащил его, но прежде чем поставить на ноги, хорошенько встряхнул.
Рабочие неистово захохотали, а Фошри побледнел; у него дрожали губы, он готов был возмутиться, но Миньон с самым добродушным видом дружески похлопал журналиста по плечу, причем у того затрещали кости, и сказал:
- Ведь я так пекусь о вашем здравии… Черт возьми, хорош бы я был, если бы с вами случилось несчастье!
В этот момент пронесся шепот: «Принц, принц!», и все глаза обратились к маленькой двери зала. Пока виднелась только круглая спина Борднава и его бычья шея; он сгибался в три погибели и, пятясь задом, отвешивал преувеличенно почтительные поклоны. Затем появился принц - высокий, полный, с белокурой бородкой и розовой кожей осанистого, здорового, любящего пожить в свое удовольствие человека; его сильные мышцы выделялись под сюртуком безукоризненного покроя. За ним шли граф Мюффа и маркиз де Шуар. В этом углу сцены было темно, и маленькая группа утопала во мраке среди огромных движущихся теней. Обращаясь к сыну английской королевы, будущему наследнику престола, Борднав говорил голосом вожака медведей, дрожавшим от притворного волнения. Он все время повторял:
- Ваше высочество, не удостоите ли пройти вот здесь… Ваше высочество, благоволите идти за мной… Осторожней, ваше высочество…
Принц нисколько не торопился; напротив, он останавливался и с любопытством смотрел на работу механиков. Только что спустили колосник, и газовые рожки в железной сетке освещали сцену широкой полосой яркого света. Мюффа, который никогда не бывал за кулисами, удивлялся всему, испытывая неприятное чувство смутного отвращения и страха. Он глядел вверх, где другие колосники с приспущенными рожками казались созвездиями из маленьких голубоватых звездочек, мерцающих в хаосе других колосников и различной толщины проволок, висячих мостиков и распластанных в воздухе задников, напоминавших развешанные для просушки огромные простыни.
- Пошел! - крикнул вдруг старший механик.
Самому принцу пришлось предупредить графа, что спускают холст. Ставили декорацию третьего акта - грот в Этне. Одни рабочие устанавливали шесты, другие брали боковые кулисы, прислоненные к стенам сцены, и привязывали их крепкими веревками и шестами. Для достижения светового эффекта - пылающей кузницы Вулкана - ламповщик устанавливал в глубине подвижную стойку и зажигал газовые рожки с красными колпачками. В этом беспорядке, в этой кажущейся сутолоке было, однако, рассчитано каждое движение; тут же, среди всей этой спешки, прогуливался мелкими шажками суфлер, чтобы размять немного затекшие ноги.
- Ваше высочество изволит быть очень милостиво ко мне, - говорил Борднав, продолжая кланяться. - Театр не велик, делаем, что можем… Теперь, ваше высочество, удостойте следовать за мной…
Граф Мюффа уже направился в коридор, куда выходили уборные актеров. Довольно круглый подъем сцены удивил его, и ощущение движущегося под ногами пола отчасти и было причиной его беспокойства. В открытые люки виднелся газ, горевший под сценой; в этом подземелье была своя жизнь: из глубины мрака доносились человеческие голоса, оттуда веяло погребом. Далее графа остановил маленький инцидент. Две статистки в костюмах третьего действия разговаривали перед дыркой в занавесе. Одна из них, нагнувшись, расковыряла пальцем дырку, чтобы лучше разглядеть кого-то в зале, и вдруг крикнула:
- Я его вижу. У, какая рожа!
Возмущенный Борднав еле удержался, чтобы не пнуть ее ногой в зад. Но принц улыбался; он был доволен, возбужден и пожирал глазами актрису, не обращавшую никакого внимания на его высочество. Она нагло расхохоталась. Борднав убедил принца идти дальше. Граф Мюффа, обливаясь потом, снял шляпу; больше всего его беспокоила духота, спертый и чересчур нагретый воздух, пропитанный острым запахом, тем особым запахом кулис, в котором чувствуется вонь газа и клея от декораций, грязных темных углов и сомнительного белья статисток. В коридоре духота усилилась; от проникавшего из уборных резкого запаха туалетной воды и мыла временами спирало дыхание. Мимоходом граф поднял голову и заглянул в пролет лестницы, ошеломленный потоком света и тепла, залившим его затылок. Сверху доносился звон умывальных чашек, смех и перекликания, стук беспрерывно хлопавших дверей, оттуда вырывался аромат женщины, - смесь мускуса, грима и природного запаха волос. Не останавливаясь, ускоряя шаги, граф почти бежал, чувствуя, как по телу его пробегает трепет от жгучего прикосновения к этому, неведомому ему миру.
- Что, любопытная вещь - театр? - говорил маркиз де Шуар с восхищенным видом человека, который чувствует себя как дома.
Но вот Борднав подошел к уборной Нана в конце коридора. Он спокойно повернул ручку двери и, пропуская вперед принца, проговорил:
- Пожалуйте, ваше высочество…
Раздался испуганный женский крик, и вошедшие увидели голую по пояс Нана: она спряталась за занавеску; собиравшаяся ее вытирать костюмерша так и осталась с приготовленным полотенцем в руках.
- Глупо так входить! - крикнула, прячась, Нана. - Не входите, вы же видите, что нельзя!
Борднав был, очевидно, недоволен ее бегством.
- Да чего вы прячетесь, душа моя, что тут такого? - проговорил он. - Это его высочество. Ну, нечего ребячиться.
Но Нана не хотела показываться, все еще испуганная, хотя ее уже разбирал смех, и Борднав ворчливо добавил:
- Бог мой, эти господа прекрасно знают, как сложена женщина. Они вас не съедят.
- Ну, в этом я еще не уверен, - шутливо произнес принц. Все преувеличенно громко засмеялись, заискивая перед ним.
- Прекрасно сказано, с истинно парижским остроумием, - заметил Борднав.
Нана ничего не ответила, но занавеска зашевелилась - очевидно, Нана решила показаться. Граф Мюффа, у которого кровь прилила к щекам, разглядывал уборную. Это была квадратная комната с очень низким потолком, сплошь обтянутая материей светло-табачного цвета. Портьера из той же материи, натянутая на медный прут, отгораживала в глубине часть комнаты. Два больших окна выходили на театральный двор, и на расстоянии не более трех метров виднелась потрескавшаяся стена, на которую освещенные стекла отбрасывали во тьме желтые квадраты. Высокое трюмо стояло напротив белого мраморного умывальника, беспорядочно уставленного флаконами и хрустальными баночками с притираниями, духами и пудрой. Граф подошел к трюмо и увидел, что очень красен; мелкие капельки пота покрывали его лоб. Он опустил глаза, отвернулся к умывальнику и, казалось, погрузился в созерцание умывальной чашки, наполненной мыльною водой, мелких вещичек из слоновой кости, влажных губок. Он снова испытывал головокружение, как в первое свое посещение Нана, на бульваре Осман. Пол, покрытый плотным ковром, плыл под его ногами; горевшие у трюмо и умывальника газовые рожки шипели и, казалось, обжигали ему виски. С минуту он боялся, что потеряет сознание в этой насыщенной присутствием женщины атмосфере, еще более удушливой из-за низкого потолка комнаты. Он присел на край дивана, стоявшего в простенке между окнами, но тотчас же встал и вернулся к умывальнику; он ничего больше не видел, глаза его неопределенно блуждали, и он вспомнил, как однажды чуть было не умер от букета тубероз, увядшего в его комнате. Когда туберозы вянут, они приобретают человеческий запах.
- Ну-ка поторапливайся! - шепнул Борднав, просунув голову за портьеру.
Принц милостиво слушал маркиза де Шуар. Взяв с умывальника заячью лапку, тот объяснял, как накладывают жирные белила. Сидевшая в уголке с невинным лицом девственницы Атласная поглядывала на мужчин; костюмерша, г-жа Жюль, приготовляла трико и тунику Венеры. Г-жа Жюль, особа неопределенного возраста, с желтым, как пергамент, лицом и неподвижными чертами, походила на тех старых дев, которых никто не знавал молодыми. Она высохла в жгучем воздухе артистических уборных, среди самых знаменитых в Париже бедер и грудей. Она неизменно носила выцветшее черное платье, и ее плоский лиф бесполого существа был утыкан на месте сердца целым лесом булавок.
- Прошу извинения, господа, - проговорила Нана, раздвигая портьеру, - но вы застали меня врасплох…
Все обернулись. Она и не думала прикрыться и только застегнула коленкоровый лифчик, наполовину скрывавший ее грудь. Когда мужчины спугнули ее, она только еще начинала раздеваться, торопливо снимая костюм рыбной торговки. Сзади, из разреза панталон, торчал кончик сорочки. С голыми руками, голыми плечами и грудью белокурая толстушка Нана, сияя очаровательной молодостью, придерживала одной рукой портьеру, готовая задернуть ее при малейшей тревоге.
- Да, вы застали меня врасплох, я никогда бы не осмелилась… - говорила она, разыгрывая смущение.
Ее шея порозовела, она растерянно улыбалась.
- Полноте, раз все находят, что вы очень хороши в таком виде! - воскликнул Борднав.
Она продолжала играть роль наивной девочки, вертясь, словно от щекотки, и повторяла:
- Ваше высочество оказывает мне слишком много чести… Я прошу прощения у вашего высочества за такой прием…
- Это назойливо с моей стороны, сударыня, - ответил принц, - но я не мог устоять перед желанием выразить вам свое восхищение…
Тогда Нана преспокойно подошла к туалетному столу, пройдя в одних панталонах мимо расступившихся перед нею мужчин. У нее были очень полные бедра, панталоны пузырились; выпятив грудь, она продолжала здороваться, и на губах ее блуждала лукавая улыбка. Вдруг она узнала графа Мюффа и по-приятельски пожала ему руку. Затем она пожурила его за то, что он не приехал к ней ужинать. Его высочество изволили пошутить над Мюффа, а тот лопотал что-то, весь дрожа от мимолетного прикосновения к его горячей руке маленькой ручки, еще сохранившей влажность туалетной воды. Граф плотно пообедал у принца, любителя поесть и выпить. Оба были слегка навеселе, но очень хорошо держались. Чтобы скрыть смущение, Мюффа заговорил о жаре.
- Боже, как здесь жарко, - сказал он. - Как вы можете выносить такую температуру, сударыня?
На эту тему завязался было разговор, но вдруг у самых дверей уборной послышались громкие голоса. Борднав опустил створку потайного решетчатого окошечка. То был Фонтан в сопровождении Прюльера и Боска; у каждого под мышкой торчала бутылка, а в руках они держали бокалы. Фонтан стучал в дверь и кричал, что сегодня его именины и он угощает шампанским. Нана вопросительно взглянула на принца. Пожалуйста, его высочество не хочет никого стеснять, - напротив, он будет очень рад… Фонтан уже входил, не дождавшись разрешения, и, шепелявя, приговаривал:
- Мы не сквалыги, мы угощаем шампанским…
Внезапно он увидел принца, о присутствии которого не подозревал. Он остановился и с шутовской торжественностью произнес:
- Король Дагобер ждет в коридоре, он просит разрешения чокнуться с вашим королевским высочеством.
Принц улыбнулся, и все нашли, что это очень мило. Уборная была слишком маленькой для такого количества людей. Пришлось потесниться: Атласная и г-жа Жюль отошли к самой портьере, а мужчины столпились вокруг полуголой Нана. Все три актера были в костюмах второго действия. Прюльер снял шляпу бутафорского адмирала, огромный султан которой задевал потолок, а пьяница Боск в пурпуровом камзоле и жестяной короне старался удержаться на ногах; он поклонился принцу, точно монарх, принимающий сына могущественного соседа. Бокалы наполнили вином, и все стали чокаться.
- Пью за здоровье вашего высочества! - величественно произнес старик Боск.
- За армию! - добавил Прюльер.
- За Венеру! - воскликнул Фонтан.
Принц любезно поднимал бокал. Он подождал, трижды поклонился и проговорил:
- Сударыня… адмирал… государь…
И выпил вино залпом. Граф Мюффа и маркиз де Шуар последовали его примеру. Никто больше не шутил. Теперь все чувствовали себя придворными. Этот театральный мирок продолжал и в действительной жизни под жгучим дыханием газа разыгрывать фарс всерьез. Нана, забывая, что она в одних панталонах, с торчащим из разреза кончиком сорочки, разыгрывала роль знатной дамы, царицы Венеры, принимающей в своих интимных покоях государственных мужей. В каждую фразу она вставляла слова «ваше королевское высочество», делала с самым убежденным видом реверансы, обращаясь с этими скоморохами - Боском и Прюльером, как с государем и сопровождающим его министром. И никто не смеялся над этим странным смешением, когда подлинный принц, наследник престола, пил шампанское, которым угощал актер, и прекрасно чувствовал себя на этом карнавале богов, на этом маскараде королевской власти, в обществе театральной горничной, падших женщин, фигляров и торговцев живым товаром.
Борднав, увлеченный этой сценой, мечтал о том, какие бы он сделал сборы, если бы его высочество принц согласился появиться вот так же во втором действии «Златокудрой Венеры».
- Послушайте-ка, - дружески воскликнул он, - не позвать ли сюда моих бабенок?
Нана запротестовала. Но сама она становилась развязней. Фонтан привлекал ее своей шутовской рожей. Прижимаясь к нему, она не сводила с него глаз, как беременная женщина, которой непреодолимо хочется съесть какую-нибудь гадость, и, вдруг, перейдя на ты, сказала:
- Ну-ка, налей еще, дурень!
Фонтан снова наполнил бокалы, и все выпили, повторяя те же тосты:
- За его высочество!
- За армию!
- За Венеру!
Нана потребовала, чтобы все замолчали…
Она высоко подняла бокал и сказала:
- Нет, нет, за Фонтана!.. Фонтан - именинник! За Фонтана! За Фонтана!
В третий раз чокнулись за здоровье Фонтана. Принц, видя, как молодая женщина пожирает глазами актера, поклонился ему.
- Господин Фонтан, - проговорил он с изысканной вежливостью, - пью за ваш успех.
Его высочество вытирал полами своего сюртука мраморный умывальник, стоявший позади. Уборная походила на альков или на тесную ванную комнату благодаря испарениям, подымавшимся из умывальной чашки и от мокрых губок, сильному аромату духов, смешанному с опьяняющим, пряным запахом шампанского. Принцу и графу Мюффа, между которыми в тесноте стояла Нана, пришлось поднять руки, чтобы не коснуться при малейшем движении ее бедер и груди. Г-жа Жюль ждала в застывшей позе, ни капли не вспотев в этой духоте. Атласная, не смотря на свою развращенность, удивлялась, как это принц и эти господа во фраках не гнушаются в обществе фигляров ухаживать за голой женщиной, и думала про себя, что светские люди не очень-то чистоплотный народ.
Тут в коридоре раздался приближавшийся звук колокольчика дядюшки Барильо. Заглянув в уборную, он был поражен, что все три актера еще в костюмах второго действия.
- Ай, господа, господа! - запинаясь говорил он. - Поторопитесь… В фойе уже дан звонок.
- Ладно! - спокойно сказал Борднав. - Публика подождет.
Так как вино было выпито, актеры поклонились еще раз и ушли наверх переодеваться. Боск, окунувший в шампанском бороду, снял ее, и тогда под почтенной бородой внезапно обнаружилось лицо алкоголика, изможденное, посинелое лицо старого актера, пристрастившегося к спиртным напиткам. Слышно было, как на лестнице он хриплым с перепоя голосом говорил Фонтану, намекая на принца:
- А что? Здорово я его удивил?
В уборной Нана остались только принц, граф и маркиз. Борднав ушел вместе с Барильо, наказав ему не давать третьего звонка, пока он не предупредит г-жу Нана.
- Вы позволите, господа? - спросила Нана, принимаясь гримировать руки и лицо, особенно тщательно отделывая их к третьему действию, где она выходила нагая.
Принц и маркиз де Шуар уселись на диван. Только граф Мюффа не садился. Два бокала шампанского, выпитые в этой удушливой жаре, еще больше опьянили их. Когда мужчины закрыли дверь и остались с Нана, Атласная сочла более скромным удалиться за портьеру; она прикорнула там на сундуке и злилась, что ей приходится ждать, а г-жа Жюль стала ходить взад и вперед, не говоря ни слова и ни на кого не глядя…
- Вы очаровательно спели «застольную», - заметил принц. Завязался разговор, состоявший из коротких фраз, прерываемых паузами. Нана не всегда могла отвечать. Размазав пальцами кольд-крем по лицу и рукам, она стала накладывать кончиком полотенца жирные белила. На минуту она перестала смотреться в зеркало, улыбнулась и окинула взглядом принца, не выпуская из рук белил.
- Ваше высочество, вы балуете меня, - промолвила Нана.
Загримироваться было сложным делом, и маркиз де Шуар следил за Нана с благоговением и восхищением. Он тоже заговорил.
- Не может ли оркестр аккомпанировать вам под сурдинку? - сказал он. - Он заглушает ваш голос, это непростительное преступление.
На этот раз Нана не обернулась. Она взяла заячью лапку и слегка водила ею по лицу; она делала это очень внимательно и так согнулась над туалетом, что белая выпуклость панталон с торчащим кончиком сорочки далеко выступила вперед. Но желая показать, что ее тронул комплимент старика, она сделала движение, покачивая бедрами.
Наступило молчание. Г-жа Жюль заметила с правой стороны на панталонах дырку. Она сняла с груди булавку и минуты две возилась, ползая на коленях вокруг ноги Нана, а молодая женщина, словно не замечая присутствия костюмерши, пудрила лицо, стараясь, чтобы пудра не попала на скулы. Когда же принц сказал, что вздумай она приехать петь в Лондон, вся Англия сбежалась бы ее слушать, Нана любезно улыбнулась и на миг обернулась, утопая в облаке пудры; левая щека ее была очень бела. Затем она стала очень серьезной - надо было наложить румяна. Приблизив снова лицо к зеркалу, она стала накладывать пальцем под глаза румяна, осторожно размазывая их до висков. Мужчины почтительно молчали. Граф Мюффа еще не раскрывал рта. Он невольно думал о своей молодости. Его детство протекало в чрезвычайно суровой обстановке. Позднее, когда ему было шестнадцать лет и он целовал каждый вечер свою мать, он даже во сне чувствовал ледяной холод этого поцелуя. Однажды мимоходом он заметил через неплотно прикрытую дверь умывавшуюся служанку, и это было единственное волнующее воспоминание от зрелости до самой женитьбы. Впоследствии он встретил со стороны жены безусловное подчинение супружеским обязанностям, испытывая к ним сам нечто вроде благочестивого отвращения. Он вырос и состарился, не зная радостей плоти, подчиняясь строгим религиозным правилам, построив свою жизнь согласно предписаниям церкви. И вот его внезапно втолкнули в уборную актрисы, к голой продажной женщине. Человек, никогда не видевший, как его жена надевает подвязки, оказался свидетелем интимнейших тайн женского туалета; он очутился в комнате, где царил хаос от разбросанных баночек и умывальных чашек, где носился сильный и в то же время сладкий запах. Все существо его возмущалось, соблазн, который вызывала в нем с некоторых пор Нана, пугал его. Он вспомнил дьявольские наваждения, которые наполняли его детскую фантазию в то время, когда он питался книгами духовного содержания. Он верил в дьявола. Нана, ее смех, ее грудь и широкие бедра, эта женщина, насквозь пропитанная пороком, смутно представлялась ему воплощением дьявола. Но он дал себе обет быть твердым. Он сумеет защитить себя.
- Итак, решено, - говорил принц, удобно расположившись на диване, - вы приедете в будущем году в Лондон, и мы окажем вам такой чудесный прием, что вы никогда больше не вернетесь во Францию… Да, видите ли, дорогой граф, у вас здесь недостаточно ценят красивых женщин. Мы всех их переманим.
- Это его очень мало тронет, - язвительно заметил маркиз де Шуар, чувствовавший себя смелее в дружественной компании. - Граф - сама добродетель.
При слове «добродетель» Нана так странно посмотрела на маркиза, что Мюффа стало досадно. Этот порыв удивил и рассердил его самого. Почему мысль о собственной добродетели так стесняет его в присутствии какой-то продажной твари? Он готов был прибить ее. Но вот Нана, протянув руку к кисточке, нечаянно уронила ее; и, когда она нагнулась, граф тоже бросился поднимать кисточку, - их дыхание смешалось, распущенные волосы Венеры упали ему на руки. Он испытал одновременно и наслаждение и угрызение совести, как католик, которого страх перед адом подстрекает совершить грех. В этот момент за дверью послышался голос дядюшки Барильо:
- Сударыня, можно начинать? Публика волнуется.
- Сейчас, - спокойно ответила Нана.
Она обмакнула кисточку в банку с гримом для глаз; потом осторожно провела кисточкой между ресницами. Мюффа, стоя сзади, смотрел на нее. Он видел в зеркале ее круглые плечи, ее грудь, окутанную розовой дымкой. И, несмотря на все усилия, не мог отвернуться от ее лица с очаровательными ямочками, словно разомлевшего от вожделения; закрытый глаз придавал лицу Нана вызывающее выражение. Когда она закрыла правый глаз и стала наводить кисточкой грим, Мюффа понял, что он принадлежит ей.
- Сударыня, - снова крикнул задыхающимся голосом сценариус, - публика неистовствует, кончится тем, что переломают скамейки… Можно начинать?
- А ну вас! - проговорила, теряя терпение, Нана. - Начинайте, мне наплевать!.. Раз я не готова, что ж, пусть подождут!
Она успокоилась и, обернувшись к мужчинам, добавила с улыбкой:
- Право, нельзя даже минуту поговорить.
Ее лицо и руки были загримированы. Она наложила пальцем две широкие полосы кармина на губы. Граф Мюффа еще больше разволновался; его привлекала извращенность, которую таили в себе пудра и все эти притирания; эта размалеванная молодость, эти чересчур красные губы на чересчур бледном лице, удлиненные пламенные глаза, окруженные синевой, словно истомленные любовью, - все вызывало в нем разнузданное желание. Нана ушла на минуту за портьеру, чтобы снять панталоны и натянуть трико Венеры, потом вернулась, со спокойным бесстыдством расстегнула коленкоровый лифчик, протянула руки г-же Жюль и просунула их в короткие рукава поданной ей туники.
- Поскорей, а то публика сердится! - проговорила она.
Принц, полузакрыв глаза, следил взглядом знатока за волнистыми линиями ее груди, а маркиз де Шуар невольно покачал головой. Мюффа рассматривал ковер, чтобы ничего больше не видеть. Впрочем, Венера была готова: на ней был только накинутый на плечи газ. Старенькая Жюль вертелась вокруг нее, бесстрастная, с пустыми, светлыми глазами; она быстро вынимала булавки из неистощимой подушечки, пришпиленной к ее груди на месте сердца, и подкалывала тунику Венеры, прикасаясь своими иссохшими руками к этой пышной наготе, ни о чем не вспоминая, даже как будто забывая, что сама она тоже женщина.
- Ну вот! - воскликнула Нана, в последний раз оглянув себя в зеркало.
Вернулся Борднав. Он беспокоился, третий акт уже начался.
- И прекрасно! Я иду, - ответила Нана. - Эка важность! Я-то всегда их жду.
Мужчины вышли из уборной. Но они не стали прощаться. Принц выразил желание прослушать третий акт за кулисами.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Оставшись одна, Нана с удивлением окинула взглядом туалетную.
- Где же она? - спросила молодая женщина.
Нана искала Атласную. Когда она нашла ее сидящей в ожидании на сундуке за занавеской, та спокойно проговорила:
- Я не хотела тебе мешать, пока здесь были все эти мужчины.
И добавила, что уходит. Нана задержала ее. Ну, не дура ли! Ведь Борднав согласен ее взять! После спектакля они покончат с этим делом. Атласная колебалась. Слишком уж много тут фокусов. Не по ней вся эта публика. Тем не менее она осталась.
Когда принц спускался с маленькой деревянной лесенки, на противоположной стороне сцены послышался какой-то странный шум: оттуда доносились заглушенные ругательства, топот, точно там происходила борьба. Это была целая история, отвлекавшая актеров, которые ждали своего выхода. Миньон уже несколько минут забавлялся, осыпая Фошри своими тяжелыми ласками. Он придумал новую игру - щелкал журналиста по носу, отмахивая, как он говорил, от него мух. Само собой разумеется, что эта игра чрезвычайно развлекала актеров. Но вдруг Миньон, увлекшись успехом, дал волю фантазии и влепил журналисту оплеуху, настоящую и основательную оплеуху. На этот раз он зашел слишком далеко. Фошри не мог шутя отнестись к подобному оскорблению, да еще при свидетелях. Бросив играть комедию, бледные, с дышавшими ненавистью лицами, соперники вцепились друг другу в горло. Они катались по полу, за боковой кулисой, обзывая друг друга сутенерами.
- Борднав, господин Борднав! - позвал испуганный режиссер. Борднав пошел за ним, извинившись предварительно перед принцем. Когда он узнал катавшихся по полу Фошри и Миньона, то подошел к ним с гневным движением. Вот тоже нашли время, когда там его высочество, а в зале полно публики, которая, может быть, все слышит! В довершение неприятности появилась Роза Миньон: она прибежала, вся запыхавшись, как раз в момент своего выхода. Вулкан подал ей реплику. Роза остолбенела при виде мужа и любовника: они катались по полу у ее ног, вцепившись в друг друга и брыкаясь, с выдранными клочьями волос и побелевшими от пыли сюртуками. Они загородили ей дорогу, а один из механиков придержал шляпу Фошри, покатившуюся было, в пылу борьбы, на сцену. Вулкан придумывал фразы, чтобы рассмешить публику. Роза стояла, как пригвожденная, и продолжала смотреть на обеих мужчин.
- Нечего тебе смотреть! - в бешенстве прошипел Борднав. - Иди! Иди, тебе говорят!.. Это не твое дело! Ты пропустила свой выход!
Он толкнул ее, и Роза, перешагнув через оба тела, очутилась на сцене, в ярком свете рампы, перед публикой. Она не могла понять, почему они оказались на полу, почему они подрались. Она вся дрожала, в голове ее стоял шум, и когда, с улыбкой влюбленной Дианы, она подошла к рампе и спела первую фразу своего дуэта, в ее голосе было столько страсти, что публика устроила ей овацию. Она слышала раздававшиеся за кулисами глухие удары, которыми осыпали друг друга противники. Они докатились до занавеса. К счастью, музыка заглушила шум борьбы.
- Черти вы этакие! - крикнул вне себя Борднав, когда ему удалось, наконец, разнять их. - Неужели вы не можете драться у себя дома? Вы ведь отлично знаете, что я этого не терплю… Ты, Миньон, изволь-ка оставаться здесь, на правой стороне, а вы, Фошри, ступайте налево и помните: если вы двинетесь оттуда, я вышвырну вас вон из театра… Ну-с, итак, решено: один направо, другой налево, иначе я не позволю Розе приводить вас сюда.
Когда он вернулся к принцу, тот спросил, в чем дело.
- Пустяки, - спокойно ответил Борднав.
Нана стояла, уткнувшись в меха, и, в ожидании своего выхода, болтала с мужчинами. Когда граф Мюффа подошел ближе, чтобы взглянуть на сцену между двумя подрамниками, режиссер знаком пояснил ему, что надо ходить тише. С колосников веяло жаром. В кулисах, освещенных яркими полосами света, попадались редкие фигуры; они тихо разговаривали, стоя на месте, или ходили на цыпочках. Газовщик находился на своем посту, около сложной системы кранов; пожарный, прислонившись к кулисе, вытягивал шею, пытаясь что-нибудь разглядеть на сцене, а наверху рабочий, приставленный к занавесу, сидел на скамейке и, не зная содержания пьесы, смиренно ждал звонка, чтобы взяться за канаты. Слышался шепот, шаги ходивших взад и вперед за кулисами людей, а доносившиеся со сцены голоса актеров звучали в спертом воздухе странно, заглушенно и поразительно фальшиво. А дальше, за смутным шумом оркестра, чувствовалось дыхание наполнявшей зал толпы; по временам оно росло, и зрители разражались смехом и аплодисментами. Хотя публики не было видно, присутствие ее ощущалось даже в минуты полной тишины.
- Здесь дует, - сказала вдруг Нана, плотно укутываясь в меха. - Взгляните, Барильо, я уверена, что где-нибудь открыто окно… Право, тут околеть можно.
Барильо божился, что сам везде все закрыл. Может быть, где-нибудь разбито стекло. Актеры постоянно жаловались на сквозняки. В тяжкую духоту зала временами врывались струи холодного воздуха. Это был настоящий очаг простуды, как говорил Фонтан.
- Посмотрела бы я на вас, кабы вы были в декольте, - продолжала Нана с досадой.
- Тес!.. - шепнул Борднав.
Роза так лукаво спела одну из фраз дуэта, что аплодисменты заглушили оркестр. Нана замолчала, лицо ее стало серьезным. Между тем граф направился было в один из проходов между декорациями, но Барильо остановил его, предупреждая, что там просвет на сцену.
Мюффа видел декорации наизнанку и вкось; перед ним была задняя сторона рам, скрепленных густым слоем старых афиш, и уголок сцены - пещера Этны, вырытая в серебряном руднике, с кузницей Вулкана в глубине. Спущенная рампа заливала огнем фольгу, наложенную широкими мазками. Подвижные стойки с синими и красными колпачками были расположены с таким расчетом, что получилось впечатление пылающей кузни; а на третьем плане по земле стелились полосами огоньки газа, оттенявшие груду черных скал. И там, на возвышении с легким наклоном, среди капель света, похожих на плошки, зажженные в траве во время какого-нибудь народного праздника, дремала в ожидании своего выхода старая г-жа Друар, игравшая роль Юноны.
За кулисами произошло небольшое движение. Симонна, только было приготовившаяся слушать Клариссу, вдруг воскликнула:
- Посмотри-ка, Триконша!
Это действительно была Триконша, старуха с длинными локонами и осанкой графини, вечно советовавшаяся с адвокатами. Заметив Нана, она прямо направилась к ней.
- Нет, - сказала Нана, быстро обменявшись с ней несколькими словами, - теперь нельзя.
У Триконши был серьезный вид. Прюльер мимоходом пожал ей руку. Две статистки смотрели на нее с волнением. Она, по-видимому, что-то соображала, затем кивнула головой Симонне. И быстрый обмен словами возобновился.
- Хорошо, - сказала наконец Симонна. - Через полчаса.
Но когда она поднималась к себе в уборную, г-жа Брон, снова разносившая письма, передала ей записку. Борднав, понизив голос, злобно выговаривал привратнице за то, что она впустила эту бабу, Триконшу; и как раз в тот вечер! Возмущался он все из-за присутствия его высочества. Г-жа Брон, тридцать лет прослужившая в театре, отвечала недовольным тоном: откуда ей было знать? У Триконши дела со всеми здешними актрисами; г-н директор двадцать раз видел ее и ничего не говорил. Пока Борднав изрыгал ругательства, Триконша спокойно и внимательно разглядывала принца, взвешивая его взглядом. Улыбка осветила ее пожелтевшее лицо, и она медленно вышла, провожаемая почтительными взглядами всех этих бабенок.
- Значит, сейчас? - спросила она, обернувшись к Симонне.
Симонна оказалась в большом затруднении. Письмо было от одного молодого человека, которому она назначила вечером свидание. Она отдала г-же Брон записочку, где было нацарапано: «Дорогой, сегодня невозможно, я занята». Но Симонна беспокоилась, как бы он не стал все-таки ее ждать. В третьем действии она не играла, и ей хотелось уйти тотчас же. Она попросила Клариссу пойти взглянуть, там ли молодой человек. У Клариссы выход был лишь в конце акта, поэтому она пошла вниз, пока Симонна на минутку поднялась в их общую уборную.
Внизу, в распивочной г-жи Брон, одиноко пил игравший роль Плутона статист в широкой красной мантии с золотыми языками пламени. Лавочка привратницы, очевидно, очень бойко торговала, потому что углубление погребка под лестницей было совершенно мокро от грязных ополосков. Кларисса подобрала свою тунику Ириды, волочившуюся по грязным ступенькам. Из предосторожности она остановилась у поворота лестницы и, вытянув голову, заглянула в привратницкую. Чутье ее не обмануло. Этот идиот Ла Фалуаз продолжал сидеть там, на том же стуле, между столом и печкой. Он притворился, будто уходит, но тотчас же вернулся. Привратницкая все еще была переполнена изящно одетыми мужчинами в перчатках, сидевшими в смиренной, терпеливой позе. Они ожидали, серьезно глядя друг на друга. На столе остались лишь грязные тарелки. Г-жа Брон только что раздала последние букеты; одна отвалившаяся роза осыпалась возле черной кошки, свернувшейся клубочком, а котята подняли невероятную возню, прыгая бешеным галопом между ногами ожидавших мужчин. У Клариссы на мгновение появилось желание выгнать Ла Фалуаза. В довершение всего этого этот кретин не любил животных. Он поднимал локти, чтобы не прикоснуться к кошке.
- Берегись, она тебя хватит! - сказал шутник Плутон, вылезая и вытирая себе рот тыльной стороной руки.
Кларисса раздумала устраивать Ла Фалуазу сцену. Она видела, как г-жа Брон передала письмо Симонны молодому человеку; тот прошел в вестибюль и, прочитав при свете газового рожка: «Дорогой, сегодня невозможно, я занята», удалился, - очевидно, он привык к подобным отказам. Этот хоть умеет себя вести! Не то что другие, которые сидят там на подранных стульях г-жи Брон, в этом огромном стеклянном фонаре, где стоит невыносимая жара и не очень-то хорошо пахнет. Видно, здорово тянет сюда мужчину. Кларисса с отвращением ушла; она прошла вдоль сцены и проворно вбежала по лестнице, которая вела в уборные, на третий этаж, рассказать Симонне, что она видела.
В сторонке за кулисами принц разговаривал с Нана. Он не отходил от нее и не спускал с нее своих полузакрытых глаз. Нана, не глядя на него и улыбаясь, утвердительно кивала головой. Но вот граф Мюффа, повинуясь внезапному порыву, охватившему все его существо, бросил Борднава, объяснявшего ему действие лебедок и цилиндров, и подошел к собеседникам, чтобы прервать их разговор. Нана подняла голову и улыбалась его высочеству. В то же время она внимательно прислушивалась, боясь пропустить свой выход.
- Кажется, третий акт самый короткий, - сказал принц, его стесняло присутствие графа.
Нана не ответила; лицо ее сразу изменилось; она всецело была занята теперь делом. Быстрым движением плеч она сбросила с себя мех, подхваченный стоявшей позади г-жой Жюль, и, обнаженная, поднесла обе руки к прическе, чтобы поправить ее, перед тем как выйти на сцену.
- Тише! Тише! - шепнул Борднав.
Граф и принц остолбенели от удивления. В мертвой тишине послышался глубокий вздох, отдаленный рокот голосов. Каждый вечер выход Нана в образе обнаженной богини производил одинаковое действие. Мюффа захотелось посмотреть на сцену, он приблизил глаз к дырке в декорации. По ту сторону ослепительного круга рампы находился темный зал, словно окутанный рыжеватой дымкой; и на этом неопределенном фоне, где смутно бледнели ряды лиц, выделялась белая, как бы выросшая фигура Нана, закрывая собой ложи от балкона вплоть до райка. Он видел ее спину, ее крутые бедра, широко раскинутые руки, а внизу, в будке, у самых ее ног виднелась, точно срезанная, голова суфлера, старческая голова бедняка с честным лицом.
При некоторых фразах выходной арии Нана трепет пробегал по ее телу, начиная от ушей, спускаясь по стану и исчезал в складках волочившейся по полу туники. Когда среди бури аплодисментов замерла последняя нота, Нана поклонилась; газ ее туники развевался, волосы, сбегая по согнутой спине, покрыли бедра. Когда она стала отходить, нагнувшись, пятясь задом как раз к той дыре, через которую смотрел граф, он выпрямился, весь бледный. Сцена исчезла, он видел лишь оборотную сторону декораций, беспорядочно заклеенных старыми афишами. Весь Олимп присоединился теперь к дремавшей на возвышении, среди рассыпанных на земле огоньков газа, г-же Друар. Актеры ждали окончания акта; Боск и Фонтан уселись на пол, уткнувшись подбородком в колени; Прюльер потягивался и зевал перед выходом; у всех был кислый вид и покрасневшие глаза: все спешили отдохнуть. Тут Фошри, слонявшийся с левой стороны кулис, с тех пор как Борднав запретил ему появляться на правой, подошел к графу и предложил показать ему актерские уборные; кстати, он сам хотел немного успокоится. Мюффа, все больше слабея, теряя остатки воли, пошел за журналистом, предварительно поискав глазами маркиза де Шуар, но тот куда-то скрылся. Покидая кулисы, где было слышно пение Нана, граф испытал одновременно облегчение и какое-то беспокойство.
Фошри пошел вперед по лестнице с деревянными перегородками на втором и третьем этажах. Графу Мюффа приходилось видеть во время благотворительных обходов точно такие же лестницы - голые, ветхие, выкрашенные в желтый цвет, со стертыми под ногами ступеньками и с железными перилами. На каждую площадку выходило низенькое, в уровень с полом, окошко, вроде квадратного слухового окна. Ввинченные в стену фонари с горевшими огоньками газа бросали яркий свет на эту нищенскую обстановку и распространяли невыносимую жару, которая поднималась вверх и сгущалась под узкой спиралью этажей.
Подойдя к основанию лестницы, граф снова почувствовал на затылке горячее дуновение, струю женского аромата, вырвавшуюся из уборных вместе с потоками света и шумом. Теперь на каждой ступеньке его вое больше и больше разжигали и дурманили мускусный запах пудры и острый запах туалетной воды. На втором этаже было два длинных коридора, делавших крутой поворот; сюда выходили двери, выкрашенные в желтый свет, с большими белыми цифрами. Это напоминало коридоры в сомнительных меблированных комнатах; отстающие квадраты паркета образовали бугорки, да и весь дом осел от старости. Граф решился заглянуть в приоткрытую дверь и увидел очень грязную каморку, похожую на дрянную парикмахерскую в предместье. Вся меблировка ее состояла из двух стульев, зеркала и полочки с ящиком, почерневшей от грязных гребенок. Какой-то верзила, весь потный, менял белье; от плеч его валил пар. А рядом в такой же точно каморке, женщина, собираясь уйти, натягивала перчатки; ее волосы развились и были мокры, словно она только что приняла ванну. Фошри окликнул графа и, когда тот поднялся на третий этаж, из правого коридора донеслось яростное ругательство. Матильда, ничтожная актриска, игравшая мелкие роли, только что разбила свой умывальный таз, и мыльная вода потекла на лестницу. С шумом захлопнулась дверь какой-то уборной. Две женщины в корсетах быстро пробежали мимо; третья, придерживая зубами кончик сорочки, показалась было в дверях, но тут же скрылась. Потом послышался смех, спор, начатая и вдруг оборвавшаяся песня. Вдоль коридора, в щели, виднелось голое тело, сверкала белизна кожи, белья; две очень веселые девицы показывали друг другу свои родинки; одна, совсем еще молоденькая, почти ребенок, подняла юбку выше колен и зашивала панталоны; костюмерши при виде обоих мужчин приличия ради слегка задергивали занавески. То была суматоха, обычно сопровождающая конец спектакля, когда актеры окончательно смывают грим и переодеваются в другую одежду, утопая в облаках рисовой пудры, когда из приоткрытых дверей вырывается еще более острый запах человеческого тела. Дойдя до четвертого этажа, Мюффа не в силах был преодолеть овладевшего им опьянения. Здесь была уборная статисток, похожая на общий зал в каком-нибудь доме терпимости - двадцать женщин сбились в кучу, по комнате в беспорядке валялись куски мыла и флаконы с лавандовой водой. Мимоходом граф услыхал за дверью яростный плеск, целую бурю в умывальном тазу. Поднимаясь на последний этаж, граф еще раз полюбопытствовал, заглянув в оставшееся открытым потайное окошечко. Комната была пуста; при ярко пылавшем газе среди валявшихся на полу в беспорядке юбок стоял позабытый ночной горшок. Это было последнее впечатление, вынесенное им оттуда. Добравшись до пятого этажа, он стал задыхаться. Здесь сосредоточились все запахи, все тепло; желтый потолок был словно раскален, в рыжеватом тумане горел фонарь. С минуту Мюффа держался за железные перила. Ему показалось, что от них исходит тепло, живое тепло; он закрыл глаза и глубоко вздохнул, точно впитывая в себя целиком женщину, которой он еще не знал; но он ощущал на своем лице дуновение от ее невидимого присутствия.
- Идите-ка скорей! - кричал Фошри, успевший уже исчезнуть. - Вас спрашивают.
В конце коридора была уборная Клариссы и Симонны, продолговатая комната под самой крышей, неправильной формы, с неровными, в трещинах стенами. Свет проникал в нее сверху через два глубокие отверстия. В этот ночной час газ освещал своими огненными язычками уборную, оклеенную обоями по семи су за кусок, в розовых цветочках по зеленому полю. Две доски, одна подле другой, заменяли туалетные столики; они были покрыты клеенкой, почерневшей от пролитой воды. Под ними валялись помятые цинковые кувшины, стояли полные ведра с грязной водой, желтые глиняные кружки. Тут была целая выставка дешевых вещей, поломанных, грязных от постоянного употребления: зазубренные по краям умывальные тазы, роговые гребни без зубьев. Весь этот беспорядок создавали вокруг себя две женщины, которые вечно спешили, без стеснения раздевались и умывались бок о бок в комнате, куда они заглядывали лишь мимоходом; поэтому накоплявшаяся здесь грязь мало трогала их.
- Идите же, - повторил Фошри тоном заговорщика, обычным среди мужчин, когда они встречаются у продажных женщин. - Кларисса хочет вас поцеловать.
Наконец Мюффа вошел. Он очень удивился, застав здесь маркиза де Шуар, который примостился на стуле между двумя туалетными столиками. Вот куда, оказывается, скрылся маркиз. Он сидел, расставив ноги, потому что одно из ведер потекло и вокруг него образовалась мыльная лужа. Маркиз, очевидно, чувствовал себя здесь, как дома, - он знал, где найти укромное местечко; он как будто помолодел в напоминавшей баню духоте, в атмосфере спокойного женского бесстыдства, такого естественного в этом грязном углу.
- Ты разве пойдешь со стариком? - спросила Симонна Клариссу на ухо.
- Как бы не так! - громко произнесла та.
Их костюмерша, очень некрасивая, но весьма развязная девица, помогая Симонне надеть пальто, покатилась со смеху. Все три подталкивали друг друга и что-то говорили, еще больше смеясь.
- Ну же, Кларисса, поцелуй этого господина, ведь знаешь, он богач, - повторил Фошри.
И, обращаясь к графу, добавил:
- Вот увидите, граф, какая она милая: она сейчас вас поцелует.
Но Клариссе мужчины опротивели. Она с гневом говорила об этих сволочах, сидевших внизу у привратницы. К тому же она спешила на сцену, из-за них она опоздает к своему выходу. Но Фошри загородил ей дорогу, и она приложилась губами к бакенбардам Мюффа, говоря:
- Не думайте, вы тут ни при чем! Это - чтоб отвязаться от Фошри, он мне осточертел!
Она исчезла. Графу стало неловко перед тестем. Краска залила его лицо. В уборной Нана, среди роскошных драпировок и зеркал, он не испытывал того острого возбуждения, какое вызывала в нем бесстыдная нищета этой неопрятной конуры, полной беспорядка, оставленного двумя женщинами.
Маркиз пошел за Симонной, что-то ей нашептывая; но та очень спешила и только отрицательно качала головой. Фошри, смеясь, отправился вслед за ними. Тогда граф заметил, что остался один с костюмершей, полоскавшей умывальные чашки. Он также стал спускаться с лестницы; ноги у него подкашивались. Перед ним снова замелькали спугнутые им женщины в нижних юбках; опять захлопывались перед его носом двери. Но глядя на разнузданную беготню по всем четырем этажам полураздетых женщин, граф ясно различал только кота, жирного рыжего кота, удиравшего, задрав кверху хвост, из этого зараженного запахом мускуса пекла; он шел по лестнице и терся спиной о прутья перил.
- Ну их! - произнес хриплый женский голос. - Я уж думала, нас сегодня так не отпустят!.. И надоели же они со своими вызовами.
Спектакль окончился, занавес опустили. По лестнице быстро мчались люди, пролеты огласились восклицаниями, все спешили как можно скорее переодеться и уйти. Когда граф Мюффа спускался с последней скамейки, он заметил Нана; она медленно прогуливалась с принцем по коридору. Нана остановилась и с улыбкой сказала, понизив голос:
- Хорошо, до скорого свидания.
Принц вернулся на сцену, где его поджидал Борднав. Оставшись один с Нана, повинуясь внезапному гневу и желанию, Мюффа бросился за ней; в тот момент, когда она входила к себе в уборную, он грубо поцеловал ее в затылок, как раз в то место, где у нее росли коротенькие белокурые завитки, спускавшиеся очень низко между плеч. Он как будто возвращал ей поцелуй, полученный им наверху. Взбешенная Нана подняла уже было руку, но, узнав графа, улыбнулась.
- Ах, вы меня испугали, - только и сказала она.
Ее улыбка была прелестна, полна смущения и покорности, как будто Нана не надеялась на поцелуй и была счастлива, что граф ее поцеловал. Но она занята в этот вечер и в следующий. Надо подождать. Будь она даже свободна, она все равно помучила бы Мюффа, чтобы стать еще более желанной. Это можно было читать в ее глазах, наконец она сказала:
- Знаете, я ведь теперь владелица имения… Да, я покупаю виллу около Орлеана, в местности, где вы иногда бываете. Мне говорил об этом Жорж, младший Югон; вы, кажется, с ним знакомы?.. Приезжайте ко мне туда в гости.
Граф, испугавшийся собственной грубости - так обычно бывает у застенчивых людей - и устыдившийся своего поступка, учтиво поклонился и обещал воспользоваться приглашением. Он ушел, погруженный в мечты.
Когда Мюффа догнал принца, он услыхал, проходя по фойе, голос Атласной:
- Отвяжись, старая свинья!
Это относилось к маркизу де Шуар, приставшему теперь к Атласной. Но она была по горло сыта всей этой шикарной публикой. Нана, правда, представила Атласную Борднаву, но той до смерти надоело держать язык на привязи из страха выпалить какую-нибудь глупость. Она стремилась теперь наверстать потерянное время тем более, что за кулисами случайно наткнулась на своего бывшего любовника. Это был тот самый статист, который исполнял роль Плутона; он уже однажды подарил ей целую неделю любви и оплеух. Она поджидала его, и ее раздражало, что маркиз разговаривает с ней, как с одной из актрисок, играющих в театре. В конце концов она с большим достоинством проговорила:
- Берегись, сейчас придет мой муж!
Но вот актеры, с усталыми лицами, в пальто, стали один за другим уходить. Мужчины и женщины спускались по узкой винтовой лестнице; в темноте можно было различить профили продавленных шляп, бледных, безобразных физиономий фигляров, смывших румяна. На сцене, где уже гасили огни рамп, Борднав рассказывал принцу какой-то анекдот. Принц ждал Нана. Когда она, наконец, спустилась, на сцене была полная тьма, и только дежурный пожарный ходил с фонарем, кончая обход.
Желая избавить его высочество от необходимости сделать крюк, пройдя через проезд Панорам, Борднав велел открыть коридор, который вел из привратницкой в театральный вестибюль. Тоща началось поголовное бегство; женщины взапуски мчались по коридору, радуясь, что им удалось избавиться от мужчин, напрасно поджидавших их в проезде; они толкались, прижимали к телу локти и облегченно вздыхали, только вырвавшись на улицу; а Фонтан, Боск и Прюльер медленно выходили их театра, смеясь над глупым видом серьезных молодых людей, шагавших по галерее «Варьете» в то время, как малютки удирали бульварами со своими сердечными дружками. Но Кларисса всех перехитрила. Она боялась попасться на глаза Ла Фалуазу. Он действительно все еще сидел в привратницкой в обществе остальных франтов, продолжавших просиживать стулья г-жи Брон. Лица у всех были напряженные. И вот Кларисса, стремительно прошла позади одной из своих подруг. А мужчины хлопали глазами, ошеломленные вихрем юбок, кружившихся у основания узкой лестницы в отчаянии, что в результате столь долгого ожидания только и видели, как улетучились все эти бабенки, да притом так быстро, что они не успевали даже узнать ни одной из них. Черные котята спали на клеенке, уткнувшись в брюхо матери, блаженно растопырившей лапы; а на другом конце стола сидел, вытянув хвост, жирный рыжий кот и смотрел своими желтыми глазами на удиравших женщин.
- Ваше высочество, соблаговолите пройти вот здесь, - сказал Борднав внизу у лестницы, указывая на коридор.
Тут еще толкались несколько статисток. Принц шел следом за Нана, а Мюффа и маркиз сзади. Это был узкий проход между театром и соседним домом, нечто вроде тесной улички, крытой покатой крышей с прорезанными в ней окнами. Стены были пропитаны сыростью. По плиточному полу гулко, как в подземелье, отдавались шаги. Здесь, точно на чердаке, были свалены в кучу разные предметы, стоял верстак, где привратник строгал доски для декораций, громоздились деревянные перегородки, которые вечером ставились у двери, чтобы сдержать напор публики. Проходя мимо фигурного фонтана, Нана подобрала платье, так как из-за плохо привернутого крана вода заливала плиты пола. В вестибюле все распрощались. И когда Борднав остался один, он резюмировал свое суждение о принце, пожимая плечами с видом философского презрения.
- Тоже порядочная скотина, - сказал он Фошри, не вступая в дальнейшие объяснения.
Роза Миньон увела Фошри и мужа к себе домой, чтобы помирить их.
На улице Мюффа оказался один. Его высочество преспокойно усадил Нана в свою карету. Маркиз побежал за Атласной и ее статистом; он был сильно возбужден, но удовлетворился тем, что пошел следом за двумя распутниками, питая смутную надежду, что и ему кое-что перепадет. У Мюффа голова горела, как в огне, и он решил пройтись до дому пешком. Всякая внутренняя борьба прекратилась. Волна новой жизни поглотила все идеи, все верования, сложившиеся в нем за сорок лет. Пока он шел по бульварам, ему слышалось в грохоте последних экипажей имя Нана, и оно оглушало его; перед глазами плясали в свете газовых фонарей обнаженные гибкие руки и белые плечи Нана. Мюффа чувствовал, что она захватила его целиком и он готов от всего отречься, все отдать, чтобы обладать ею немедленно, в тот же вечер, хотя бы на один час. Это молодость пробудилась в нем, жадная возмужалость отрока загорелась желанием в суровом католике, достойном и зрелом человеке.

6

Граф Мюффа с женой и дочерью приехали в Фондет накануне. Г-жа Югон, жившая там только с сыном Жоржем, пригласила их на недельку погостить. Дом, без всяких украшений, построенный в конце XVII столетия, возвышался среди огромного четырехугольного огороженного участка; в саду были прелестные тенистые уголки и ряд бассейнов с проточной ключевой водой. Имение тянулось вдоль дороги из Орлеана в Париж и морем зелени, кущами деревьев нарушало однообразие ровной местности с расстилавшимися до бесконечности засеянными полями.
В одиннадцать часов, когда второй удар колокола собрал всех к завтраку, г-жа Югон с обычной своей доброй улыбкой крепко поцеловала Сабину в обе щеки и сказала:
- Знаешь, это моя деревенская привычка… Когда ты здесь, я чувствую себя на двадцать лет моложе… Ты хорошо спала в бывшей своей комнате?
И, не дожидаясь ответа, обернулась к Эстелле:
- А эта крошка тоже всю ночь проспала без просыпу?.. Поцелуй меня, дитя.
Уселись в обширной столовой, окна которой выходили в парк, но заняли только конец большого стола и сели потеснее, чтобы чувствовать себя ближе друг к другу. Сабина, очень весело настроенная, перебирала пробудившиеся в ней воспоминания юности: о месяцах, проведенных в Фондет, о долгих прогулках, о том, как однажды летним вечером она упала в бассейн, о старинном рыцарском романе, который она нашла на каком-то шкафу и прочитала зимой у камелька. Жоржу, несколько месяцев не видевшему графиню, она показалась странной; он даже заметил какую-то перемену в ее лице. Зато эта жердь Эстелла, молчаливая и угловатая, напротив, стала еще более бесцветной.
Во время скромного завтрака - яиц всмятку и котлет - г-жа Югон, как истая хозяйка, начала жаловаться на недобросовестность мясников: они становятся прямо невыносимыми; она покупает все в Орлеане, но ей никогда не привозят того, что она заказывает. Впрочем, если стол неважный, гости сами виноваты: слишком поздно приехали.
- Это ни с чем не сообразно, - говорила она. - Я ждала вас с июня месяца, а нынче уж середина сентября… Видите, как все теперь некрасиво…
Она указала рукой на лужайку, где деревья уже начали желтеть. Погода была пасмурная, голубоватая дымка окутывала дали, терявшиеся в мягкой, меланхолической тишине.
- О, я жду гостей, - продолжала г-жа Югон, - тогда будет веселее… Во-первых, приедут двое молодых людей, которых пригласил Жорж, - господин Фошри и господин Дагнэ - вы с ними знакомы, не правда ли?.. Затем господин де Вандевр; он уже пять лет обещает мне; может быть, в этом году решится наконец приехать…
- Ну да! - сказала, смеясь, графиня. - Можно ли рассчитывать только на господина де Вандевра? Он чересчур занят!
- А Филипп? - спросил Мюффа.
- Филипп выхлопотал отпуск, - ответила старушка, - но он приедет, когда вас, наверное, уже не будет в Фондет.
Подали кофе. Разговор коснулся Парижа, и кто-то произнес имя Штейнера. При этом имени г-жа Югон недовольно воскликнула:
- Кстати, Штейнер, это тот самый господин, которого я как-то раз видела у вас, банкир, кажется… Вот уж отвратительный человек! Ведь это он купил для какой-то актрисы усадьбу в одном лье отсюда, там, позади Шу, недалеко от Гюмьера! Вся округа возмущена… Вы об этом знали, мой друг?
- Нет, - ответил Мюффа. - Вот как! Штейнер купил здесь в окрестностях усадьбу!
Жорж, как только мать его заговорила на эту тему, уткнулся носом в чашку, но ответ графа так удивил его, что он поднял голову и посмотрел на него. Почему он так явно лжет? Заметив движение молодого человека, граф подозрительно на него взглянул. Г-жа Югон продолжала распространяться на этот счет: усадьба называется Миньота; надо идти вверх по течению Шу до Гюмьера и перейти мост, это удлиняет путь на добрых два километра, - иначе рискуешь промочить ноги и даже окунуться в воду.
- А как зовут эту актрису? - спросила графиня.
- Ах, мне ведь говорили, - произнесла старушка. - Жорж, ты был нынче утром, когда садовник рассказывал нам…
Жорж как будто старался вспомнить. Мюффа ждал и вертел в руках ложечку. Тогда графиня обратилась к нему:
- Ведь, кажется, господин Штейнер живет с этой певичкой из «Варьете», Нана?
- Совершенно верно, Нана. Ужасная женщина! - раздраженно воскликнула г-жа Югон. - Ее ждут в Миньоте. Я все знаю от садовника… Жорж, не правда ли, садовник говорил, что ее ждут сегодня вечером?
Граф слегка вздрогнул от неожиданности. Но Жорж с живостью возразил:
- Да нет, мама, садовник ничего не знает… Только что кучер говорил как раз обратное: в Миньоте раньше чем послезавтра никого не ожидают.
Он старался казаться естественным и в то же время искоса наблюдал, какое действие производят его слова на графа. Тот, словно успокоившись, снова стал вертеть ложечку. Графиня устремила глаза в голубую даль парка и как будто перестала прислушиваться к разговору; с блуждающей улыбкой она следила за тайной, внезапно пробудившейся в ней мыслью; а Эстелла, выпрямившись на стуле, слушала все, что говорилось о Нана, и ни одна черточка ее невозмутимого, девственного лица не дрогнула.
- Боже мой! - промолвила после минутного молчания г-жа Югон, к которой снова вернулось ее добродушие. - Напрасно я ворчу, всем ведь жить надо… Если мы встретимся с этой особой, мы ей просто не поклонимся - вот и все.
Когда встали из-за стола, она снова пожурила графиню Мюффа за то, что та заставила себя нынче так долго ждать. Но графиня защищалась, сваливая вину за опоздание на мужа. Дважды, накануне назначенного дня, сундуки были уже уложены, а он отменял отъезд, ссылаясь на неотложные дела; затем он вдруг собрался, когда казалось, что поездка окончательно не состоится. Тогда старушка рассказала, что Жорж тоже дважды сообщал ей о приезде; она и ждать его перестала; сам он и глаз не казал, а тут вдруг третьего дня неожиданно появился, когда она уже потеряла всякую надежду. Все сошли в сад. Мужчины, идя рядом с дамами по правую и левую руку, молча слушали их.
- Ну, да ничего, - сказала г-жа Югон, целуя белокурые волосы сына, - очень мило было со стороны Зизи приехать в деревню, чтобы побыть со своей мамой… Зизи у меня хороший, не забывает меня!..
После полудня она очень обеспокоилась. Жорж, как только встали от стола, начал жаловаться на тяжесть в голове, и мало-помалу Эта тяжесть перешла в отчаянную мигрень. Около четырех часов он поднялся в свою комнату и решил лечь - это было единственное лекарство. Ему надо выспаться до утра, и тогда он будет великолепно себя чувствовать. Г-жа Югон настояла на том, чтобы самой уложить его в постель. Когда она вышла, он соскочил и запер дверь на ключ, на два оборота, под предлогом, чтобы ему не мешали. Он пожелал мамочке спокойной ночи, нежным голосом крикнув ей «До завтра», обещая спать без просыпу. Но он не подумал ложиться. Лицо его было ясно, глаза оживлены, он бесшумно оделся и подождал, неподвижно сидя на стуле. Когда позвонили к обеду, он подслушал шаги графа Мюффа, направлявшегося в гостиную. Десять минут спустя, удостоверившись, что его никто не видит, он проворно удрал через окно, спустившись по водосточной трубе. Его комната, расположенная во втором этаже, находилась в задней части дома. Он бросился в чащу, вышел из парка и побежал полями в сторону Шу; желудок его был пуст, сердце быстро билось от волнения. Близился вечер, накрапывал мелкий дождь.
Вечером-то Нана и должна была приехать в Миньоту. С тех пор, как в мае месяце Штейнер купил для нее усадьбу, ей порой до слез хотелось пожить там, но Борднав каждый раз решительно отказывал ей в отпуске, откладывая его на сентябрь под предлогом, что на время выставки он не хочет ни на один вечер заменять Нана дублершей. В конце августа он стал поговаривать, что даст ей отпуск в октябре. Взбешенная Нана заявила, что пятнадцатого сентября будет в Миньоте. Она даже стала нарочно приглашать гостей в присутствии Борднава, желая ему показать, что не боится его. Однажды днем, когда Мюффа, которому она оказывала искусное сопротивление, был у нее и умолял, весь дрожа, сжалиться над ним, она пообещала, что будет с ним поласковее, и тоже назначила ему свидание на пятнадцатое число. Но двенадцатого у нее вдруг явилось желание удрать туда немедленно с одной только Зоей. Быть может, если бы она предупредила Борднава, он нашел бы способ удержать ее. Нана забавляло, что она оставит его с носом, послав ему свидетельство от врача. Когда мысль приехать в Миньоту первой и прожить там два дня потихоньку от всех засела у нее в голове, она затормошила Зою с укладыванием вещей, втолкнула ее в фиакр и только тогда, расчувствовавшись, попросила у нее прощения и поцеловала ее. На вокзале, в буфете, она вспомнила, что надо предупредить письмом Штейнера. Она попросила его подождать и приехать через два дня, если он хочет застать ее отдохнувшей и посвежевшей. И тут же под влиянием новой прихоти, написала другое письмо тете, умоляя ее немедленно привезти маленького Луи. Малютке это так полезно! А как весело будет им вместе играть под деревьями! В вагоне, по дороге из Парижа в Орлеан, она только об этом и говорила; глаза ее увлажнились: цветы, птицы, ребенок - все эти понятия перепутались во внезапном порыве материнских чувств.
Миньота находилась в трех с лишним лье от станции. Нана потеряла целый час на то, чтобы нанять лошадей, и наконец нашла объемистую расшатанную коляску, которая медленно катилась, дребезжа окованными железом колесами. Нана тотчас же вступила в беседу с кучером, хмурым старичком, и забросала его вопросами.
Часто ли он проезжал мимо Миньоты? Значит, она за холмом? Не правда ли, там много деревьев? А издали дом-виден? Старичок ворчливо отвечал ей. Нана от нетерпения не могла усидеть в коляске; а Зоя, недовольная тем, что пришлось так скоро уехать из Парижа, сидела, угрюмо выпрямившись. Вдруг лошадь стала; Нана подумала, что они приехали. Она высунула голову и спросила:
- Что, приехали?
Вместо ответа кучер стегнул лошадь, которая стала тяжело подыматься в гору. Нана с восторгом смотрела на обширную равнину, расстилавшуюся под серым небом; собирались огромные тучи.
- Ах, Зоя, посмотри, сколько травы! Это все пшеница, да?.. Господи, как красиво!
- Сразу видно, что вы не бывали в деревне, сударыня, - проговорила в конце концов горничная обиженным тоном. - Я-то ее хорошо знала, когда жила у зубного врача; у него был в Буживиле собственный дом… к тому же сегодня холодно и здесь сыро.
Они проезжали под деревьями. Нана, точно щенок, вдыхала запах листвы. Вдруг на повороте дороги она заметила среди ветвей часть здания. Быть может, это здесь. И она вновь начала беседу с кучером; но он все время отрицательно мотал головой. А когда они спускались с другой стороны холма, он ограничился тем, что поднял кнут и пробурчал:
- Глядите там.
Она привстала и высунулась всем телом из коляски.
- Где же, где? - крикнула она, ничего пока еще не видя, и побледнела.
Наконец она различила кусочек стены. И тут переполнявшее ее волнение вылилось в восклицаниях и легком смехе.
- Я вижу, Зоя, вижу!.. Пересядь на ту сторону… Ах, на крыше терраса из кирпичей! Там оранжерея! Какой большой дом!.. Ах, как я рада! Гляди же, Зоя, гляди!
Коляска остановилась у решетки. Открылась маленькая калитка, и появился садовник, длинный, сухопарый мужчина; он держал в руке картуз. Нана пыталась принять степенный вид: ей показалось, что кучер смеется про себя, поджав губы. Она удержалась, чтобы не пуститься бегом, и слушала садовника, а он, как нарочно, оказался очень болтливым; рассыпался перед Нана извинениями за беспорядок; ведь он только утром получил от хозяйки письмо. Но, несмотря на все усилия казаться степенной, Нана словно отделяла от земли какая-то сила, она шла так быстро, что Зоя едва за ней поспевала. В конце аллеи она на секунду остановилась и окинула взглядом дом. Он представлял собой большой павильон в итальянском стиле. Сбоку была пристройка поменьше. Эту виллу выстроил богатый англичанин после двухлетнего пребывания в Неаполе; но она тотчас же ему опротивела.
- Я провожу вас, сударыня, - сказал садовник.
А Нана уже опередила его, крикнув, чтобы он не беспокоился: она предпочитает осмотреть все сама. И, не снимая шляпы, она бросилась в комнаты, звала Зою, делилась с нею своими соображениями. Голос ее разносился с одного конца коридора до другого, наполняя возгласами и смехом пустынный дом, где уже много месяцев никто не жил. Прежде всего передняя: немного сыровато, но это ничего, здесь не спят.
Очень хороша гостиная с окнами, выходящими на лужайку; только эта красная мебель - гадость, она ее переменит. Ну, а столовая! Чудесная столовая! Какие пиры можно было бы задавать в Париже, если бы иметь там такую огромную столовую! Поднимаясь на второй этаж, Нана вспомнила, что не видела кухни; она снова спустилась, каждый раз вскрикивая от радостного возбуждения. Зое пришлось восторгаться красотой плиты и величиной очага, в котором можно было зажарить целого барана. Когда Нана опять поднялась наверх, она пришла в величайший восторг от своей спальни. Эту комнату орлеанский обойщик отделал нежно-розовым кретоном в стиле Людовика XVI. Ах, как, должно быть, хорошо спится здесь! Настоящее гнездышко пансионерки! Далее было четыре, пять комнат для гостей, а затем - чудесный чердак; это очень удобно, будет куда поставить сундуки. Зоя хмуро и холодно обводила взглядом каждую комнату и не спешила следом за хозяйкой. Вдруг та исчезла, и Зоя увидела ее на верхней ступеньке крутой лестницы, которая вела на чердак. Ну уж, спасибо, у нее нет ни малейшей охоты ломать себе ноги. Но вот до нее донесся издали голос, словно выходивший из печной трубы:
- Зоя! Зоя! Где ты? Поднимись!.. Ох! Ты и представить себе не можешь… Это просто сказка!
Зоя, ворча, поднялась. Она нашла хозяйку на крыше. Нана облокотилась на кирпичную балюстраду и смотрела на расстилающуюся вдали долину. Горизонт был необъятен, но его обволакивала серая дымка; жестокий ветер гнал мелкие капли дождя. Нана должна была обеими руками держать шляпу, чтобы она не улетела, а юбки ее развевались, хлопая, как флаги.
- Ну уж, извините! - сказала Зоя, выглянув и быстро прячась. - Да вас унесет, сударыня… Что за собачья погода!
Нана ничего не слышала. Нагнув голову, она смотрела вниз на усадьбу, участок в двести пятьдесят - триста гектаров, окруженный стеной. Вид огорода целиком захватил Нана. Она поспешила туда, тормоша на лестнице горничную:
- Там масса капусты!.. Огромная капуста, во какая!.. И салат, и щавель, и лук, и все, что угодно!.. Иди скорей!
Дождь пошел сильнее. Нана раскрыла белый шелковый зонтик и побежала по дорожкам.
- Простудитесь, сударыня! - крикнула Зоя, преспокойно оставаясь на крыльце под навесом.
Но Нана хотелось посмотреть. И каждое новое открытие вызывало у нее восклицание.
- Шпинат! Зоя, иди сюда!.. Ай, артишоки!.. Какие смешные. Так, значит, артишоки цветут? Взгляни! Это что такое? Я не знаю. Иди же, Зоя! Может быть, ты знаешь, что это такое?
Горничная не двигалась с места. Право, ее хозяйка должно быть, рехнулась. Теперь дождь лил, как из ведра, маленький белый зонтик стал совсем черным; он не покрывал Нана, и с юбки ее струилась вода. Это ей нисколько не мешало. Она осматривала под проливным дождем огород и фруктовый сад, останавливаясь у каждого дерева, наклоняясь над каждой грядкой. Потом побежала взглянуть на дно колодца, приподняла стеклянную раму в оранжерее, посмотрела, что под ней находится и углубилась в созерцание огромной тыквы. Ей хотелось обойти все аллеи, немедленно вступить во владение всеми этими вещами, о которых она мечтала, шлепая по парижской мостовой в своих изношенных башмаках, когда была мастерицей. Дождь усилился, но она его не чувствовала, и только огорчалась, что наступает вечер. Она плохо различала в темноте предметы и прикасалась к ним пальцами, чтобы понять, что же это такое. Вдруг она разглядела в сумерках землянику. Это снова вызвало в ней ребяческую радость.
- Земляника! Земляника! Здесь растет земляника, я чувствую ее запах!.. Зоя, тарелку! Иди рвать землянику!

Предыдущая страница 9 Следующая страница


Нана 10

И Нана, присев на корточки в грязь, выпустила из рук зонтик; ее сейчас же залило дождем. Зоя все не приносила тарелки. Когда Нана поднялась, ее вдруг обуял страх. Ей показалось, что мимо скользнула какая-то тень.
- Зверь! - крикнула она и застыла от изумления посреди дороги. Это был человек, и она его узнала.
- Как!.. Бебе!.. Что ты здесь делаешь, Бебе?
- Странно, - ответил Жорж, - я пришел, да и только.
Она все еще не могла опомниться.
- Ты, значит, узнал о моем приезде от садовника?.. Ох, что за ребенок! Да он весь мокрый.
- Погоди, я тебе все объясню. Дождь застиг меня по дороге. Ну, а мне так не хотелось подниматься в Гюмьер, я перешел вброд Шу и провалился в яму с водой, черт ее возьми.
Нана сразу забыла про землянику. Она вся задрожала от жалости. Бедняжечка Зизи попал в яму с водой! Она потащила его в дом, говорила, что велит хорошенько затопить камин.
- Знаешь, - прошептал он, останавливая ее в темноте, - я ведь прятался, я боялся, что ты будешь меня бранить, как в Париже, когда я приходил к тебе неожиданно.
Нана ничего не ответила и, смеясь, поцеловала его в лоб. До сих пор она обращалась с ним, как с мальчишкой, не принимала всерьез его любовных объяснений, играла с ним, словно не придавая ему никакого значения. Поднялась возня. Нана непременно хотела, чтобы камин затопили в ее спальне; там им будет лучше. Зоя нисколько не удивилась при виде Жоржа; она привыкла ко всяким встречам. Но садовник, принесший дрова, был поражен, увидев молодого человека, с которого струилась вода; он был к тому же совершенно уверен, что не открывал ему калитки. Садовника отослали, в нем больше не нуждались. Комнату освещала лампа, в камине ярко горел огонь.
- Да он так ни за что не просохнет, он простудится, - говорила Нана, видя, что Жорж дрожит. - И ни каких мужских брюк! - Она уже собиралась позвать обратно садовника, и тут у нее вдруг мелькнула мысль. Зоя распаковывала в туалетной вещи и принесла хозяйке смену белья: сорочку, юбки, пеньюар.
- Вот и отлично! - воскликнула Нана. - Зизи может все это надеть. А? Ты не брезгуешь?.. Когда твое платье высохнет, ты переоденешься и поскорей уйдешь, чтобы тебе не досталось от твоей мамы… поторопись, я тоже сейчас переоденусь.
Когда, десять минут спустя, она вернулась в капоте, то всплеснула руками от восхищения.
Ах, дусик, какой он хорошенький! Настоящая маленькая женщина!
Он просто надел широкую ночную рубашку с прошивками, вышитые панталоны и длинный батистовый пеньюар, отделанный кружевом. С голыми руками, с рыжеватыми, еще влажными, ниспадавшими на шею волосами, белокурый юноша был похож в этом наряде на девушку.
- Он такой же стройный, как я! - сказала Нана, обнимая его за талию. - Зоя, иди-ка, посмотри, как ему к лицу… А? Точно на него сшито. Кроме лифа… он слишком широк ему… Бедненький Зизи, у него здесь не так много, как у меня…
- Ну понятно, у меня немножко тут не хватает, - говорил, улыбаясь, Жорж.
Всем троим стало весело. Нана принялась застегивать пеньюар сверху донизу, чтобы придать юноше приличный вид. Она вертела его, как куклу, давала ему шлепки, оттопыривала сзади юбку и спрашивала, хорошо ли ему, тепло ли ему? Еще бы! Конечно, хорошо! Ничто так не греет, как женская сорочка; если бы он мог, он бы всегда ее носил. Он заворачивался в эти одежды, его радовала тонкость ткани, это широкое одеяние, такое ароматное; он ощущал в нем живительное тепло, словно исходившее от Нана.
Зоя отнесла мокрое платье на кухню, чтобы оно как можно скорее просохло у огня. Жорж, полулежа в кресле, решился сделать маленькое признание.
- Послушай-ка, ты не собираешься ужинать?.. Я умираю от голода. Я не обедал.
Нана рассердилась. Вот дурень, удрал от мамаши на пустой желудок, да еще попал в яму с водой! Но сама она тоже сильно проголодалась. Разумеется, надо поесть! Только придется удовлетвориться чем попало. И, придвинув к камину круглый столик, они съели презабавный импровизированный обед. Зоя побежала к садовнику, который приготовил суп с капустой на тот случай, если хозяйка не пообедает перед приездом в Орлеане; хозяйка забыла распорядиться в письме, что готовить. К счастью, в погребе было достаточно запасов. Итак, им подали суп с капустой и куском сала. Затем Нана порылась в своем саквояже и нашла там свертки провизии, засунутые ею на всякий случай: паштет из гусиной печенки, мешочек конфет, апельсины. Оба набросились на еду и ели с волчьим аппетитом, как едят в двадцать лет, не стесняясь, по-товарищески. Нана называла Жоржа: «Дорогая моя»; она решила, что так гораздо проще и нежнее. Чтобы не беспокоить Зою, они по очереди ели из одной ложечки варенье, которое нашли в каком-то шкафу.
- Ах, дорогая моя, - сказала Нана, отставляя столик, - я уже лет десять так хорошо не обедала.
Однако становилось поздно, и она хотела поскорее отправить мальчика домой, во избежание неприятностей. Но он утверждал, что еще успеет. Впрочем, платье его плохо просыхало; Зоя говорила, что нужно подождать по меньшей мере еще с час; она засыпала на ходу, утомленная путешествием, и ее отправили спать. Тогда Нана и Жорж остались одни в молчаливом доме. Вечер прошел очень приятно. В камине тлели угли. В большой голубой комнате, где Зоя, перед тем, как подняться к себе, приготовила постель, было немного душно. Нана стало жарко; она поднялась, отворила на минутку окно и воскликнула:
- Боже, как красиво!.. Посмотри, дорогая!
Жорж подошел; подоконник показался ему слишком узким, он взял Нана за талию и положил голову к ней на плечо. Погода внезапно изменилась, небо прояснилось, полная луна заливала окрестность золотистыми лучами. Все вокруг было объято глубокой тишиной, долина словно ширилась, переходя в беспредельную равнину, где деревья казались тенистыми островками в неподвижном озере света. Нана растрогалась; ей представилось, что она опять стала ребенком. Несомненно, она мечтала о подобных ночах в какой-нибудь период своей жизни, теперь уже позабытый. Все, что случилось с ней после того, как она вышла из вагона, - и эта огромная равнина, и сильно пахнущие травы, и дом, и овощи - все это так взбудоражило ее, будто она уже лет двадцать как покинула Париж. Ее вчерашняя жизнь отошла далеко. У нее были ощущения, о которых она и не подозревала. Жорж покрывал шею Нана нежными поцелуями, и от этого она еще больше волновалась. Она неуверенной рукой отталкивала Жоржа, как ребенка, который утомляет своими ласками, и повторяла, что ему пора уходить. Он не отрицал этого: сию минуту, сейчас он уйдет.
Вдруг запела птичка и сразу замолкла. Это была малиновка, притаившаяся в кустах бузины, под окном.
- Подожди, - шепнул Жорж, - она боится лампы; сейчас я погашу свет.
И, снова обняв Нана за талию, прибавил:
- Через минутку мы опять зажжем.
Юноша прижался к молодой женщине, а она, слушая малиновку, вдруг вспомнила. Да, все это она слышала в романсах. Когда-то она отдала бы душу за то, чтобы, как сейчас, светила луна и пели малиновки, чтобы около нее был муженек, преисполненный любви к ней. Боже мой! Она готова была заплакать, - настолько все это было хорошо и мило! Несомненно, она создана для честной жизни. Она отталкивала Жоржа, который становился смелее.
- Нет, оставь меня, я не хочу… Это было бы очень гадко в твои годы… Послушай, я буду твоей мамочкой.
Какая-то стыдливость сдерживала ее. Она вся покраснела, хотя никто не мог ее видеть. Позади них комната наполнилась мраком, а перед ними молчаливо и неподвижно простиралась пустынная равнина. Никогда еще Нана не испытывала такого стыда. Понемногу она почувствовала, что слабеет, несмотря на свое стыдливое чувство и сопротивление. Это переодевание, эта женская рубашка и пеньюар все еще смешили ее; она как будто играла с подругой.
- О, это гадко, гадко, - бормотала Нана, сделав последнее усилие.
И в предчувствии дивной ночи она упала, как девственница, в объятия юноши. Дом спал.
На следующий день, когда колокол в Фондет прозвонил к завтраку, стол в столовой уже не казался слишком большим. С первым поездом приехали Фошри и Дагнэ, оба одновременно; а за ними прибыл следующим поездом граф де Вандевр. Последним сошел вниз Жорж; лицо его немного побледнело, под глазами были синие круги. На вопросы присутствующих он ответил, что ему гораздо лучше, но он еще не совсем пришел в себя после сильной головной боли. Г-жа Югон заглядывала ему в глаза с беспокойной улыбкой; она поправила юноше плохо зачесанные в то утро волосы; он старался уклониться от этой, казалось, стеснявшей его ласки. За столом она дружески подтрунивала над Вандевром, говоря, что ждала его целых пять лет.
- Наконец-то вы здесь… Как же вы собрались?
Вандевр шутливо ответил, что накануне проиграл в клубе бешеные деньги и решил уехать, намереваясь конец этому положить в провинции.
- Честное слово, это правда; найдите мне только богатую наследницу… Здесь, должно быть, есть очаровательные женщины.
Старушка поблагодарила также Дагнэ и Фошри за то, что они любезно согласились воспользоваться приглашением ее сына. Но ее ожидал еще более радостный сюрприз: вошел маркиз де Шуар, приехавший третьим поездом.
- Ах, вот оно что! - воскликнула она. - Вы, видно, назначили здесь сегодня друг другу свидание? Условились? Что случилось? Уж сколько лет я не могу всех вас собрать у себя, и вдруг вы появляетесь все сразу… О, я не в претензии.
Поставили еще один прибор. Фошри сидел возле графини Мюффа и удивлялся ее живости и веселому настроению после того, как видел ее такой томной в строгой гостиной на улице Миромениль. Дагнэ, сидевший по левую руку от Эстеллы, напротив, казалось, беспокоило соседство высокой молчаливой девушки; ему были неприятны ее острые локти. Мюффа и Шуар искоса посматривали друг на друга. Вандевр продолжал шутить по поводу своей будущей женитьбы.
- Кстати, насчет дамы, - сказала наконец г-жа Югон, - у меня новая соседка, вы, должно быть, ее знаете.
И она назвала Нана. Вандевр притворился, будто чрезвычайно удивлен.
- Как? Усадьба Нана, оказывается, тут, по соседству?
Фошри и Дагнэ также выразили удивление громогласными восклицаниями. Маркиз де Шуар ел куриную грудку и, казалось, ничего не понимал. Ни один из мужчин не улыбнулся.
- Ну да, - ответила старушка, - говорю вам, эта особа приехала как раз вчера вечером в Миньоту. Я узнала все сегодня утром от садовника.
На этот раз мужчины не сумели скрыть своего удивления. Все подняли голову. Как? Нана приехала? А ведь они ожидали ее только на следующий день, они думали, что опередили ее! Только Жорж сидел, опустив глаза, устало разглядывая свой стакан. С самого начала завтрака он, казалось, дремал, неопределенно улыбаясь.
- Тебе все еще нездоровится, Зизи? - спросила у него мать, не спускавшая с него глаз.
Он вздрогнул и, краснея, ответил, что совсем здоров; а на лице его все еще оставалось томное и жадное выражение, как у девушки, которая слишком много танцевала.
- Что это у тебя на шее? - испуганно спросила г-жа Югон. - Какое-то красное пятно!
Он смутился и пробормотал, что не знает; у него на шее ничего нет. Затем, подняв воротник сорочки, будто вспомнил:
- Ах, да! Меня укусило какое-то насекомое.
Маркиз де Шуар искоса взглянул на красное пятнышко. Мюффа тоже посмотрел на Жоржа. К концу завтрака гости стали обсуждать планы прогулок. Фошри все больше и больше волновал смех графини. Когда он передавал ей тарелку с фруктами, их руки встретились, и она посмотрела на него таким глубоким взглядом своих черных глаз, что он снова вспомнил признание, сделанное ему однажды вечером под пьяную руку приятелем. Вообще она была уже не та, она изменилась; даже серое фуляровое платье, мягко облегавшее плечи, обнаруживало какую-то небрежность, проникшую в ее изысканное и нервозное изящество.
Выйдя из-за стола, Дагнэ и Фошри немного отстали, и первый отпустил грубую шутку по адресу Эстеллы:
- Хорошенький подарочек мужу - этакая палка.
Но когда журналист назвал ему цифру ее приданого - четыреста тысяч франков, - он сразу стал серьезен.
- А мать? - спросил Фошри. - Шикарная женщина, не правда ли?
- О да, за такой недурно бы приударить!.. Только к ней не подступишься, милый мой!
- Ну, это еще вопрос!.. Надо попробовать.
В этот день не предполагалось гулять; дождь снова лил как из ведра. Жорж поспешил исчезнуть и заперся на ключ в своей комнате. Мужчины избегали объяснений друг с другом, прекрасно понимая, что привлекло всех их сюда. Вандевр, проигравшись в пух и прах, действительно решил пожить некоторое время на подножном корму и рассчитывал на соседство какой-нибудь приятельницы, чтобы не слишком скучать в деревне. Фошри, пользуясь отпуском, данным ему Розой, которая в то время была очень занята, намеревался поговорить с Нана о второй статье в том случае, если оба они разнежатся на лоне природы. Дагнэ, который дулся на молодую женщину с тех пор, как появился Штеннер, мечтал снова сойтись с ней или хотя бы подобрать какие-нибудь крохи ласк, если представится благоприятный случай.
Что касается маркиза де Шуар, то он ждал, когда пробьет его час. Но из всех мужчин, погнавшихся по следу этой Венеры, еще не смывшей румян, самым пылким был граф Мюффа; более, нежели остальных, его мучили новые ощущения: желание, страх и гнев, раздиравшие его потрясенное существо. Он получил твердое обещание, Нана ждала его. Почему же она уехала двумя днями раньше? Он решил отправиться в Миньоту в тот же день после обеда.
Вечером, когда граф выходил из парка, Жорж помчался за ним. Он предоставил ему идти по Гюмьерской дороге, а сам перешел вброд Шу и влетел к Нана, запыхавшись, взбешенный, со слезами на глазах. Ах, он прекрасно все понял: этот старый хрыч направляется сюда, он спешит на свидание. Нана, пораженная сценой ревности, обняла юношу и стала всячески его утешать. Да нет же, он ошибается, она никого не ждет; если этот господин и придет, то она тут ни при чем. Глупый Зизи, портит себе кровь из-за пустяков! Она клялась головой сына, что любит только своего Жоржа, целовала его и вытирала ему слезы.
- Слушай, вот ты увидишь, что я все делаю только для тебя. Приехал Штейнер, он здесь наверху… Ты прекрасно знаешь, что я не могу его прогнать.
- Да, я знаю, я о нем и не говорю, - прошептал юноша.
- Ну вот, я отправила его в крайнюю комнату и сказала ему, что нездорова. Он распаковывает свои сундуки… Раз никто тебя не видел, поднимись скорей ко мне в спальню, спрячься там и жди меня.
Жорж бросился к ней на шею. Значит, это правда, она его чуточку любит? Значит, они, как вчера, потушат лампу и до утра останутся в темноте? Когда послышался звонок, Жорж живо выбежал из комнаты. Наверху, в спальне, он тотчас же снял ботинки, чтобы не шуметь; потом спрятался, усевшись на полу за портьерой, и стал послушно ждать.
Нана приняла графа Мюффа все еще взволнованная, чувствуя себя как-то неловко. Она обещала ему, она даже хотела сдержать слово, так как считала его человеком серьезным. Но, право, кто же мог предвидеть то, что случилось накануне? Путешествие, незнакомый ей дом, юноша, который пришел к ней, весь мокрый от дождя! Ах, как было хорошо и как чудесно было бы продолжать все это! Тем хуже для графа. Три месяца она водила его за нос, разыгрывая порядочную женщину, чтобы еще больше разжечь его. Ну что ж! Она будет продолжать ту же игру, а если ему ни понравится, он может уйти! Она предпочитала лучше все бросить, чем обмануть Жоржа.
Граф степенно сел, словно сосед по имению, явившийся с визитом. Только руки его дрожали. На эту сангвиническую, нетронутую натуру желание, разожженное искусной тактикой Нана, произвело в конце концов разрушающее действие. Этот важный человек, камергер, с таким достоинством проходивший по залам Тюильри, кусал по ночам подушку и рыдал от отчаяния, вызывая все тот же чувственный образ. Теперь он решил покончить с этим. По дороге, в глубокой предвечерней тишине, он мечтал о грубом насилии. И сейчас, после первых же слов, он хотел схватить Нана за руки.
- Не надо, не надо, осторожно, - сказала она с улыбкой, просто, не сердясь.
Мюффа снова схватил ее, стиснув зубы, а так как Нана стала отбиваться, он грубо напомнил ей, что пришел обладать ею. Она продолжала улыбаться, хотя все же была немного смущена, и держала его за руки. Чтобы смягчить свой отказ, она обратилась к нему на ты.
- Слушай, голубчик, ну, успокойся… Право же, я не могу… Штейнер наверху.
Но он обезумел; никогда еще ей не приходилось видеть мужчину в подобном состоянии. Ей стало страшно, она закрыла ему рот рукой, чтобы заглушить готовый вырваться у него крик, и, понизив голос, умоляла его замолчать, оставить ее. Штейнер спускался с лестницы. Когда Штейнер вошел, Нана говорила, томно полулежа в кресле:
- Я обожаю деревню.
Она повернула голову.
- Мой друг, граф Мюффа гулял и зашел к нам на огонек, чтобы поздравить с приездом.
Мужчины подали друг другу руки. Граф Мюффа молчал; лицо его оставалось в тени. Штейнер был угрюм. Заговорили о Париже: дела шли из рук вон плохо, на бирже творились какие-то безобразия. Четверть часа спустя Мюффа откланялся. Когда Нана вышла его провожать, он попросил назначить ему свидание на следующую ночь, но получил отказ. Штейнер почти тотчас же ушел наверх спать, ворча на вечные бабьи недомогания. Наконец-то ей удалось спровадить обоих стариков. Поднявшись к себе в спальню, Нана увидела, что Жорж все еще смирно сидит за портьерой. В комнате было темно. Нана села возле него, но он повалил ее; тогда они стали играть, катаясь по полу, останавливаясь и заглушая смех поцелуями, когда задевали босыми ногами за какую-нибудь мебель.
Вдали по Гюмьерской дороге медленно шел граф Мюффа со шляпой в руке, подставляя пылающую голову тихой ночной прохладе.
Следующие затем дни были полны очарования. В объятиях юного Жоржа Нана снова чувствовала себя пятнадцатилетней девочкой. От его нежной ласки в ней, уже привыкшей к мужчинам и пресыщенной, словно вновь распускался цветок любви. Временами она внезапно краснела, трепетала от волнения, иногда же у нее появлялась потребность смеяться или плакать; в ней вдруг заговорила беспокойная девственность, полная стыдливых желаний. Никогда еще не испытывала она таких трогательных чувств. Ребенком она часто мечтала о том, чтобы жить на лугу с козочкой, после того как увидела однажды на крепостном валу привязанную к колышку блеявшую козу. Теперь эта усадьба, это принадлежавшее ей имение глубоко волновали ее, действительность превзошла самые тщеславные мечты. У Нана появились совершенно новые ощущения, свойственные девочкам-подросткам; и по вечерам, когда после целого дня, проведенного на свежем воздухе, опьяненная запахом листьев, она поднималась в спальню к поджидавшему ее за занавеской Зизи, то чувствовала себя как пансионерка во время каникул, играющая в любовь с маленьким кузеном, за которого ей предстоит выйти замуж: она пугалась малейшего шума, словно боялась строгих родителей, и наслаждалась стыдливыми прикосновениями и сладострастным ужасом первого падения. В этот период у нее иногда появлялись прихоти сентиментальной девушки. Она часами смотрела на луну. Однажды ночью, когда весь дом спал, ей вздумалось спуститься с Жоржем в сад; они гуляли под деревьями, обнявшись за талию, и ложились на влажную от росы траву. В другой раз, у себя в комнате, когда оба перестали разговаривать, она зарыдала, повиснув на шее у юноши, и шептала, что боится смерти. Часто она пела вполголоса какой-нибудь романс г-жи Лера о цветах и птицах и умилялась до слез, прерывая себя, чтобы заключить Жоржа в страстные объятия, требуя от него клятв в вечной любви. Короче говоря, она поглупела, в чем сознавалась сама, когда они, усевшись на край кровати, свесив голые ноги и барабаня пятками по дереву, курили сигаретки, как добрые приятели.
Приезд Луизэ окончательно переполнил радостью сердце Нана. Порыв ее материнских чувств был так велик, что принял размеры настоящего безумия. Она уносила сына на солнышко, чтобы посмотреть, как он будет дрыгать ножками; разодев его, словно маленького принца, она валялась с ним на траве. Она непременно хотела, чтобы он спал рядом с ней, в соседней комнате, где г-жа Лера, на которую деревня произвела потрясающее впечатление, начинала храпеть, едва повалившись в постель. Луизэ нисколько не мешал Зизи - напротив, Нана говорила, что у нее двое детей, и смешивала их в общем любовном порыве. Ночью она раз десять бросала Зизи, чтобы посмотреть, хороши ли дышит Луизэ, а вернувшись, снова ласкала любовника, вкладывая в обладание им материнскую нежность; и порочный юноша, любивший разыгрывать ребенка в объятиях этой рослой девушки, позволял укачивать себя, как младенца. Это было так хорошо, что Нана, в восторге от подобной жизни, совершенно серьезно предложила ему навсегда остаться в деревне. Они всех выгонят вон и будут жить одни - он, она и ребенок. До самой зари она строила тысячу планов, не слыша, как храпела спавшая крепким сном г-жа Лера, утомленная собиранием палевых цветов.
Эта чудесная жизнь длилась с неделю. Граф Мюффа приходил каждый вечер и возвращался назад с пылающим лицом и горячими руками. Однажды его даже не приняли. Штейнер уехал по делам в Париж, и Нана сказалась больной. Она с каждым днем все больше и больше возмущалась при мысли обмануть Жоржа, невинного юнца, который так в нее верил! Она сочла бы себя последней дрянью. К тому же ей было просто противно, Зоя, молчаливо и презрительно относившаяся к этому приключению, решила, что ее хозяйка окончательно поглупела.
На шестой день их идиллия была нарушена: ворвалась целая куча гостей. Нана пригласила массу народа, будучи в полной уверенности, что никто не придет. Поэтому она была неприятно поражена, когда однажды после обеда перед воротами Миньоты остановился переполненный людьми дилижанс.
- Вот и мы! - крикнул Миньон, выскакивая первым и высаживая из кареты своих сыновей, Анри и Шарля.
Следующим вышел Лабордет и помог вылезти целой веренице дам. Тут были: Люси Стьюарт, Каролина Эке, Татан Нене, Мария Блон. Нана надеялась, что это уже все, когда с подножки соскочил Ла Фалуаз, принимая в свои дрожащие объятия Гага и ее дочь Амели. Всех было одиннадцать человек. Разместить их оказалось делом нелегким. В Миньоте было пять комнат для гостей, из которых одну уже занимала г-жа Лера с маленьким Луизэ. Самую большую отдали Гага с Ла Фалуазом, порешив, что Амели будет спать рядом в туалетной, на складной кровати. Миньон с сыновьями получил третью комнату, Лабордет - четвертую. Оставалась пятая; ее обратили в общую спальную, поставив четыре кровати для Люси, Каролины, Татан и Марии. Штейнера решено было уложить в гостиной на диване. Час спустя, когда все разместились, Нана, разозлившаяся было в первую минуту, пришла в восторг от своей роли владелицы замка. Женщины поздравляли ее с Миньотой - сногсшибательная усадьба, моя милая, говорили они. Они привезли с собой струю парижского воздуха, сплетни последней недели, болтали все разом, со смехом, восклицаниями, шлепками. Кстати, а Борднав? Как он отнесся к ее бегству? Да ничего особенного. Сперва орал, что с полицией заставит ее вернуться, а вечером преспокойно заменил ее дублершей, молоденькой Виолен; она даже имела порядочный успех в «Златокудрой Венере». Последняя новость заставила Нана призадуматься.
Было всего четыре часа. Решили прогуляться.
- Знаете, - сказала Нана, - когда вы приехали, я как раз собиралась копать картошку.
Тогда все захотели идти копать картошку, даже не переодеваясь. Это и была прогулка. Садовник с двумя подручными были уже в поле, в конце усадьбы. Женщины ползали на коленях, копались в земле руками, украшенными кольцами, и вскрикивали, когда им удавалось найти особенно крупную картофелину, - как это забавно! Татан Нене торжествовала: в молодости она столько перекопала картошки, что, забывшись, давала советы остальным, обзывая их дурами. Мужчины работали ленивее. Миньон добродушно пользовался пребыванием в деревне, чтобы пополнить образование сыновей: он говорил им о Пармантье.
Вечером за столом царило безумное веселье. Гости буквально пожирали обед. Нана, очень возбужденная, сцепилась со своим метрдотелем, служившим раньше у орлеанского епископа. За кофе женщины курили. Шум бесшабашной пирушки вырывался из окон и замирал вдали, нарушая безмятежный вечерний покой; а запоздавшие крестьяне оглядывались и смотрели на сверкавший огнями дом.
- Ах, как досадно, что вы послезавтра уезжаете, - сказала Нана, - все равно, мы что-нибудь предпримем.
Было решено, что на следующий день, в воскресенье, поедут осматривать развалины бывшего аббатства Шамон, находившегося в семи километрах от Миньоты. Из Орлеана прибудет пять экипажей, и общество отправится после завтрака, а в семь часов в тех же экипажах вернется в Миньоту обедать. Это будет очаровательно.
В тот вечер граф Мюффа, по обыкновению, поднялся на холм и позвонил у ворот Миньоты. Его несколько удивили ярко освещенные окна и взрывы громкого смеха. Узнав голос Миньона, он понял, в чем дело, и ушел, взбешенный новым препятствием: он дошел до последней точки и готов был на насилие.
Жорж, входивший обычно через маленькую дверь, ключ от которой был всегда у него, преспокойно поднялся, крадучись вдоль стен, в спальню Нана. Ему пришлось на этот раз ждать ее до полуночи. Она явилась наконец совершенно пьяная, еще более преисполненная материнских чувств, чем в прошлые ночи. Когда она напивалась, то становилась очень влюбленной и даже навязчивой. Так, она непременно захотела, чтобы Жорж поехал с ней в аббатство Шамон. Он отказывался из страха, как бы его не увидели. Ведь если его встретят с нею - это вызовет безобразнейший скандал. Но она заливалась слезами, громко выражая свое отчаяние, разыгрывая несчастную жертву, и он стал ее утешать, пообещав принять участие в прогулке.
- Значит, ты меня очень любишь, - говорила она. - Повтори, что любишь… Скажи, дусик, ты бы очень огорчился, если бы я умерла?
Соседство с Нана взбудоражило весь дом в фондет. По утрам, за завтраком, добродушная г-жа Югон невольно всякий раз заговаривала об этой женщине; она рассказывала то, что передавал ей садовник. Старушка поддавалась своего рода навязчивой мысли, которая действует даже на самых порядочных буржуазных женщин, когда им приходится сталкиваться с публичной девкой. Она, всегда такая терпимая, была возмущена и точно подавлена смутным предвидением какого-то несчастья, пугавшим ее по вечерам; как будто по соседству рыскал вырвавшийся из клетки зверь, и она об этом знала. Поэтому она придиралась к своим гостям, обвиняя их в том, что все они постоянно бродят вокруг Миньоты. Кто-то видел, как Вандевр весело болтал с какой-то особой, не носившей шляпки, но он отрицал, что это была Нана. И действительно, то была Люси - она пошла проводить его, чтобы рассказать, как она выставила за дверь третьего по счету князя. Маркиз де Шуар также гулял ежедневно; но он ссылался на предписание врача. По отношению к Дагнэ и Фошри г-жа Югон была несправедлива. Особенно первый - он безвыходно сидел в Фондет. Дагнэ отказался от своего намерения возобновить связь с Нана и обнаруживал почтительное внимание к Эстелле. Фошри также проводил все свое время с графиней Мюффа и ее дочерью. Только однажды он встретил на лесной тропинке Миньона с полной охапкой цветов: тот преподавал сыновьям урок ботаники. Они пожали друг другу руки и обменялись новостями относительно Розы. Она прекрасно себя чувствует; оба получили от нее утром по письму, и она просила каждого из них воспользоваться подольше свежим деревенским воздухом. Таким образом, из всех своих гостей старушка щадила только графа Мюффа и Жоржа; граф утверждал, что у него важные дела в Орлеане и, конечно, ему не до ухаживания за этой негодяйкой; что же касается Жоржа, то он доставлял матери большое беспокойство - бедный мальчик страдал по вечерам такой ужасной мигренью, что ему приходилось засветло ложиться спать.
Пользуясь ежедневными послеобеденными отлучками графа, Фошри сделался постоянным кавалером графини Мюффа. Во время прогулок в парке он нес за ней складной стул и зонтик. Журналист развлекал ее своим изощренным остроумием и вызывал на откровенность, к которой обычно располагает пребывание на лоне природы. Его общество словно вновь пробуждало в ней молодость, и она доверчиво открывала ему свою душу. Она считала, что этот молодой человек, с его шумной манерой все и вся высмеивать, не может скомпрометировать ее. По временам, когда они на минуту оставались одни за каким-нибудь кустом, их взгляды встречались: они переставали смеяться, сразу становились серьезными и смотрели друг на друга так глубоко, будто проникали в чужую душу и понимали ее.
В пятницу за завтраком пришлось поставить еще один прибор. Приехал г-н Теофиль Вено. Г-жа Югон вспомнила, что пригласила его прошлой зимой у Мюффа. Он юлил, прикидывался добродушным, совсем незначительным человеком и будто не замечал беспокойного почтения, какое ему оказывали. Когда ему удалось отвлечь от себя внимание, он внимательно присмотрелся к Дагнэ, передававшему Эстелле землянику; прислушался к Фошри, смешившему графиню каким-то анекдотом, а сам грыз за десертом кусочки сахару. Как только кто-нибудь смотрел на него, он тотчас же начинал спокойно улыбаться. Встав из-за стола, он взял под руку графа и увел его в парк. Все знали, что Мюффа после смерти матери подпал под его влияние. Странные слухи носились о власти, какой обладал этот бывший поверенный в доме графа. Фошри, по-видимому, стесненный приездом старика, объяснил Жоржу и Дагнэ происхождение его богатства - это был крупный процесс, когда-то порученный ему иезуитами. По мнению журналиста, Вено, с виду слащавый и жирный старичок, был весьма опасным человеком, занятый теперь грязными поповскими интригами. Оба молодых человека стали шутить; они находили, что у старика идиотский вид. Представление о каком-то неведомом Вено, о Вено-исполине, ратующем за духовенство, показалось им смешным. Но они замолчали, когда граф Мюффа снова появился, все еще держа под руку старика, бледный, с покрасневшими, точно от слез, глазами.
- У них, наверное, шла речь об аде, - проговорил, глумясь, Фошри.
Графиня Мюффа, слышавшая эту фразу, медленно повернула голову, и глаза их встретились; она обменялась с Фошри тем проникновенным взглядом, каким они осторожно зондировали друг друга, прежде чем принять какое-либо решение.
Обычно после завтрака гости вместе с хозяйкой отправлялись в самый конец цветника, на террасу, расположенную над равниной. В воскресенье, после полудня, погода была восхитительно мягкой. Часов в десять опасались дождя; но небо, не проясняясь, как бы растаяло в молочном тумане и рассеялось золотой пылью, пронизанной солнцем. Тогда г-жа Югон предложила спуститься через маленькую калитку террасы и прогуляться пешком в сторону Гюмьер, до Шу; она любила ходить и была очень подвижной для своих шестидесяти лет. Впрочем, все уверяли, что не нуждаются в экипаже. Таким образом, дошли разрозненными группами до деревянного мостика, переброшенного через речку. Фошри и Дагнэ шли впереди с графиней Мюффа и ее дочерью; за ними - граф и маркиз с г-жой Югон; а Вандевр со сдержанным и скучающим видом курил сигару, замыкая шествие. Г-н Вено то замедлял, то ускорял шаги, переходил от одной группы к другой, улыбаясь, точно хотел все слышать.
- А Жорж, бедняжка, в Орлеане! - говорила г-жа Югон. - Он хотел посоветоваться относительно своей мигрени со старым доктором Тавернье, который больше не выходит из дому… Да, вы еще не вставали, когда он уехал - семи не было. Ну, хоть развлечется немного.
Она прервала свою речь:
- Смотрите-ка! Почему они все остановились на мосту?
Действительно, дамы, Дагнэ и Фошри неподвижно стояли у начала моста, в нерешительности, словно их задержало какое-то препятствие. Однако дорога была свободна.
- Идите же! - крикнул граф.
Они не двигались, глядя, как приближалось что-то, чего другие не могли еще видеть. Дорога делала поворот, скрываясь за густой шпалерой тополей. Между тем какой-то смутный гул все усиливался: шум колес, смешанный с взрывами смеха и хлопаньем бича. Вдруг появилось пять колясок, гуськом, до того набитых людьми, что оси колес чуть не ломались. В них пестрели яркие туалеты, розовые и голубые.
- Что такое? - спросила удивленная г-жа Югон.
Но когда она почувствовала, когда угадала, в чем дело, то возмутилась таким посягательством на ее дорогу.
- О, эта женщина! - прошептала она. - Идите, идите же. Не показывайте вида…
Но было уже поздно. Пять колясок с Нана и ее компанией, отправлявшихся к руинам Шамона, въехали на деревянный мостик. Фошри, Дагнэ, графиня и Эстелла принуждены были отступить, г-жа Югон и остальные также остановились, выстроившись вдоль дороги. Картина была великолепная. Смех в колясках прекратился; лица с любопытством оборачивались. Произошел взаимный обмен взглядами в тишине, которая нарушалась лишь размеренным топотом лошадиных копыт.
В первой коляске Мария Блон и Татан Нене, с раздувающимися над колесами юбками, развалились, точно герцогини, презрительно оглядывая этих порядочных женщин, гулявших пешком. Далее, Гага почти одна занимала все сиденье, скрывая своей полной особой Ла Фалуаза, тревожно высунувшего только кончик носа. Затем следовали Каролина Эке с Лабордетом, Люси Стьюарт с Миньоном и его сыновьями и, наконец, последней - Нана в обществе Штейнера. Они ехали в кабриолете; на откидной скамеечке, напротив молодой женщины, сидел бедняжка Зизи, уткнувшись коленями в ее колени.
- Самая последняя, не правда ли? - спокойно спросила графиня у Фошри, делая вид, будто не узнает Нана.
Колесо кабриолета чуть не задело ее, но она не отступила ни на шаг. Обе женщины смерили друг друга взглядом - глубоким, быстрым, решительным и многозначительным. Мужчины держались храбро. Фошри и Дагнэ, очень сдержанные, никого не узнавали. Маркиз робел, боясь какой-нибудь выходки со стороны этих женщин; он оторвал стебелек травы и вертел его между пальцами. Один лишь Вандевр, стоявший поодаль, приветствовал движением век Люси, которая, проезжая мимо, улыбнулась ему.
- Будьте осторожны! - шепнул г-н Вено, стоя позади графа Мюффа.
Тот, потрясенный, провожал глазами пронесшееся мимо него видение - Нана. Его жена медленно обернулась и внимательно посмотрела на него. Тогда он опустил глаза, словно хотел бежать от этого галопа лошадей, уносивших его плоть и душу. Он готов был кричать от муки, он все понял, увидев затерявшегося в юбках Нана Жоржа. Мальчишка! То, что она предпочла ему мальчишку, сразило его. Штейнер был ему безразличен, но мальчишка!..
Г-жа Югон сперва не узнала Жоржа. А он, когда проезжали через мост, готов был броситься в речку - его удержали колени Нана. Он весь похолодел и, бледный как полотно, выпрямился, ни на кого не глядя. Может быть, его не заметят.
- Ах, боже мой, - воскликнула вдруг старушка, - ведь это Жорж с ней!
Экипажи проехали; наступило неловкое молчание, как всегда, когда люди знают друг друга и не раскланиваются. Мимолетная встреча длилась словно вечность. И теперь колеса еще веселее уносили в золотистую даль полей всю эту компанию продажных женщин, переполнивших экипажи, разрумянившихся на вольном воздухе. Развевались яркие туалеты, снова раздались смех и шутки; дамы оглядывались назад, на этих порядочных людей, оставшихся на краю дороги и полных возмущения. Нана обернулась и увидела, как они, после некоторого колебания, пошли обратно, не переходя через мостик. Г-жа Югон опиралась на руку графа Мюффа, безмолвная и такая печальная, что никто не осмелился ее утешать.
- Послушайте, душечка, - крикнула Нана, обращаясь к перегнувшейся всем корпусом в соседней коляске Люси, - а вы видели Фошри? Какую он состроил гнусную рожу! Ну, да он мне за это заплатит… А Поль, мальчишка, я так хорошо к нему относилась! И виду не показал… Нечего сказать, вежливо!
И она устроила ужасную сцену Штейнеру, находившему, что все эти господа вели себя очень корректно. Значит, они, дамы, не заслуживают даже, чтобы перед ними сняли шляпу? Первый встречный грубиян имеет право их оскорблять? Спасибо, и он хорош! Этого только недоставало! Женщине всегда надо кланяться.
- Кто эта высокая? - спросила Люси, крикнув во всю мочь под громыхание колес.
- Графиня Мюффа, - ответил Штейнер.
- Скажи, пожалуйста! А ведь я так и думала, - проговорила Нана. - Ну, милый мой, хоть она и графиня, а все же невелика птица… Да, да, невелика птица… У меня, знаете ли, глаз верный. Я ее теперь, как свои пять пальцев, знаю, графиню-то вашу… Хотите, об заклад побьюсь, что она живет с этой язвой, Фошри?.. Я вам говорю, что живет! Уж у нас, женщин, на этот счет нюх хороший.
Штейнер пожал плечами. Его дурное настроение за последние сутки ухудшилось: он получил письма, из-за которых вынужден был уехать на следующий день; да и стоило ли приезжать в деревню, чтобы спать на диване в гостиной.
- Ах, бедненький мальчик! - разжалобилась вдруг Нана, заметив бледного Жоржа, который по-прежнему сидел выпрямившись и затаив дыхание.
- Как вы думаете, мама меня узнала? - спросил он наконец, запинаясь.
- Ода, наверное. Она вскрикнула… Конечно, это моя вина. Он не хотел ехать. Я его заставила… Слушай, Зизи, хочешь, я напишу твоей маме? У нее очень почтенный вид. Я ей скажу, что никогда тебя не видела, что Штейнер привел тебя сегодня в первый раз.
- Нет, не надо, не пиши, - сказал Жорж, чрезвычайно взволнованный. - Я сам все улажу… Ну, а если ко мне будут очень приставать, я совсем не вернусь домой.
И он погрузился в размышления, придумывая, как бы вечером поудачнее солгать. Пять колясок катились по равнине, по бесконечной прямой дороге, окаймленной прекрасными деревьями. Поля тонули в серебристо-серой дымке. Женщины продолжали перебрасываться фразами за спинами кучеров, посмеивавшихся про себя над этой странной компанией. Временами та или иная из женщин вставала, чтобы лучше разглядеть окрестности, и упорно продолжала стоять, опираясь на плечо соседа, пока какой-нибудь толчок не отбрасывал ее обратно на сиденье. Каролина Эке вступила в серьезную беседу с Лабордетом; оба были того мнения, что не пройдет и трех месяцев, как Нана продаст свою дачу, и Каролина поручила Лабордету купить ее под шумок за бесценок. Перед ними сидел влюбленный Ла Фалуаз; он никак не мог добраться до толстой шеи Гага и целовал ее в спину через платье, так плотно облегавшее ее, что материя чуть не лопалась; а сидевшая с краю на откидной скамейке прямая, как палка, Амели говорила им, чтобы они перестали, - ее раздражало, что она сидит сложа руки и глядит, как целуют ее мать. В другой коляске Миньон, желая поразить Люси, заставлял своих сыновей читать басни Лафонтена; Анри в особенности был неподражаем - жарил одним духом, без остановки. Но сидевшая в первой коляске Мария Блон в конце концов соскучилась: ей надоело дурачить эту колоду Татан Нене рассказами о том, что в парижских молочных яйца делают с помощью клея и шафрана. Какая даль, когда же они доедут? Этот вопрос передавался из коляски в коляску и докатился, наконец, до Нана; та, расспросив кучера, встала и крикнула:
- Еще с четверть часика… Видите, там, за деревьями, церковь…
Затем она продолжала:
- Знаете, говорят, владелица замка Шамон - бывшая кокотка наполеоновских времен. Да! Большая прожигательница жизни была, как сообщил мне Жозеф, который слышал об этом от епископской служанки, таких сейчас и нет больше. Теперь она водится с попами.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Как ее зовут? - спросила Люси.
- Госпожа д'Англар.
- Ирма д'Англар! Я ее знала! - заявила Гага.
В колясках раздались восклицания, заглушенные более громким стуком лошадиных копыт. Некоторые из сидевших вытягивали шею, чтобы видеть Гага; Мария Блон и Татан Нене обернулись и встали на колени на сиденье, уткнувшись локтями в откинутый верх коляски; полетели перекрестные вопросы, язвительные замечания, умерявшиеся смутным восхищением. Гага ее знала; это вызывало у всех почтение к далекому прошлому.
- Правда, я была молоденькой, - продолжала Гага, - но все-таки помню, я видела ее… Говорили, что в домашней обстановке она отвратительна. Но в экипаже она была шикарна! Притом же о ней ходили самые невероятные слухи, столько она творила гадостей и столько было происков с ее стороны, что волосы дыбом становились. Я ничуть не удивляюсь, что она стала владелицей замка. Она обирала мужчин, как липку; стоило ей дунуть, как они были у ее ног… Так, значит, Ирма д'Англар еще жива! Ну, душечки мои, ей, должно быть, не меньше девяноста лет.
Женщины сразу стали серьезны. Девяносто лет! Черта с два прожить столько кому-нибудь из них, кричала Люси. Все они развалины. Впрочем, Нана объявила, что совсем не желает дожить до седых волос; так гораздо веселее.
Между тем они приехали; разговор был прерван хлопаньем бичей; кучера стали осаживать лошадей. Среди этого шума Люси продолжала говорить, перескочив на другую тему: она настаивала на том, чтобы Нана уехала на следующий день со всей компанией. Выставка скоро закроется, надо возвращаться в Париж; сезон превзошел все ожидания. Однако Нана заупрямилась. Она ненавидит Париж и нескоро покажется там, черт возьми.
- Не правда ли, дусик, мы останемся? - сказала она, сжимая колени Жоржа и не обращая никакого внимания на Штейнера.
Экипажи круто остановились. Изумленное общество высадилось в пустынной местности, у подножия холма. Один из кучеров указал кнутом на развалины старинного аббатства Шамон, затерявшиеся среди деревьев. Все были разочарованы. Женщины находили, что это просто идиотство: какая-то куча мусора, поросшая ежевикой, да полуразвалившаяся башня. Право, не стоило так далеко ехать! Тогда кучер показал им замок, парк которого начинался у самого аббатства, и посоветовал идти по тропинке вдоль стены; они обойдут его кругом, а тем временем экипажи поедут в деревню и подождут компанию на площади. Это будет чудесная прогулка. Компания согласилась.
- Черт возьми! Ирма недурно устроилась! - воскликнула Гага, останавливаясь перед выходившей на дорогу решеткой в углу парка.
Все молча посмотрели на непроходимую чащу, почти скрывавшую решетку. Затем пошли по тропинке вдоль стены парка, поминутно поднимая голову и любуясь деревьями с длинными ветвями, образовавшими густой зеленый свод. Через три минуты они очутились перед новой решеткой и увидели на этот раз широкую лужайку, где два вековых дуба отбрасывали пятна тени; еще три минуты, и снова решетка; за нею развертывалась широкая аллея, темный коридор, в конце которого солнце бросало яркое, как звезда, пятно. Изумление, сперва молчаливое, понемногу прервалось восклицаниями. Правда, женщины пробовали было шутить, хотя и не без зависти; но зрелище это положительно произвело на них потрясающее впечатление. Какая, однако, сила - эта Ирма! Вот чего может добиться смелая женщина! Деревья все тянулись, плющ покрывал ограду, виднелись крыши беседок, шпалеры тополей чередовались с глубокими чашами вязов и осин. Когда же будет этому конец? Женщинам хотелось взглянуть на дом, им надоело все время кружиться, не видя ничего, кроме уходящей вдаль листвы. Они брались обеими руками за прутья решеток и прижимались лицом к железу. В них росло чувство известного уважения к невидимому среди этого необъятного пространства замку, о котором они могли мечтать только издали.
Непривыкшие ходить пешком, женщины скоро устали. А ограда все тянулась, без конца; при каждом повороте тропинки вновь показывалась та же линия серого камня. Кое-кто, отчаявшись дойти до конца, уже поговаривал о том, чтобы повернуть назад. Но чем больше они уставали от ходьбы, тем большим уважением проникались к тишине и необычайному величию владения.
- Это, наконец, глупо! - сказала Каролина Эке, стиснув зубы.
Нана утихомирила ее, пожав плечами. Сама она уже несколько минут молчала и была немного бледна и очень серьезна. За последним поворотом, когда вышли на деревенскую площадь, ограда кончилась, и внезапно, в глубине двора, предстал замок. Все остановились, пораженные гордым величием широких парадных подъездов, фасада с двадцатью окнами, всем внушительным видом здания, три крыла которого были выстроены из кирпича, вделанного в камень. В этом историческом замке жил Генрих IV; там даже сохранилась его спальня с большой, обтянутой генуэзским бархатом кроватью.
Нана задыхалась.
- Черт возьми! - прошептала она очень тихо, будто про себя, и вздохнула совсем по-детски.
Но тут все заволновались. Гага вдруг объявила, что там, возле церкви, стоит сама Ирма, собственной персоной. Она ее прекрасно помнит: такая же, негодяйка, прямая, несмотря на годы, и глаза те же; такие у ней были всегда, когда она принимала вид важной дамы. Вечерняя кончилась, и молящиеся начали расходиться. Через минуту не паперти показалась высокая старая дама. На ней было простое светло-коричневое шелковое платье, и всем своим почтенным видом она напоминала маркизу, избежавшую ужасов революции. В правой руке она держала сверкавший на солнце молитвенник. Она медленно перешла площадь, а за нею, на расстоянии пятнадцати шагов, следовал ливрейный лакей. Церковь опустела, все жители Шамона низко кланялись старой даме; какой-то старик поцеловал у нее руку, одна женщина пыталась встать на колени. Это была могущественная королева, обремененная годами и почестями. Она поднялась на крыльцо и исчезла.
- Вот к чему приводит порядочная жизнь, - убежденным тоном произнес Миньон, глядя на сыновей, точно он хотел преподать им урок.
Тогда каждый счел своим долгом что-нибудь сказать. Лабордет нашел, что она замечательно сохранилась. Мария Блон отпустила похабную шутку, но Люси рассердилась на нее и сказала, что следует уважать старость. В общем же, все сошлись на том, что она изумительна. Компания снова уселась в коляске. От Шамона до Миньоты Нана не проронила ни слова. Два раза она оглядывалась на замок. Убаюканная стуком колес, она не чувствовала около себя Штейнера, не видела перед собою Жоржа. В сумерках вставало видение: старая дама с величием могущественной королевы, обремененной годами и почестями, переходила площадь.
Вечером, к обеду, Жорж вернулся в Фондет. Нана, еще более рассеянная и странная, послала его просить прощения у мамаши; так полагается, говорила она строго. У нее внезапно появилось уважение к семейным устоям. Она даже заставила его побожиться, что он не придет к ней ночевать; она устала, а он, выказав послушание, исполнит свой долг.
Жорж, очень недовольный этими нравоучениями, предстал перед матерью с низко опущенной головой; на сердце у него было тяжело. К счастью, приехал его брат Филипп, рослый весельчак-военный; сцена, которой так опасался Жорж, была пресечена в самом начале. Г-жа Югон ограничилась полным слез взглядом, а Филипп, узнав, в чем дело, погрозил брату, что притащит его за уши, если тот еще раз вздумает пойти к этой женщине. У Жоржа отлегло от сердца, и он втихомолку рассчитал, на следующий день удерет в два часа, чтобы условиться с Нана относительно очередного свидания.
За обедом в Фондет царила какая-то неловкость. Вандевр объявил, что уезжает; он хотел отвезти в Париж Люси; ему было забавно похитить эту женщину, с которой он встречался десять лет без всякого желания обладать ею. Маркиз де Шуар, уткнувшись носом в тарелку, мечтал о дочери Гага; он помнил, что держал когда-то Амели на коленях. Как быстро растут дети! Эта крошка становится очень пухленькой. Но молчаливее всех был граф Мюффа; лицо его покраснело, он сидел погруженный в раздумье. Затем, остановив долгий взгляд на Жорже, он вышел из-за стола и поднялся в свою комнату, сказав, что его немного лихорадит. Г-н Вено бросился за ним. Наверху произошла сцена: граф кинулся на кровать и зарылся в подушки, чтобы заглушить рыдания, а г-н Вено, ласково называя его братом, советовал ему призвать милосердие свыше. Граф не слушал его, он задыхался от слез. Вдруг он вскочил с постели и прошептал:
- Я иду туда… Я больше не могу…
- Хорошо, - ответил старик, - я пойду с вами.
Когда они выходили, в темной аллее промелькнули две тени. Теперь каждый вечер графиня и Фошри предоставляли Дагнэ помогать Эстелле накрывать стол к чаю. Выйдя на дорогу, граф пошел так быстро, что его спутнику пришлось бежать, чтобы поспеть за ним. Старик запыхался, но это не мешало ему неустанно приводить графу всякие доводы против искушений плоти. Тот не раскрывал рта, быстро шагая в темноте. Когда они подошли к Миньоте, граф сказал просто:
- Я больше не могу… Уходите.
- В таком случае, да свершится воля божия, - прошептал г-н Вено. - Пути господни неисповедимы… Ваш грех будет его оружием.
За обедом в Миньоте поднялся спор. Нана нашла дома письмо от Борднава, в котором он советовал ей отдыхать подольше; ему, по-видимому, наплевать было на нее - крошку Виолен каждый вечер вызывали по два раза. И когда Миньон стал снова настаивать на том, чтобы Нана ехала вместе с ним, она обозлилась и объявила, что не нуждается в советах. Впрочем, она была до смешного чопорна за столом. Когда г-жа Лера отпустила какое-то неприличное словцо, Нана прикрикнула на нее: черт возьми, она никому, даже собственной тетке, не позволит говорить сальности в ее присутствии! Впрочем, она всех огорошила нахлынувшими на нее добрыми чувствами, приливом какой-то глупой добродетели. Она стала разглагольствовать о необходимости религиозного воспитания для Луизэ, а для самой себя придумала целый план хорошего поведения. Все рассмеялись, а она заговорила глубокомысленным тоном, убежденно покачивая головой, о том, что только порядочность ведет к богатству и что она не хочет умереть под забором. Женщины вышли из себя и стали кричать, что это невозможно - Нана положительно подменили! Но она сидела неподвижно и снова вернулась к своим мечтам, устремив глаза вдаль, видя перед собой образ другой Нана, богатой, всеми почитаемой.
Когда пришел Мюффа, все уже отправлялись наверх спать. Его заметил в саду Лабордет. Он все понял и оказал графу услугу: убрал Штейнера и сам довел Мюффа за руку по темному коридору до спальни Нана. Лабордет проявлял в такого рода делах безукоризненную благовоспитанность, был очень ловок и как бы счастлив тем, что устраивает чье-то счастье. Нана не выказала никакого удивления; ее только раздражала бешеная страсть Мюффа. К жизни надо относиться серьезно, не так ли? Любить - глупо, это ни к чему не ведет. К тому же у нее были угрызения совести - Зизи так юн! Право, она поступила нечестно. Ну, ладно, теперь она снова вернулась на путь истинный, она взяла в любовники старика.
- Зоя, - сказала Нана горничной, обрадовавшейся отъезду из деревни, - завтра, как только встанешь, уложи вещи: мы возвращаемся в Париж.
И Нана отдалась графу, но без всякого удовольствия.

7

Три месяца спустя, декабрьским вечером, граф Мюффа прогуливался по пассажу Панорам. Вечер был теплый, дождь загнал в узкий пассаж толпу народа. Людской поток медленно, с трудом подвигался между магазинами. Стекла побелели от отражавшихся в них лучей, все было ярко освещено, залито светом: белые шары, красные фонари, синие транспаранты, ряды газовых рожков, гигантские часы и веера, горевшие в воздухе вспышками пламени; а за прозрачными стеклами, в резком свете рефлекторов, пылали пестрые выставки - золотые изделия ювелиров, хрусталь кондитерских, светлые шелка модисток, и в хаосе кричащих вывесок гигантская ярко-красная перчатка вдали казалась окровавленной рукой, отрезанной и привязанной за желтую манжету.
Граф Мюффа медленно поднялся к бульвару. Он кинул взгляд на мостовую и вернулся мелкими шажками вдоль магазинов. Нагретый сырой воздух поднимался в узком пассаже светящимся паром. На плитах, мокрых от стекавших с зонтов капель, гулко отдавались беспрерывные шаги; голосов не было слышно. Ежеминутно толкавшие графа прохожие оглядывали этого безмолвного человека с мертвенно бледным от газового света лицом. Чтобы избежать взглядов любопытной толпы, граф остановился перед писчебумажным магазином и стал внимательно рассматривать выставку пресс-папье в виде стеклянных шаров, в которых переливались пейзажи и цветы.
Он ничего не видел, он думал о Нана. Зачем она снова солгала? Утром она написала ему, чтобы он не трудился приходить к ней вечером, так как заболел Луизэ, и она будет ночевать у тетки и ухаживать за ребенком. Но он кое-что подозревал и, явившись к ней, узнал от привратницы, что Нана только что уехала к себе в театр. Это удивило его, так как она не играла в новой пьесе. К чему же эта ложь и что ей было делать в тот вечер в «Варьете»? Какой-то прохожий толкнул графа; тот совершенно бессознательно отошел от писчебумажного магазина и, очутившись перед витриной с безделушками, стал сосредоточенно разглядывать выставленные записные книжечки и портсигары с одинаковой синей ласточкой в уголке. Нана безусловно очень изменилась. Первое время после возвращения из деревни она сводила его с ума, покрывая поцелуями его лицо, бакенбарды, ласкаясь, как кошечка; она клялась, что он ее любимый, единственный обожаемый муженек. Он больше не боялся Жоржа, которого мать держала в Фондет. Оставался толстяк Штейнер - граф мечтал занять его место, но пока воздерживался от объяснений по поводу банкира. Он знал, что тот снова страшно запутался в денежных делах и не сегодня-завтра будет исключен из Биржи, что банкир цеплялся за акционеров Солончаков в Ландах, стараясь вытянуть у них последний взнос. Когда граф встречал Штейнера у Нана, она объясняла рассудительным тоном, что не может выбросить его словно собаку, после того, как он потратил на нее столько денег. Впрочем, за последние три месяца Мюффа жил в таком чувственном угаре, что, помимо потребности обладать Нана, ничто другое не интересовало его. Позднее пробуждение плоти вызвало в нем ребяческую жадность, которая не оставляла места ни тщеславию, ни ревности. Лишь одно определенное ощущение могло его поразить: Нана становилась менее ласковой, она перестала целовать его бакенбарды. Это беспокоило его, и, не зная женщин, он спрашивал себя, в чем она может его упрекнуть. Он считал, что удовлетворяет все ее желания. И все время возвращался к полученному утром письму, к сложной сети, сотканной из лжи, конечной целью которой было желание провести вечер у себя в театре. Подхваченный новым потоком толпы, граф пересек проезд и, остановившись перед вестибюлем какого-то ресторана, вперил взор в ощипанных жаворонков и огромного лосося, выставленных в одной из витрин.
Наконец граф оторвался от этого зрелища. Он встряхнулся, поднял голову и увидел, что уже около девяти часов. Нана скоро выйдет, он добьется от нее правды. Он снова стал ходить, вспоминая прошедшие вечера, проведенные на этом же месте, когда он встречал Нана при выходе из театра и увозил ее. Все магазины были ему знакомы, он узнавал запахи, носившиеся в воздухе, насыщенном газом: резкий запах кожи, аромат ванили, поднимавшийся из подвального помещения кондитерской, благоухание мускуса, вырывавшееся из открытых дверей парфюмерных магазинов. Он не решался смотреть на бледные лица продавщиц, коротко смотревших на него, как на знакомого. Мюффа, казалось, изучал ряд маленьких круглых окошечек над магазинами, будто видел их впервые среди громоздких вывесок. Потом он снова пошел вверх по направлению к бульвару и здесь на минуту остановился. Моросил мелкий дождик; ощущение холода от нескольких капель, упавших Мюффа на руки, успокоило его. Он подумал о жене, - она гостила близ Макона в замке своей приятельницы, г-жи де Шезель, которая болела с самой осени; экипажи катились по мостовой, по которой потоками струилась грязь, - в деревне, должно быть, отвратительно в такую непогоду. Внезапно его охватила тревога, он вернулся в удушливую жару пассажа и стал ходить крупными шагами среди гуляющих. Ему пришла в голову мысль: раз Нана избегает его, она, наверное, удерет через Монмартрскую галерею.
С этой минуты граф стал стеречь ее у самой двери театра.
Он не любил дожидаться в этом проулке, так как боялся, что его здесь узнают. Это было подозрительное место, как раз на углу галереи «Варьете» и галереи Сен-Марка, с темными лавочками: сапожной мастерской без покупателей, пыльными мебельными магазинами, прокуренной, погруженной в дремоту библиотекой для чтения, по вечерам освещавшейся лампами под зелеными абажурами. Здесь всегда можно было встретить хорошо одетых мужчин, терпеливо бродивших у артистического подъезда среди толкавшихся тут же пьяных механиков и обтрепанных статисток. Перед театром торчал освещавший дверь одинокий газовый фонарь, покрытый облупившимся шаром. У Мюффа мелькнула было мысль расспросить г-жу Брон; но он побоялся, как бы та не предупредила Нана и она не удрала бы бульваром. Он снова принялся ходить, решившись ждать до тех пор, пока его не прогонят, чтобы закрыть решетку, как это уже случалось с ним дважды. Мысль о том, что, может быть, придется уйти спать одному, сжимала ему сердце тоской. Каждый раз, когда из дверей выходили, оглядываясь на него, простоволосые девицы или мужчины в грязном белье, он отходил к читальному залу, где, между двумя наклеенными на стеклах афишами, глазам его представлялось все то же зрелище: какой-то старичок одиноко сидел, выпрямившись, за огромным столом, освещенный зеленым пятном от лампы, и читал зеленую газету, которую он держал в зеленых руках. Но за несколько минут до десяти часов возле театра стал прогуливаться другой господин, высокий красивый блондин в перчатках. На каждом повороте они бросали друг на друга искоса недоверчивые взгляды. Граф доходил до угла обеих галерей, украшенных высоким зеркальным панно, и, видя в зеркале свое отражение, важный вид и изящные манеры, испытывал стыд, смешанный со страхом.
Пробило десять часов. Мюффа вдруг подумал, что ему очень легко убедиться, у себя ли в уборной Нана. Он поднялся по трем ступенькам, прошел маленькие сени, выкрашенные в желтую краску, и проник во двор через дверь, закрывавшуюся просто на задвижку. В этот час узкий, сырой, как дно колодца, двор с его черными ходами, водоемом, кухонной плитой и растениями, которыми загромождала его привратница, был окутан черными испарениями. Но обе стены, изрезанные окнами, были ярко освещены: внизу - склад бутафории и пожарный пост, налево - администрация, направо и вверху - актерские уборные. Казалось, вдоль этого колодца, в темноте, зияли открытые пасти огромных печей. Граф тотчас же увидел во втором этаже освещенные окна уборной; он облегченно вздохнул и, счастливый, подняв голову, стоял, забывшись, в липкой грязи и приторной вони задворок старого парижского дома. Из помятой водосточной трубы падали крупные капли. Проскользнувший из окна г-жи Брон луч освещал желтым светом кусочек мшистого каменного пола, низ стены, источенной водой из раковины, угол помойной ямы, загроможденной старыми ведрами и разбитыми горшками; там же валялся котелок с углем. Послышался скрип оконной задвижки, и граф скрылся.
Нана, разумеется, скоро должна спуститься. Граф вернулся к читальному залу; в навевающем сон зеленоватом полумраке старичок по-прежнему сидел неподвижно у огромного стола, уткнувшись в газету. Граф снова стал ходить. Он продолжал прогулку, дошел до конца большой галереи, прошел галереей «Варьете» до галереи Фейдо, пустынной и холодной, тонувшей во мраке; он возвращался, проходил мимо театра, поворачивал за угол галереи Сен-Марка, доходил до Монмартрской галереи; в бакалейной лавке его заинтересовала машинка для пилки сахара. Но после третьего круга от страха, что Нана прошмыгнет за его спиной, граф потерял всякое чувство самоуважения: вместе с белокурым господином он стал у самого театра; оба искоса и недоверчиво посмотрели друг на друга, боясь возможного соперничества. Механики, выходившие в антракте покурить, толкали их, но ни тот, ни другой не смели жаловаться. Три растрепанные девицы высокого роста в грязных платьях появились на пороге, грызя яблоки и выплевывая кожуру, а мужчины стояли, опустив голову под наглыми взглядами этих негодяек, обливавших их бранными словами и находивших очень забавным задирать их и толкать.
Как раз в эту минуту на ступеньках показалась Нана. Увидев Мюффа, она побелела как полотно.
- А, это вы! - процедила она.
Зубоскалившие статистки испугались, узнав ее, и вытянулись в струнку с неловким и серьезным видом горничных, застигнутых хозяйкой на месте преступления. Высокий блондин отошел в сторону, успокоенный, но грустный.
- Ну, что же! Дайте мне руку, - нетерпеливо проговорила Нана.
Они медленно удалились. Граф, заранее придумавший вопросы, не находил теперь слов. Она сама торопливо рассказала целую историю: в восемь часов она была еще у тетки, а потом, увидев, что Луизэ стало гораздо лучше, решила зайти на минутку в театр.
- Важное дело? - спросил он.
- Да, новая пьеса, - ответила она после минутного колебания. - Хотели узнать мое мнение.
Мюффа понял, что она лжет. Но ощущение теплого прикосновения ее руки, крепко опиравшейся на его руку, лишало его сил. Гнев прошел, он не сердился больше на нее за долгое ожидание; единственной заботой было удержать ее теперь, когда она была рядом. Завтра он постарается узнать, зачем она приходила к себе в уборную. Нана все еще колебалась; в ней, видимо, происходила какая-то внутренняя борьба; она производила впечатление человека, который старается прийти в себя и принять какое-нибудь решение. Завернув за угол галереи «Варьете», она остановилась перед выставкой вееров.
- Ах, как красиво, - пробормотала она, - перламутровая оправа и перья!
И равнодушно прибавила:
- Так ты хочешь проводить меня домой?
- Разумеется, - сказал он удивленно, - раз твоему ребенку лучше.
Она пожалела, что выдумала эту историю. Быть может, Луизэ опять стало хуже; она стала поговаривать о том, чтобы вернуться в Батиньоль. Но Мюффа предложил проводить ее и туда, поэтому она больше не настаивала. Ее душила бешеная злоба женщины, которая чувствует себя связанной по рукам и ногам и должна казаться очень кроткой; это продолжалось не больше минуты. Наконец она смирилась и решила выиграть время; только бы избавиться от графа к двенадцати часам ночи, - тоща все будет так, как она хочет.
- Правда, ты ведь сегодня соломенный вдовец, - пробормотала она. - Твоя графиня приезжает завтра утром, верно?
- Да, - ответил Мюффа, немного смущенный ее фамильярным тоном по отношению к графине.
Но она продолжала расспрашивать, в котором часу придет поезд, собирается ли он на вокзал встречать жену. Она еще более замедлила шаг, словно интересуясь магазинами.
- Посмотри-ка! - проговорила она, снова останавливаясь перед ювелирным магазином. - Какой красивый браслет?
Она обожала пассаж Панорам. У нее с детства сохранилась страсть к парижской мишуре, к фальшивым бриллиантам, позолоченному цинку, картону под кожу. Проходя мимо выставок в магазинах, она не могла оторваться от витрин, как в те времена, когда девчонкой глазела на сласти в кондитерских или слушала игравший в соседней лавочке орган; в особенности захватывали ее кричащие дешевые безделушки: несессер в ореховой скорлупе, корзиночки, как у тряпичников, для зубочисток, градусники в виде Вандомской колонны или обелиска. Но в тот вечер она была слишком расстроена; она глядела, но ничего не видела. Ей хотелось в конце концов хоть иногда быть свободной; и ее затаенное возмущение неудержимо пробуждало потребность сделать глупость. И какая ей прибыль от этих богатых любовников! Она разорила принца и Штейнера на ребяческие капризы, даже не зная, куда ушли деньги. Ее квартира на бульваре Осман до сих пор не была окончательно меблирована; выделялась только красная шелковая гостиная - чересчур нарядная и загроможденная. И, тем не менее, теперь кредиторы мучили ее гораздо больше, чем в те времена, когда у нее не было ни единого су, - обстоятельство, вызывавшее в ней непрестанное изумление, так как она считала себя образцом экономии. Уже целый месяц этот жулик Штейнер с трудом добывал тысячу франков в те дни, когда она грозила выставить его вон, если он их ей не принесет. Что касается Мюффа - он дурак; он понятия не имел о том, сколько надо давать денег; она не могла сердиться не него за скупость. Ах, с каким удовольствием послала бы она к черту всю эту публику, если бы не повторяла себе двадцать раз в день правил хорошего поведения! Надо быть благоразумной. Зоя ежедневно твердила это.
Да и у нее самой сохранилось благоговейное воспоминание о Шамоне. Величественное видение постоянно стояло, как живое, перед ее глазами. Вот почему, несмотря на сдержанный гнев, от которого ее всю трясло, она покорно шла под руку с графом, переходя среди поредевшей толпы от одной витрины к другой. Мостовая подсыхала, свежий ветерок, врывавшийся в галерею со стеклянным потолком, гнал теплый воздух, задувал цветные фонари, пламя газовых рожков, гигантский веер, горевший точно фейерверк. У подъезда ресторана один из лакеев тушил огни в лампах под стеклянными шарами, а в пустых, ярко освещенных магазинах продавщицы неподвижно стояли за прилавками и клевали носом.
- Ах, какая прелесть! - воскликнула Нана перед последней витриной и даже сделала несколько шагов назад, умилившись бисквитной левреткой, которая подняла лапку перед скрытым розами гнездом.
Наконец они вышли из пассажа, но Нана не хотела садиться в экипаж. Погода очень хорошая, спешить им некуда, и они отлично пройдутся пешком. Проходя мимо «Английского кафе», она вдруг захотела поесть устриц, говоря, что с утра ничего не ела из-за болезни Луизэ. Мюффа не осмелился ей перечить. Он еще не показывался с ней открыто и, потребовав отдельный кабинет, быстро миновал коридоры. Она шла за ним, чувствуя себя здесь как дома. Когда они входили в отдельный кабинет, двери которого почтительно открыл гарсон, из соседней гостиной, откуда неслась целая буря смеха и криков, внезапно кто-то вышел. Это был Дагнэ.
- А! Нана! - воскликнул он.
Граф быстро прошел в кабинет, оставив дверь полуоткрытой. Но когда он с важным видом скрылся в дверях, Дагнэ шутливо подмигнул и прибавил:
- Черт возьми! Ты здорово устроилась - берешь теперь любовников прямо из Тюильри.
Нана улыбнулась и приложила палец к губам, призывая его молчать. Дагнэ тоже, видно, вышел в люди, но она все же рада была встретить его здесь; она до сих пор еще питала к нему нежное чувство, несмотря на его подлое поведение, когда он, находясь в обществе порядочных женщин, не пожелал узнать ее.
- Что ты поделываешь? - дружески спросила она.
- Пристраиваюсь. Право, я подумываю о женитьбе.
Нана с оттенком жалости пожала плечами. Но он продолжал шутить, говоря, что это не жизнь - выигрывать на бирже ровно столько, чтобы иметь возможность, если хочешь быть порядочным человеком, преподнести дамам цветы. Трехсот тысяч франков хватило ему на полтора года. Он будет практичным, возьмет за женой большое приданое и кончит, как его отец, префектом. Нана недоверчиво улыбалась. Кивнув головой на гостиную, она спросила:
- С кем ты там?
- Да целая компания, - ответил он, сразу забывая свои проекты под влиянием пьяного угара. - Вообрази, Леа рассказывает о своем путешествии в Египет. Ну и потеха! Там была одна история с купанием…
И он рассказал историю. Нана с удовольствием слушала его. Они даже прислонились к стене, стоя в коридоре друг против друга. Под низким потолком горели газовые рожки, в складках драпировок застыл кухонный запах. Временами, когда в гостиной усиливался шум, им приходилось приближать друг к другу лицо. Каждые двадцать секунд их беспокоил нагруженный блюдами лакей, которому они преграждали дорогу. Но они, не прерывая беседы, прижимались к стене и спокойно разговаривали, как у себя дома, не обращая внимания на шум ужинавших и сутолоку сервировки.
- Посмотри-ка, - прошептал молодой человек, знаком указывая на дверь кабинета, где скрылся граф Мюффа.
Оба взглянули. Дверь чуть-чуть дрожала, словно колеблемая дыханием. Наконец она с необычайной медлительностью закрылась без малейшего шума. Они молча усмехнулись. И глупый же, должно быть, сейчас вид у графа, когда он сидит там один!
- Кстати, - спросила она, - ты читал статью Фошри обо мне?
- Да, «Золотая муха», - ответил Дагнэ, - я не говорил тебе о ней, потому что боялся тебя огорчить.
- Огорчить? Почему? Его статья очень длинная.
Она была польщена, что в «Фигаро» занимались ее особой. Если бы не объяснения парикмахера Франсиса, который принес ей газету, она бы даже не поняла, что речь идет о ней.
Дагнэ посмотрел на нее снизу вверх и ухмыльнулся с обычной насмешкой. В конце концов, раз она довольна, остается и всем быть довольным.
- Позвольте! - крикнул лакей, державший обеими руками мороженое и разъединивший их.
Нана шагнула к маленькой гостиной, где ждал Мюффа.
- Ну, что ж! Прощай, - сказал Дагнэ. - Иди к своему рогоносцу.
Она снова остановилась.
- Почему ты называешь его рогоносцем?
- Да потому, что он рогоносец, черт возьми!
Она снова прижалась к стене, чрезвычайно заинтересованная.
- А! - только и сказала она.
- Как, ты не знала? Его жена живет с Фошри, голубушка моя… Это, должно быть, началось еще в деревне… Сейчас, когда я шел сюда, Фошри меня покинул, и я подозреваю, что сегодня вечером у него на квартире назначено свидание. Кажется, они придумали какую-то поездку.
Нана онемела от волнения.
- Я так и догадывалась! - сказала она наконец, хлопнув себя по ляжкам. - Я сразу это поняла, как только увидела ее тогда, на дороге… Подумать только, порядочная женщина, и обманывает мужа! Да еще с этой сволочью Фошри! Вот уж он ее кой-чему научит.»
- Ну, - злобно прошептал Дагнэ, - это у нее не первый. Она, может быть, знает столько же, сколько он.
Нана была возмущена, у нее вырвалось восклицание:
- Ну и публика! Экая грязь!
- Позвольте! - крикнул лакей, снова разъединяя их; он был нагружен бутылками.
Дагнэ притянул Нана к себе и на минуту задержал ее, взяв за руку. Он заговорил тем кристальным голосом с гармоничными переливами, который создавал ему успех у женщин.
- Прощай, милая… Знаешь, я все так же люблю тебя.
Она высвободилась и, улыбаясь, ответила; ее слова заглушали громовые крики «браво», от которых сотрясалась дверь гостиной.
- Глупый, все кончено… Впрочем, это ничего не значит. Заходи как-нибудь на днях, побеседуем.
И снова очень серьезно, с тоном оскорбленной в своих лучших чувствах мещанки, она добавила:
- Ах, так он рогат… Это досадно, мой милый. Мне всегда были противны рогоносцы.
Когда Нана вошла, наконец, в отдельный кабинет, она увидела, что Мюффа сидит на узком диване, бледный, покорный, и нервно перебирает пальцами бахрому скатерти. Он не сделал ей никакого упрека. Она же была очень растрогана, но к чувству жалости у ней примешивалось презрение. Ах, бедняга, как недостойно обманывает его какая-то гадкая женщина! Ей хотелось броситься к нему на шею и утешить его. Хотя, в сущности, это справедливо. Он вел себя с женщинами, как идиот, - это послужит ему впредь уроком. Но жалость все же одержала верх. Нана не бросила его, съев устрицы, как предполагала раньше. Они пробыли в «Английском кафе» не более четверти часа и вместе отправились к ней на бульвар Осман. Было одиннадцать часов; до двенадцати она сумеет найти предлог ласково выпроводить его.
Из предосторожности она еще в передней отдала Зое распоряжение:
- Ты постереги того и уговори его не шуметь, если этот будет еще у меня.
- Ну куда же я его дену, сударыня?
- Пусть посидит на кухне, - так будет вернее.
Мюффа уже снимал в спальне сюртук. В камине ярко пылал огонь. То была все та же комната с мебелью палисандрового дерева, обоями и креслами, «обтянутыми тканью с крупными синими цветами по серому полю. Дважды Нана мечтала переделать ее - в первый раз она хотела всю ее обить черным бархатом, а во второй - белым атласом с розовыми бантами; но как только Штейнер соглашался и давал ей необходимые на ремонт деньги, она проедала их. Она удовлетворила только один свой каприз - положила перед камином тигровую шкуру и на потолок повесила хрустальный ночник.
- Мне не хочется спать, я не лягу, - сказала она, когда они остались одни в комнате и заперли дверь на ключ.
Граф покорно подчинился ей, он больше не боялся, что его увидят. Его единственной заботой было не рассердить ее.
- Как хочешь, - пробормотал он.
Тем не менее, прежде чем сесть к камину, он снял ботинки. Одним из любимых удовольствий Нана было раздеваться перед зеркальным шкафом, где она видела себя во весь рост. Она снимала решительно все, вплоть до сорочки, и, оставшись голой, долго разглядывала себя, забывая весь мир. Она страстно любила свое тело, восторженно любовалась атласной кожей и гибкой линией стана; эта самовлюбленность делала ее серьезной, внимательной и сосредоточенной. Часто парикмахер заставал ее в таком виде, но она даже не оборачивалась. В таких случаях Мюффа сердился, а она только удивлялась. И чего он злится? Ведь она делала это для собственного удовольствия, а не для других.
В тот вечер, желая получше разглядеть себя в зеркале, она зажгла шесть свечей в стенных подсвечниках. Но уже спуская сорочку, она вдруг остановилась, чем-то озабоченная; с губ ее сорвался вопрос:
- Ты не читал статьи в «Фигаро»? Газета на столе.
Она вспомнила улыбку Дагнэ, и у нее мелькнуло подозрение. Если только Фошри оклеветал ее, уж она ему отомстит.
- Говорят, там идет речь обо мне, - продолжала она, притворяясь равнодушной. - Ты как полагаешь, голубчик, а?
И, спустив сорочку, она простояла голой, пока Мюффа не кончил читать. Граф читал медленно. В статье Фошри, озаглавленной «Золотая муха», говорилось о проститутке, происходившей от четырех или пяти поколений пьяниц; нищета и пьянство, передававшиеся по наследству от одного поколения к другому, выродились у нее в сильную половую невоздержанность. Она выросла в предместье, была детищем парижской улицы; рослая, красивая, с прекрасным телом, точно растение, возросшее на жирной, удобренной почве, она мстила за породивших ее нищих и обездоленных. Нравственное разложение низов проникало через нее в высшее общество и, в свою Очередь, разлагало его. Она становилась стихийной силой, орудием разрушения и, сама того не желая, развращала, растлевала Париж своим белоснежным телом. В конце статьи она сравнивалась с мухой, золотой, как солнце, мухой, слетевшей с навозной кучи; мухой которая всасывает смерть с придорожной падали, а потом жужжит, кружится, сверкает, точно драгоценный камень, и отравляет людей одним лишь прикосновением, влетая в их дворцы через открытые окна. Мюффа поднял голову и устремил пристальный взгляд на огонь.
- Ну? - спросила Пана.
Но граф ничего не ответил. Он как будто хотел еще раз прочесть статью. Холодная струя пробежала у него от затылка к плечам. Статья была написана из рук вон плохо, какими-то обрывками фраз, изобиловала терминами, полными неожиданных преувеличений, и странными сопоставлениями. Тем не менее чтение ее ошеломило графа, внезапно пробудив в нем то, о чем он избегал за последнее время думать.
Наконец он поднял голову. Нана углубилась в восторженное самолюбование. Она нагибалась, внимательно разглядывая в зеркале маленькую коричневую родинку над правым бедром; она трогала ее кончиком пальца, еще больше запрокидывалась, чтобы родинка выступила рельефней, находя, очевидно, что она здесь очень забавна и красива. Потом Нана стала изучать себя еще более подробно; это занимало ее, возбуждало в ней любопытство порочного ребенка. Она всегда поражалась, когда смотрела на себя в зеркало: у нее был удивленный вид молодой девушки, вдруг обнаружившей у себя признаки половой зрелости. Она медленно развела руки, выставила вперед свой торс располневшей Венеры, перегнула стан, рассматривая себя сзади и спереди, остановила взор на профиле груди, на суживающейся книзу линии бедер. И, наконец, придумала развлечение, которое, по-видимому, очень ей понравилось: стала раскачиваться то налево, то направо, расставив колени, перегибаясь всем телом, делая беспрерывно судорожные движения, точно восточная танцовщица, танцующая танец живота.
Мюффа не спускал с нее глаз. Она пугала его. Газета выпала у него из рук. В эту минуту ясновидения он презирал себя. Да, это так: в три месяца она изменила всю его жизнь. Он чувствовал, что развращен до мозга костей грязью, о существовании которой и не подозревал. Теперь все в нем насквозь прогнило. На мгновение он осознал все последствия зла, увидел, какое разложение внесла эта разрушительная сила: сам он отравлен, в семье распад, общество трещит и рушится. Но он был не в силах оторвать глаз от Нана, он в упор смотрел на нее, тщетно стараясь проникнуться отвращением к ее наготе.
Нана больше не двигалась. Закинув за голову сплетенные руки и расставив локти, она откинулась назад. Он видел ее полузакрытые глаза, приоткрытые губы, ее лицо, застывшее в самовлюбленной улыбке; видел распущенные рыжие волосы, падавшие ей на спину, точно львиная грива. Перегнувшись и вытянув стан, она рассматривала свои крепкие бедра, упругую грудь амазонки, с сильными мышцами под атласной кожей. От локтя к ноге шла изящная, чуть волнистая линия. Мюффа смотрел на ее нежный профиль, утопавший в золотистом сиянии, на округлости белого тела, переливавшегося в пламени свечей, точно шелк. Он думал о прежнем своем страхе перед женщиной - этим библейским похотливым чудовищем со звериным запахом. Нана вся была покрыта пушком, и от этого кожа ее казалась бархатной, а в ее крупе и ногах породистой кобылы, в глубоких складках, словно завуалированных волнующей тенью, скрывающей пол, было нечто хищное. Да, это был золотой зверь, бессознательный, как сила природы, одним своим запахом растлевающий людей. Мюффа все смотрел, словно завороженный; и даже когда он закрыл глаза, чтобы не видеть, страшный зверь вырос из тьмы, принимая преувеличенно огромные размеры. Теперь этот зверь всегда будет перед его глазами, войдет в его плоть и кровь.
Нана сжалась в комочек. Любовный трепет прошел по ее телу, глаза были влажны, и она точно вся подобралась, стала меньше, как будто для того, чтобы лучше себя ощущать. Потом она разняла руки, опустив их скользящим движением вдоль тела, и нервно стиснула ими грудь. Потягиваясь, растворяясь всем телом в неге, она потерлась ласково правой и левой щекой о плечи. Жадный рот нашептывал ей желания. Она вытянула губы и поцеловала себя под мышкой, улыбаясь другой Нана, также целовавшей себя в зеркале. Тогда у Мюффа вырвался неясный продолжительный вздох. Он приходил в отчаяние, глядя на это самообожание. Внезапно, словно подхваченный вихрем, который смел все, чем граф был полон мгновение назад, он схватил в грубом порыве Нана поперек тела и повалил ее на ковер.
- Оставь меня, - закричала она, - мне больно!
Он ясно сознавал свое положение, он знал, что она глупа, похабна и лжива, и все-таки желал ее, несмотря на отраву, которую она несла в себе.
- Как глупо! - сказала Нана с сердцем, когда Мюффа отпустил ее.
Но она успокоилась. Теперь он, наверное, уйдет. Она накинула ночную сорочку, отделанную кружевами, и уселась на пол у камина. Это было ее любимое местечко. Когда она снова стала расспрашивать про статью Фошри, Мюффа дал уклончивый ответ, желая избежать сцены. Впрочем, она объявила, что плевать хотела на Фошри, и погрузилась в длительное молчание, обдумывая, как бы выпроводить графа. Она хотела сделать все как можно деликатнее, потому что была по натуре добра и не любила причинять людям неприятности, тем более, что граф оказался рогоносцем, и это обстоятельство в конце концов растрогало ее.
- Значит, - сказала она наконец, - ты ждешь жену завтра утром?
Мюффа вытянулся в кресле и утомленно дремал. Он утвердительно кивнул головой. Нана серьезно смотрела на него, что-то обдумывая. Сидя боком, в волнах кружев, она обеими руками держала свою босую ногу и разглядывала ее.
- Ты давно женат? - спросила она.
- Девятнадцать лет, - ответил граф.
- Гм!.. А твоя жена милая? Вы дружно живете?
Он молчал. Затем возразил тоном, в котором чувствовалась неловкость:

Предыдущая страница 11 Следующая страница


Нана 12

- Ты ведь знаешь, я просил тебя никогда не говорить о моей жене.
- Это почему же? - воскликнула она, обозлившись. - Не съем я твоей жены, если буду о ней говорить… Милый мой, все женщины одна другой стоят.
Нана остановилась, боясь сказать лишнее. Ей было жаль его, ведь она считала себя очень доброй. Бедняга, надо его щадить. Ей пришла в голову забавная мысль; она посмотрела на него с улыбкой и продолжала:
- Послушай-ка, я тебе не рассказывала, какую Фошри про тебя сплетню разносит?.. Вот уж змея-то» Я на него не сержусь, потому что он, может быть, напишет обо мне рецензию; но все-таки он настоящая змея подколодная.
И, выпустив ногу, еще громче смеясь, она подползла к графу и прижалась грудью к его коленям.
- Вообрази себе, он уверяет, будто ты был невинен, когда женился… А? Ты действительно сохранил невинность?.. Это верно, а?
Она смотрела не него настойчивым взглядом, она дотянула руки до его плеч и трясла его, чтобы вырвать признание.
- Конечно, - ответил он серьезно.
Тогда она снова повалилась на пол к его ногам к, расхохотавшись, как сумасшедшая, лопотала что-то сквозь смех и награждала графа легкими тумаками.
- Нет, это бесподобно, ты единственный в своем роде, ты - феномен… Милый мой песик, какой ты был глупый! Когда мужчина не знает, с чего начать, это всегда ужасно смешно! Хотела бы я вас видеть, право!.. И все обошлось хорошо? Расскажи мне, ну, расскажи, пожалуйста.
Она закидала его вопросами, расспрашивала обо всем, требовала подробных ответов. И так искренне хохотала, так корчилась от внезапных приступов смеха - причем сорочка ее соскользнула и задралась, а кожа так и золотилась от отблеска огня, - что граф постепенно описал ей свою брачную ночь. Он больше не чувствовал неловкости. Под конец ему самому стало смешно объяснять, «как он ее потерял», мягко выражаясь. Он только выбирал слова, сохраняя известную стыдливость. Нана, осмелев, спрашивала про графиню: она прекрасно сложена, но только настоящая ледяшка, по его мнению.
- О, тебе нечего ревновать, - пробормотал он трусливо.
Нана перестала смеяться. Она снова уселась на прежнее место, спиной к огню, подогнув колени и подложив под них сложенные руки, и серьезно произнесла:
- Милый мой, очень скверно, когда мужчина ведет себя простофилей перед женой в первую брачную ночь.
- Почему? - спросил с удивлением граф.
- Потому, - ответила она медленно и назидательно.
Она говорила торжественно, качала головой, но все-таки соблаговолила выразиться яснее.
- Видишь ли, я знаю, как это происходит… Так вот, мой дружок, женщины не любят, когда мужчина стоит перед ними дурак дураком. Они ничего не говорят, потому что им стыдно, понимаешь?.. Но будь уверен, они наматывают себе это на ус… И рано или поздно, если не умеешь с ними обращаться, устраиваются с кем-нибудь другим… Так-то, мой милый.
Он, по-видимому, не понял. Она объяснилась точнее, материнским тоном, преподавая ему этот урок, словно товарищ, по доброте сердечной. С тех пор, как она узнала, что он рогат, ей не терпелось - тайна тяготила ее, - ей безумно хотелось поговорить с ним об этом.
- Господи, я говорю о вещах, которые меня не касаются… И только потому, что всем желаю счастья… Ведь мы просто поболтаем, не правда ли? Слушай же, отвечай мне откровенно.
Но она замолчала, чтобы переменить позу, ей стало жарко.
- Что, здорово жарко? У меня спина изжарилась… Погоди, теперь я немного погрею живот… Вот прекрасное средство против всяких болей.
Повернувшись грудью к огню и поджав под себя ноги, она продолжала:
- Скажи-ка, ты больше не живешь с женой?
- Нет, клянусь тебе, - ответил Мюффа, опасаясь сцены.
- И ты полагаешь, что она действительно ледяшка?
Он ответил утвердительно, опустив подбородок.
- И поэтому-то ты любишь меня?.. Отвечай же, я не рассержусь!
Он ответил и на это.
- Прекрасно! - заключила она. - Я так и догадывалась. Ах, бедняжка!.. Ты знаешь мою тетку Лера? Когда она придет, попроси ее рассказать про торговца фруктами, который живет напротив нее. Представь себе, этот фруктовщик… Черт возьми, какой жаркий огонь! Я должна повернуться. Погрею-ка теперь левый бок.
Повернувшись к огню боком, она стала подшучивать над собой, как добрая зверушка, довольная, что видит себя в отблеске пылающего камина такой жирной и розовой.
- Ишь ты! Я похожа на гуся… Да, да, я точно настоящий гусь на вертеле… Я поворачиваюсь да поворачиваюсь… Право, я жарюсь в собственном соку.
Она снова звонко расхохоталась, но тут послышались голоса и хлопанье дверьми.
Мюффа удивленно посмотрел на нее. Нана перестала смеяться, забеспокоилась. Это, верно, Зоина кошка; проклятое животное, все ломает. Половина первого. И с чего это ей пришло в голову заняться благополучием своего рогоносца? Теперь другой уже здесь, надо как можно скорее выпроводить графа.
- О чем ты говорила? - благодушно спросил Мюффа в восторге, что Нана так мила с ним.
Но желание скорей освободиться от его присутствия изменило ее настроение. Нана сделалась грубой и перестала стесняться в выражениях.
- Ах да, фруктовщик и его жена… Ну, так вот, милый мой, они никогда не волновали друг дружку, ну ни столечко!.. Ей это очень не нравилось, понимаешь? Он, простофиля, не знал этого и, считая ее ледяшкой, стал ходить к потаскушкам, а те наградили его всякими мерзостями. Жена же, со своей стороны, платила ему той же монетой и путалась с мальчишками, похитрей ее колпака-мужа… Так всегда бывает, когда люди не понимают друг друга. Я-то хорошо это знаю!
Мюффа побледнел. Он понял, наконец, ее намеки и хотел, чтобы она замолчала. Но она уже закусила удила.
- Нет, оставь меня в покое!.. Если бы вы не были грубыми скотами, вы бы с женами так же мило обходились, как с нами; и не будь ваши жены гусынями, они постарались бы удержать вас теми же средствами, какими вас привлекаем мы. Все это фокусы… Вот и намотай себе на ус, мой милый.
- Не вам говорить о порядочных женщинах, - произнес он сурово, - вы их не знаете.
Нана сразу вскочила на колени.
- Это я-то их не знаю!.. Да они даже и нечистоплотны, твои порядочные женщины! Нет, они нечистоплотны! Попробуй-ка, найди среди них хоть одну, которая осмелится показаться в таком виде, как я сейчас. Право, ты меня смешишь со своими порядочными женщинами! Не выводи меня из терпения, не заставляй говорить вещи, о которых я потом пожалею.
Граф в ответ сдавленным голосом проворчал какое-то ругательство. Нана побледнела как полотно. Несколько секунд она молча смотрела на него. Потом звонко спросила:
- Что бы ты сделал, если бы твоя жена тебе изменила?
Он ответил угрожающим жестом.
- Ну, а если бы я тебе изменила?
- О, ты, - пробормотал он, пожав плечами.
Нана, несомненно, не была злой. С первых его слов она удержалась от желания кинуть ему в лицо, что он рогоносец. Она предпочитала спокойно выведать все у него. Но тут уж он вывел ее из себя; с этим надо было покончить.
- В таком случае, милый мой, - проговорила она, - я не знаю, какого черта ты торчишь тут у меня и целых два часа морочишь мне голову… Иди к своей жене, которая изменяет тебе с Фошри. Да, да, совершенно верно - улица Тэбу, на углу Прованской… Видишь, я даже адрес тебе даю.
И, увидев, что Мюффа встал на ноги и покачнулся, как бык, которого ударили обухом по голове, продолжала торжествующе:
- Недурно, если порядочные женщины станут отбирать у нас любовников!.. Хороши, нечего сказать, ваши порядочные женщины!
Она не могла продолжать. Страшным движением он швырнул ее на пол и, подняв ногу, хотел раздавить ей каблуком голову, чтобы заставить замолчать. На мгновение она ужасно перепугалась. Ослепленный, обезумевший, он принялся бегать по комнате. И тогда его подавленное молчание, борьба, от которой он весь дрожал, тронули ее до слез. Она почувствовала удивительную жалость. И, свернувшись клубочком у камина, чтобы согреть себе правый бок, принялась его утешать:
- Клянусь, голубчик, я думала, ты знаешь; а то я ни за что не стала бы говорить… А может, это еще и неправда. Я ничего не утверждаю. Мне рассказали; все об этом говорят, но это еще ничего не доказывает… Брось, ты напрасно расстраиваешься. Будь я мужчиной, мне бы плевать было на женщин! Женщины, видишь ли, что в верхах, что в низах стоят друг друга: все развратницы и обманщицы.
Она самоотверженно нападала на женщин, чтобы смягчить нанесенный ему удар. Но он ее не слушал, не понимал, о чем она говорит. Продолжая шагать, он надел башмаки и сюртук. Еще с минуту он ходил по комнате, потом, как бы найдя наконец дверь, убежал. Нана чрезвычайно обозлилась.
- Ну, и прекрасно! Счастливого пути! - говорила она вслух, хотя была совершенно одна. - Этот тоже вежлив, когда с ним разговаривают!.. А я-то еще распиналась! Первая помирилась и, кажется, достаточно извинялась!.. А он тут торчал и только раздражал меня!
Она была недовольна и обеими руками царапала себе ноги, но в конце концов махнула на все рукой.
- А ну его к черту! Я не виновата, что он рогат!
И, обогревшись со всех сторон, юркнула в постель, позвонила и велела Зое впустить другого, который ждал на кухне.
Выйдя на улицу, Мюффа пошел очень быстро. Снова прошел ливень. Граф поскользнулся на грязной мостовой. Взглянув машинально на небо, он увидел лохмотья черных, как сажа, обгонявших луну туч. В этот час на бульваре Осман прохожих было мало. Он прошел мимо стоявшего в лесах здания Оперы, ища темноты, бессвязно что-то бормоча. Эта тварь лжет. Она выдумала все по глупости и из жестокости. Он должен был размозжить ей голову, когда она валялась у него под ногами. В конце концов это слишком позорно, он больше никогда не увидится с ней, никогда до нее больше не дотронется; иначе он окажется слишком подлым. Он с силой и как бы облегченно вздохнул. Ах, это голое чудовище, глупое, жарящееся, точно гусь на вертеле, оплевывающее все, что он почитал сорок лет! Луна очистилась от туч, пустынная улица была залита ее бледным сиянием. Графу стало страшно, он разразился рыданиями; его вдруг охватило отчаяние, он обезумел, ему казалось, что он проваливается в какую-то бездну.
- Боже, - шептал он, - все кончено, ничего больше не осталось.
На бульварах запоздалые прохожие прибавляли шагу. Мюффа старался успокоиться. В его воспаленном мозгу вновь возникла новость, рассказанная этой девкой; ему хотелось спокойно все обдумать. Графиня должна была вернуться из замка г-жи де Шезель утром. Действительно, ничто не мешало ей приехать в Париж накануне вечером и провести ночь у этого человека. Он вспомнил теперь некоторые подробности пребывания в Фондет. Однажды вечером он застал Сабину в саду под деревьями; она была так смущена, что ничего не ответила ему. Фошри находился тут же. Почему бы ей и не быть теперь у него? По мере того, как Мюффа думал об этой истории, она казалась ему все более правдоподобной. Он даже пришел к заключению, что это вполне естественно и даже необходимо. Пока он разгуливает в нижнем белье у потаскухи, его жена раздевается в комнате у любовника - все просто и весьма логично. Рассуждая таким образом, он старался сохранить хладнокровие. У него было ощущение, что весь мир вокруг него рушится и летит в бездну, охваченный плотским безумием. Его преследовали сладострастные картины: обнаженную Нана сменял образ обнаженной Сабины. При этом видении, так роднившем их в бесстыдстве, обвевавшем их обеих одним дыханием желания, он споткнулся о мостовую и чуть не попал под лошадь. Выходившие из какого-то кафе женщины со смехом толкнули его. Тогда, будучи не в состоянии, несмотря на все усилия, сдержать слезы и не желая плакать на людях, он бросился в темную, пустую улицу Россини и там, идя мимо молчаливых домов, разрыдался как ребенок.
- Конечно, - говорил он сдавленным голосом, - ничего не осталось, ничего.
Граф так рыдал, что вынужден был прислониться к стене. Он закрыл лицо мокрыми от слез руками. Шум шагов прогнал его оттуда. Он испытывал стыд, страх, заставлявший его бежать от людей и беспокойно бродить, точно он был ночной вор. Когда на тротуаре встречались прохожие, он старался идти развязной походкой, думая, что все читают его историю в судорожных движениях его плеч. Он прошел улицу Гранж-Бательер и дошел до улицы Фобур-Монмартр. Здесь его настиг яркий свет, и он повернул обратно. Около часу бродил Мюффа по кварталу, выбирая самые темные закоулки. Очевидно, у него была цель, к которой ноги несли его сами собой по дороге, все время удлинявшейся обходами. Наконец он остановился на повороте какой-то улицы и поднял голову. Он пришел куда надо. Это был угол улиц Тэбу и Прованской. Ему понадобился целый час, чтобы дойти сюда в том состоянии болезненного бреда, в каком он находился, тогда как достаточно было бы и пяти минут. Он вспомнил, что месяц тому назад заходил к Фошри поблагодарить его за заметку в хронике, в которой описывался бал в Тюильри и где упоминалось его имя. Квартира находилась на антресолях; маленькие квадратные окна были наполовину закрыты огромной вывеской. Последнее окно налево освещалось яркой полосой света - луч от лампы, видневшейся через полуспущенную портьеру. Граф устремил взор на эту яркую полосу, сосредоточено чего-то ожидая.
Луна исчезла за черными тучами; падала ледяная крупа. В церкви Троицы пробило два часа. Прованская улица и улица Тэбу уходили вглубь, освещенные яркими пятнами газовых фонарей, терявшихся вдали в желтой дымке. Мюффа не двигался с места. Это спальня, он помнит ее; она обтянута красной турецкой материей, в глубине стоит кровать в стиле Людовика XIII. Лампа, должно быть, направо, на камине. Вероятно, они лежали, потому что не видно было ни единой тени; полоса света неподвижно сияла, она напоминала отблеск ночника. И граф, не спуская глаз с окна, придумывал целый план: он позвонит, поднимется наверх, не обращая внимания на окрики привратника, плечом высадит двери, ворвется к ним и бросится прямо на кровать, не давая им времени разнять руки. На мгновение его остановила мысль, что у него нет оружия, но тогда он решил, что задушит их. Он перебирал свой план, совершенствовал его, все время чего-то ожидая, - может быть, какого-нибудь указания, чтобы действовать наверняка. Если бы в ту минуту показалась женская тень, он бы позвонил. Но мысль, что он может ошибиться, леденила его. Что он скажет? У него появились сомнения; его жена не могла быть у этого человека, - это чудовищно, это немыслимо. Однако Мюффа продолжал стоять. Мало-помалу им овладело оцепенение, какая-то слабость; от долгого ожидания у него началась галлюцинация.
Полил дождь. Подошли двое полицейских, и Мюффа должен был отойти от двери, где он укрылся. Когда они скрылись в Прованской улице, он вернулся, весь мокрый и дрожащий. Яркая полоса все еще перерезала окно. Он собирался уже уйти, как вдруг мелькнула чья-то тень; он подумал, что ошибся, настолько это было мимолетно. Но одно за другим замелькали теневые пятна, в комнате поднялась какая-то суматоха. Прикованный снова к тротуару, он испытывал ощущение нестерпимого жжения в желудке и теперь ждал, чтобы понять, в чем дело. Мелькали профили рук и ног, путешествовала огромная рука и с нею - силуэт кувшина для воды. Мюффа не мог ничего ясно различить, но ему казалось, что он узнает знакомый шиньон. И граф вступил в спор сам с собою: как будто прическа Сабины, только затылок не ее - она худее. В эту минуту граф ничего не знал, он больше уж не мог выдержать напряжения. Он испытывал такую невыносимо жгучую боль внутри и такое отчаяние от ужаса неизвестности, что прижался к двери, чтобы успокоиться, и дрожал, как нищий. Но все же он не мог оторвать глаз от окна, его гнев растворился, и в воображении вырос моралист: он увидел себя депутатом, он говорил перед лицом собрания, метал громы и молнии против разврата, предвещал катастрофы; он вновь переживал статью Фошри о ядовитой мухе, он выступал, заявляя, что общество не может существовать при таком падении нравов. Ему стало легче. Тем временем тени исчезли. Видно, любовники снова улеглись в постель. Он продолжал смотреть на окно, ожидая чего-то.
Пробило три часа, потом четыре. Он не мог уйти. Когда дождь лил сильнее, он забивался в уголок у дверей; ноги его были забрызганы грязью. Никто больше не проходил. Время от времени граф закрывал глаза, точно обожженные полосой света, на которую он смотрел упорно и пристально, с идиотским упрямством. Дважды еще промелькнули тени, повторяя те же движения, и снова он увидел гигантский силуэт кувшина для воды. И оба раза спокойствие восстанавливалось, и только лампа отбрасывала таинственный свет ночника. Эти тени усиливали его сомнения. Внезапно ему в голову пришла мысль, успокоившая его и отдалившая минуту необходимости действовать: ему надо дождаться, когда женщина выйдет оттуда. Он, несомненно, узнает Сабину. Ничего нет проще, никакого скандала и зато полная уверенность. Надо только здесь остаться. Из всех волновавших его неясных чувств в нем сохранилась одна лишь определенная потребность - знать. Но он уж засыпал от скуки у этой двери. Чтобы развлечься, он стал высчитывать, сколько времени ему придется прождать. Сабина должна быть на вокзале в девять часов. Почти четыре с половиной часа! Но он терпеливо ждал, он не двигался с места, он даже находил известное очарование в том, что ночное ожидание его продлится вечность.
Вдруг полоса света исчезла. Простой этот факт показался ему неожиданной катастрофой, чем-то неприятным и волнующим; ясно - они потушили лампу, они лягут спать. Это благоразумно в столь поздний час. Но он рассердился: темное окно его больше не интересовало. Мюффа еще с четверть часа смотрел не него, потом это его утомило, он отошел от двери и сделал несколько шагов по тротуару.
До пяти часов он ходил взад и вперед, поднимая временами голову. Окно все еще было безжизненно; минутами Мюффа спрашивал себя, уж не приснились ему эти пляшущие на стеклах тени. Он был подавлен неимоверной усталостью: на него нашла такая тупость, что он забывал, чего ждет на углу этой улицы, спотыкался о камни мостовой и просыпался как перепуганный, зябко вздрагивая, точно человек, который даже не знает, где он: стоит ли вообще о чем-нибудь беспокоиться? Раз эти люди заснули, пускай их спят. К чему вмешиваться в их дела? Такая темень, - никто никогда не узнает об этом. И вот все, что было в нем, все ушло, вплоть до любопытства, все было поглощено одним желанием - покончить, поискать где-нибудь облегчения. Становилось холоднее, улица опостылела ему; дважды граф уходил, затем снова возвращался, волоча ноги, и, наконец, ушел окончательно. Конечно, ничего нет. Он спустился к бульвару и больше уже не приходил.
Началась мучительная прогулка по улицам. Он медленно шел, равномерно шагая вдоль стен. Каблуки его стучали, он видел лишь свою тень, то выраставшую, то уменьшавшуюся у каждого газового фонаря. Это баюкало его, занимало мысли. Позднее он ни за что не мог бы вспомнить, где проходил. Ему казалось, что он часами кружился, как в цирке. У него осталось только одно очень ясное воспоминание. Не умея себе объяснить, как это случилось, он вдруг очутился у решетки пассажа Панорам: прильнув к ней лицом, он держался обеими руками за прутья. Он не дергал их, он просто старался заглянуть внутрь пассажа, охваченный переполнившим все его сердце волнением, но не мог ничего разглядеть: мрак заливал пустынную галерею, ветер, дувший с улицы Сен-Марк, пахнул ему в лицо сыростью, как из подвала. Но он упорно стоял, пока не перестал грезить; он удивился, спрашивая себя, что ему нужно здесь в этот час, почему он прильнул к решетке с такой страстностью, что прутья впились ему в лицо. Тогда он снова возобновил свою бесцельную ходьбу, а сердце его было исполнено грусти, точно ему изменили и он теперь навсегда остался в этом мраке один.
Наконец забрезжило утро, наступил мутный зимний рассвет, печальный рассвет грязных парижских тротуаров. Мюффа вернулся на широкие улицы, где была стройка, к лесам новой Оперы. Вымоченная ливнями, изборожденная повозками, покрытая известкой земля превратилась в грязное озеро. Не глядя, куда он ступает, Мюффа все шел, скользя, с трудом удерживаясь на ногах. Пробуждение Парижа, появление на улицах дворников и первых групп рабочих вносили в его душу новое смятение, по мере того как становилось светлее. На него оглядывались, с удивлением смотрели на его промокшую шляпу, на его грязную одежду и растерянный вид. Он долго бродил среди лесов стройки, стоял, прислоняясь к дощатым заборам. В его опустошенном сознании сохранилась лишь одна мысль: он был несчастлив.
Тогда он вспомнил о боге. Внезапная мысль о помощи свыше, о божественном утешении поразила его, как нечто неожиданное и странное; она вызвала образ г-на Вено; Мюффа представил себе его толстенькое лицо, гнилые зубы. Несомненно, г-н Вено, которого Мюффа избегал последние месяцы, чем несказанно огорчал старика, будет счастлив, если граф зайдет к нему и расскажет о своем горе. Когда-то бог оказывал графу милосердие. При малейшем огорчении, при малейшем препятствии, мешавшем ему на жизненном пути, граф шел в церковь, падал на колени, повергая ниц свое ничтожество перед всевышним могуществом, - и выходил оттуда подкрепленный молитвой, готовый пожертвовать благами мира всего ради вечного спасения. Но в эту пору он ходил в церковь только изредка, в часы, когда его страшили муки ада; его одолевали всяческие слабости, Нана мешала ему исполнять свой долг. Мысль о боге изумила его. Почему не подумал он о боге сразу, в тот ужасный миг, когда разбивалось и летело в бездну все его слабое человеческое существо? Едва волоча ноги, он стал искать церковь. И не мог вспомнить, не узнавал улиц в этот ранний час. Однако, повернув за угол улицы Шоссе-д'Антен, он заметил в конце ее башню церкви Троицы, которая неясно вырисовывалась и таяла в тумане. Белые статуи над оголенным садом представлялись зябкими Венерами, терявшимися среди пожелтевшей листвы парка. На паперти граф перевел дух, его утомил подъем по широким ступеням. Наконец он вошел. В церкви было очень холодно, ее топили накануне; под высокими сводами скопились испарения от воды, просочившейся сквозь оконные щели. Боковые приделы тонули во мраке, в церкви не было ни души; где-то в глубине, в мутном сумраке угрюмого пробуждения, слышалось шарканье башмаков церковного сторожа. Граф, наткнувшись на сдвинутые в беспорядке стулья, растерянный, с горечью в сердце, упал на колени у решетки маленькой часовни, около чаши со святой водой. Он сложил руки, вспоминал молитвы, всем существом своим жаждал отдаться религиозному чувству. Но только губы его шептали слова молитв, рассудок же был далек, возвращался назад, принимался снова бродить по улицам, словно его погоняла неумолимая необходимость. Он повторял: «О боже, помоги мне, не оставь раба своего, предающегося милостыни твоей! О боже, я преклоняю пред тобой колени, не дай погибнуть от врагов твоих!» Ответа не было, тьма и холод ложились на его плечи, шорох шаркающих вдали башмаков мешал молиться. Он все время только и слышал этот раздражающий шорох в пустынной церкви, которую подметали утром после ранней службы. Опираясь о стул, он поднялся; колени его хрустнули. Бог все еще не снизошел к нему. Зачем идти к г-ну Вено, к чему плакать в его объятиях? Этот человек бессилен что-либо сделать. И вот машинально он вернулся к Нана.
На улице Мюффа поскользнулся и почувствовал, сто на глаза его навертываются слезы; он не сетовал на судьбу, он был лишь слаб и болен. Он слишком устал, слишком страдал от дождя и холода. Мысль вернуться к себе, в темный особняк на улице Миромениль, леденила его. У Нана ему пришлось ждать, пока не пришел привратник, потому что дверь была заперта. Поднимаясь по лестнице, он улыбнулся, согретый мягким теплом этого гнездышка, где он сможет растянуться и уснуть.
Когда Зоя открыла ему дверь, она даже отступила от удивления и беспокойства. У ее хозяйки отчаянная мигрень, всю ночь она глаз не сомкнула. Но все же она пойдет посмотрит, не уснула ли хозяйка. Горничная проскользнула в спальню, а граф вошел в гостиную и бросился на кресло. Но почти тотчас же появилась Нана. Она вскочила прямо с постели, накинув юбку, босая, с распущенными волосами, в скомканной и разорванной после любовной ночи сорочке.
- Как! Опять! - воскликнула она, пылая от гнева. Она хотела собственноручно вышвырнуть графа за дверь. Но видя его таким жалким, таким несчастным, она в последний раз прониклась к нему жалостью.
- Нечего сказать! Хороший у тебя вид, бедный мой песик! - продолжала она снисходительно. - В чем дело?.. Ты их подстерег, ты очень расстроился?
Он ничего не ответил; он был похож на загнанного зверя. Но она поняла, что у него все еще нет доказательств, и, чтобы успокоить его, проговорила:
- Видишь, я ошиблась. Твоя жена - порядочная женщина, честное слово!.. А теперь, миленький, надо идти домой и лечь спать. Это необходимо для тебя.
Он не двигался с места.
- Эй, слушай-ка, убирайся вон! Я не могу оставить тебя… Уж не собираешься ли ты здесь поселиться?
- Да, пойдем ляжем, - пробормотал он.
Она сдержала гнев, хотя ей не терпелось выгнать его. Поглупел он, что ли?
- Ладно, убирайся, - повторила она.
- Нет.
Тогда она окончательно вышла из себя.
- Да это просто противно!.. Пойми, что я тобой сыта по горло; иди к своей жене, которая тебе изменяет. Да, да, она тебе изменяет, можешь мне поверить… Ну, что? Получил? Оставишь ты меня, наконец, в покое?
Глаза Мюффа наполнились слезами. Он умоляюще сложил руки.
- Пойдем ляжем.
Тут Нана совсем потеряла голову, у нее сжалось горло от нервного рыдания. В конце концов почему она должна служить отдушиной! Какое ей дело до всех этих историй? Конечно, она по доброте душевной старалась как можно осторожнее открыть ему глаза. И теперь ей же приходится за все отвечать! Ну уж, извините! Хоть у нее и доброе сердце, но не настолько.
- К черту! Будет с меня! - кричала она, колотя кулаком по столу. - А я-то еще распиналась, хотела быть преданной. Да, милый мой, мне нужно сказать только слово, и завтра же я буду богачкой.
Граф с удивлением поднял голову. Он никогда не думал о деньгах. Да если она только чего-нибудь пожелает, он тотчас же исполнит ее желание. Все его состояние принадлежит ей.
- Нет, поздно, - возразила она. - Я люблю мужчин, которые дают, не дожидаясь, чтобы их просили… Нет, если бы ты предложил мне целый миллион за одну только ночь, я бы и то отказалась. Конечно, у меня кое-что другое есть… Проваливай, или я за себя больше не ручаюсь. Я на все способна.
Нана угрожающе направилась к нему. И в тот момент, когда эта добродушная проститутка, доведенная до высшей степени раздражения, дошла до последней точки, убежденная в своем праве, убежденная в том, что стоит выше всех этих честных людей, надоевших ей до смерти, в этот момент внезапно раскрылась дверь, и появился Штейнер. Это окончательно переполнило чашу. У Нана вырвался отчаянный вопль.
- Так! Вот и другой!
Штейнер, ошеломленный раскатом ее голоса, остановился. Непредвиденное присутствие Мюффа было ему неприятно, он боялся объяснения, от которого уклонялся целых три месяца. Моргая глазами, он смущенно топтался на месте, избегая смотреть на графа. Он задыхался, лицо его побагровело, черты исказились, как у человека, который обегал весь Париж, чтобы принести приятное известие, и чувствует, что напоролся на какую-то катастрофу.
- Тебе еще чего здесь нужно? - грубо спросила Нана, обращаясь к банкиру на «ты», чтобы поиздеваться над ним.
- Мне… мне… - бормотал он. - Мне нужно передать вам то, о чем вы сами догадываетесь.
Он колебался. За день до того Нана заявила ему, что если он не добудет ей тысячу франков на уплату векселя, она перестанет его принимать. Два дня он обивал пороги. Наконец ему удалось в то самое утро достать нужную сумму денег.
- Тысячу франков, - сказал он наконец, вынув из кармана конверт.
Но Нана не помнила о деньгах.
- Тысячу франков! - воскликнула она. - Что я, милостыню, что ли, прошу?.. Вот тебе тысяча франков.
И, взяв конверт, Нана бросила его банкиру в лицо. Он с удивлением взглянул на Нана, а затем обменялся с Мюффа отчаянным взглядом. Нана подбоченилась и закричала еще громче:
- Ну-с, скоро вы перестанете меня оскорблять!.. Я рада, что ты тоже пришел, голубчик; по крайней мере чистка так чистка… А ну-ка, вон отсюда!
И видя, что они не торопятся уйти, словно прикованные к месту, продолжала:
- Что? Вы говорите, я делаю глупости? Возможно! Но вы мне все слишком надоели! К черту! Не хочу больше быть шикарной, хватит! Если околею, - значит, мне так нравится.
Они хотели утихомирить ее, стали ее умолять успокоиться.
- Раз, два… вы не желаете уходить?.. Так вот же вам! Глядите, у меня гости.
Резким движением она распахнула дверь спальни. Тоща оба они увидели в неубранной постели Фонтана. Актер не ожидал, что его покажут в таком виде: он болтал в воздухе ногами, сорочка его задралась кверху, он катался в измятых кружевах и похож был, благодаря своей темной коже, на козла. Впрочем, он ничуть не смутился; он привык на подмостках ко всяким случайностям. После первого ощущения неловкости он нашел подходящую мимику, чтобы с честью выйти из положения, изобразив кролика, как сам называл это, то есть вытянул губы, наморщил нос и задвигал всей своей рожей. От его наглой физиономии фавна так и несло пороком. Уже целую неделю Нана ездила за Фонтаном в «Варьете», воспылав к нему мимолетной страстью, какую зачастую испытывают проститутки к уродству комических актеров.
- Вот! - проговорила она, указывая на него жестом трагической актрисы.
Мюффа, терпеливый ко всему, возмутился при этом оскорблении.
- Потаскуха! - прошептал он.
Нана, вошедшая уже было в спальню, вернулась; последнее слово должно было остаться за ней.
- Что-о? Потаскуха? А твоя жена?
И вышла, изо всей силы хлопнув дверью, с шумом закрыв ее на задвижку. Мужчины остались одни и молча смотрели друг на друга. Вошла Зоя. Но она не стала их гнать, - напротив, очень рассудительно завела с ними беседу. Как мудрая особа, она считала, что ее хозяйка немного хватила через край. Тем не менее она ее защищала: комедиант не долго продержится, надо переждать, пока пройдет это увлечение. Оба ушли, не проронив ни слова. На улице, растроганные общей участью, они обменялись молчаливым рукопожатием и, повернувшись друг к другу спиной, разошлись, волоча нога, в разные стороны.
Когда Мюффа вернулся наконец в свой особняк на улице Миромениль, его жена только-только подъехала. Они встретились на широкой лестнице, от темных стен которой веяло ледяным холодом. Оба подняли голову и увидели друг друга. Граф все еще был в своей забрызганной грязью одежде, и лицо его было растерянным и бледным, как у человека, только что предавшегося пороку. Графиня, словно разбитая проведенной в поезде ночью, едва держалась на ногах; прическа ее была сделана кое-как, веки окружены синевой.

8

Это происходило на улице Верон, на Монмартре, в маленькой квартирке на четвертом этаже. Нана и Фонтан пригласили нескольких друзей отпраздновать крещенский сочельник. Они устроились только за три дня до этого и справляли новоселье. Все вышло неожиданно, они и не собирались начинать совместную жизнь, случилось это в первом пылу их медового месяца. На следующий день после своей грубой выходки, когда Нана так решительно выставила графа и банкира, она почувствовала, что все вокруг нее рушится. Она сразу учла положение: кредиторы наводнят переднюю, станут вмешиваться в ее сердечные дела, толковать о продаже всего имущества, если она не будет благоразумна; пойдут споры, бесконечные изворачивания, чтобы отвоевать несчастную обстановку. И она предпочла все бросить. К тому же огромная раззолоченная квартира на бульваре Осман была нелепа и угнетала ее. Воспылав нежностью к Фонтану, Нана мечтала о хорошенькой светлой комнатке, воскресив свой прежний идеал цветочницы, когда пределом ее желаний были зеркальный шкаф из палисандрового дерева и кровать с голубым репсовым пологом. В два дня она распродала все безделушки и драгоценности, какие ей удалось вынести из дома, и исчезла с десятью тысячами франков в кармане, не сказав ни слова привратнице; Нана в воду канула, исчезла бесследно. Зато уж теперь мужчины не станут к ней бегать.
Фонтан был очень мил. Он не возражал и не мешал ей. Он даже сам поступил по-товарищески. У него тоже было около семи тысяч франков сбережений, и он охотно согласился присоединить их к десяти тысячам Нана, хотя его и обвиняли в скупости. Это казалось им солидным хозяйственным фондом. С этого они и начали свою новую жизнь, сообща наняв и обставив две комнаты на улице Верон, делясь всем по-дружески. Сначала все шло восхитительно.
Г-жа Лера с Луизэ явилась первой в крещенский сочельник. Фонтана еще не было дома, и г-жа Лера позволила себе выразить опасения по поводу того, что племянница отказывается от богатства.
- Ах, тетя! Я так люблю его! - воскликнула Нана, красивым жестом прижимая к груди обе руки.
Эти слова произвели необычайное впечатление на г-жу Лера. Она прослезилась.
- Ты права, - сказала она убежденно, - любовь прежде всего.
И тетка стала восторгаться уютными комнатами. Нана показала ей спальню, столовую, даже кухню. Конечно, они были невелики, но потолки в них побелили, переменили обои, и солнышко весело светило в чистые окна.
Г-жа Лера задержала Нана в спальне, а Луизэ расположился на кухне, за спиной кухарки, чтобы наблюдать за жарившейся курицей.
Если тетка позволяла себе высказать свои соображения, то только потому, что перед приходом сюда у нее побывала Зоя. Зоя самоотверженно осталась на боевом посту, зная, что хозяйка отблагодарит ее позднее - в этом она не сомневалась. Во время разгрома квартиры на бульваре Осман Зоя отстаивала интересы Нана, не уступала кредиторам, придумывала достойное отступление, спасала остатки добра, отвечала, что хозяйка путешествует, и никогда не указывала ни одного адреса. Из страха, что ее проследят, она даже лишала себя удовольствия навещать Нана. Между тем утром она забежала к г-же Лера, так как были новости. Накануне явились кредиторы: обойщик, угольщик, прачка соглашались повременить и даже предлагали хозяйке очень крупную сумму, если она вернется домой и будет вести себя благоразумно. Тетка повторила слова Зои. За этим, вероятно, скрывался мужчина.
- Никогда! - заявила возмущенная Нана. - Вот как! Хороши поставщики! Уж не думают ли они, что я продамся, чтобы оплатить их счета!.. Да я скорее умру с голоду, чем обману Фонтана.
- Так я и ответила: у моей племянницы слишком любящее сердце.
Все же Нана было очень досадно, что продают Миньоту и что Лабордет покупает дачу для Каролины Эке за такую нелепую цену. Она обозлилась на всю эту банду: настоящие твари эти девки, хотя и задирают нос. Ну уж, извините, она гораздо лучше их всех!
- Пусть важничают, - решила она, - деньги никогда не принесут им настоящего счастья… И потом, знаешь, тетя, мне теперь не до них - я слишком счастлива.
В это время вошла г-жа Малуар. На ней была одна из тех необыкновенных шляп, форму которых умела придумывать только она одна.
Радость свидания была велика. Г-жа Малуар объяснила, что роскошь ее смущала; теперь же она иногда будет заходить сыграть партию в безик. Ей тоже показали квартиру, и на кухне в присутствии кухарки, поливавшей соусом курицу, Нана стала говорить об экономии, сказав, что прислуга будет стоит слишком дорого и она сама хочет заняться хозяйством. Луизэ с вожделением смотрел на противень.

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

Вдруг раздался шум голосов. Пришел Фонтан с Боском и Прюльером. Можно было садиться за стол.
Суп был уже подан, когда Нана стала в третий раз показывать квартиру.
- Ах, друзья мои, как у вас хорошо! - повторял Боск лишь для того, чтобы доставить удовольствие товарищам, которые угощали обедом; по правде говоря, «гнездышко», как он выражался, его вовсе не привлекало.
В спальне он стал еще любезнее. Обычно он не терпел женщин, и мысль, что мужчина мог обзавестись одной из этих мерзких тварей, вызывала в нем негодование, на какое был способен этот пьяница, презиравший мир.
- Ай да молодцы! - продолжал Боск, подмигивая. - Устроились втихомолку… И прекрасно: вы, пожалуй, правы. Это прелестно, мы будем навещать вас, ей-богу.
Но тут явился Луизэ верхом на палке от метлы, и Прюльер сказал с язвительным смехом:
- Каково! У вас уже есть малыш?
Это было очень смешно. Г-жа Лера и г-жа Малуар хохотали до упаду. Нана, нисколько не сердясь, умиленно засмеялась: к сожалению, нет, это не так, а то было бы совсем неплохо и для малыша и для нее самой; впрочем, она надеется, что и у них будет ребенок. Фонтан, дурачась, взял Луизэ на руки, играя, сюсюкая.
- Не правда ли, мы любим нашего папочку… Называй же меня папой, бездельник.
- Папа… Папа… - лепетал ребенок.
Все стали его ласкать. Боску это надоело, и он предложил сесть за стол: для него важнее всего было пообедать. Нана попросила разрешения посадить Луизэ рядом с собой. Обед прошел очень весело. Однако Боску мешал ребенок, сидящий рядом, от которого он должен был ограждать свою тарелку. Г-жа Лера также стесняла его. Она расчувствовалась и шепотом начала рассказывать ему какие-то тайны и собственные приключения с весьма почтенными господами, до сих пор еще преследовавшими ее. Ему дважды пришлось отодвинуться, так как она подвигалась все ближе, бросая на него томные взгляды. Прюльер вел себя весьма невежливо с г-жой Малуар, ни разу ничего не предложив ей. Его интересовала исключительно Нана, и он досадовал, что она принадлежала Фонтану. Эти голубки тоже наскучили ему своими нескончаемыми поцелуями. Против всех правил они захотели сесть рядом.
- Ешьте же, черт возьми! Еще успеете, - повторял Боск с полным ртом. - Подождите, пока мы уйдем.
Но Нана не могла сдержаться. Она была в упоении от своей любви, раскраснелась, точно невинная девушка, смотрела на Фонтана с нежностью и томностью. Устремив на него взгляд, она осыпала его ласкательными именами: мой песик, мой дусик, мой котик; а когда он передавал ей воду или соль, она наклонялась к нему и целовала куда попало: в губы, в глаза, нос, ухо. Если же он ворчал, она искусно с покорностью и раболепством, словно побитая кошка, исподтишка ловила его руку, удерживала ее в своей и целовала. Она нуждалась в непрестанной его близости.
Фонтан важничал и снисходительно разрешал Нана проявлять свои чувства к нему. Его широкие ноздри дрожали от чувственного удовлетворения, чудовищная и потешная физиономия, напоминающая козлиную морду, расплывалась от тщеславия при виде слепого обожания со стороны этой прекрасной женщины, такой белолицей и пухленькой. Иногда он отвечал небрежным поцелуем человека, который внутренне получает удовольствие, но разыгрывает равнодушие.
- В конце концов, вы действуете на нервы! - воскликнул Прюльер. - Убирайся оттуда хоть ты!
И, прогнав Фонтана, он переставил приборы, чтобы занять его место рядом с Нана. Тут раздались возгласы, аплодисменты и забористые словечки. Фонтан мимикой и забавными ужимками изображал отчаяние Вулкана, оплакивающего Венеру. Прюльер стал тотчас же любезничать, но Нана, ногу которой он нащупывал под столом, ударила его, чтобы он сидел смирно. Нет, конечно, она не станет его любовницей. В прошлом месяце у нее было явилось мимолетное влечение к красавцу Прюльеру, но теперь она его ненавидела. Если он еще раз ущипнет ее под предлогом, что поднимает салфетку, она бросит ему в лицо стакан.
Вечер провели хорошо. Разговор, естественно, зашел о «Варьете». Каналья Борднав, его и смерть не берет! Он снова заболел скверной болезнью и так страдает, что не знаешь, как к нему подступиться; во время репетиции он все время орал на Симонну. Вот уж кого актеры не стали бы оплакивать! Нана объявила, что если бы он предложил ей роль, она послала бы его к черту. Впрочем, она говорила, что вообще не будет больше играть, - что такое сцена по сравнению с домашним очагом. Фонтан, не занятый ни в новой пьесе, ни в той, которую репетировали, также выражал преувеличенную радость по поводу возможности пользоваться полной свободой и проводить вечера со своей кошечкой у камина. Остальные восторгались, называли их счастливцами и притворились, что завидуют их счастью.
Подали крещенский пирог. Боб достался г-же Лера, она опустила его в стакан Боска, и все закричали: «Король пьет, король пьет!» Нана, воспользовавшись взрывом всеобщего веселья, подошла к Фонтану и, обняв его за шею, принялась целовать актера и нашептывать ему что-то на ухо. Но красивый Прюльер, смеясь, кричал, что это не дело. Луизэ спал на двух сдвинутых стульях. Гости разошлись лишь около часу ночи. Прощались уже на лестнице.
Так, в течение трех недель жизнь влюбленных протекала действительно прекрасно. Нана казалось, что она возвратилась к началу своей карьеры, когда ее первое шелковое платье доставило ей такую большую радость. Она редко выходила из дому, разыгрывая роль женщины, любящей одиночество и простоту. Однажды рано утром, выйдя купить на рынке Ларошфуко рыбу, она была смущена, встретившись лицом к лицу со своим бывшим парикмахером Франсисом, как всегда, хорошо одетым: на нем было тонкое белье и безукоризненный сюртук. Ей стало стыдно, что он увидел ее на улице в капоте, растрепанную, шлепающую поношенными туфлями. Но у него хватило такта проявить даже преувеличенную любезность. Он не позволил себе ни одного вопроса и сделал вид, что поверил, будто она была в отъезде. Да, она многим причинила огорчение, решив уехать. Это было лишением для всех. В конце концов Нана забыла свое первое смущение и принялась с любопытством расспрашивать Франсиса. На них напирала толпа, тогда она втолкнула его в ворота и встала перед ним со своей корзиной в руках. Что говорят о ее бегстве? Да как сказать! Дамы, у которых он бывает, говорили всякое. В общем - много шуму; подлинный успех. А Штейнер? Г-н Штейнер очень опустился, он, несомненно, плохо кончит, если не придумает какой-нибудь новой комбинации. А Дагнэ? Ну, этот чувствует себя великолепно! Г-н Дагнэ умеет устраиваться. Нана, которую эти воспоминания взволновали, открыла было рот для дальнейших расспросов; однако она стеснялась произнести имя Мюффа. Тогда Франсис, улыбаясь, заговорил первый. Что касается графа, то прямо было тяжело смотреть, как он страдал после отъезда Нана - настоящая скорбящая душа; его встречали повсюду, где могла бы находиться Нана. Наконец, г-н Миньон, встретив однажды графа, увел его к себе. Нана рассмеялась, услышав эту новость, но смех ее был не совсем естественный.
- Ах, так! Теперь он живет с Розой! - сказала она. - Ну и пусть! Знаете, Франсис, мне, в сущности, наплевать!.. Подумайте только - такой святоша и туда же!.. Привык, значит, - не может и недели воздержаться! А еще клялся, что после меня не сойдется ни с одной женщиной!
На самом же деле Нана была взбешена.
- Да и Роза хороша - моими объедками пользуется; подумаешь, какое добро подцепила! О, я понимаю, она хотела отомстить за то, что я отняла у нее эту скотину Штейнера!.. Не велика хитрость - завлечь к себе мужчину, которого я выставила за дверь.
- Господин Миньон не так рассказывает о случившемся, - сказал парикмахер. - По его словам, граф сам выгнал вас. Да, и вдобавок очень некрасивым образом - пинком в зад.
Нана страшно побледнела.
- Как? Что? - закричала она. - Пинком в зад?.. Нет, это уж слишком! Милый мой, да я сама спустила со всех лестниц этого рогоносца, а он рогоносец, к твоему сведению; его графиня изменяет ему с первым встречным, даже с этой сволочью Фошри… А Миньон-то! Ведь он шатается по улицам и предлагает всем и каждому свою потаскушку-жену, которая никому не нужна, - до того она худа. Ах, какая подлая публика, ну и подлецы!
Нана задыхалась. Переведя дух, она продолжала:
- Значит, они это говорят… Ну, так вот что, милый Франсис, я пойду к ним… Хочешь, пойдем сейчас же вместе?.. Да, я пойду туда, и посмотрим, хватит ли у них нахальства повторить, что меня вытолкнули пинками в зад… Меня! Да я никогда никому не позволю и пальцем себя тронуть. И никогда меня никто не посмеет ударить, понимаешь, потому что я бы глотку перегрызла тому, кто посмеет прикоснуться ко мне.
Однако Нана успокоилась. Они могут говорить что угодно; они для нее все равно, что грязь на башмаках. Для нее было бы позором считаться с этими людишками. Ее же совесть чиста. А Франсис, сделавшись фамильярным, когда она так разоткровенничалась перед ним в своем домашнем капоте, позволил себе, прощаясь, дать ей совет. Она напрасно пожертвовала всем ради своего увлечения. Увлечения портят жизнь. Она слушала его, опустив голову, а он с видом знатока, который страдает, глядя, что такая красивая женщина обесценивает себя, убеждал ее подумать.
- Ну, это мое дело, - сказала Нана наконец. - Но все же спасибо тебе, голубчик.
Она пожала ему руку, которая была немного сальной, несмотря на его безукоризненный костюм, и пошла за рыбой. Весь день история с пинком в зад не давала ей покоя; она даже рассказала об этом Фонтану, снова упомянув, что ни за что не потерпела, если бы ее задели. Фонтан глубокомысленно заявил, что все светские мужчины - скоты и их надо презирать. С тех пор Нана прониклась к ним величайшим пренебрежением.
В то же вечер они отправились в «Буфф» посмотреть дебютировавшую в крошечной роли в десять строк знакомую Фонтану маленькую актрису. Было около часу ночи, когда они дошли пешком до высот Монмартра. На улице Шоссе-д'Антен они купили пирожное-мокко и съели его в постели, так как было холодно, а топить не стоило. Сидя друг возле друга на своем ложе, покрывшись по пояс одеялом и нагромоздив за спиной подушки, они ужинали, беседуя о маленькой актриске. Нана находила, что она некрасива и неизящна. Фонтан, лежа с краю, передавал куски пирога, лежавшие на ночном столике между свечой и спичками. Но, в конце концов, они поссорились.
- О! Как можно это говорить! - кричала Нана. - У нее глаза точно щелочки и волосы как мочала!
- Да замолчи же! - повторял Фонтан. - Прекрасная шевелюра и взгляд, полный огня… Как чудно, что вы, женщины, всегда готовы загрызть друг друга!
Ему было досадно.
- Ладно, хватит! - сказал он наконец грубым голосом. - Ты знаешь, что я не люблю, когда мне надоедают… Давай спать, а то это плохо кончится.
И он погасил свечу. А Нана продолжала, обозленная: она не желает, чтобы с ней говорили таким тоном; она привыкла к уважению. Фонтан не отвечал, и ей пришлось замолчать. Но она не могла заснуть и все время ворочалась.
- Черт возьми! Перестанешь ты, наконец, вертеться? - заорал он вдруг, резко подскочив.
- Я не виновата, что здесь крошки.
Действительно, в постели были крошки. Она ощущала их под самыми ляжками, они ее кололи повсюду. Какая-нибудь одна крошка жгла ее, заставляла чесаться до крови. Кроме того, когда едят пирожное, следует вытрясти одеяло. Фонтан, сдерживая нарастающий гнев, снова зажег свечу. Оба встали и босые, в сорочках, раскрыв постель, стали сметать руками крошки с простыни. Дрожа от холода, он снова лег, посылая Нана к черту, оттого, что она требовала, чтобы он хорошенько вытер ноги. Наконец и она легла на свое место, но, едва вытянувшись на постели, снова подскочила. Опять крошки!
- Ну, конечно! Они прилипли к твоим ногам… Я больше не могу, говорят тебе, не могу.
И она занесла было ногу, чтобы перелезть через него и спрыгнуть на пол. Тогда выведенный из терпения Фонтан, которому очень хотелось спать, со всего маху влепил ей оплеуху. Пощечина была такая сильная, что Нана мигом очутилась на своей подушке. Она была ошеломлена.
- Ото! - только и сказала она, по-детски глубоко вздохнув.
Он тут же пригрозил ей, что всыплет еще, если она только шевельнется. Затем он задул свечу, улегся на спину и тотчас же захрапел. Она же, уткнувшись носом в подушку, плакала, слегка всхлипывая. Какая подлость злоупотреблять своей силой! Но она испытывала настоящий страх - до того грозной сделалась уродливая рожа Фонтана. И ее гнев проходил, как будто пощечина успокоила ее. Он внушал ей уважение. Она подвинулась вплотную к стене, чтобы предоставить ему побольше места. В конце концов, она даже заснула, хотя щека ее горела, а глаза были полны слез; но в то же время, покорная и утомленная, не чувствуя больше крошек, она испытывала приятную истому. Наутро Нана, проснувшись, крепко обняла Фонтана обнаженными руками и прижала его к груди. Не правда ли, он никогда, никогда больше не будет себя так вести? Она его горячо любила. Получить пощечину от Фонтана было еще не так плохо.
И вот началась новая жизнь. Ни за что, ни про что Фонтан награждал ее оплеухами. Она мирилась с ними. Иногда она кричала, грозила ему; но он припирал ее к стене, говоря, что задушит ее, и она смирялась. Чаще всего, бросившись на стул, она минут пять рыдала. Потом забывала нанесенную обиду и, развеселившись, с пением и смехом, с развевающимися юбками бегала по квартире. Хуже всего было то, что теперь Фонтан исчезал по целым дням и возвращался не раньше полуночи; он ходил в кафе или посещал своих старых друзей. Нана все терпела, ласкаясь к нему и боясь лишь одного - что он совсем не вернется, если она станет его упрекать. Но в те дни, когда у нее не бывали ни г-жа Малуар, ни ее тетка с Луизэ, она изнывала от скуки. Поэтому однажды, в воскресенье, когда она покупала на рынке Ларошфуко голубей, она от души обрадовалась, встретив Атласную, пришедшую туда за пучком редиски. С того самого вечера, когда Фонтан угощал принца шампанским, подруги ни разу не виделись.
- Как, ты здесь? Разве ты живешь теперь в этих краях? - спросила Атласная, с изумлением увидев Нана в домашних туфлях на улице в столь ранний час. - Ах, бедняжка! Ты, значит, попала в беду?
Нана остановила ее, наморщив брови, так как тут были еще женщины, в капотах, накинутых на голое тело, растрепанные, с пухом в волосах. По утрам все проститутки этих улиц, с заспанными глазами, едва успев выпроводить ночного гостя, отправлялись за покупками, шлепая стоптанными туфлями, не в духе и усталые после утомительной ночи. Со всех перекрестков спускались к рынку бледные молодые, еще привлекательные в своей небрежности женщины, или ужасные, старые и распухшие, бесстыдно выставляя напоказ голое тело, пренебрегая тем, что их могут встретить в таком виде в часы, когда они не заняты своим ремеслом. На тротуарах прохожие оборачивались, но ни одна из них даже не улыбалась, всецело занятая покупками, с презрительным видом, словно хозяйка, для которой мужчина и не существует. Как раз, когда Атласная платила за свой пучок редиски, какой-то молодой человек, видимо запоздавший на службу чиновник, бросил ей мимоходом: «Здравствуйте, милашка». Она сразу выпрямилась и с видом оскорбленной королевы сказала:
- Что ему надо, этой скотине?
Потом ей показалось, что она его узнала. Три дня тому назад, около полуночи, возвращаясь одна с бульвара, она беседовала с ним около получаса на углу улицы Лабрюйер, стараясь его завлечь. Но это воспоминание только еще больше озлобило ее.
- Ну, не свинья ли? Кричать о таких вещах среди бела дня! Если видишь, что человек идет по делу, к нему надо относиться с уважением!
Нана, наконец, купила себе голубей, хотя сомневалась в их свежести. Тогда Атласная предложила показать ей свою квартиру; она жила рядом, на улице Ларошфуко. Лишь только они остались вдвоем, Нана рассказала о своем увлечении Фонтаном. Дойдя до своего дома, Атласная даже остановилась, держа редиски под мышкой, возбужденная последней подробностью в рассказе подруги. Нана, совсем завравшись, уверяла, что выставила графа Мюффа пинком в зад.
- Вот здорово-то! - повторяла Атласная. - Здорово! Пинком в зад! И он ничего не сказал, не правда ли? Ведь все они трусы! Я бы хотела присутствовать при этом, чтобы посмотреть на его рожу. Дорогая моя, ты права. И к черту деньги. Я, как втюрюсь, готова прямо издохнуть за своего милого! Приходи ко мне, обещаешь? Дверь налево. Постучи три раза, а то тут всякий сброд шляется.
С этих пор, когда Нана становилось очень скучно, она уходила к Атласной. Она знала, что застанет ее дома, так как та никогда не выходила раньше шести часов. Атласная занимала две комнаты, в которых ее устроил один аптекарь, чтобы спасти от полиции; но не прошло и тринадцати месяцев, как она изломала мебель, продавила сиденья стульев, испачкала занавеси и привела все в неимоверно грязный и беспорядочный вид, так что квартира производила впечатление, будто тут жила целая куча взбесившихся кошек. Иногда, по утрам, когда ей самой становилось противно от этой грязи и она решалась прибрать комнаты, у нее в руках оказывались перекладины от стульев и куски обоев, которые приходилось отдирать вместе с пятнами. В такие дни становилось еще грязней, нельзя было даже войти, так как предметы валялись прямо на полу. И в конце концов она бросала уборку. Но лампа, зеркальный шкаф, стенные часы и остатки занавесей все-таки еще вводили мужчин в заблуждение. Впрочем, уже целых полгода хозяин грозил выселить ее. Так для кого же она станет беречь мебель? Уж не для него ли? Больно нужно! И вставая с постели в хорошем настроении, она развлекалась тем, что била ногой по стенкам шкафа и комода, пока они не начинали угрожающе трещать.
Нана, приходя, почти всегда заставала ее в постели. Даже в те дни, когда Атласная ходила за покупками, она была так утомлена по возвращении, что бросалась на кровать и засыпала. В течение дня она валялась, дремала, прикорнув на стуле, и выходила из состояния сонливости лишь к вечеру, когда зажигали газ. Нана чувствовала себя в ее квартире очень хорошо, сидя сложа руки на неубранной кровати, среди валявшихся на полу умывальных чашек и грязных со вчерашнего дня юбок, пачкавших кресла. Тут шла болтовня, бесконечные признания. Атласная в одной сорочке лежала на кровати, задрав ноги, слушала и курила. Иногда они угощались абсентом - в те дни, когда у них были неприятности, - чтобы забыться, как они говорили. Не утруждая себя тем, чтобы спуститься с лестницы, не надев даже юбки. Атласная, перегибаясь через перила, давала поручения десятилетней дочке привратницы, и та, искоса бросая взгляды на голые ноги дамы, приносила в стакане абсент. Все разговоры клонились к тому, какие мужчины свиньи. Нана надоела со своим Фонтаном: она не могла произнести и десяти слов, не повторяя без конца о том, что он говорил или делал. Но Атласная, добрая душа, слушала без скуки эти вечные истории о поджидании у окна, о перебранке из-за пережаренного рагу, о примирениях в постели после долгих часов ссоры. Из потребности говорить об этом Нана дошла до того, что рассказала о всех полученных ею побоях: на прошлой неделе он ей подбил глаз, и глаз ужасно распух; накануне из-за туфель, которых он не мог найти, он дал ей такую затрещину, что она ткнулась носом в ночной столик. Но Атласная не удивлялась; она спокойно курила сигарету, вынимая ее изо рта только для того, чтобы сказать, что она в таких случаях всегда нагибается, и пощечина остается в воздухе. Обе упивались этими рассказами о колотушках, счастливые, одурманенные бесконечным повторением одних и тех же бессмысленных выходок, поддаваясь расслабляющему, горячему томлению при воспоминаниях о побоях, служивших предметом их разговоров. Вот это-то удовольствие, возможность пережевывать побои Фонтана, описывать все его привычки, вплоть до манеры разуваться, и заставляло Нана каждый день приходить к Атласной, а особенно приятным было то, что девушка ей сочувствовала. Она сама пережила нечто подобное: у нее был пирожник, который избивал ее до полусмерти, и все же она его любила. Потом следовали дни, когда Нана плакала, говоря, что так дальше не может продолжаться. Атласная провожала подругу до самых дверей ее дома и простаивала целый час на улице, чтобы посмотреть, не убивает ли ее Фонтан. А весь следующий день обе женщины обсуждали состоявшееся примирение, предпочитая втайне, однако, такие дни, когда в воздухе пахло потасовкой, так как это больше возбуждало их.
Они стали неразлучны; но все же Атласная не бывала у Нана, так как Фонтан заявил, что не желает принимать у себя в доме потаскушек. Они ходили вместе гулять, и вот однажды Атласная повела подругу к одной женщине, как раз к той самой г-же Робер, которая очень интересовала Нана: она внушала ей некоторое уважение с тех пор, как отказалась прийти к ней на ужин. Г-жа Робер жила на улице Монье - новой и тихой улице Европейского квартала, совершенно без лавок; красивые дома с маленькими, тесными квартирками населены там по преимуществу публичными женщинами. Было пять часов; вдоль пустынных тротуаров, среди аристократической тишины высоких белых домов, стояли экипажи биржевиков и богатых коммерсантов. Быстро шмыгали какие-то мужчины, поднимая глаза к окнам, где стояли, как бы в ожидании, женщины в пеньюарах. Нана сначала отказывалась войти, говоря с жеманным видом, что не знакома с этой дамой. Но Атласная настаивала. Всегда можно привести с собою приятельницу. Она просто хотела сделать визит из вежливости; та встретилась с ней накануне в ресторане, была очень любезна и взяла слово, что она ее навестит. Наконец Нана согласилась. Наверху молоденькая заспанная служанка сказала им, что барышни еще нет дома; однако она провела их в гостиную и оставила одних.
- Черт возьми! Шикарно! - прошептала Атласная.
То была строгая буржуазная комната, обитая темным штофом; в ней царила атмосфера добропорядочности, которая сопутствует разбогатевшему, удалившемуся на покой лавочнику. Ошеломленная Нана пришла в игривое настроение, но Атласная рассердилась - она ручалась за добродетель г-жи Робер. Ее всегда можно было встретить в обществе серьезных, пожилых мужчин, с которыми она ходила под руку. В данный момент ее содержал бывший фабрикант шоколада, очень важный господин. Когда он приходил, очарованный хорошим тоном дома, то приказывал докладывать о себе и называл г-жу Робер «мое дитя».
- Да вот же она! - продолжала Атласная, указывая на фотографию, стоявшую перед часами.
Нана с минуту рассматривала портрет. На нем была изображена очень темноволосая женщина с удлиненным лицом и скромной улыбкой на губах. Ее можно было свободно принять за благовоспитанную светскую даму.
- Странно, - прошептала, наконец, Нана, - я безусловно где-то видела это лицо. Где? Не знаю. Только не в очень-то приличном месте… О, нет! Наверняка, это было не очень-то приличное место.
И она добавила, обернувшись к подруге:
- Итак, она взяла с тебя слово навестить ее. Что ей от тебя нужно?
- Что нужно? Вероятно, просто поболтать, побыть немного вместе… Этого требует учтивость.
Нана пристально посмотрела на Атласную; потом слегка прищелкнула языком. В конце концов, ей безразлично. Но так как эта дама заставляла их ждать, она заявила, что дольше сидеть не намерена, и они ушли.
На следующий день Фонтан предупредил Нана, что не вернется к обеду, поэтому она рано зашла за Атласной, чтобы вместе покушать в ресторане. Они долго выбирали ресторан. Атласная предлагала пивные, которые Нана находила отвратительными. Наконец она уговорила Атласную поесть у Лауры.
Это заведение находилось на улице Мартир, где обед стоил три франка. Соскучившись ждать назначенного часа, не зная, что делать на улице, они поднялись к Лауре на двадцать минут раньше. Все три зала были еще пусты. Они сели за стол в том зале, где на высоком табурете за стойкой восседала сама Лаура Пьедефер, женщина лет пятидесяти, с пышными формами, затянутыми в корсет. Дамы подходили к ней одна за другой, приподнимались над стойкой и с нежной фамильярностью целовали Лауру в губы, между тем как эта уродина с влажными глазами старалась, отвечая на поцелуи, не вызывать ничьей ревности. Служанка, напротив, была высокая, худая, рябая; она обслуживала дам, опустив глаза, горевшие мрачным огоньком. Все три зала быстро наполнились. Тут присутствовало до ста клиенток, как попало разместившихся за столиками. Большая часть была в возрасте около сорока лет - громадные женщины с отекшими телами и складками порока у дряблых губ. Среди вздутых грудей и животов выделялось несколько молоденьких, красивых худеньких девушек, с видом еще наивным, несмотря на бесстыдство телодвижений, - то были начинающие, подобранные в каком-нибудь кабачке и приведенные кем-нибудь из клиенток к Лауре; толпа толстых баб, возбужденных их молодостью, толкалась и ухаживала за ними, угощая сластями, подобно беспокойным старым холостякам. Мужчин было мало - человек десять - пятнадцать, не больше; они сидели в скромных позах, теряясь в волнах женских юбок. Только четверо молодых людей, которые пришли сюда из любопытства посмотреть на все это, весело балагурили.
- Не правда ли, - говорила Атласная, - здесь хорошо кормят?
Нана с чувством удовлетворения кивнула головой.
Обед был обильный - такой в былое время подавали в провинциальных гостиницах: паштет в слоеном тесте, курица с рисом, бобы с подливкой, ванильный крем, залитый жженым сахаром. Дамы, лопаясь по швам в своих лифах и неторопливо вытирая губы рукой, больше всего налегали на курицу с рисом. Вначале Нана боялась встретить своих старых подруг, которые могли задать ей глупые вопросы, но вскоре она успокоилась: среди этой смешанной толпы, где полинялые платья и жалкие шляпки виднелись рядом с богатыми нарядами в братском единении нравственной распущенности, она не заметила ни одного знакомого лица. Один момент Нана заинтересовалась было молодым человеком с короткими курчавыми волосами и наглым лицом; он сидел за столом с целой оравой жирных девок, выполнявших, затаив дыхание, его малейшую прихоть. Но когда молодой человек смеялся, его грудь вздымалась.
- Да это женщина! - вырвался у Нана легкий возглас.
Атласная, набившая себе рот курицей, шепнула, подняв голову:
- Ах да, я ее знаю… очень шикарная! Ее прямо из рук рвут друг у друга.
Нана сделала брезгливую гримасу. Этого она еще не понимала, Тем не менее рассудительно заявила, что о вкусах не спорят, так как никогда не знаешь, что может когда-нибудь понравиться. И ела крем с невозмутимым видом философа, великолепно замечая, как Атласная своими большими синими глазами девственницы возбуждала сидевших за соседними столиками женщин. В особенности обращала на себя внимание полная блондинка, очень любезная; она вся пылала и толкалась так, что Нана готова была поднять скандал.
Но в этот момент вошла новая посетительница, и ее появление поразило Нана. Она узнала г-жу Робер, ее красивое личико, напоминавшее темную мышку. Вошедшая фамильярно кивнула высокой худощавой служанке, потом подошла к Лауре и облокотилась на ее стойку. Они обменялись долгим поцелуем. Нана нашла подобное приветствие со стороны такой изысканной женщины очень странным, к тому же у г-жи Робер был вовсе не ее обычный скромный вид. Разговаривая шепотом, она окидывала взглядом залу. Лаура только что опять уселась на свое место, приняв снова величественный вид олицетворяющего порок старого идола с истасканным, лоснящимся от поцелуев обожательниц лицом; из-за стойки с блюдами царила она над своей клиентурой - толпой жирных, напыщенных женщин, чудовищная по сравнению с наиболее толстыми, довольная своим положением хозяйки гостиницы, приобретенным после сорокалетнего труда.
Но вот г-жа Робер увидела Атласную. Она оставила Лауру, подбежала к обеим приятельницам и выразила глубокое сожаление о том, что они не застали ее накануне дома; и когда очарованная ею Атласная хотела во что бы то ни стало уступить ей место, та стала уверять, что уже обедала. Она пришла сюда просто так, посмотреть. Она болтала, стоя позади своей новой приятельницы и, опираясь на ее плечи, улыбающаяся и лукавая, говорила:
- Ну, когда же мы увидимся? Если бы вы были свободны.
Нана, к сожалению, не могла расслышать дальнейшего. Их разговор выводил ее из себя, она горела желанием сказать всю правду этой приличной женщине, но ее парализовал вид вновь прибывшей компании. То были шикарные женщины в нарядных туалетах и бриллиантах. Они приходили к Лауре, и все были с ней на ты; обладая извращенным вкусом, они являлись сюда, осыпанные драгоценными камнями, стоившими сотни тысяч, чтобы съесть обед за три франка, возбуждая завистливое изумление бедных, замызганных девок. Когда они вошли, громко разговаривая, звонко смеясь, принося из вне как бы луч солнца, Нана быстро отвернулась: она узнала среди них Люси Стьюарт и Марию Блон. В течении пяти минут, пока вновь прибывшие дамы беседовали с Лаурой, прежде чем пройти в соседнюю залу, Нана сидела, опустив голову, и была, казалось, очень занята скатыванием хлебных шариков на столе. Потом, когда ей наконец можно было повернуться, ее изумлению не было предела: стул возле нее опустел. Атласная исчезла.
- Да где же она? - вырвалось у нее громко.
Полная блондинка, окружавшая Атласную вниманием, зло рассмеялась; но когда Нана, раздраженная ее смехом, угрожающе посмотрела на нее, женщина сказала мягко, тягучим голосом:
- Я тут, конечно, ни при чем; это та, другая, вас провела.
Тогда Нана поняла, что над ней будут издеваться, и ничего больше не сказала. Она даже продолжала сидеть с минуту, не желая показать своего гнева. Из соседней залы до нее доносился хохот Люси Стьюарт, угощавшей целый стол девчонок, пришедших с бала на Монмартре. Было очень жарко, прислуга собирала груды грязных тарелок с остатками курицы и риса; а четверо молодых людей под конец напоили несколько парочек коньяком, чтобы заставить их развязать язык.
Нана была в отчаянии, что ей придется платить за обед Атласной. Ну и девка, наелась и побежала с первой встречной уродиной, даже спасибо не сказала! Правда, речь шла всего о трех франках, но ей и это было неприятно: уж очень гадко с ней поступили. Тем не менее она уплатила; она бросила шесть франков Лауре, которую в этот момент презирала больше, чем грязь из сточной канавы. На улице Мартир Нана почувствовала, что ее злоба растет. Конечно, она не станет бегать за Атласной; очень нужно соваться к такой дряни! Но вечер был испорчен, и она медленно возвращалась по направлению к Монмартру, больше всего разгневанная на г-жу Робер. Ведь надо же иметь наглость разыгрывать из себя благородную женщину! Подумаешь, благородная из мусорной ямы! Теперь Нана была уверена, что встречала ее в «Бабочке», низкопробном кабачке на улице Пуассоньер, где мужчины платили всего по тридцать су. И вот этакая своим скромным видом вводит в заблуждение бухгалтеров, этакая отказывается прийти на ужин, когда ее приглашают, оказывая ей этим честь! Добродетель из себя разыгрывает! Влепить бы ей за эту добродетель! Вот такие-то притворщицы всегда до упаду веселятся во всяких гнусных трущобах, о которых никто не знает.
С этими мыслями Нана дошла до своего дома на улице Верон. Она была совершенно потрясена, увидев в окне свет. Фонтан вернулся угрюмый; его также покинул товарищ, угощавший обедом. Он с холодным видом выслушал ее объяснения; а она, опасаясь побоев, смущенная тем, что застала его дома, в то время как ждала не раньше часа ночи, призналась, что потратила шесть франков с г-жой Малуар, умолчав об Атласной. Тогда он, с полным сознанием своего достоинства, передал ей адресованное на ее имя письмо, которое предварительно преспокойно вскрыл. Письмо было от Жоржа, все еще сидевшего в Фондет и отводившего душу в еженедельных пламенных посланиях. Нана обожала, когда ей писали, особенно если в письмах были горячие любовные излияния и клятвы. Она всем читала эти письма. Фонтан был знаком со стилем Жоржа, и он ему нравился. Но в тот вечер Нана до того боялась скандала, что притворилась равнодушной; она бегло и угрюмо прочла письмо и сейчас же отбросила его в сторону. Фонтан принялся барабанить по стеклу, недовольный, что приходится так рано ложиться спать, ибо не знаешь, чем занять вечер. Неожиданно обернувшись к молодой женщине, он спросил:
- Не ответить ли сейчас же этому мальчишке?
Обыкновенно писал Фонтан. Он долго подбирал выражения и был счастлив, когда Нана в восторге от его письма, которое он прочитывал вслух, целовала его, восклицая, что никто, кроме него, не сумел бы так хорошо написать. Под конец это их воспламеняло и бросало друг другу в объятья.
- Как хочешь, - ответила она. - Я приготовлю чай, а потом мы ляжем.
Тогда Фонтан сел к столу, где были разложены перья, чернила и бумага, закруглил руку и вытянул шею:
- «Мой дружочек», - начал он вслух.
Он трудился более часа, иногда задумывался над какой-нибудь фразой, подперев голову руками, оттачивая стиль, и смеялся про себя, когда удавалось найти нежное выражение. Нана молча выпила уже две чашки чаю. Наконец он прочитал ей письмо, как читают на сцене, отчетливым голосом, иногда сопровождая чтение жестами. Он говорил на пяти страницах о «восхитительных часах, проведенных в Миньоте, часах, воспоминание о которых сохранялось, подобно тонким духам, он клялся в „вечной верности этой весне любви“ и кончил, заявляя, что единственным его желанием было бы „вернуть это счастье, если счастье может возвратиться“.
- Знаешь ли, - пояснил он, - я говорю все это из вежливости. Раз это только шутки ради… По-моему, здорово написано!..
Он торжествовал, но тут Нана по неосторожности, все еще остерегаясь скандала, сделала промах. Она не бросилась ему на шею, не стала восторгаться. Она нашла, что письмо хорошо, и только. Он обозлился. Если его письмо ей не нравится, пусть напишет другое; и вместо обычных поцелуев, следовавших за любовными излияниями, они сидели равнодушные друг против друга. Все же Нана налила ему чашку чаю.
- Что за свинство! - крикнул он, обмакнув губы. - Ты ведь насыпала соли!
Нана имела несчастье пожать плечами. Он разозлился.
- Ну, несдобровать тебе сегодня!
И тут началась ссора. Часы показывали только десять; это был способ убить время. Фонтан язвил, бросал в лицо Нана среди потоков ругани всевозможные обвинения, одно за другим, не давая ей оправдываться. И грязнуха-то она, и дура, и шляется повсюду. Потом он обрушился на нее по поводу денег. Разве он тратил шесть франков, когда обедал вне дома? Его угощали обедом, иначе он бы съел дома что придется. Да еще для этой старой сводни Малуар, этой тощей бабы, которую он завтра же выставит вон! Недурно! Далеко они пойдут, если каждый день будут оба выкидывать на улицу по шесть франков.
- Прежде всего я требую отчета! - закричал он. - Ну-ка, давай деньги; сколько у нас осталось?
Тут проявились все его инстинкты гнусного скареда. Нана в страхе поспешила взять из письменного столика оставшиеся у них деньги и положила перед ним. До сих пор ключ оставался в общей кассе; они черпали из нее свободно.
- Как? - сказал он, пересчитав деньги. - Осталось меньше семи тысяч франков из семнадцати тысяч, а мы живем вместе только три месяца… Это невероятно!
Он сам бросился к столику, перерыл его, притащил ящик, чтобы разобраться в нем при свете, но все же оказалось лишь шесть тысяч восемьсот с лишком франков. Тогда разразилась буря.
- Десять тысяч франков за три месяца! - орал он. - Куда же ты их девала, черт возьми? А? Отвечай… Все к этой драной кошке, тетке твоей, уплывает, что ли? Или, может, ты платишь мужчинам… Ну да, ясно… Отвечай же!
- Как ты горячишься! - сказала Нана. - Расчет сделать очень легко… Ты не считаешь мебели; потом мне пришлось купить белья. Когда устраиваешься, деньги расходятся быстро.
Но Фонтан требовал объяснений и в то же время не желал их выслушивать.
- Да, они слишком уж быстро расходятся, - продолжал он более спокойно. - Видишь ли, голубушка, с меня довольно общего хозяйства. Ты знаешь, что эти семь тысяч франков принадлежат мне. Так вот, они попали ко мне в руки, я оставляю их у себя. Понятно, ты расточительна, а я не хочу разориться. Пусть каждый остается при своем.
И он с величественным видом положил деньги себе в карман. Нана смотрела на него, ошеломленная; он же снисходительно продолжал:
- Ты понимаешь, я не настолько глуп, чтобы содержать чужих теток и детей. Тебе захотелось израсходовать свои деньги - твое дело; мои же деньги - святыня!.. Когда ты вздумаешь жарить окорок, я заплачу за половину. По вечерам мы будем рассчитываться. Вот и все!
Вдруг Нана рассвирепела. Она не могла удержаться от возгласа:
- Послушай-ка, ведь и ты проживал мои десять тысяч франков; это же свинство!
Но он не стал дальше препираться. Он размахнулся и влепил ей через стол здоровую пощечину.
- Ну-ка, повтори! - сказал он.
Она повторила, несмотря на удар; тогда он бросился на нее с кулаками. Скоро он довел ее до такого состояния, что она, как обычно бывало, разделась и с плачем легла спать.
Пыхтя и отдуваясь, он уже тоже собирался лечь, как вдруг увидел на столе письмо, написанное Жоржу. Он тщательно сложил его и, обернувшись к кровати, проговорил угрожающим тоном:
- Прекрасное письмо, я сам отправлю его, потому что не люблю капризов… Ну, перестань выть, ты меня раздражаешь.
Нана всхлипывала, затаив дыхание. Когда он улегся, она, задыхаясь и рыдая, бросилась к нему на грудь. Их драки всегда этим кончались; она боялась его потерять, у нее была жалкая потребность знать, что он принадлежит ей, несмотря ни на что, Дважды он гордо оттолкнул ее. Но теплое объятие этой женщины, умоляюще глядевшей на него своими большими влажными глазами преданного животного, пробудило в нем желание. И он разыграл великодушие, не удостаивая, однако, сделать первый шаг; он позволил ей ласкать себя и взять силой, как подобает человеку, чье прощение должно быть заслужено. Затем им овладело беспокойство, он испугался, не притворяется ли Нана, чтобы вновь заполучить ключ от кассы. Когда свеча была потушена, он почувствовал необходимость подтвердить свою волю:
- Знаешь, голубушка, это очень серьезно; я оставляю деньги себе.
Нана, засыпая в его объятиях, нашла блестящий ответ:
- Хорошо, не бойся, я буду работать.
С этого вечера их совместная жизнь шла все хуже и хуже. Всю неделю напролет звенели пощечины, регулировавшие их жизнь, подобно тиканию часов. От побоев Нана приобрела необычайную гибкость, цвет лица у нее стал белее и розовее, кожа мягче и такая нежная на ощупь, такая светлая, что казалось, будто она еще похорошела… Вот почему Прюльер сходил с ума по молодой женщине, являясь к ней, когда Фонтана не было дома, увлекая ее в темные углы, чтобы поцеловать. Но она отбивалась, возмущенная, краснела от стыда; ей казалось отвратительным, что он хотел обмануть друга. Тогда раздосадованный Прюльер начинал зубоскалить. Действительно, она становилась весьма глупой. Как могла она привязаться к подобной обезьяне? Ведь Фонтан со своим большим, вечно шевелившимся носом был и впрямь настоящей обезьяной. Грязный тип! Да вдобавок еще человек, который ее немилосердно бьет!
- Возможно, но я люблю его таким, каков он есть, - ответила она однажды со спокойным видом женщины, не скрывающей, что у нее извращенный вкус.
Боск довольствовался тем, что обедал у них возможно чаще. Он пожимал плечами, глядя на Прюльера. Красивый малый, но пустой. Что касается его самого, то он много раз присутствовал при семейных сценах; за сладким, когда Фонтан бил Нана, он продолжал медленно жевать, находя это естественным. В благодарность за обед он каждый раз восторгался их счастьем. Себя он провозглашал философом, потому что отказался от всего, даже от славы. Прюльер и Фонтан, развалившись на стульях, засиживались иногда до двух часов ночи, рассказывая друг другу с театральными интонациями и жестами о своих успехах; а Боск, углубившись в мечты, лишь изредка с презрением молчаливо вздыхал, допивая бутылку коньяка. Что оставалось от Тальма? Ничего. Так плевать на все, и стоит ли расстраиваться.
Однажды вечером он застал Нана в слезах. Она сняла кофточку и показала ему спину и руки, покрытые синяками от побоев. Он посмотрел на ее тело, не думая даже воспользоваться положением, как сделал бы негодяй Прюльер. Потом сказал поучительным тоном:
- Милая моя, где женщина, там и побои. Это, кажется, сказал Наполеон. Умойся соленой водой. Соленая вода - превосходное средство в таких случаях. Подожди еще, не раз будешь бита, и не жалуйся, доколе у тебя все цело… Знаешь, я сам себя приглашаю к обеду, я видел на кухне баранину.
Но г-жа Лера имела иную точку зрения. Каждый раз, когда Нана показывала ей новый синяк на своей белой коже, она разражалась громкими криками. Ее племянницу убивают, так не может продолжаться. Правда, Фонтан выставил г-жу Лера, сказав, что больше не желает встречаться с ней в своем доме; и с этого дня, если он возвращался, когда она была еще там, ей приходилось уходить черным ходом, - это ее ужасно оскорбляло. Поэтому злоба ее против грубияна-актера была неиссякаема. Больше всего она, с видом порядочной женщины, благовоспитанность которой не подлежит сомнению, ставила ему в вину дурное воспитание.
- О, это сразу видно, - говорила она племяннице, - у него нет ни малейшего понятия о приличиях. Его мать, вероятно, была из простых. Не отрицай, это чувствуется… Я уже не говорю о себе, хотя женщина в моих летах имеет основание требовать к себе уважения… Но ты, как ты, право, можешь терпеть его манеры? Ведь, не хваля себя, я могу сказать, что всегда учила тебя хорошо держаться, и ты получала от меня лучшие наставления. Не правда ли, вся наша семья была очень хорошо воспитана? Нана не возражала и слушала, опустив голову.
- К тому же, - продолжала тетка, - ты водила знакомство только с благовоспитанными, приличными людьми… Мы как раз вчера вечером говорили об этом с Зоей. Она тоже ничего не может понять. «Как, - сказала она, - барыня, которая вокруг пальца водила такого прекрасного человека, как граф, - потому что, между нами, ты, говорят, его здорово дурачила, - как же это барыня позволяет колотить себя этакому шуту?» А я добавила, что побои еще куда ни шло, но чего бы я никогда не потерпела - такого отношения. Одним словом, ничто не говорит в его пользу. Я бы не желала иметь его портрет в своей комнате. А ты губишь себя из-за подобного человека; да, ты губишь себя, моя дорогая, ты из кожи вон лезешь, а между тем ихнего брата хоть отбавляй - и побогаче, да к тому же с положением. Ну, довольно! Не мне говорить об этом. Но, при первой же гадости, я бы бросила его, сказав: «За кого вы меня принимаете, милостивый государь?»; знаешь, с твоим величественным видом, от которого у него руки опустились бы.
Тут Нана разрыдалась и прошептала:
- Ах, тетя, я его люблю!
Но, по правде говоря, г-жу Лера больше беспокоило кое-что другое: она видела, что племянница с большим трудом время от времени уделяет ей монеты по двадцать су для платы за пансион маленького Луи. Конечно, она пожертвует собою, она все-таки оставит ребенка у себя и дождется лучших времен. Но мысль, что Фонтан мешает им - ей, мальчишке и его матери - утопать в золоте, бесила ее до такой степени, что она даже стала отрицать любовь. Поэтому она закончила следующими словами:
- Послушай, в тот день, когда он сдерет с тебя всю шкуру, приходи ко мне, дверь моего дома будет для тебя открыта.
Скоро денежный вопрос стал для Нана большой заботой. Фонтан спрятал куда-то семь тысяч франков; вероятно, они были в надежном месте, а она никогда не посмела бы спросить о них, так как проявляла по отношению к этому гнусному человеку, как называла его г-жа Лера, большую стыдливость. Она боялась, что он подумает, будто она дорожит им только из-за этих несчастных грошей. Он ведь обещал участвовать в расходах по хозяйству. Первые дни Фонтан ежедневно выдавал три франка, но зато и предъявлял требования человека, который платит. За свои три франка он хотел иметь все: масло, мясо, овощи, и если она решалась осторожно заметить, что нельзя купить весь базар на три франка, он горячился, называл ее никуда не годной, расточительной дурой, которую надувают все торговцы, а кроме того, всегда грозил ей, что будет столоваться в другом месте. Затем, в конце месяца, он несколько раз позабыл оставить утром три франка на комоде. Она позволила себе попросить их, робко, обиняками. Это вызывало такие ссоры, он так отравлял ей жизнь, пользуясь первым попавшимся предлогом, что она предпочла больше на него не рассчитывать. Напротив, когда он не оставлял ей трех монет по двадцать су и все же получал обед, он становился очень веселым, любезным, целовал Нана, танцевал со стульями. А она в такие дни, сияя от счастья, даже жаждала не находить ничего на комоде, несмотря на то, что ей было очень трудно сводить концы с концами. Однажды она даже вернула ему его три франка, солгав, что у нее остались деньги от вчерашнего дня. Так как Фонтан накануне денег не давал, он слегка смутился, опасаясь, что она хочет его проучить. Но Нана смотрела на него такими влюбленными глазами, с таким самозабвением целовала его, что он спрятал деньги в карман и сделал это с легкой судорожной дрожью скряги, получившего обратно сумму, которая было от него ускользнула.
С тех пор он больше ни о чем не заботился и никогда не спрашивал, откуда берутся деньги, строя кислую рожу, когда подавалась картошка, и едва не сворачивая себе челюсть от хохота при виде индейки или окорока, не без того, однако, чтобы и в счастливый момент не уделить Нана нескольких пощечин: надо же было набить себе руку.
Итак, Нана нашла способ удовлетворить все нужды. Бывали дни, когда стол ломился от еды. Два раза в неделю Боск наедался до отвала. Однажды вечером г-жа Лера, взбешенная при виде стоявшего на плите обильного обеда, которого ей не приходилось отведать, не могла удержаться и, уходя, грубо спросила, кто за него платит. Захваченная врасплох, Нана растерялась и заплакала.

Предыдущая страница 13 Следующая страница


Нана 14

- Ну, ну, нечего сказать, вот гадость-то - произнесла тетка, поняв, в чем дело.
Нана решилась на это, чтобы иметь дома покой. Во всем была виновата Триконша, которую она встретила на улице Лаваль однажды, когда Фонтан ушел, разозлившись из-за блюда трески. Она согласилась на предложение Триконши, которая оказалась как раз в затруднительном положении, Фонтан никогда не возвращался раньше шести часов, поэтому Нана располагала дневными часами; она приносила то сорок франков, то шестьдесят, иногда и больше. Она могла бы дойти и до десяти, и пятнадцати луидоров, если бы сумела скрыть свое положение, но была очень довольна и тем, что доставала деньги на хозяйство. Вечером Нана обо всем забывала, когда Боск нажирался до отвала, а Фонтан, облокотившись на стол, позволял целовать себя с видом необыкновенного человека, которого любят ради него самого.
И вот, вся отдаваясь любви к своему обожаемому, дорогому песику, еще более ослепленная страстью, за которую она сама теперь платила, Нана снова погрязла в пороке, как в начале своей карьеры. Она опять шлялась по улицам в погоне за монетой в сто су, как в те времена, когда была еще полунищей девчонкой. Однажды в воскресенье, на рынке Ларошфуко, Нана помирилась с Атласной, предварительно набросившись на нее с упреками из-за г-жи Робер. Но Атласная ограничилась ответом, что если чего-нибудь не любят, это еще не причина отвращать от этого других. И Нана, следуя философскому рассуждению, что никогда не знаешь, чем кончишь, великодушно простила. В ней даже пробудилось любопытство; она стала расспрашивать Атласную о всяких тонкостях разврата и была поражена, что может еще в свои годы узнать нечто новое после всего, что уже знала раньше. Она смеялась и прерывала подругу восклицаниями, находя это забавным, хотя и не без некоторого отвращения, так как, в сущности, смотрела на все, что не входило в ее привычки, с точки зрения мещанской морали. Она снова стала ходить к Лауре в те дни, когда Фонтан обедал вне дома. Там она развлекалась разговорами о любви и ревности, возбуждающе действовавшими на клиенток, что не мешало им, однако, уплетать за обе щеки. Толстая Лаура, полная материнской нежности, часто приглашала Нана погостить к себе на дачу в Аньер, где у нее были комнаты для семи дам. Молодая женщина отказывалась, ей было страшно. Но тогда Атласная уверила ее, что она ошибается, что господа, приезжающие туда из Парижа, будут их качать на качелях и играть с ними в разные игры, она обещала приехать, когда сможет отлучиться.
Нана была настолько озабочена, что ей было не до веселья. Она очень нуждалась в деньгах. Когда Триконше не требовались ее услуги, что случалось слишком часто, она не знала, куда деваться и где бы раздобыть денег. Тогда начиналось неистовое шатание с Атласной по улицам Парижа, в самой гуще разврата, по узким переулкам, при тусклом свете газа. Нана опять стала посещать окраинные кабачки, где когда-то впервые плясала, задирая грязные юбки. Она снова увидела мрачные закоулки внешних бульваров, тумбы, у которых целовалась с мужчинами пятнадцатилетней девчонкой, где отец отыскивал ее, чтобы выпороть. Обе женщины обходили все кабачки и кафе околотка, взбирались по заплеванным и мокрым от пролитого пива лестницам или же медленно бродили по улицам, останавливаясь у ворот домов. Атласная, начавшая свой выход в свет с Латинского квартала, повела Нана к Бюлье и в пивные на бульваре Сен-Мишель. Но наступали каникулы, в квартале ощущалось сильное безденежье. И подруги вернулись на большие бульвары. Там они могли рассчитывать на некоторый успех. Начиная с высот Монмартра, вплоть до площади Обсерватории, они исходили таким образом весь город. Многое пришлось им пережить: дождливые вечера, когда стаптывается обувь, и жаркие, когда платье прилипает к телу, продолжительные ожидания и бесконечные прогулки, толкотню, брань и скотскую страсть прохожего, приведенного в мрачные, сомнительные меблированные комнаты, откуда он с ругательствами спускался обратно по грязным ступенькам лестницы.
Лето приходило к концу, грозовое лето со знойными ночами. Нана и Атласная уходили после обеда, около девяти часов. По тротуару улицы Нотр-Дам-де-Лорет двумя шеренгами шли женщины, низко опустив голову и подобрав юбки; они спешили к бульварам и с деловым видом проходили вплотную мимо лавок, не обращая никакого внимания на выставленные в витринах товары. Это голодная толпа проституток квартала Бреда высыпала на улицу, как только зажигали газ. Нана и Атласная шли мимо церкви и всегда сворачивали на улицу Ле Пельтье. В ста метрах от кафе Риш, приближаясь к полю действий, они отпускали шлейф тщательно подобранного до того платья и с этого момента, не обращая внимания на пыль, подметая подолом тротуары и изгибая стан, продолжали медленно идти, еще больше замедляя шаг, когда попадали в яркую полосу света от кафе. Они чувствовали себя здесь как дома и, громко смеясь, с вызывающим видом, оглядывались на мужчин, смотревших им вслед. В темноте их набеленные лица с ярким пятном накрашенных губ и подведенными глазами были полны волнующего очарования женщин Востока, выпущенных на базарную площадь. До одиннадцати часов толкаясь в толпе, они были веселы, лишь изредка бросая вслед неловкому прохожему, задевшему каблуком оборку их юбок: «скверная рожа». Фамильярно обмениваясь приветствиями с гарсонами из кафе, они останавливались поболтать у столиков, угощались предложенными им напитками, пили их медленно, радуясь возможности посидеть в ожидании театрального разъезда. Но если с приближением ночи им не удавалось разок - другой прогуляться на ушицу Ларошфуко, они становились нахальнее, и охота принимала более ожесточенный характер. Под деревьями, вдоль темных, начинавших пустеть бульваров происходила отчаянная торговля, сопровождавшаяся бранью и драками. А благородные отцы семейств спокойно гуляли с женами и дочерьми, даже не прибавляя шагу, - настолько привыкли они к подобным встречам. Когда мужчины решительно отказывались от Нана и Атласной, стараясь как можно скорее исчезнуть в сгущавшихся сумерках, подруги, пройдя раз десять от Оперы до театра «Жимназ», принимались прогуливаться по улице Фобур Монмартр. Там до двух часов ночи пылали огни ресторанов, пивных и закусочных, толпа женщин кишела у входа в кафе; это был последний освещенный, полный оживления уголок ночного Парижа, последний рынок, где совершались сделки на одну ночь, грубо, между целыми группами, на протяжении всей улицы, точно в раскрытых настежь коридорах публичного дома.
В те вечера, когда подруги возвращались с пустыми руками, между ними происходили ссоры. По улице Нотр-Дам-де-Лорет, темной и пустынной, скользили женские тени; это были запоздавшие проститутки из околотка, бледные женщины, раздраженные праздно проведенной ночью; они упорно продолжали свое дело, препираясь хриплыми голосами с каким-нибудь горьким пьяницей, которого они останавливали на углу улицы Бреда или Фонтен.
Однако бывали и неожиданно удачные дни, когда им перепадали луидоры, полученные от приличных господ, которые шли с ними, спрятав в карман ордена. Особенно хорошим чутьем обладала Атласная. Она знала, что в дождливые вечера, когда мокрый Париж распространяет приторный запах неопрятного алькова, именно в такую пасмурную погоду зловоние грязных закоулков сильнее возбуждает мужчин. И она выслеживала наиболее хорошо одетых, догадываясь об их состоянии по мутным глазам. Точно приступ плотского безумия проносился над городом. Ей, правда, было немного страшно, так как наиболее приличные были в то же время и наиболее омерзительными. Весь лоск их пропадал. Животная похоть выявлялась во всей полноте своих чудовищных вкусов и утонченной развращенности. Поэтому-то проститутка Атласная относилась без всякого уважения к важным господам, разъезжавшим в экипажах, и, возмущаясь ими, говорила, что кучера гораздо лучше своих хозяев, так как уважают женщину и не изводят ее своими адскими затеями.
Падение светских людей в бездну разврата поражало Нана, бывшую еще во власти предрассудков, от которых Атласная старалась ее освободить.
- Значит, - говорила она в минуту серьезной беседы, - добродетель больше не существует. Начиная с верхов и кончая низами - все порочны. В таком случае любопытно, должно быть, в Париже с девяти часов вечера до трех утра!
И она весело хохотала и восклицала, что если заглянуть во все комнаты, можно стать свидетелем презабавных вещей. Не только мелкий люд наслаждается вволю, немало найдется и знатных особ, залезших по уши в грязь, еще глубже, чем другие. Это пополняло ее образование.
Однажды вечером, зайдя за Атласной, она увидела спускавшегося с лестницы маркиза де Шуар; он едва волочил ноги, опираясь на перила; лицо его было мертвенно-бледно. Нана сделала вид, что сморкается. Наверху она застала подругу в ужасной грязи, в омерзительно неопрятной постели, среди разбросанной всюду немытой посуды, так как Атласная уже целую неделю не убирала своей комнаты. Нана удивилась ее знакомству с маркизом. Да, она с ним знакома; он даже порядком надоел ей и ее бывшему любовнику-кондитеру. Теперь он иногда заходил к ней; но этот старик извел ее, он всюду лезет со своей похотью, даже в ее туфли.
- Да, моя милая, даже в туфли… Этакая старая свинья! Он вечно требует таких вещей…
Но больше всего смущала Нана беззастенчивость этого низкого разврата. Она вспоминала, как ей было весело притворяться влюбленной, когда она была содержанкой, между тем как падшие женщины вокруг нее постепенно гибли. К тому же Атласная вечно пугала ее полицией. У нее была масса рассказов по этому поводу. Когда-то она даже жила с агентом полиции для того, чтобы ее оставили в покое; дважды он выручал ее из беды, когда ее чуть было не зарегистрировали, но теперь она трепетала: если ее снова накроют, ей несдобровать, дело ясное. Нужно было только ее послушать. Чтобы получить вознаграждение, агенты арестовывали как можно больше женщин; отбирали все, да еще давали затрещины, если вздумаешь кричать, - настолько они были уверены в вознаграждении и поддержке даже в том случае, если в общей свалке попадалась и честная девушка. Летом, группами в двенадцать или пятнадцать человек, они производили облавы на бульварах; окружив тротуар тесным кольцом, они излавливали до тридцати женщин в один вечер. Только одна Атласная знала укромные места; едва заметив нос агента, она исчезала среди бросавшихся врассыпную испуганных женщин, удирая сквозь толпу. Это был такой ужас перед властью, такой страх перед префектурой, что некоторые из женщин оставались парализованными у входа в кафе, увлеченные сюда потоком, опустошавшим авеню. Но еще больше опасалась Атласная доносов; ее кондитер оказался такой свиньей, что грозил выдать ее, когда она его бросила. Да, многие мужчины жили за счет своих любовниц, пользуясь этим приемом. Она уже не говорила о мерзких женщинах, предававших из вероломства, если вы оказывались красивее. Нана выслушивала все это с возраставшим страхом. Она всегда трепетала перед властью, этой неведомой силой, этой местью людей, которые могли ее уничтожить, и никто в мире не защитил бы ее. Сен-Лазар представлялась ей могилой, темной ямой, куда женщин закапывали живьем, обрезав им предварительно волосы. Хотя она и внушала себе, что стоит ей бросить Фонтана, как у нее найдутся покровители, хотя Атласная и толковала ей о существовании известных списков женщин с приложением фотографий, которыми агенты обязаны были руководствоваться, не имея права трогать попавших в эти списки, она все же была в постоянном страхе, и ей всегда мерещилось, что ее толкают, тащат и отправляют на освидетельствование. Мысль о врачебном кресле наполняла ее ужасом и стыдом, несмотря на то что она давно уже потеряла всякое чувство стыдливости.
Как-то в конце сентября, когда она прогуливалась однажды вечером по бульвару Пуассоньер с Атласной, та внезапно бросилась бежать. На вопрос Нана она быстро проговорила:
- Полиция! Беги, беги!
И вот в уличной сутолоке началось паническое бегство. Юбки развевались, обрывались на ходу. Происходили драки, слышались крики. Какая-то женщина упала. Толпа со смехом следила за грубым наступлением полицейских, быстро сходившихся тесным кольцом. Между тем Нана потеряла Атласную из виду. У нее подкосились ноги, она была уверена, что ее сейчас схватят; тут какой-то мужчина взял ее под руку и увел на глазах взбешенных полицейских. То был Прюльер, случайно узнавший ее. Молча он завернул с ней на пустынную в то время улицу Ружемон, где она, настолько обессиленная, что ему пришлось ее поддержать, получила возможность отдышаться. Нана его даже не поблагодарила.
- Ну, - сказал он наконец, - тебе надо успокоиться… Зайдем ко мне.
Он жил рядом, на улице Бержер. Но она сразу пришла в себя.
- Нет, не хочу.
Тогда он грубо продолжал:
- Раз ты шляешься со всеми, почему же ты не хочешь?..
- Потому…
Этим, по ее мнению, все было сказано. Она слишком любила Фонтана, чтобы изменить ему с его же другом. Остальные были не в счет, раз она не получала удовольствия, а делала это по необходимости. Ее глупое упрямство заставило Прюльера совершить подлость, достойную красивого мужчины, задетого в своем самолюбии.
- Ну, как хочешь, - проговорил он. - Только мне с тобой не по пути, моя милая… Выпутывайся сама, как знаешь.
И он оставил ее. Нана вновь охватил страх. Она сделала огромный крюк, чтобы снова попасть на Монмартр, быстро пробегая мимо лавок, бледнея при виде приближавшегося мужчины.
На следующий день, когда Нана, все еще во власти пережитого накануне ужаса, отправилась к тетке, она встретилась в пустынной уличке Батиньоля лицом к лицу с Лабордетом. Сначала оба, казалось, смутились. Как всегда услужливый, он шел по каким-то тайным делам. Он первый оправился от замешательства и выразил удовольствие по поводу приятной встречи. Право, все до сих пор еще поражены окончательным исчезновением Нана. Требуют ее возвращения. Старые друзья томятся по ней. Потом, внезапно приняв отеческий тон, он стал ее журить.
- Между нами, дорогая моя, говоря откровенно, это становится глупо… Можно понять увлечение. Но дойти до того, чтобы дать себя так обобрать и получать взамен одни затрещины… Разве что ты решила добиться премии за добродетель.
Она слушала его смущенная. Однако, когда он заговорил с ней о Розе, торжествовавшей свою победу над графом Мюффа, в глазах ее блеснул огонек.
- О, стоит мне захотеть… - пробормотала она.
Лабордет тотчас же предложил ей свое содействие в качестве услужливого друга. Она отказалась. Тогда он подошел к ней с другой стороны. Он рассказал, что Борднав ставит пьесу Фошри, в которой для нее имеется превосходная роль.
- Как! Пьеса, в которой есть роль? - воскликнула она с удивлением. - Да ведь он участвует в ней и мне ничего не сказал!
Она не называла Фонтана. Впрочем, молодая женщина тотчас же успокоилась. Она никогда больше не вернется на сцену. Очевидно, это решение не прозвучало убедительно для Лабордета, так как он продолжал с улыбкой настаивать.
- Ты знаешь, со мною нечего бояться. Я подготовлю твоего Мюффа, ты вернешься в театр, и я приведу его к тебе за ручку.
- Нет! - сказала она твердо.
И ушла. Она сама умилялась своему героизму. Она не чета этим мерзким мужчинам; уж из них ни один не пожертвовал бы собой, не раззвонив во все колокола. Все же одно ее поразило: Лабордет давал ей точно те же советы, что и Франсис. Вечером, когда Фонтан пришел домой, она спросила его относительно пьесы Форши. Фонтан уже два месяца тому назад вернулся в «Варьете». Почему же он ничего не сказал ей о роли?
- Какой роли? - спросил он своим неприятным голосом. - Уж не говоришь ли ты о роли светской дамы?.. Вот оно что… Ты, пожалуй, воображаешь, что у тебя талант! Да ведь эта роль совершенно уничтожила бы тебя, голубушка… Право, ты смешна…
Она была страшно оскорблена. Весь вечер ел издевался над ней, называл ее мадемуазель Марс. И чем сильнее он нападал на нее, тем больше она крепилась, вкушая горькое наслаждение в этом самозабвении, доходившем до героизма и делавшим ее в собственных глазах такой возвышенной и влюбленной. С тех пор, как она отдавалась другим, чтобы кормить Фонтана, она еще больше его любила, как будто усталость и отвращение к торгу собой углубляли ее любовь к нему. Он становился ее пороком, который она покупала, потребностью, без которой она, подстрекаемая пощечинами, не могла обойтись. А он, видя в ней безобидное животное, в конце концов стал злоупотреблять ее кротостью. Она действовала ему на нервы; он проникся такой бешеной ненавистью к ней, что даже пренебрегал собственными интересами. Если Боск пытался делать ему замечания, он кричал, раздраженный, неизвестно почему, что ему наплевать на нее и на ее хорошие обеды, что он выгонит ее на улицу только для того, чтобы подарить свои семь тысяч франков другой женщине. И тут между ними произошел разрыв.
Однажды вечером Нана возвратилась домой около одиннадцати часов и нашла дверь запертой на задвижку. Она постучала раз - никакого ответа; второй раз - опять никакого ответа. Между тем она видела сквозь дверную скважину свет, и Фонтан, не стесняясь, шагал по комнате. Она снова начала стучать без конца, звала, сердилась. Наконец послышался голос Фонтана, медленно и грубо бросившего лишь одно слово:
- Стерва!
Она постучала обоими кулаками.
- Стерва!
Она стала стучать еще сильнее, чуть не разбивая дверь.
- Стерва!
И так, в течение четверти часа, одно и то же ругательство обрушивалось на нее, как пощечина, отвечая, точно насмешливое эхо, на каждый стук, которым она сотрясала дверь. Потом, видя, что она еще упорствует, он внезапно открыл дверь встал на пороге, скрестил руки и сказал тем же холодным, резким голосом:
- Черт возьми! Когда же вы кончите?.. Что вам угодно? А? Дадите вы нам, наконец, спать?.. Разве вы не видите, что у меня гости?
Он действительно был не один. Нана заметила фигурантку из «Буффа», уже в одной сорочке, с всклокоченными, как мочалка, волосами и щелками вместо глаз. Она хихикала, сидя на кровати, за которую заплатила Нана. Внезапно Фонтан с грозным видом шагнул через порог, разжимая свои толстые пальцы наподобие клещей.
- Убирайся, или я задушу тебя.
Тут Нана истерически зарыдала. Она испугалась и убежала. На этот раз выгнали ее. В ее бешенстве ей вдруг пришел в голову Мюффа; но не Фонтану ведь отплачивать ей той же монетой.
На улице ей прежде всего пришло в голову пойти переночевать к Атласной, если у той никого не будет. Нана встретила подругу возле ее дома. Атласную также выбросили на улицу; хозяин, только что повесил на дверь замок, не имея на это никакого права, так как обстановка принадлежала ей; она ругалась, говорила, что потащит его к комиссару. Между тем уже пробило двенадцать часов, и надо было подумать о ночлеге. Тогда Атласная, сочтя более осторожным не вмешивать в свои дела полицейских, повела Нана на улицу Лаваль, к одной даме, содержавшей скромные меблированные комнаты. Им предоставили во втором этаже узкую комнатку с окнами, выходящими во двор. Атласная повторяла:
- Я бы, конечно, могла пойти к г-же Робер. Там всегда найдется для меня угол… Но с тобой это невозможно… Она становится просто смешной со своей ревностью. На днях она меня поколотила.
Когда они заперли дверь, Нана, еще неуспевшая успокоиться, разрыдалась и двадцать раз подряд принималась рассказывать о гадости, совершенной Фонтаном. Атласная снисходительно слушала подругу, утешала и возмущалась, ругая на чем свет стоит мужчин.
- Ну и свиньи, ну и свиньи!.. Видишь, не надо больше иметь дела с этими свиньями!
Затем она помогла Нана раздеться, окружая ее покорной предупредительностью, и вкрадчиво повторяла:
- Ляжем поскорей, душечка. Нам будет очень хорошо… Глупо так убиваться! Говорю тебе, что все они мерзавцы! Не думай ты о них… Я ведь тебя очень люблю. Не плачь, сделай это для своей любимой крошки.
В постели она тотчас же обняла Нана, чтобы успокоить ее. Она больше не желала слышать имени Фонтана; каждый раз, когда Нана произносила его, она останавливала ее поцелуем, мило надувая губки. С распущенными волосами, полная умиления, она походила на красивого ребенка. Мало-помалу в ее нежных объятиях Нана осушила слезы. Она была тронута и отвечала на ласки Атласной. Свеча еще горела, когда пробило два часа; обе, подавляя смех, обменивались нежными словами.
Вдруг полуголая Атласная привстала на постели, прислушиваясь к поднявшемуся в доме шуму.
- Полиция! - промолвила она, бледнея. - Ах, черт возьми! Не везет нам… Мы попались!
Двадцать раз она рассказывала о нашествиях на гостиницы. И как раз в эту ночь, укрываясь на улице Лаваль, ни та, ни другая не подумали об этом. При слове «полиция» Нана совершенно потеряла голову. Она вскочила с постели, стала бегать по комнате и открыла окно с растерянным видом сумасшедшей, собирающейся броситься вниз головой. К счастью, маленький дворик был окружен решеткой вровень с окнами. Тогда Нана, не колеблясь, вскочила на подоконник и исчезла во тьме; сорочка ее развевалась, обнажая бедра, обвеваемые ночным ветерком.
- Куда ты? - повторяла испуганная Атласная. - Ты убьешься!
Когда же постучали в дверь, Атласная поступила по-товарищески и, захлопнув окно, спрятала одежду Нана в шкаф. Она уже примирилась и решила про себя, что, в конце концов, если ее и зарегистрируют, то, по крайней мере, прекратится этот глупый страх. Она притворилась женщиной, разбуженной от глубокого сна, зевала, переговаривалась через дверь и, наконец, отворила высокому детине с нечистоплотной бородой, обратившемуся к ней со словами:
- Покажите руки… На них нет следа от уколов, значит, вы не работаете. Ну… одевайтесь.
- Да я не портниха, я полировщица, - нахально объявила Атласная.
Однако она послушно оделась, зная, что спорить бесполезно. В доме раздавались крики; одна из женщин вцепилась в дверь, отказываясь идти, другая, лежа с любовником, поручившимся за нее, разыгрывала роль оскорбленной честной женщины и грозилась подать в суд на начальника полиции. Целый час не прекращался топот тяжелых ног по лестницам, стук кулаками в дверь, грубая ругань, заглушаемая рыданиями, шуршание юбок - все это сопровождало внезапное пробуждение и бегство испуганной толпы женщин, грубо Захваченных тремя полицейскими под руководством маленького белокурого, очень вежливого комиссара. Затем дом снова погрузился в глубокую тишину.
Никто не выдал Нана, она была спасена. Молодая женщина ощупью вернулась в комнату, дрожа от холода, полумертвая от страха. Ее босые ноги, ободранные об решетку, были окровавлены. Она долго сидела на краю кровати, все еще прислушиваясь. Но под утро она заснула; проснувшись в восемь часов, она выбежала из гостиницы и помчалась к тетке. Когда г-жа Лера, как раз сидевшая с Зоей за кофе, увидела ее у себя в этот ранний час и в таком растерзанном виде, с растерянным лицом, она тотчас же все поняла.
- Значит, свершилось! - воскликнула она. - Я ведь говорила, что он оберет тебя как липку… Ну, входи, я тебе всегда рада.
Зоя встала, пробормотав с почтительной фамильярностью:
- Наконец-то вы к нам вернулись… Я ждала вас, сударыня.
Г-жа Лера предложила Нана тотчас же поцеловать Луизэ, так как счастье ребенка зависело от благоразумия матери, говорила она. Луизэ еще спал, болезненный, малокровный. И когда Нана наклонилась над его бледным, золотушным лицом, сердце ее сжалось от воспоминания обо всем пережитом за последние месяцы.
- О, мой бедный мальчик, мой бедный мальчик! - лепетала она, рыдая.

9

В «Варьете» шла репетиция пьесы «Красавица герцогиня». Только что покончили с первым актом и собирались перейти ко второму.
Фошри и Борднав беседовали, развалившись в старых креслах на авансцене, а суфлер, старый маленький горбун Коссар, сидя на соломенном стуле, с карандашом в зубах, перелистывал рукопись.
- Ну, чего же там ждут! - закричал вдруг Борднав, яростно стуча концом своей толстой палки по подмосткам. - Почему не начинают? Барильо!
- Да господин Боск исчез куда-то, - отвечал Барильо, исполнявший обязанности помощника режиссера.
Тут поднялась буря. Все звали Боска. Борднав ругался.
- Черт возьми, постоянно одно и то же!.. Как ни звони, они всегда не бывают на месте… А потом еще ворчат, если их задерживают позже четырех.
Но Боск явился с невозмутимым спокойствием.
- Ну, что, в чем дело? Чего вам от меня нужно? А, моя очередь! Так бы и говорили… Ладно, Симонна дает реплику: «Вот съезжаются гости», и я вхожу… Откуда мне входить?
- Ясно, что в дверь, - заявил раздосадованный Фошри.
- Да, но где же эта дверь?
На этот раз Борднав напал на Барильо и снова стал ругаться, чуть не продавив подмостки ударами палки.
- Ах, черти! Я ведь велел поставить там стул, который должен изображать дверь. Каждый день приходится повторять одно и то же… Барильо, где же Барильо? И этот удрал! Все только и знают что бегать!
Однако Барильо явился и сам поставил стул, не говоря ни слова, весь съежившись от страха перед грозой. И репетиция началась. Симонна, в шляпе и мехах, играла роль служанки, прибирающей комнату. Она прервала реплику и объявила:
- Знаете, я порядком замерзла и буду-держать руки в муфте.
Затем, изменив голос, она встретила Боска легким восклицанием:
- «А, господин граф! Вы явились первым. Моя госпожа будет очень рада».
На Боске были грязные брюки и широкое желтое пальто, а шея обмотана поверх воротника огромным шарфом. Засунув руки в карманы, он произнес глухим голосом, не играя и растягивая слова:
- «Не беспокойте свою госпожу. Изабелла: я хочу застать ее врасплох». Репетиция продолжалась. Борднав, нахмурившись сидел глубоко в кресле и слушал с утомленным видом. Фошри нервничал, все время вертелся на стуле, меняя положение; его так и подмывало каждую минуту перебить актеров, но он обуздывал себя. Вдруг он услышал за спиной шепот, доносившийся из темного пустого зала.
- Разве она здесь? - спросил он, наклоняясь к Борднаву.
Вместо ответа тот утвердительно кивнул головой. Прежде чем согласиться играть роль Жеральдины, предложенную Борднавом, Нана пожелала посмотреть пьесу, так как колебалась, брать ли ей опять роль кокотки. Ее мечтой была роль честной женщины. Она притаилась в темной ложе бенуара с Лабордетом, который хлопотал за нее у Борднава. Фошри поискал ее глазами и продолжал следить за ходом пьесы.
Освещена была только авансцена. Единственный газовый рожок на кронштейне, подающий свет рампе и благодаря рефлектору сосредоточивающий его на переднем плане, казался широко раскрытым желтым глазом, тускло и печально мерцавшим в полумраке. Коссар, держа рукопись ближе к кронштейну, чтобы лучше видеть написанное, находился целиком в полосе света, отчего его горб обрисовывался особенно рельефно. Борднав же и Фошри тонули во мраке. Только середина громадного строения, и то на протяжении всего лишь нескольких метров, была освещена слабым мерцанием газа, точно от большого фонаря, прикрепленного к столбу какой-нибудь железнодорожной станции. Движущиеся по сцене актеры казались причудливыми видениями с пляшущими позади них тенями. Остальная часть сцены, загроможденная лестницами, рамами, выцветшими декорациями, представлявшими груды развалин, утопала во мгле, напоминая разрушенное здание или разобранное судно; а свисавшие сверху задники были похожи на лохмотья, развешанные на перекладинах какого-то обширного тряпичного склада. В самом верху яркий солнечный луч, проникший через окно, золотой полосой прорезал темный свод.
В глубине сцены актеры беседовали между собою в ожидании реплик. Забывшись, они постепенно говорили все громче и громче.
- Эй, вы там, извольте молчать! - зарычал Борднав, яростно подпрыгнув в кресле. - Я не слышу ни слова… Если вам нужно разговаривать, можете выйти вон: мы работаем… Барильо, если разговоры будут продолжаться, я всех оштрафую!
На минуту актеры умолкли. Они образовали небольшую группу, разместившись на скамейке и на ветхих стульях в углу сада, представлявшего первую вечернюю декорацию, приготовленную к установке. Фонтан и Прюльер слушали Розу Миньон; она рассказывала им, что директор «Фоли-Драматик» сделал ей недавно необыкновенно выгодное предложение. Но вдруг раздался голос:
- Герцогиня!.. Сен-Фирмен!.. Ну, выходите же, герцогиня и Сен-Фирмен!
Только при вторичном окрике Прюльер вспомнил, что Сен-Фирмен - это он. Роза, игравшая герцогиню Елену, уже поджидала его для выхода. Медленно волоча ноги по голым скрипящим доскам, старик Боск возвращался на свое место. Кларисса уступила ему половину скамейки.
- Что это ему вздумалось так орать? - сказала она, подразумевая Борднава. - Чем дальше, тем хуже… Теперь ни одна постановка не проходит без того, чтобы он не нервничал.
Боск пожал плечами. Все эти бури его не трогали, Фонтан прошептал:
- Он чует провал. Какая-то идиотская пьеса.
Затем, обращаясь к Клариссе, он вернулся к разговору по поводу Розы:
- Послушай-ка, а ты веришь в предложение театра «Фоли»? По триста франков за вечер, сто представлений. Может быть, еще и виллу в придачу?.. Миньон, пожалуй, моментально послал бы к черту нашего Борднава, если бы его жене давали по триста франков.
Но Кларисса верила в возможность такого предложения. Этот Фонтан всегда готов развенчать товарища. Тут их прервала своим появлением Симонна. Она озябла. Остальные, застегнутые доверху, с фуляровыми платками вокруг шеи, смотрели на солнечный луч, сиявший наверху и не согревавший холодный сумрак сцены. На дворе был ясный морозный день ноября.
- А фойе нетоплено, - сказала Симонна. - Это возмутительно, он становится настоящим скрягой. Что касается меня, я собираюсь уехать: мне вовсе не хочется заболеть.
- Тише там! - снова закричал Борднав громовым голосом.
В продолжение нескольких минут слышно было только неясное чтение актеров. Они лишь слегка намечали жесты, говорили вполголоса, без интонаций, чтобы не утомляться. Однако каждый раз, отмечая какой-нибудь оттенок, они бросали взгляд в зрительный зал. Перед ними раскрывалась зияющая пропасть, в которой колебалась смутная тень, подобно легкой пыли, осевшей на высоком чердаке, лишенном окон. Темный зал, освещенный лишь слабым светом со стороны сцены, был погружен в меланхолически-тревожную дрему. Плафон, украшенный живописью, утопал в непроницаемом мраке. По правую и левую сторону от авансцены, сверху донизу, спускались огромные серые полотнища, защищавшие драпировки. Такие же чехлы были повсюду; полотняные полосы прикрывали бархатную обивку барьеров, охватывали двойным саваном галереи и казались во мраке мертвенными тенями. И на этом бесцветном фоне выделялись лишь более темные углубления лож, обрисовывавшие границы ярусов, с пятнами кресел, бархатная обивка которых из красного переходила в черный цвет. Совершенно спущенная люстра заполнила первые ряды партера своими подвесками, наводя на мысль о переезде с квартиры или об отъезде людей в безвозвратное путешествие.
Как раз в этот момент Роза, исполнявшая роль красавицы герцогини, попавшей к даме полусвета, подошла к рампе. Она подняла руки, обратившись с очаровательной ужимкой к совсем пустому, темному залу, печальному, как дом, где находится покойник.
- «Боже! какие странные люди!» - сказал она, подчеркивая фразу, в полной уверенности, что произведет этим впечатление. Скрываясь в глубине ложи бенуара, Нана, закутанная в большую шаль, слушала пьесу, пожирая глазами Розу. Она повернулась к лабордету и спросила его шепотом:
- Ты уверен, что он придет?
- Совершенно уверен. Вероятно, он явится с Миньоном, чтобы иметь какой-нибудь предлог… Как только он покажется, поднимись в уборную Матильды, а я его туда приведу.
Они говорили о графе Мюффа. Это было свидание, искусно подготовленное Лабордетом на нейтральной почве. У него был серьезный разговор с Борднавом, дела которого сильно пошатнулись благодаря двум, следовавшим подряд, неудачам. Борднав поспешил предложить свой театр и дать роль Нана, желая заслужить расположение графа в надежде на заем.
- Ну, а как тебе нравится роль Жеральдины? - продолжал Лабордет.
Но сидевшая неподвижно Нана ничего не ответила. В первом акте автор показывал, как герцог де Бориваж изменяет своей жене с опереточной звездой, белокурой Жеральдиной. Во втором - герцогиня приезжала к актрисе во время маскарада, чтобы воочию убедиться, благодаря какой магической силе дамы полусвета покоряют мужей светских женщин. Герцогиню вводил туда кузен, изящный Оскар де Сен-Фирмен, в надежде, что ему удастся развратить ее. И для первого урока она, к большому своему удивлению, слышит, что Жеральдина ругается с герцогом, как извозчик, а тот очень предупредителен и как будто даже восхищен. У герцогини вырывается невольный крик: «Прекрасно! Значит, вот как надо разговаривать с мужчинами!» У Жеральдины была только одна эта сцена во всем акте. Что касается герцогини, она тут же оказывалась наказанной за свое любопытство: старый ловелас барон де Тардиво, приняв ее за кокотку, очень настойчиво ухаживал за ней, между тем как в другом конце сцены Бориваж, расположившийся на кушетке, целовался с Жеральдиной в знак примирения. Так как роль Жеральдины не была еще никому предназначена, старик Коссар поднялся, чтобы прочесть ее, и, невольно падая в объятия Боска, стал читать с интонациями. Как раз проходили эту сцену, и репетиция тоскливо тянулась, когда Фошри внезапно вскочил со своего кресла. До сих пор он сдерживался, но больше не мог владеть своими нервами.
- Не так, не так! - закричал он.
Актеры остановились, разводя руками. Фонтан обиженно спросил свойственным ему презрительным тоном:
- Что? Что не так?
- Все играют неверно; ну, совершенно неверно, совершенно, - продолжал Фошри и сам, жестикулируя и шагая по подмосткам, принялся с помощью мимики разыгрывать эту сцену. - Вот хотя бы вы. Фонтан, поймите как следует увлечение Тардиво; вы должны склониться в такой позе, чтобы обнять герцогиню… А ты, Роза, как раз в это время должна быстро пройти, вот так; но не слишком рано - только когда услышишь звук поцелуя…
Тут он крикнул Коссару, увлеченный своими объяснениями:
- Жеральдина, целуйте… Да погромче, чтобы было хорошо слышно!
Старик Коссар, повернувшись к Боску, сильно чмокнул губами.
- Хорошо, вот это поцелуй, - сказал Фошри, торжествуя. - Еще один поцелуй… вот видишь, Роза, я успел пройти мимо; тут я слегка вскрикиваю: «Ах, он ее поцеловал!» Но для этого нужно, чтобы Тардиво переиграл… Слышите, Фонтан, выходите снова… Ну, попробуйте еще раз, да дружнее.
Актеры принялись повторять сцену. Но Фонтан делал это так неохотно, что опять ничего не вышло. Дважды Фошри пришлось повторять указания, причем он каждый раз делал это все с большим и большим увлечением. Все слушали его с угрюмым видом, переглядываясь, как будто он требовал от них, чтобы они ходили на голове; затем они делали неловкие попытки, но тотчас же останавливались, словно картонные паяцы, у которых внезапно оборвали нитку.
- Нет, это слишком мудрено для меня, я не понимаю, - сказал наконец Фонтан, как всегда, нахальным тоном.
Борднав не раскрывал рта. Он так глубоко уселся в кресло, что при мутном свете газового рожка виднелся лишь кончик его шляпы, надвинутой на глаза, а выпущенная им из рук палка легла поперек его живота. Он, казалось, спал. Внезапно он выпрямился.
- Милый мой, это идиотство, - заявил он Фошри спокойным тоном.
- Как идиотство! - воскликнул автор, сильно побледнев. - Сами вы идиот, друг мой.
Борднав вдруг обозлился. Он повторял слово «идиотство», подыскивал более сильное выражение и нашел: «болван», «кретин». Пьесу освищут, не дадут довести акт до конца. И так как Фошри, вне себя, - хотя он и не особенно был оскорблен грубостями, которыми они обменивались при каждой новой пьесе, - обозвал Борднава скотиной, тот потерял всякое чувство меры, стал размахивать палкой, пыхтел, как бык, и орал:
- Убирайтесь к черту!.. Целых четверть часа ушло у вас на пустяки… Да, на пустяки. Экая бессмыслица. А между тем все так просто… Ты, Фонтан, не трогаешься с места, а ты. Роза, делаешь легкое движение, вот так, не больше, и выходишь… Ну, начинайте! Вперед! Коссар, давайте поцелуй.
Произошло замешательство. Сцена все-таки не удавалась. Теперь уже Борднав с грацией слона показывал жесты, а Фошри посмеивался, сострадательно пожимая плечами. Тут и Фонтан хотел вмешаться в дело; даже Боск позволил себе давать советы. Совершенно измученная Роза в конце концов села на стул, изображавший дверь. Все перепуталось. В довершение всего Симонна, которой послышалась ее реплика, вошла, среди общей сутолоки, слишком рано. Это до такой степени взбесило Борднава, что, размахнувшись изо всей силы палкой, он ударил ее. Он часто бил во время репетиции женщин, с которыми имел связь. Симонна убежала, а он злобно крикнул ей вслед:
- Будешь у меня помнить, черт подери! Я закрою лавочку, если меня будут так изводить!
Фошри только что нахлобучил на голову шляпу, делая вид, что собирается уйти из театра, но остановился в глубине сцены и вернулся, заметив, что Борднав, обливаясь потом, сел на место. Тогда и он снова занял свое место во втором кресле. Несколько секунд они неподвижно сидели рядом. В темном зале воцарилась тяжелая тишина. Несколько минут актеры молчали в ожидании. Все казались утомленными, точно после изнурительной работы.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

- Что ж! Будем продолжать, - сказал наконец Борднав обычным, совершенно спокойным голосом.
- Да, будем продолжать, - повторил Фошри, - а эту сцену мы исправим завтра.
Они вытянулись в креслах, а актеры продолжали репетицию вяло, с полным равнодушием. Во время перепалки между директором и автором Фонтан и остальные развеселились, усевшись в глубине сцены, на лавочке и на ветхих стульях. Они посмеивались, перебрасывались меткими словечками, журили друг друга. Но когда Симонна, после того как ее ударил Борднав, вернулась вся в слезах, они впали в драматический тон, говоря, что на ее месте задушили бы эту скотину. Она вытирала глаза, одобрительно кивала головой; теперь кончено, она бросит его, тем более, что накануне Штейнер предложил ей свои услуги. Кларисса была поражена, так как у банкира не было уже ни гроша; но Прюльер рассмеялся и напомнил о проделке этого проклятого жида, когда он афишировал связь с Розой, чтобы укрепить на бирже свое предприятие - ландские солончаки. Теперь он как раз носился с новым проектом о проведении тоннеля под Босфором. Симонна слушала с большим интересом. Что касается Клариссы, то она всю неделю не переставала злиться. Разве не обидно, что это животное Ла Фалуаз, которого она отвадила, бросив в достопочтенные объятия Гага, собирается получить наследство от очень богатого дяди! Таков ее удел - всегда ей приходится отдуваться за других. А тут еще гадина Борднав досадил ей, - дал роль в пятьдесят строк, как будто она не в состоянии сыграть Жеральдину! Она мечтала об этой роли, сильно надеясь, что На на от нее откажется.
- Ну, а у меня! - сказал Прюльер, очень задетый. - У меня нет и двухсот строк. Я хотел отказаться от роли… Возмутительно заставлять меня играть роль этого Сен-Фирмена; в ней можно только провалиться. И что за слог, друзья мои! Знаете, я уверен, что будет полный провал.
Но тут вернулась Симонна, беседовавшая со стариком Барильо, и сказала, запыхавшись:
- Кстати, Нана ведь здесь.
- Где же? - с живостью спросила Кларисса и поднялась, чтобы посмотреть.
Слух распространился мгновенно. Все наклонились, стремясь увидеть Нана. Репетиция на минуту была прервана. Но Борднав вышел из своей неподвижности, крикнув:
- Что такое? Что случилось? Кончайте же акт… И тише там, это невыносимо!
Нана, сидя в ложе бенуара, все время следила за ходом пьесы. Дважды Лабордет заговаривал с нею, но она сердилась и толкала его локтем, заставляя замолчать. Второй акт подходил к концу, когда в глубине театра появились две тени. Они на цыпочках пробирались вперед, стараясь не шуметь; Нана узнала Миньона и графа Мюффа. Оба молча раскланялись с Борднавом.
- А, вот они, - прошептала она и облегченно вздохнула.
Роза Миньон подала последнюю реплику. Тогда Борднав заявил, что придется повторить второй акт, прежде чем перейти к третьему, и, прервав репетицию, приветствовал графа с преувеличенной вежливостью, а Фошри сделал вид, что всецело занят актерами, сгруппировавшимися вокруг него. Миньон насвистывал, заложив руки за спину, не спуская глаз со своей жены, которая, казалось, нервничала.
- Ну что ж, поднимемся наверх? - спросил Лабордет у Нана. - Я провожу тебя до уборной и вернусь за ним вниз.
Нана тотчас же вышла из ложи. Ей пришлось ощупью пробираться по проходу мимо кресел первых рядов партера. Но Борднав узнал ее, когда она проходила в темноте. Он нагнал ее в конце узкого коридора, тянувшегося за сценой и освещенного газом ночью и днем. Тут, чтобы ускорить дело, он стал с увлечением расхваливать роль кокотки.
- Какова роль, а? Прямо создана для тебя. Приходи завтра репетировать.
Нана оставалась равнодушной. Ей хотелось ознакомиться с третьим актом.
- О, третий акт великолепен!.. Герцогиня разыгрывает кокотку у себя дома; это вызывает в Бориваже отвращение и наводит его на путь истинный. При этом происходит очень забавное qui pro quo: приезжает Тардиво и воображает, что попал к танцовщице…
- А Жеральдина? - перебила Нана.
- Жеральдина, - повторил Борднав, несколько смущенный, - у нее есть небольшая, но очень удачная сценка. Говорят же тебе - прямо для тебя создана! Подписываешь, а?
Нана пристально посмотрела на него и наконец ответила:
- Сейчас мы это решим.
Она последовала за Лабордетом, поджидавшим ее у лестницы. Весь театр узнал Нана. Актеры перешептывались. Прюльера ее возвращение привело в негодование. Кларисса беспокоилась за свою роль. Что же касается Фонтана, он притворялся равнодушным, так как не в его характере было открыто нападать на женщину, которую он когда-то любил. В сущности его прошлое увлечение ею, перешедшее в ненависть, породило в нем бешеную злобу к ней за ее самоотверженность, за ее красоту, за их прошлую совместную жизнь, от которой он отказался в силу своего извращенного вкуса уродливого мужчины.
Когда Лабордет подошел к графу, Роза Миньон, насторожившаяся при появлении Нана, сразу все поняла. Мюффа смертельно надоел ей, но мысль, что он бросит ее таким образом, выводила ее из себя. Изменяя правилу, которого она придерживалась по отношению к мужу - не говорить на эту тему, - она резко обратилась к нему:
- Ты видишь, что происходит?.. Даю слово, если она повторит такую же штуку, как со Штейнером, я выцарапаю ей глаза!
Миньон, спокойный и величественный, пожал плечами с видом человека, от которого ничего не ускользает.
- Замолчи! - прошептал он. - Ну, сделай милость, замолчи!
Муж Розы знал, что ему надо предпринять. Он уже достаточно почистил Мюффа, готового - он это чувствовал - по первому знаку Нана упасть к ее ногам. Против подобной страсти нельзя бороться. Поэтому, хорошо понимая людей. Миньон мечтал лишь о том, чтобы как можно лучше использовать создавшееся положение. Нужно посмотреть. И он выжидал.
- Роза, на сцену! - крикнул Борднав. - Повторяем второй акт.
- Ну, иди! - добавил Миньон. - Предоставь действовать мне.
Затем в обычном шутливом настроении он решил, что будет очень забавно поздравить Фошри с удачной пьесой. Здорово придумано! Только почему выведенная в ней светская дама так добродетельна? Это неестественно. И он посмеивался, спрашивая, с кого взят тип герцога де Бориважа, возлюбленного Жеральдины. Фошри, нисколько не сердясь, улыбнулся. Но Борднав бросил взгляд в сторону Мюффа и, казалось, остался недоволен. Это поразило Миньона, вновь принявшего серьезный вид.
- Начнем мы, наконец, черт возьми! - орал директор. - Давайте-ка Барильо!.. Ну? Боска опять нет? Что же он, смеется надо мной, что ли, в конце концов!
Но тут совершенно спокойно явился Боск. Репетиция возобновилась как раз в тот момент, когда Лабордет кончил переговоры с графом. Мюффа трепетал при мысли, что снова увидит Нана. После разрыва он испытывал большую пустоту; он позволил увести себя к Розе, не находя себе места, думая, что страдает из-за нарушения своих привычек. Кроме того, живя в каком-то оцепенении, он не хотел ни о чем знать, запрещал себе разыскивать Нана, избегал объяснений с графиней. Ему казалось, что такое забвение необходимо ему для сохранения своего достоинства. Между тем в нем происходила глухая борьба, и Нана вновь овладевала им, - медленно, в силу воспоминаний, влечения плоти, в силу новых чувств, совершенно исключительных, умиленных, почти отеческих. Безобразная сцена стушевывалась; он уже не видел Фонтана, не слышал больше, как Нана выгоняет его, бросая ему в лицо оскорбительное обвинение его жены в измене. Все это были лишь забытые слова, между тем как у него до боли сжималось сердце от захватывающего его все более сильного ощущения жгучего объятия, от сладости которого он задыхался. Ему приходили в голову наивные мысли. Он обвинял себя, воображая, что Нана не оставила бы его, если бы он любил ее по-настоящему. Его тоска сделалась невыносимой. Он был очень несчастлив. Он испытывал сверлящую боль, как от старой раны. То было уже не слепое желание, требующее немедленного удовлетворения, а ревнивая страсть к этой женщине, потребность в ней одной, - в ее волосах, в ее устах, во всем ее теле. При одном воспоминании о звуке ее голоса дрожь пробегала у него по всему телу. Он желал ее с жадностью скряги и в то же время думал о ней с бесконечной нежностью. Любовь овладела им так болезненно, что при первых же словах Лабордета, взявшегося устроить свидание, он бросился в его объятия в неудержимом порыве, устыдившись потом сам такой странной для человека его ранга несдержанности. Но Лабордет умел приноравливаться ко всему. Он еще раз доказал свой такт, покинув графа у лестницы со следующими простыми, произнесенными небрежно словами:
- Третий этаж, коридор направо, дверь только притворена.
Мюффа очутился один в этом тихом уголке здания. Проходя мимо артистического фойе, он заметил через открытые двери запущенность огромного помещения, как бы стыдившегося при дневном свете своих пятен и ветхого вида. После темной, шумной сцены графа удивил бледный свет и глубокая тишина на площадке лестницы, которую он видел однажды вечером всю залитую газом и оживленную звонким стуком дамских каблучков, быстро перебегающих с одного этажа на другой. Чувствовалось, что сейчас уборные и коридоры пусты; ни души, ни малейшего шороха; в квадратные окна, приходившиеся вровень со ступенями лестницы, проникали бледные лучи ноябрьского солнца, бросая желтые полосы света, в которых среди мертвого покоя, царившего наверху, кружились пылинки. Радуясь этой тишине и безмолвию, граф медленно поднимался по лестнице, стараясь собраться с духом; как ребенок, не в силах удержаться от вздохов и слез. На площадке второго этажа он прислонился к стене, уверенный, что никто его не увидит. Приложив к губам платок, он устремил взгляд на покривившиеся ступени, на железные перила, лоснившиеся от постоянного трения, на облупившиеся стены, на все это убожество публичного дома, резко выступающее в бледном послеполуденном свете, когда женщины спят. На третьем этаже ему пришлось перешагнуть через большую рыжую кошку, лежавшую на одной из ступенек, свернувшись клубочком, с полузакрытыми глазами. Эта кошка одна стерегла дом, охваченная дремотой в спертом и холодном воздухе, пропитанном запахом, который каждый вечер оставляли здесь после себя женщины. В коридоре направо дверь уборной оказалась действительно лишь притворенной. Нана ждала. Матильда, нечистоплотная маленькая инженю, очень грязно содержала свою уборную. Повсюду валялись разные баночки, туалет был засален, стул покрыт красными пятнами, как будто на сиденье попала кровь. Обои, которыми были оклеены стены и потолок, были сплошь забрызганы мыльной водой. Так скверно пахло прокисшей лавандой, что Нана открыла окно. С минуту она стояла, облокотившись, вдыхая свежий воздух, наклоняясь, чтобы увидеть внизу г-жу Брон, которая, как улавливал ее слух, энергично подметала позеленевшие плиты узкого дворика, погруженного во мрак. Чижик в клетке, привешенной к решетчатому ставню, испускал пронзительные рулады. Сюда не доходил стук экипажей, проезжавших по бульвару и по соседним улицам; в этом обширном пространстве, залитом солнечным светом, было тихо, как в провинциальном городе. Подняв голову, Нана видела небольшие строения и галереи пассажа с блестящими стеклами, а дальше, напротив, большие дома улицы Вивьен, с возвышающимися один над другим безмолвными и как бы пустыми задними фасадами. В каждом этаже был балкон. Какой-то фотограф приспособил на одной из крыш большую клетку из синего стекла. Картина была веселая. Нана замечталась, когда послышался стук. Она обернулась и крикнула:
- Войдите!
Увидев графа, Нана закрыла окно. Было не жарко, да и не хотелось, чтобы любопытная г-жа Брон подслушивала. Они серьезно посмотрели друг на друга. И так как он продолжал стоять неподвижно с подавленным видом, она засмеялась и сказала:
- Ну, вот и пришел, глупый!
Мюффа, казалось, застыл от волнения. Он назвал ее сударыней, почитал за счастье вновь увидеть ее. Тогда, чтобы покончить с неловким положением, она сделалась еще фамильярнее.
- Оставь церемонии. Ведь если ты пожелал меня увидеть, так не для того, чтобы мы вот так смотрели друг на друга, словно фарфоровые куклы… Мы оба виноваты. О, что касается меня, то я тебе прощаю.
Они условились больше об этом не говорить. Мюффа на все соглашался, кивая головой. Он понемногу успокоился, но от полноты чувств не находил еще слов, готовых бурным потоком сорваться с его уст. Пораженная его холодностью, Нана сделала решительный шаг.
- Итак, ты я вижу, образумился, - сказала она со слабой улыбкой. - Теперь, когда между нами заключен мир, пожмем друг другу руки и останемся добрыми друзьями.
- Как добрыми друзьями? - пробормотал он, внезапно заволновавшись.
- Да, быть может, это глупо, но мне всегда было дорого твое уважение… Теперь мы объяснились и, по крайней мере, если приведется встретиться, не будем смотреть друг на друга буками…
Он пытался ее прервать.
- Дай мне кончить… Ни один мужчина, слышишь, не может упрекнуть меня в какой-нибудь гадости. Вот мне и было досадно, что я начала с тебя… каждому своя честь дорога, мой милый.
- Да не в этом дело! - воскликнул он пылко. - Сядь, выслушай меня.
И, как бы опасаясь, что она уйдет, он усадил ее на единственный стул, а сам стал ходить, все сильнее возбуждаясь. В маленькой, залитой солнцем, закрытой уборной было приятно прохладно, и никакой шум извне не нарушал ее мирной тишины. В минуты молчания слышны были только резкие рулады чижика, подобные отдаленным трелям флейты.
- Послушай, - сказал он, останавливаясь перед нею, - я пришел, чтобы снова сойтись с тобой. Да, я хочу, чтобы все было по-прежнему. Ты ведь отлично знаешь. Зачем же ты так со мною говоришь?.. Отвечай, согласна?
Она опустила голову, царапая ногтем покрытое кровавыми пятнами сиденье. И видя, что он встревожен, она не спешила. Наконец она подняла ставшее серьезным лицо с прекрасными глазами, которым сумела придать грустное выражение.
- О, это невозможно, дорогой мой. Я никогда больше не сойдусь с тобой.
- Почему? - промолвил, запинаясь Мюффа, и на лице его появилась судорожная гримаса невыразимого страдания.
- Почему?.. Ну… Потому что… Это невозможно, вот и все. Я не хочу.
В течение нескольких секунд он смотрел на нее со страстью. Потом упал, как подкошенный.
Нана с выражением досады на лице только еще добавила:
- Да не будь же ребенком.
Но Мюффа держал себя именно как ребенок, он упал к ее ногам, обхватил ее талию, крепко сжал и, уткнувшись лицом в ее колени, прильнул к ним всем телом. Когда он почувствовал ее близость, когда он снова стал осязать бархатистость ее тела под тонкой материей платья, он судорожно вздрогнул; лихорадочная дрожь пробежала по его телу; вне себя, он еще сильнее прижался к ее ногам, как будто хотел слиться с ней. Старый стул затрещал, и под низким потолком, в воздухе, пропитанном тяжелым запахом духов, послышались заглушенные рыдания, вызванные неудержимой страстью.
- Ну, а дальше что? - говорила Нана, не оказывая сопротивления. - Все это ни к чему не приведет, раз это невозможно… Боже, до чего ты молод!
Он успокоился. Но, не вставая с колен и не выпуская ее, говорил прерывающимся голосом:
- Выслушай, по крайней мере, с каким предложением я шел к тебе… Я уже присмотрел особняк возле парка Монсо. Я исполню все твои желания. Я отдам все свое состояние, чтобы владеть тобою безраздельно. Да, это было бы единственным условием: безраздельно, слышишь! И если бы ты согласилась принадлежать мне одному, - о, я желал бы, чтобы ты была красивее всех, богаче всех; у тебя были бы экипажи, бриллианты, наряды…
При каждом предложении Нана с величественным видом отрицательно качала головой, но Мюффа продолжал свое, и когда он заговорил о том, что поместит на ее имя деньги, не зная уже, что еще принести к ее ногам, она казалось, потеряла терпение.
- Послушай, оставишь ты меня наконец?.. Я по доброте своей, уж так и быть согласилась побыть с тобой немного, видя, как ты страдаешь. Но теперь довольно. Дай мне встать. Ты меня утомляешь.
Она высвободилась и встала, добавив:
- Нет, нет, нет, не хочу.
Тогда он с трудом поднялся и без сил упал на стул, откинувшись на его спинку и закрыв лицо руками. Нана, в свою очередь, принялась ходить. С минуту она смотрела на обои, покрытые пятнами, на засаленный туалет, на всю эту грязную дыру, утопавшую в бледных солнечных лучах. Затем остановилась перед графом и заговорила со спокойным величием:
- Смешно! Богатые люди воображают, что за деньги могут получить все, чего бы ни захотели… Ну, а если я не хочу? Плевать мне на твои подарки. Предложи мне хоть весь Париж, я и то скажу «нет»… Вот, посмотри, тут правда, не очень-то чисто, но если бы я хотела жить здесь с тобой, все показалось бы мне милым, между тем как в твоих палатах можно околеть, когда сердце молчит… А деньги?.. Песик мой, деньги мне не нужны! Понимаешь, я топчу их ногами, плевать мне на них.
И она сделала гримасу отвращения. Затем, перейдя на чувствительный тон, меланхолично добавила:
- Я кое-что знаю, что стоит дороже денег… Ах, если бы мне могли дать то, чего мне хочется!..
Он медленно поднял голову, в глазах его блеснула надежда.
- О! Ты не можешь мне этого дать, - продолжала она, - это не от тебя зависит, потому-то я и говорю с тобой… ведь мы только беседуем… Видишь ли, мне хотелось бы получить в их дурацкой пьесе роль порядочной женщины.
- Какой порядочной женщины? - пробормотал он с удивлением.
- Ну, да вот этой герцогини Елены… Стану я им играть Жеральдину!.. как бы не так… Пусть и не думают. Ничтожная роль, одна-единственная сцена, да и то… Но дело не в этом, - просто я больше не хочу играть кокоток, хватит с меня. Все кокотки да кокотки. Право, можно подумать, что у меня одни только кокотки в мыслях. В конце концов мне обидно, потому что я ясно вижу: им кажется, что я плохо воспитана… Ну так, милый мой, они попали пальцем в небо! Когда я хочу быть приличной, во мне достаточно шику!.. Да вот, посмотри!
Она отошла к окну, затем вернулась с напыщенным видом, размеряя шаги, ступая с осторожностью жирной курицы, которая боится запачкать лапки. Он следил за ней глазами, еще полными слез, ошеломленный неожиданной комической сценой, ворвавшейся в его горькие переживания. Она прошлась еще несколько раз, чтобы показать себя во всем блеске, с тонкими улыбочками, усиленно моргая, раскачивая станом; затем снова остановилась перед ним.
- Ну? Каково? Надеюсь, хорошо?
- О, конечно! - пробормотал он, все еще подавленный, с помутившимся взглядом.
- Я ведь тебе говорю, что мне ничего не стоит сыграть роль честной женщины! Я пробовала дома, - ни одна из них не может похвастаться, что так же, как я, похожа на герцогиню, которой наплевать на мужчин. Заметил ли ты, как я прошла мимо тебя, глядя в лорнет? Это уже врожденная манера держаться… И вообще, я хочу играть честную женщину; я мечтаю об этом. Я чувствую себя несчастной, мне необходима эта роль! Понимаешь?
Она стала серьезной, говорила резким, взволнованным голосом, действительно страдала от своего нелепого желания. Мюффа, все еще под впечатлением ее отказов, выжидал, ничего не понимая. Наступило молчание и такая тишина, что слышно было, как летит муха.
- Послушай, - продолжала Нана решительным тоном, - ты должен заставить их отдать эту роль мне.
Он в изумлении молчал. Затем произнес с жестом отчаяния:
- Но это невозможно! Ты ведь сама говорила, что это от меня не зависит.
Она перебила его, пожав плечами:
- Сойди вниз и скажи Борднаву, что хочешь, чтобы эта роль была в твоем распоряжении… Не будь же так наивен! Борднаву нужны деньги. Вот ты ему и одолжишь, раз у тебя их столько, что ты можешь сорить ими.
И так как он продолжал противиться, она рассердилась.
- Прекрасно, я понимаю: ты боишься рассердить Розу… Я тебе не говорила о ней, когда ты плакал, ползая у моих ног; мне пришлось бы слишком долго говорить. Да, когда клянутся женщине в вечной любви, не сходятся на следующий же день с первой встречной. О, моя рана еще свежа, я все помню!.. Кроме того, милый мой, я не нахожу ничего приятного в объедках после Миньонов! Разве, прежде чем разыгрывать дурацкую сцену у моих ног, ты не должен был порвать с этими грязными людьми?
- Ах, какое мне дело до Розы!.. - найдя наконец возможность вставить фразу, воскликнул Мюффа. - Я ее немедленно брошу.
Это заявление, казалось, удовлетворило Нана.
- Что же тебя тогда смущает? Борднав - хозяин… Ты, быть может, скажешь, что кроме Борднава есть еще Фошри…
Нана остановилась, она подходила к самому щекотливому пункту в этом вопросе. Мюффа молчал, опустив глаза. Он пребывал в добровольном неведении относительно ухаживания Форши за графиней, постепенно успокаивал себя, питал надежду, что ошибся в ту ужасную ночь, проведенную у неких дверей на улице Тэбу. Но у него сохранилось по отношению к этому человеку чувство отвращения и затаенной злобы.
- Ну, так что же? Ведь не дьявол же в самом деле Фошри! - повторяла Нана, зондируя почву, желая узнать, каковы были отношения между мужем и любовником. - С Фошри можно поладить. В сущности говоря, уверяю тебя, он добрый малый… Ну, решено, ты скажешь ему, что это для меня.
Мысль о подобном поступке возмутила графа.
- Нет, нет, ни за что! - воскликнул он.
Она подождала; с ее языка готова была сорваться фраза: «Фошри ни в чем не может тебе отказать», - но она почувствовала, что подобный аргумент будет слишком резким. Она лишь улыбнулась, и эта улыбка была настолько странной, что ею было сказано все. Мюффа посмотрел снизу вверх на Нана, затем вновь опустил глаза, смущенный и бледный.
- О! Ты не очень-то любезен, - прошептала она наконец.
- Я не могу! - сказал он голосом, полным тоски. - Все, что хочешь, только не это, моя любимая. Прошу тебя.
Тогда она уже не стала останавливаться на дальнейших рассуждениях. Запрокинув своими маленькими ручками его голову, она наклонилась к нему и прильнула губами к его губам в долгом поцелуе. Его охватила дрожь, он трепетал под ее поцелуем, теряя голову, закрывая глаза. Затем она заставила его подняться.
- Ступай, - сказала она просто.
Он направился к двери. Но когда он выходил, она снова обняла его, приняла покорно-лукавый вид и, закинув голову, стала тереться, как кошечка, своим подбородком о его жилет.
- Где этот особняк? - спросила она очень тихо, смущенным и смеющимся тоном ребенка, желающего получить вкусные вещи, от которых он сначала отказывался.
- На авеню де Вилье.
- И там есть экипажи?
- Да.
- Кружева? Бриллианты?
- Да.
- О, какой ты добрый, мой котик! Знаешь, сейчас все это было только из ревности… А теперь, клянусь тебе, я не буду такой, как тогда, потому что ты, наконец, понял, что нужно женщине. Раз ты даешь мне все, я ни в ком не нуждаюсь… И тогда я буду тоже только для тебя! Вот, вот и еще вот! Когда Нана выпроводила Мюффа за дверь, осыпав страстными поцелуями его лицо и руки, она на минуту перевела дух. Боже, какой ужасный воздух в уборной этой неряхи Матильды! Здесь было очень хорошо, температура была ровная и теплая, как бывает обыкновенно в квартирах Прованса при зимнем солнце; но, поистине, уж очень пахло испорченной лавандовой водой с примесью других неприятных вещей. Нана отворила окно и снова облокотилась о подоконник, рассматривала стекла пассажа, чтобы убить время.
Мюффа, шатаясь, спускался по лестнице; в ушах у него шумело. Что же он скажет, как приступит к делу, которое его совершенно не касается? Подходя к сцене, он услышал спорящие голоса. Кончали второй акт. Прюльер горячился, так как Фошри хотел вычеркнуть одну из его реплик.
- Уж вычеркивайте все, - кричал он, - так будет лучше! У меня всего каких-нибудь двести строк, и их будут еще урезывать!.. Нет, с меня довольно, я отказываюсь от роли.
Он вытащил из кармана маленькую измятую тетрадь, лихорадочно повертел ее в руках, делая вид, что хочет бросить на колени Коссару. Его бледное лицо судорожно подергивалось под влиянием задетого тщеславия, губы сжались, глаза горели, и он не мог скрыть внутренней борьбы. Как, он, Прюльер, кумир публики, будет играть роль в двести строк!
- Почему же не заставить меня тогда подавать письма на подносе? - с горечью продолжал он.
- Послушайте, Прюльер, будьте благоразумны, - сказал Борднав, считавшийся с ним ввиду его успеха у публики лож. - Не подымайте скандала… Можно будет вставить фразу для эффекта. Не правда ли, Фошри, вы добавите что-нибудь для эффекта? В третьем акте можно даже удлинить сцену.
- Тогда, - заявил актер, - пусть мне дадут последнюю реплику перед занавесом. В этом мне нельзя отказать.
Фошри своим молчанием как бы выразил согласие, и Прюльер, все еще взволнованный и недовольный, снова спрятал роль в карман. Боск и Фонтан во время объяснения хранили полное равнодушие; каждый - за себя, это их не касается. Они были безучастны. И все актеры окружили Фошри, задавали ему вопросы, выпрашивали одобрения. А Миньон прислушивался к последним жалобам Прюльера, не теряя из виду графа Мюффа, возвращения которого он выжидал.
Граф, очутившись снова в темноте, остановился в глубине сцены; он не хотел быть свидетелем ссоры. Но Борднав заметил его и поспешил к нему навстречу.
- Ну и народ! - прошептал он. - Вы не можете себе представить, граф, сколько у меня неприятностей с этой публикой. Все они - один тщеславнее другого, к тому же алчные, желчные, всегда готовы затеять какую-нибудь грязную историю, и все были бы в восторге, если бы я переломал себе ребра… Простите, я погорячился.
Он умолк. Воцарилось молчание. Мюффа соображал, как перейти к делу, но ничего не мог придумать и в конце концов сказал прямо, чтобы скорее покончить с этим:
- Нана хочет получить роль герцогини.
Борднав подскочил, воскликнув:
- Да бросьте! Это безумие.
Но, взглянув на графа, он увидел такое бледное и взволнованное лицо, что сам тотчас же успокоился.
- Черт возьми, - только и сказал он.
Вновь последовало молчание. В сущности, ему было безразлично. Пожалуй, будет даже забавно - толстушка Нана в роли герцогини. Притом, благодаря этой истории, он будет крепко держать графа в руках. Поэтому его решение последовало очень быстро. Он повернулся и позвал:
- Фошри!
Граф сделал движение, желая остановить его. Фошри не слышал. Фонтан припер его на авансцене к занавесу и стал ему объяснять, как он понимает роль Тардиво. Актер представлял себе Тардиво марсельцем, говорившим с акцентом, и подражал ему, повторяя целые реплики. Ну как, правильно? Он казалось, сомневался и предоставлял судить автору. Но Фошри принял это очень сухо, возражал ему, и Фонтан не замедлил обидеться. Отлично! Раз ему непонятен дух роли, будет лучше для всех, чтобы он ее и не играл.
- Фошри! - снова позвал Борднав.
Тогда молодой человек скрылся, радуясь случаю освободиться от актера, оскорбленного его поспешным отступлением.
- Не стоит здесь оставаться, - сказал Борднав. - Идемте, господа.
Чтобы избавиться от любопытных ушей, он повел обоих в бутафорскую, за сценой. Миньон с удивлением смотрел, как они скрылись. Пришлось спуститься с нескольких ступенек. Они попали в квадратную комнату с двумя выходившими на двор окнами и низким потолком. Сквозь грязные стекла проникал лишь тусклый полумрак подвала. Здесь, в ящиках, загромождавших всю комнату, были навалены всевозможные предметы, точно у какого-нибудь барышника с улицы Лапп, распродающего весь свой товар. Беспорядочная груда всевозможных тарелок, кубков из золоченой бумаги, старых красных зонтов, итальянских кувшинов, стенных часов всевозможных стилей, подносов и чернильниц, огнестрельного оружия и трубок - все это, покрытое слоем пыли толщиной в палец, было неузнаваемо, надбито, сломано, свалено в кучу. Невыносимый запах старого железа, тряпья, отсыревшего картона подымался из этой груды, где в течение пятидесяти лет собирались остатки реквизита игранных пьес.
- Войдите, - повторил Борднав. - По крайней мере, мы будем одни.
Граф, чувствуя себя очень неловко, отошел в сторону, чтобы дать возможность директору без него сделать это рискованное предложение. Фошри удивился.
- В чем дело? - спросил он.
- Видите ли, - сказал наконец Борднав. - У нас явилась идея… Только не приходите в ужас. Это очень серьезно. Что бы вы сказали о Нана в роли герцогини?
Автор в первый момент растерялся, потом возмутился.

Предыдущая страница 15 Следующая страница


Нана 16

- Нет, вы, надеюсь, шутите… Это было бы слишком смешно.
- Ну так что же! Не так уж плохо, когда смеются!.. Подумайте, мой друг… Эта мысль очень нравится графу.
Мюффа для вида поднял только что с пыльного пола предмет, назначение которого он, по-видимому, не мог распознать. Это была подставочка для яиц с подклеенной гипсом ножкой. Бессознательно держа ее в руке, он подошел к ним и пробормотал:
- Да, да, это было бы очень хорошо.
Фошри обернулся к нему, сделав резкий, нетерпеливый жест. Граф не имел никакого отношения к его пьесе. И он отчетливо произнес:
- Ни за что! Нана в роли кокотки - пожалуйста, сколько угодно, но в роли светской женщины - это уж извините!
- Вы ошибаетесь, уверяю вас, - возразил Мюффа, набравшись храбрости. - Как раз только что она изображала передо мной светскую женщину.
- Где же это? - спросил Фошри с возрастающим удивлением.
- Там, наверху, в одной из уборных… И вот это было то, что надо. Сколько благородства! В особенности ей удается игра глаз… Знаете, мимоходом, в таком роде…
И, с подставкой в руке, граф начал подражать Нана; он совсем забылся, - так страстно хотелось ему убедить своих собеседников. Фошри смотрел на него, пораженный. Он все понял и больше не сердился. Граф остановился, почувствовал на себе его взгляд, в котором скользила насмешка и жалость, и лицо его покрылось слабым румянцем.
- Господи, конечно это возможно; она, быть может, прекрасно сыграла бы, но только роль уже отдана. Мы не можем отнять ее у Розы.
- О, если дело только в этом, - сказал Борднав, - я берусь все уладить.
Тут, видя, что они оба против него, понимая, что Борднав втайне заинтересован, молодой человек из боязни в конце концов уступить стал протестовать с удвоенной энергией, чтобы поскорее прекратить разговор.
- Нет, нет, ни в коем случае. Даже если бы роль оказалась свободной, я все равно не отдал бы ее Нана… Ну, кажется, теперь вам ясно… Оставьте меня в покое… Я не желаю губить свою пьесу.
Последовало неловкое молчание. Борднав решил, что он лишний, и отошел. Граф стоял потупившись. Он с трудом поднял голову и сказал прерывающимся голосом:
- А если бы я попросил вас, мой друг, сделать это для меня в виде одолжения?
- Я не могу, не могу, - повторил Фошри, продолжая противиться.
Голос Мюффа сделался настойчивее.
- Я вас прошу… я этого хочу!
И он в упор посмотрел на Фошри. Этот мрачный взгляд, в котором молодой человек прочел угрозу, заставил его неожиданно согласиться; он бессвязно пробормотал:
- Впрочем, поступайте, как знаете, мне все равно… Но вы злоупотребляете. Увидите, увидите…
Положение стало еще более неловким. Фошри прислонился к одному из ящиков и нервно стучал ногою об пол. Мюффа, казалось, с большим вниманием рассматривал подставку для яиц, которую он все еще вертел в руках.
- Это подставка для яиц, - услужливо объяснил подошедший Борднав.
- Да, да! Верно, для яиц, - повторил граф.
- Простите, вы весь в пыли, - продолжал директор, ставя вещицу на полку. - Понимаете ли, если бы тут стали ежедневно обметать, этому бы конца не было… Потому-то здесь и не особенно чисто… Экий беспорядок!.. И поверьте, при желании здесь еще можно найти много ценного. Посмотрите, посмотрите-ка на все это.
Он повел Мюффа вдоль ящиков, освещенных зеленоватым светом, проникавшим со двора, называл ему различные предметы, хотел заинтересовать его своим инвентарем тряпичника, как он, смеясь, говорил. Когда они снова подошли к Фошри, Борднав сказал небрежным тоном:
- Послушайте, раз мы все согласны, покончим с этим делом… Вот кстати и Миньон.
Миньон уже в течение нескольких минут бродил по коридору. При первых же словах Борднава, предложил изменить договор, он возмутился: это гнусность; видно, хотят испортить карьеру его жены; он подаст в суд. Борднав очень спокойно представлял ему свои доводы: роль, по его мнению, недостойна Розы; он предпочитает выпустить Розу в оперетке, которая пойдет вслед за «Красавицей герцогиней». Миньон продолжал горячиться и Борднав внезапно предложил ему расторгнуть контракт, ссылаясь на предложение, сделанное певице театром «Фоли-Драматик». Тогда Миньон, на мгновение сбитый с толку, не отрицая достоверности этого предложения, выказал большое презрение к денежной стороне дела; его жена приглашена для исполнения роли герцогини Елены и будет играть ее, даже если он. Миньон, должен лишиться из-за этого всего состояния; дело касается его достоинства, его чести. Завязавшийся на этой почве спор продолжался до бесконечности. Директор приводил тот же довод. Раз театр «Фоли» предлагает Розе триста франков в вечер, приглашая ее на сто представлений, тогда как у него она получает всего сто пятьдесят, то, отпуская ее, он дает ей возможность получить пятнадцать тысяч франков прибыли. Муж также не уступал своей позиции, подходя к вопросу со стороны искусства: что скажут, когда увидят, что его жену лишили роли, что она не удовлетворила их, что ее пришлось заменить другой актрисой. Это наносит значительный ущерб артистке, умаляет ее талант. Нет, нет, ни за что! Прежде слава, а потом богатство! Неожиданно он нашел выход из положения: согласно договору, Роза обязана была уплатить неустойку в десять тысяч франков, если бы ушла сама; так вот, пусть ей дадут эти десять тысяч франков, и она перейдет в «Фоли-Драматик». Борднав был ошеломлен таким предложением, а Миньон, не спускавший глаз с графа, спокойно ждал.
- В таком случае все улаживается, - пробормотал Мюффа с облегчением, - можно столковаться.
- Э, нет, позвольте! Это слишком глупо, - воскликнул Борднав; в нем заговорил инстинкт делового человека. - Десять тысяч франков, чтобы отпустить Розу! Да надо мной будут смеяться!
Но граф приказывал ему согласиться, усиленно делая знаки головой. Борднав все еще колебался. Наконец, ворча, сожалея о десяти тысячах, хотя они шли не из его кармана, он грубо проговорил:
- Впрочем, я согласен. По крайней мере, избавлюсь от вас.
В течении пятнадцати минут Фонтан подслушивал под окном. Очень заинтригованный, он спустился во двор и занял этот пост. Поняв, в чем дело, актер поднялся наверх, чтобы доставить себе удовольствие предупредить обо всем Розу. Ну и шум там подняли из-за нее, совершенно ее отставили! Роза бросилась в бутафорскую. Все умолкли. Она окинула взглядом четырех мужчин. Мюффа опустил голову. Фошри в ответ на ее вопросительный взгляд безнадежно пожал плечами. Что же касается Миньона, он обсуждал с Борднавом различные пункты расторжения контракта.
- Что случилось? - спросила она коротко.
- Ничего, - ответил ей муж. - Борднав дает десять тысяч франков, чтобы получить обратно твою роль.
Побледнев, она дрожала, сжимая свои маленькие кулачки. Она, всегда послушно полагавшаяся на мужа в деловых вопросах, предоставляя ему подписывать договоры с ее директором и любовниками, смотрела на него с минуту глазами, выражавшими все негодование которым была полна ее душа; и только один крик вырвался у нее, как удар хлыста, стегнувший его по лицу:
- Ах, какой же ты подлец!
Она убежала. Изумленный Миньон последовал за ней. Что такое! Уж не сходит ли она с ума? Он объяснил ей вполголоса, что десять тысяч франков с одной стороны и пятнадцать тысяч - с другой составят двадцать пять тысяч франков. Превосходная сделка. Так или иначе, Мюффа бросит ее; очень ловкая штука, что удалось вырвать еще одно перо из его хвоста. Но взбешенная Роза ничего не ответила. Тогда Миньон с презрением предоставил ей предаваться своим женским капризам.
- Мы расторгнем договор завтра утром, - сказал он Борднаву, возвратившемуся на сцену вместе с Фошри и Мюффа. - Приготовьте деньги.
Как раз в это время Нана, предупрежденная Лабордетом, с торжествующим видом спускалась по лестнице. Она разыгрывала роль порядочной женщины, принимала изящные позы, чтобы поразить своих товарищей и доказать этим идиотам, что стоит ей только захотеть, с ней никто не сравнится в шике. Но она чуть было не испортила все дело. Заметив Нана, Роза набросилась на нее и прошипела сдавленным голосом:
- С тобой-то я еще посчитаюсь… Пора с этим покончить, слышишь!
Нана, забывшись при этом неожиданном нападении, уже готова была подбочениться и обругать Розу шлюхой. Но вовремя удержалась и преувеличенно тоненьким голоском протянула с жестом маркизы, наступившей на апельсинную корку:
- Что такое? Вы с ума сошли, моя милая!
Она продолжала жеманничать, а Роза вышла в сопровождении Миньона, совершенно не узнававшего своей жены. Кларисса была в восторге: она только что получила от Борднава роль Жеральдины. Фошри мрачно шагал по сцене, все еще не решаясь покинуть театр. Его пьесе грозил провал, и он искал способ спасти ее. Но Нана, подойдя к нему, взяла его за руки и притянула как можно ближе к себе, спрашивая, неужели он находит ее такой ужасной. Ведь не съест же она его пьесу! Ей удалось его рассмешить; она намекнула ему кстати, что с его стороны глупо ссориться с нею, принимая во внимание его положение в семье Мюффа. Если ей изменит память, она будет идти за суфлером; полный сбор обеспечен, и вообще он ошибается на ее счет, - он увидит, с каким жаром она будет играть. Затем порешили, что автор несколько переделает роль герцогини, чтобы расширить роль Прюльера. Тот был в восторге. Среди общей радости, которую Нана, естественно, вносила с собою, один только Фонтан оставался безучастным. Его козлиный профиль резко выделялся в полосе желтого света от газового рожка, под которым он стоял, приняв притворно безразличную позу. Нана спокойно подошла к нему и пожала ему руку.
- Как живешь?
- Да так, недурно. А ты?
- Очень хорошо, спасибо.
Этим и ограничилось. Казалось, будто они расстались только накануне при выходе из театра. Между тем актеры ждали; но Борднав объявил, что третий акт не будет репетироваться. Случайно оказавшийся аккуратным, старик Боск удалился, ворча, что их задерживают зря, заставляют терять послеобеденное время. Все разошлись. На улице актеры щурились, внезапно ослепленные ярким дневным светом, находясь в каком-то оцепенении после трех часов, проведенных в настоящем подвале в непрерывных спорах и постоянном напряжении нервов. Граф, совершенно разбитый, с отяжелевшей головой, сел в коляску с Нана, а Лабордет увел Форши, стараясь его утешить.
Спустя месяц, на первом представлении «Красавицы герцогини», Нана потерпела полнейшую неудачу. Она играла из рук вон плохо, с претензиями на серьезное исполнение и лишь насмешила публику. Ее не освистали только потому, что это было слишком забавно. Сидевшая в ложе Роза Миньон встречала каждый выход своей соперницы резким смехом, разжигая весь зал. Это была ее первая месть. И когда Нана очутилась вечером вдвоем с графом Мюффа, сильно огорченным, она сказала ему запальчиво:
- А? Какова интрига! Все это одна только зависть… О, если бы они знали, как мне на них наплевать! На что они мне нужны теперь!.. Да я готова держать пари на сто луидоров, что все те, кто смеялся надо мною, будут еще ползать у моих ног!.. Да, я покажу твоему Парижу, что такое светская дама!

10

И вот Нана стала шикарной женщиной, жившей за счет глупости и развращенности мужчин, кокоткой высшего полета. Она быстро и решительно пошла в гору, завоевала известность в мире любовных связей, безрассудной расточительности и бесшабашной, наглой женской красоты.
Она сразу стала царить среди самых дорогих женщин. Ее портреты выставлялись в витринах, о ней писали в газетах. Когда она проезжала в коляске по бульварам, толпа прохожих оборачивалась и называла ее по имени с трепетом, с каким подданные приветствуют свою властительницу; а она, непринужденно развалившись, в пышном туалете, весело улыбалась из-под массы золотистых кудряшек, оттенявших ее подведенные глаза и накрашенные губы. И было каким-то чудом, что это толстуха, такая неловкая на сцене, такая смешная, когда ей хотелось изобразить порядочную женщину, без малейшего усилия играла в жизни роль очаровательницы. Тут была гибкость змеи, искусная, как бы невольная и необычайно изящная откровенность туалета, в движениях - нервность породистой кошки, великолепная, мятежная утонченность порока, попирающая Париж пятою всемогущей повелительницы. Она задавала тон, знатные дамы подражали ей.
Особняк Нана находился на авеню де Вилье, на углу улицы Кардине, в роскошном квартале, только что начавшем заселяться среди пустынных участков бывшей равнины Монсо. Строил его молодой художник; опьяненный первоначальным успехом, он был вынужден продать этот дом с едва просохшими стенами. Особняк в стиле возрождения напоминал по своеобразному внутреннему расположению дворец, со всеми современными удобствами в рамке несколько напыщенной оригинальности. Граф Мюффа купил его совершенно меблированным, переполненным всевозможными безделушками, с необыкновенно красивыми восточными штофными обоями, старинными буфетами, большими креслами в стиле Людовика XIII, так что Нана очутилась на фоне очень изысканной художественной обстановки, представлявшей хаос всевозможных эпох. Поскольку ателье, занимавшее центральную часть дома, было ей не нужно, она перевернула вверх дном все этажи, оставила внизу зимний сад, большой зал и столовую, а в бельэтаже, рядом со своей спальней и туалетной, устроила небольшую гостиную. Она поражала архитектора своими идеями, улавливая самую утонченную роскошь, идеями, рождавшимися мгновенно у этой дочери парижских улиц, обладавшей природной страстью к изяществу. Короче говоря, Нана не очень испортила особняк, даже добавила кое-что к роскоши обстановки, если не считать нескольких мелочей, носивших отпечаток наивной сентиментальности и кричащей пышности, напоминавших прежнюю цветочницу, которая любила мечтать перед витринами пассажей.
Во дворе, под большим навесом над подъездом, крыльцо было выстлано ковром, и, начиная от самого вестибюля, теплый воздух, заключенный в стенах, обитых тяжелыми тканями, был пропитан запахом фиалок. Проникавший сквозь раму из желтых и розовых стекол свет бледно-телесного оттенка освещал широкую лестницу. Внизу резной из дерева негр протягивал серебряный поднос, наполненный визитными карточками; четыре женщины из белого мрамора, с обнаженной грудью, поддерживали канделябры; бронзовые фигуры, вазы и китайские жардиньерки, наполненные цветами, диваны, покрытые старинными персидскими коврами, кресла со старой ковровой обивкой составляли меблировку вестибюля, украшали площадки лестниц, образуя в бельэтаже нечто вроде передней, где постоянно валялись мужские пальто и шляпы. Плотные ткани заглушали шум; царил полный покой; казалось, что входишь в часовню, полную благочестивого трепета и своим безмолвием оберегающую глубокую тайну, хранящуюся за запертыми дверьми.
Большой, слишком пышный зал в стиле Людовика XVI открывался только в торжественные вечера, когда Нана принимала гостей из Тюильри или иностранцев. Обычно она спускалась вниз только кушать и в те дни, когда завтракала одна, несколько терялась в высокой столовой, отделанной гобеленами, с огромным буфетом, украшенным старым, цветным фаянсом и роскошными вещами из старинного серебра. Она быстро поднималась опять к себе в бельэтаж, где занимала три комнаты - спальню, туалетную и маленькую гостиную. Уже дважды она переделывала спальню: сначала она отделала ее бледно-лиловым атласом, затем кружевными аппликациями по голубому шелку; и все еще была недовольна, находила, что это безвкусно, старалась подыскать что-нибудь другое, но безуспешно. Венецианские кружева, ценою в двадцать тысяч, покрывали ее низкую, как софа, кровать. Мебель была лакированная, белая с голубым, и с серебряными инкрустациями; повсюду разбросаны белые медвежьи шкуры в таком количестве, что они покрывали весь ковер; это был каприз утонченного вкуса Нана, которая никак не могла отвыкнуть садиться на пол, чтобы снять чулки. Рядом со спальней маленькая гостиная представляла пеструю смесь восхитительных предметов искусства; на фоне обивки из бледно-розового шелка совершенно вялого оттенка, затканного золотом, выделялась масса предметов разных стран и всевозможных стилей - итальянские поставцы, испанские и португальские лари, китайские пагоды, японская ширма тончайшей отделки, далее - фаянс, бронза, расшитые шелковые ткани, тонкие вышивки; тут же кресла шириною с кровать и диваны, глубокие, как альковы; они вносили мягкую истому, сонливую негу гарема. Комната сохраняла тон старого золота с зелеными и красными отливами, и ничто особенно не изобличало кокотку, за исключением располагающих к сладострастию кресел. Только две фарфоровые статуэтки - женщина в одной рубашке и другая, совершенно обнаженная, стоящая вверх ногами, - налагали на комнату некоторый отпечаток природного недомыслия. В открытую почти постоянно дверь можно было видеть туалетную, всю из мрамора, в зеркалах, с белой ванной и серебряными кувшинами и тазами, с приборами из хрусталя и слоновой кости. Сквозь задернутую занавеску туда проникал белый, как бы дремлющий полусвет, согретый благоуханием фиалок, этим возбуждающим ароматом Нана, которым был пропитан весь дом до самого двора.
Завести в доме порядок стоило больших хлопот. Правда, у Нана была Зоя, девушка, верившая в ее счастливую звезду и в течение нескольких месяцев спокойно ожидавшая этого внезапного переворота, убежденная в правильности своего чутья. Теперь Зоя торжествовала, она была полной хозяйкой в особняке, набивала собственные карманы и в то же время самым добросовестным образом обслуживала свою хозяйку. Но одной горничной было недостаточно. Нужны были еще дворецкий, кучер, швейцар и кухарка. С другой стороны, надлежало наладить конюшни. Тут принес большую пользу Лабордет, взяв на себя хлопоты, утомлявшие графа. Он приценивался к лошадям, вступал в переговоры с барышниками, ездил по каретникам и помогал советами молодой женщине, которую встречали с ним под руку у различных поставщиков. Даже прислугу подыскал Лабордет: молодцеватого детину Шарля - кучера, служившего до того у герцога Корбреза; Жюльена - молоденького дворецкого, кудрявого, с постоянной улыбкой на лице; и чету, Викторину и Франсуа, - жена была кухарка, а муж взят в качестве швейцара и выездного лакея. В коротких штанах, напудренный, одетый в ливрею - светло-голубую, с серебряным галуном, - Франсуа встречал посетителей в вестибюле. По своему укладу и порядкам дом был поставлен на аристократическую ногу.
На второй месяц дом был уже в полном порядке. Обзаведение обошлось свыше трехсот тысяч франков. В конюшне стояло восемь лошадей, а в сараях пять экипажей, из которых одно ландо, отделанное серебром, некоторое время изумляло весь Париж. И Нана, среди этой роскоши, заняла положение в свете, свила свое гнездо. Она бросила театр уже после третьего представления «Красавицы герцогини», предоставив Борднаву, которому грозил крах, несмотря на денежную поддержку графа, выпутываться самому. Однако после провала у нее остался горький осадок, присоединившийся к тому, что заставил ее испытать Фонтан; она относила это к гадостям, за которые ответственными, по ее мнению, были все мужчины. Поэтому теперь, по собственным ее словам, она была уверена в своей стойкости насчет увлечений. Но мысли о мести недолго держались в ее птичьем мозгу. В момент, когда она забывала о гневе, она была всецело поглощена расходованием денег, полная естественного презрения к платящему мужчине, постоянными прихотями мотовки и расточительницы, которая гордится разорением своих любовников.
Прежде всего Нана выяснила положение графа в доме. Она установила определенную программу их взаимоотношений. Он будет давать ей двенадцать тысяч франков ежемесячно, не считая подарков, и может требовать взамен только абсолютную верность. Она поклялась в верности, требовала уважения, полной свободы хозяйки дома, безусловного внимания ко всем ее прихотям. Так, она ежедневно будет принимать у себя своих друзей; он же может являться лишь в установленные часы; вообще у него должно быть слепое доверие к ней во всех отношениях. А когда он колебался, объятый ревнивым беспокойством, она притворялась оскорбленной, грозила все вернуть ему или клялась головою своего маленького Луи. Это должно было его удовлетворить. Где нет доверия, не может быть и любви. К концу первого месяца Мюффа проникся к ней полным уважением.
Но она желала и достигла большего. Вскоре она приобрела над ним влияние доброго товарища. Когда он приходил угрюмый, она старалась его развеселить, затем давала ему советы, выслушав предварительно его исповедь. Мало-помалу она стала интересоваться его семейными неприятностями, его женой, дочерью, его сердечными и денежными делами, относясь ко всему очень разумно, обнаруживая много справедливости и благородства. Один только раз она не удержалась и вспылила. Это произошло в тот день, когда граф сообщил ей, что Дагнэ, вероятно, будет просить руки его дочери Эстеллы. С тех пор как граф открыто жил с Нана, Дагнэ счел благоразумным порвать с ней отношения, отзывался о ней, как о падшей женщине, причем клялся, что вырвет своего будущего тестя из когтей этой твари. Зато и она недурно отделала своего прежнего Мими: это - шалопай, проживший все свое состояние с распутными женщинами; у него нет нравственных устоев; он не заставляет платить себе, но пользуется чужими деньгами, лишь изредка поднося букет цветов или угощая обедом. И так как граф, казалось, отнесся снисходительно к этим слабостям, она прямо заявила ему, что Дагнэ был ее любовником, добавив некоторые отвратительные подробности. Мюффа побледнел, как полотно. И о молодом человеке не было больше речи. Это научит его, как быть неблагодарным.
Не успели еще вполне отделать особняк, как однажды, в тот самый вечер, когда Нана расточала перед Мюффа клятвенные уверения в своей верности, она оставила у себя графа Ксавье де Вандевра. В течение двух недель он усиленно ухаживал за ней - наносил визиты и подносил цветы; она, наконец, уступила, не из увлечения, а скорее, чтобы убедить себя в своей полной свободе. Мысль о выгоде пришла позднее, когда Вандевр, на следующий день, помог ей оплатить счет, о котором она не хотела говорить графу. Она свободно могла вытянуть у него от восьми до десяти тысяч франков в месяц; это будут ее карманные деньги, они окажутся очень кстати. В то время Вандевр в какой-то безумной горячке проматывал остатки своего состояния. Лошади и Люси поглотили три его фермы. Нана быстро прикончила его последний замок возле Амьена. Он словно торопился спустить все, вплоть до развалин старой башни, построенной одним из Вандевров в царствование Филиппа-Августа; он страдал бешеной жаждой разрушения, с наслаждением оставляя последние золотые блестки своего герба в руках этой продажной женщины, служившей предметом вожделения всего Парижа; он также принял условия Нана - полную свободу, любовь в установленные дни, причем в порыве страсти даже не предъявлял наивного требования в клятвах. Мюффа ничего не подозревал. Что касается Вандевра, ему все было определенно известно; но он никогда не делал ни малейшего намека, разыгрывая неведение, со своей тонкой улыбкой наслаждающегося жизнью скептика, не требующего невозможного, лишь бы иметь свой час, и чтобы Париж знал об этом.
С этого момента дом Нана был действительно вполне устроен. Прислуга в конюшне, передней и жилых комнатах была подобрана. Зоя распоряжалась всем, выходя из самых непредвиденных осложнений. Хозяйство было оборудовано, как театр, распределено, как большое административное учреждение, и все шло с такой точностью, что в продолжение первых месяцев не замечалось ни малейших толчков, ни уклонений. Только хозяйка причиняла Зое большое огорчение своими неосторожными выходками, безрассудными поступками и безумными бравадами. В конце концов горничная стала понемногу относиться ко всему с меньшим рвением, заметив, что могла извлечь большую выгоду в минуты разлада, когда хозяйка совершала глупость, которую приходилось улаживать. Тогда сыпались подарки, она ловила в мутной воде золотые монеты.
Однажды утром, когда Мюффа еще не выходил из спальни, Зоя ввела в туалетную молодого человека, дрожавшего от волнения. Нана как раз меняла в это время белье.
- Зизи! Да это ты! - сказала пораженная молодая женщина.
Это действительно был Жорж. Увидев Нана в одной сорочке, с распущенными по обнаженным плечам золотыми волосами, он бросился к ней на шею, обнял и стал осыпать поцелуями. Она испуганно отбивалась и сдавленным голосом шептала:
- Перестань, он здесь! Это глупо… А вы, Зоя, с ума, что ли сошли? Уведите его вниз! Пусть побудет там. Я постараюсь сойти.
Зое пришлось выпроводить его. Внизу, в столовой, когда Нана удалось прийти к ним, она отругала их обоих. Зоя кусала губы и удалилась с обиженным видом - ведь она думала доставить барыне удовольствие. Жорж был так счастлив, увидев вновь Нана, что его прекрасные глаза наполнились слезами. Теперь скверные дни миновали, его мать решила, что он стал благоразумнее, и позволила ему покинуть Фондет. И вот, очутившись на вокзале, Жорж поспешил нанять экипаж, чтобы скорее обнять свою милую. Он говорил, что теперь хочет жить близ нее, как там, в Миньоте, когда он, с босыми ногами, поджидал ее в спальне. Во время разговора он протягивал к ней руки, чувствуя непреодолимую потребность касаться ее после годичной жестокой разлуки; он хватал ее руки, гладил их под широкими рукавами пеньюара, добирался до самых плеч…
- Ты все еще любишь своего мальчика? - спрашивал он своим детским голосом.
- Конечно, люблю, - отвечала Нана, отстраняясь от него резким движением. - Но ты явился, как снег на голову… Знаешь, милый, я не свободна. Надо быть благоразумным.
Жорж, выйдя из экипажа, был настолько ошеломлен исполнением столь долгожданного желания, что даже не заметил, куда попал. Только теперь он начал сознавать окружавшую его перемену. Он осмотрел богатую столовую с высоким лепным потолком, гобеленами и буфетом, сверкавшим серебром.
- Ах, да! - печально произнес он.
Нана объяснила ему, что он не должен никогда являться по утрам. После полудня, если хочет, от четырех до шести, в ее приемные часы. Затем, так как он смотрел на нее умоляюще, вопрошающими глазами, не спрашивая ни о чем, она, в свою очередь, поцеловала его в лоб.
- Будь молодцом, я сделаю все, что можно, - прошептала она, стараясь казаться как можно добрее.
По правде говоря, она больше ничего не чувствовала к Жоржу. Она находила его очень милым, желала бы быть его товарищем, но не больше. Однако, когда он являлся ежедневно в четыре часа, он казался таким несчастным, что Нана часто опять уступала, прятала его в шкафах, давала ему возможность постоянно пользоваться крупицами своей красоты. Он уже не покидал ее дома, приручившись, точно собачка Бижу, когда она, скрываясь в юбках своей госпожи, пользуется кое-чем от нее; он присутствовал при ее встречах с другими, ловя случайные подачки и мимолетные ласки в часы скучного одиночества.
Вероятно, г-жа Югон узнала, что ее мальчик снова попал в руки этой скверной женщины, так как она поспешила в Париж и решила прибегнуть к помощи своего старшего сына, лейтенанта Филиппа, который служил тогда в Венсенском гарнизоне. Жорж, скрывавшийся от старшего брата, пришел в отчаяние, опасаясь какой-нибудь неожиданной выходки. Так как он в порыве нежной откровенности не мог ничего скрыть от Нана, он только и говорил с ней, что о своем старшем брате, рисуя его здоровенным детиной, который ни перед чем не остановится.
- Понимаешь ли, - объяснил он, - мама сама к тебе не придет, но она может прислать моего брата… Несомненно, она пришлет за мной Филиппа.
Сначала Нана была очень оскорблена. Она сухо сказала:
- Франсуа выставит его за дверь без всяких разговоров!
Но юноша все время возобновлял разговор о брате, и она в конце концов заинтересовалась Филиппом. В течение недели она узнала его с ног до головы: он высокого роста, очень сильный, веселый, немного грубоват; тут же были сообщены некоторые самые интимные подробности - у него волосатые руки, родинка на плече. Так что однажды, ясно представляя себе этого человека, которого она намеревалась выставить за дверь, Нана воскликнула:
- Послушай-ка, Зизи, что же он не является, твой брат-то? Значит, он трус!
На следующий день, когда Жорж находился наедине с Нана, Франсуа пришел спросить, примет ли барыня лейтенанта Филиппа Югона. Жорж побледнел и прошептал:
- Я так и думал. Мама говорила со мной сегодня утром.
Он умолял молодую женщину ответить, что она не может принять Филиппа. Но та уже встала, возбужденная, говоря:
- Почему же? Он подумает еще, что я боюсь! Ладно же. Позабавимся!.. Франсуа, попросите этого господина подождать, пусть посидит с четверть часика в гостиной. Затем приведите его сюда.
Нана уже не садилась, а стала ходить в лихорадочном волнении от каминного зеркала к венецианскому, висевшему над итальянским баулом, тогда как Жорж в изнеможении сидел на диване, весь дрожа при мысли о готовящейся сцене. Шагая взад и вперед, Нана произносила отрывистые фразы:
- Пятнадцатиминутное ожидание подействует успокаивающе на этого молодчика… А затем, если он полагает, что попал к публичной женщине, при виде гостиной он будет поражен… Да, да, осмотрись, голубчик, это тебе не подделка, а все самое настоящее - по крайней мере, научишься уважать хозяйку. Вас, мужчин, надо учить уважению… А? Четверть часа еще не прошло? Нет? Только десять минут? Ничего, времени у нас хватит!
Она не могла усидеть на месте. Через четверть часа она отправила Жоржа, взяв с него слово, что он не будет подслушивать, так как это неприлично перед прислугой. Выходя в спальню, Зизи рискнул сказать сдавленным голосом:
- Не забудь, что это мой брат…
- Не беспокойся, - ответила она с достоинством, - если он будет вежлив со мной, то и я буду вежлива.
Франсуа ввел Филиппа Югона; он был в сюртуке. Сперва Жорж на цыпочках прошел через комнату, чтобы не ослушаться. Но звук голосов удержал его, он остановился в нерешительности, с таким отчаяние во всем своем существе, что ноги его подкосились. Ему представлялось, что произойдет катастрофа, мерещились пощечины и всякие отвратительные вещи, которые навсегда рассорят его с Нана. И вот он не в силах был удержаться от желания прильнуть ухом к двери. Он плохо слышал, так как плотные портьеры заглушали шум. Тем не менее он уловил несколько слов, произнесенных Филиппом, несколько жестких фраз, в которых раздавались слова: ребенок, семья, честь. В ожидании ответа его голубки у Жоржа сильно билось сердце, оглушая его своим стуком. Несомненно, она выпалит что-нибудь вроде: «паршивая рожа» или «убирайтесь к черту, я здесь у себя!» Но из гостиной не доносилось ни звука - точно Нана умерла там. Вскоре голос его брата тоже смягчился. Жорж ничего не понимал, но вдруг его слух поразил какой-то странный шепот. Нана плакала. Несколько секунд его раздирали противоречивые чувства - бежать, броситься на Филиппа. Тут в комнату вошла Зоя, и он отошел от двери, стыдясь, что его поймали.
Горничная стала спокойно прибирать в шкаф белье; а он, молчаливый и неподвижный, прижался лбом к окну, снедаемый томительной неизвестностью. Помолчав, она спросила:
- Кто у барыни, ваш брат?
- Да, - ответил юноша сдавленным голосом.
Снова наступило молчание.
- И вы очень беспокоитесь, не правда ли, господин Жорж?
- Да, - ответил он с таким же трудом.
Зоя не торопилась. Она сложила кружева и медленно произнесла:
- Напрасно… Барыня все уладит.
И только. Они замолчали. Но она не ушла. С добрую четверть часа она еще возилась в комнате, не замечая возрастающего отчаяния юноши, который побледнел от тревоги и сомнений, искоса кидая взгляды на гостиную. Что они там так долго делают? Может быть, Нана все еще плачет? Этот грубиян, наверно, отколотил ее. Когда Зоя, наконец, ушла, Жорж бросился к двери и снова прильнул к ней ухом. Мальчик остолбенел; он положительно потерял голову, услышав веселые голоса, нежный шепот, сдержанный смех женщины, которой говорят комплименты. Впрочем, Нана почти тотчас же проводила Филиппа до самой лестницы, обменявшись с ним дружескими, интимными словами.
Когда Жорж решился вернуться в гостиную, молодая женщина разглядывала себя, стоя перед зеркалом.
- Ну, как? - спросил он в остолбенении.
- Что как? - переспросила она, не оборачиваясь, и небрежно добавила: - Что ты мне рассказывал? Твой брат очень мил!
- Значит, улажено?
- Конечно, улажено… Да ты что, собственно, воображаешь? Можно подумать, что мы собирались драться.
Жорж, ничего не понимая, пробормотал:
- Мне показалось… Ты не плакала?
- Я плакала? - воскликнула она, пристально гладя на него. - Да ты грезишь! С чего бы мне плакать?
Тут уж пришлось смутиться Жоржу, так как Нана устроила ему сцену за то, что он ослушался и шпионил за дверью. Хотя она на него дулась, он подошел к ней, спрашивая с ласковой покорностью:
- Значит, мой брат…
- Твой брат сразу увидел, с кем имеет дело… Ты понимаешь, я могла оказаться проституткой, и тогда его вмешательство было бы понятно, принимая во внимание твой возраст и вашу фамильную честь. О, мне очень понятны эти чувства… Но ему достаточно было взглянуть, он вел себя как светский человек… Так что ты не беспокойся, все кончено, он успокоит твою маму.
Она, смеясь, продолжала:
- Впрочем, ты увидишься здесь со своим братом… Я его пригласила, он придет еще раз.
- Ах, он еще раз придет, - проговорил юноша бледнея.
Он ничего не добавил, и о Филиппе больше не было речи. Нана одевалась, собираясь уходить, а Жорж смотрел на нее грустными глазами. Несомненно, он был рад, что все уладилось, так как предпочитал лучше умереть, чем порвать с Нана; но в глубине души его томила глухая тоска, неведомая боль, о которой он не решался говорить. Он никогда не узнал, каким образом Филипп успокоил мать. Три дня спустя она уехала с довольным видом обратно в Фондет. В тот же вечер у Нана Франсуа доложил о приходе лейтенанта. Юноша вздрогнул; Филипп весело вошел, шутил и обращался с ним как с мальчишкой, на проказы которого смотрел сквозь пальцы, как на нечто, не имеющее никакого значения. У Жоржа сжалось сердце, он боялся шевельнуться, краснел, как девушка, от всякого слова. Между братьями не существовало товарищеских отношений; Жорж был моложе Филиппа на десять лет и боялся его, как отца, от которого скрывают свои любовные похождения. Поэтому ему было неловко и стыдно, когда он смотрел на старшего брата, так свободно державшегося с Нана, громко смеявшегося, пышущего весельем и здоровьем. Но когда вскоре Филипп стал появляться ежедневно, Жорж мало-помалу привык к его посещениям. Нана торжествовала. Так завершилось ее устройство на новом месте, среди веселой сутолоки жизни, полной наслаждений; Нана смело праздновала новоселье в особняке, ломившемся от мужчин и массы вещей.
Однажды граф Мюффа явился днем в неурочное время, когда у Нана были как раз братья Югон. Узнав от Зои, что у барыни гости, он уехал соблюдая скромность учтивого человека. Вечером Нана встретила его с холодным гневом оскорбленной женщины.
- Я не давала вам никакого повода оскорблять меня, милостивый государь, - сказала она. - Вы должны это понять! Раз я дома, я прошу вас входить, как остальные…
Граф остолбенел.
- Дорогая… - пытался он объяснить.
- Может быть, у меня были гости! Да, были мужчины. Что ж, по-вашему, я делала с этими мужчинами?.. Когда мужчина ведет себя как скромный любовник, он афиширует этим женщину, а я не желаю, чтобы меня афишировали!
Он с трудом добился прощения. В глубине души граф был восхищен. Именно благодаря таким сценам она держала его в повиновении, причем он был убежден в ее верности. Она давно уже свела его с Жоржем; мальчик забавлял ее, говорила она. Потом она пригласила Мюффа обедать вместе с Филиппом, и граф был с ним очень любезен; выйдя из-за стола, он отвел молодого человека в сторону и спросил, как поживает его мать. С тех пор братья Югон, Вандевр и Мюффа открыто стали бывать в доме, пожимая друг другу руки, как завсегдатаи. Так было удобнее. Только Мюффа из скромности являлся не очень часто, сохраняя церемонный тон постороннего гостя. Ночью, когда Нана снимала чулки, сидя на медвежьей шкуре, он дружелюбно отзывался о молодых людях, в особенности о Филиппе, который был олицетворением благородства.
- Это верно, они очень милы, - говорила Нана, оставаясь на полу и переодевая сорочку. - Только, видишь ли, они понимают, с кем имеют дело… Одно слово, я выброшу вон всю эту компанию!
Но среди всей этой роскоши и поклонения Нана смертельно скучала. Ночью, в любую минуту, к ее услугам было вдоволь мужчин, а денег было столько, что они валялись в ящиках туалетного столика вперемешку с гребнями и щетками. Но это ее уже не удовлетворяло: она чувствовала какую-то пустоту, какой-то пробел в своем существовании, вызывавший зевоту. Часы ее ничем не заполненной жизни повторялись с неизменным однообразием. Завтрашнего дня не существовало. Она жила, как птица небесная, уверенная в хлебе насущном, готовая уснуть на первой попавшейся ветке. И уверенность, что ее накормят, давала ей возможность весь день лежать на боку, ничего не предпринимая; усыпленная этой праздностью, подчиняясь обстоятельствам с монастырской покорностью, она как бы замкнулась в своем ремесле публичной женщины. Она разучилась ходить, так как на прогулку выезжала только в экипаже. К ней возвращались ребяческие привычки и вкусы девчонки; она с утра до вечера только и делала, что целовала Вижу, убивала время в бессмысленных развлечениях и целые дни проводила в ожидании мужчины, которого терпела с видом усталой снисходительности.
Единственная забота опустившейся женщины заключалась в том, чтобы поддерживать свою красоту. Нана беспрерывно разглядывала себя, мылась, обливалась духами и гордилась тем, что в любую минуту и в присутствии кого бы то ни было может, не краснея, показаться обнаженной. Нана вставала в десять часов утра. Шотландский пинчер Бижу будил ее, облизывая ей лицо; на пять минут собака становилась игрушкой, прыгала по рукам и ногам молодой женщины, раздражая графа Мюффа. Бижу, точно мужчина, первый вызывал его ревность: неприлично собаке совать нос под одеяло. Затем Нана отправлялась в туалетную и принимала там ванну. Около одиннадцати часов приходил Франсис и временно закалывал ей волосы перед сложной предобеденной прической. Так как Нана терпеть не могла кушать в одиночестве, у нее почти всегда завтракала г-жа Малуар, являвшаяся по утрам из тьмы неведомого в своих необычайных шляпках и исчезавшая по вечерам в таинственный мрак своего существования, которым, впрочем, никто не интересовался. Но самым тяжелым моментом был промежуток в два-три часа перед завтраком и переодеванием. Обычно Нана предлагала своей старой приятельнице сыграть партию в безик; иногда она читала «Фигаро», интересуясь театральными и светскими новостями. Случалось даже, что она открывала книжку, так как у нее была претензия слыть любительницей литературы. Туалет ее продолжался чуть ли не пять часов. Тогда лишь она пробуждалась от своей длительной спячки, выезжала в экипаже на прогулку или принимала у себя целую толпу мужчин, часто обедала вне дома, ложилась очень поздно спать, а наутро вставала такой же усталой и снова начинала день, похожий на вчерашний.
Самым большим развлечением для нее была поездка в Батиньоль к тетке, чтобы повидаться с маленьким Луизэ. По неделям она не вспоминала о нем, но вдруг на нее находил прилив нежности и она прибегала к нему пешком, исполненная скромности и добрых материнских чувств; она приносила больничные подарки: тетке - табаку, малышу - апельсины и печенье. В другой раз она приезжала в коляске, возвращаясь из Булонского леса и ее кричащий туалет производил на пустынной улице переполох. С тех пор, как племянница пошла в гору, г-жа Лера не переставала пыжиться от чванства. Она редко появлялась на авеню де Вилье, говоря для виду, что ей там не место; зато на своей улице она торжествовала, радуясь, когда молодая женщина приезжала в платьях, стоивших четыре или пять тысяч франков, показывала на следующий день подарки и называла цифры, ошеломлявшие соседок. Чаще всего Нана посвящала семье воскресные дни, и если Мюффа приглашал ее, отказывала ему с улыбкой истой мещаночки - невозможно, она обедает у тетки, она идет к малышу. К тому же мальчуган постоянно хворал. Ему шел третий годок, он уже порядком вырос. Но у него появилась экзема на шее, а тут еще ушки загноились - это заставляло опасаться костной болезни. Когда Нана видела, кокай он бледный, какая у него испорченная кровь, и дряблое желтое тельце, она становилась серьезной: это крайне удивляло ее. Что могло быть у крошки, почему он такой хилый? Она-то, мать, очень здоровая.
В те дни, когда ребенок не интересовал Нана, она возвращалась к шумному однообразию своего существования. Тут были и прогулки в Булонском лесу, и первые представления, обеды и ужины в «Золотом доме» или в «Английском кафе», и посещения всяких общественных мест, и все спектакли, где толпилась публика, и Мабиль, и обозрения, и скачки. Но все же пустота бессмысленной праздности доводила ее чуть не до спазм в желудке. Несмотря на то, что сердце ее было постоянно занято каким-нибудь мимолетным увлечением, она потягивалась с видом величайшей усталости, как только оставалась одна. Одиночество моментально нагоняло на нее тоску, так как тут она сразу начинала ощущать пустоту и скуку. Веселая по характеру своего ремесла и по натуре, она становилась тогда мрачной и восклицала между двумя зевками, как бы подводя итог своей жизни:
- Ах, как мне надоели мужчины!
Однажды, возвращаясь с какого-то концерта, Нана заметила на Монмартрской улице женщину в стоптанных ботинках, грязной юбке и полинялой от дождя шляпке. Она сразу узнала ее.
- Стойте, Шарль! - крикнула она кучеру.
И позвала:
- Атласная, Атласная!

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Прохожие оборачивались, вся улица смотрела на них. Атласная подошла и еще больше испачкалась о колеса экипажа.
- Ну, влезай, дитя мое, - спокойно проговорила Нана, не обращая ни на кого внимания.
Одетая в светло-серый шелк с отделкой из шантильи, она подобрала и увезла отвратительную девушку, посадив ее рядом с собой в свое голубое ландо; а прохожие улыбались, глядя на кучера, хранившего полный достоинства вид.
С тех пор у Нана появилась страсть, заполнившая ее существование. Атласная стала ее пороком. Водворенная в особняке на авеню де Вилье, умытая, прифранченная Атласная в течении трех дней рассказывала про Сен-Лазар, про докучных сестер и этих свиней-полицейских, засадивших ее туда. Нана возмущалась, утешала ее, клялась вырвать оттуда, даже если ей придется пойти к самому министру. Пока спешить некуда, сюда Атласную, понятно, не придут искать. И вот для обеих женщин потекли дни, полные нежностей, ласковых слов, поцелуев, перемежавшихся взрывами смеха. Вновь началась под видом шутки игра, прерванная на улице Лаваль появлением полиции. В один прекрасный вечер игра приняла серьезный характер. Нана, так возмутившаяся у Лауры, все поняла. Теперь она была потрясена, безумно увлечена, тем более, что как раз на утро четвертого дня Атласная исчезла. Никто не видел, как она вышла. Она сбежала в своем новом платье, нуждаясь в свежем воздухе, тоскуя по улице.
В тот день в особняке разразилась такая буря, что вся прислуга повесила нос, боясь выговорить слово. Нана чуть не прибила Франсуа за то, что тот выпустил девушку. Все же она старалась сдержаться, обзывала Атласную грязной потаскухой; это послужит ей уроком - впредь она не станет подбирать в канавах всякую сволочь. После обеда, когда барыня заперлась в своей комнате, Зоя слышала, как она рыдала. Вечером она вдруг потребовала коляску и дала кучеру адрес Лауры. Ей пришло в голову, что она найдет Атласную в заведении на улице Мартир. Нана ехала туда не с целью вернуть ее, а затем, чтобы влепить ей пощечину. И действительно, Атласная обедала за маленьким столиком с г-жой Робер. Увидев Нана, она засмеялась. Та, уязвленная в самое сердце, не стала устраивать сцены, а, напротив, обнаружила большую кротость и сговорчивость. О на допьяна напоила шампанским сидевших за пятью или шестью столиками женщин, а затем увезла Атласную, пока г-жа Робер ходила в уборную. Только сидя в коляске, она укусила ее, пригрозив, что в следующий раз убьет.
Затем это стало постоянным явлением. Раз двадцать Нана, полная трагизма в своих яростных вспышках обманутой женщины, гонялась за этой проституткой, которая бежала от претившего ей благополучия, царившего в особняке. Нана грозилась надавать пощечин г-же Робер; однажды она даже заговорила о дуэли - одна из них лишняя на этом свете. Теперь, обедая у Лауры, она надевала все свои бриллианты; иногда она брала с собой Луизу Виолен, Марию Блон, Татан, блестящих, сияющих. Они трепали свои роскошные наряды в прогорклом чаде, носившемся в трех залах под желтеющим светом газа, и радовались, что ослепляют местных проституток, которых они увозили после обеда. В такие дни Лаура, затянутая и лоснящаяся, целовала всех своих клиенток, преисполненная более обычного материнских чувств. Атласная со своими голубыми глазами и невинным лицом девственницы хранила в подобных историях полное спокойствие. Она предоставляла обеим женщинам кусать ее, бить, тормошить и попросту говорила, что это смешно; им следовало бы как-нибудь сговориться: мало толку в том, чтобы награждать ее оплеухами, ведь не может же она разорваться пополам, несмотря на все свое желание быть любезной со всеми. Конечную победу одержала Нана, осыпавшая Атласную нежностями и подарками, а г-жа Робер в отместку писала любовникам своей соперницы гнусные анонимные письма.
За последнее время граф Мюффа был, казалось, чем-то озабочен. Однажды утром, очень взволнованный, он показал Нана анонимное письмо; с первых же строк молодая женщина увидела, что ее обвиняют в том, будто она изменяет графу с Вандевром и с братьями Югон.
- Это ложь! Это ложь! - воскликнула она пылко, необыкновенно искренним тоном.
- Ты клянешься? - спросил с облегчением Мюффа.
- О, чем хочешь… Ну, ребенком своим клянусь!
Но письмо было длинное. Дальше в возмутительно грубых выражениях рассказывалось об ее отношениях с Атласной. Кончив чтение, Нана улыбнулась.
- Теперь я знаю, откуда это исходит, - только и сказала она.
А когда Мюффа потребовал опровержения, она спокойно возразила:
- Ну, это тебя совершенно не касается, мой друг… чем это тебе мешает?
Она ничего не отрицала. У него вырвались слова возмущения. Тогда она пожала плечами. С неба он свалился, что ли? Это делается повсюду; она назвала своих подруг, уверяла, что и светские дамы этим занимаются. Словом, послушать ее, так нет ничего проще и естественнее. Что неправда, то неправда: он ведь видел, как она возмутилась по поводу Вандевра и братьев Югон. Вот за это он вправе был бы ее задушить. Но к чему лгать из-за вещей, не имеющих никакого значения? И она повторила свою фразу:
- Ну, скажи, чем это тебе мешает?
Но так как он не прекращал сцены, она грубо прервала его.
- Впрочем, милый мой, если тебе не нравится, так очень просто… Вот бог, а вот порог… Надо брать меня такой, какая я есть.
Он поник головой. В глубине души он был доволен клятвами молодой женщины. А она, видя свою власть над ним, перестала его щадить. С тех пор Атласная открыто водворилась в доме, на равной ноге с мужчинами. Вандевру не нужно было анонимных писем, чтобы понять, в чем дело; он шутил, устраивал Атласной сцены ревности, а Филипп и Жорж обращались с ней по-товарищески, обмениваясь рукопожатиями и неприличными шутками.
Однажды вечером у Нана было приключение. Брошенная этой потаскушкой, она отправилась обедать на улицу Мартир, но ей так и не удалось поймать Атласную. Пока она ела в одиночестве, появился Дагнэ. Хоть он и остепенился, но все же приходил иногда сюда: его привлекал порок; к тому же он надеялся, что никого не встретит в этих подозрительных притонах, где ютятся отбросы Парижа. Поэтому присутствие Нана сначала как будто смутило его. Но он был не из тех, что идут на попятный. Он с улыбкой вошел к ней и попросил разрешения пообедать за ее столом. Видя, что он шутит, Нана приняла надменный холодный вид и сухо ответила:
- Садитесь, где вам угодно, милостивый государь. Мы в общественном месте.
Начатый в таком тоне разговор носил забавный характер. Но к десерту Нана это надоело, и, горя желанием торжествовать, она положила на стол локти и снова заговорила на «ты».
- Ну, как, мой мальчик, налаживается твое сватовство?
- Не очень, - сознался Дагнэ.
И действительно, когда Дагнэ рискнул было сделать предложение, он почувствовал со стороны графа Мюффа такую холодность, что счел более осторожным воздержаться. Ему казалось, что дело провалилось. Нана пристально глядела на него своими светлыми глазами, опершись подбородком на руку, с иронической складкой на губах.
- А, так я мерзавка? - медленно начала она. - А, надо вырвать будущего тестя из моих когтей?.. Прекрасно! Право, для умного молодого человека ты ведешь себя изрядно глупо! Ну, как же! Ты сплетничаешь на меня человеку, который меня обожает и все мне передает!.. Послушай, мой мальчик, ты женишься, если я захочу.
Теперь он почувствовал, что это действительно так. У него вырос целый план подчинения. Но он продолжал шутить, не желая, чтобы дело приняло серьезный оборот, и, надевая перчатки, попросил у нее самым официальным образом руки мадемуазель Эстеллы де Бевиль. Нана, в конце концов, расхохоталась, очень польщенная. Ох, уж этот Мими! Успехом у подобных дам Дагнэ был обязан своему сладкому голосу; действительно, его голос был так чист и музыкально гибок, что в миру проституток молодому человеку дали даже прозвище: «бархатные уста». Невозможно на него сердиться. Ни одна не могла устоять перед звонкой лаской его голоса. Он знал свою силу: он убаюкал молодую женщину бесконечной песней слов, рассказывая ей всякие бессмысленные истории. Когда они вышли из-за стола, она взяла его под руку, вся розовая, трепещущая, вновь покоренная. Погода была хорошая. Нана отослала экипаж, проводила молодого человека пешком до его дома и, само собою разумеется, поднялась к нему на квартиру. Два часа спустя, одеваясь, она спросила:
- Что ж, Мими, тебе, значит, очень хочется, чтобы состоялся этот брак?
- Черт возьми! - пробормотал он. - Это лучшее, что я могу сделать… Ведь ты знаешь, у меня в кармане пусто.
Она попросила его застегнуть ботинки и, помолчав, сказала:
- Господи, я-то очень хочу… Я тебе подсоблю… Девчонка суха, как палка, но раз вас это всех устраивает… О, я добрая, я тебе сварганю это дельце.
Молодая женщина расхохоталась; она еще не кончила одеваться, и грудь ее была обнажена.
- Ну, а что я получу в награду?
Он схватил ее в порыве благодарности и стал целовать ей плечи. Она развеселилась и, вся трепещущая, отбивалась, запрокидываясь назад.
- Ах, я знаю! - воскликнула она, возбужденная игрой. - Послушай, чего я требую за посредничество. В день свадьбы ты принесешь в подарок мне свою невинность… До жены, слышишь!
- Отлично! Отлично! - сказал он, смеясь громче ее.
Эта сделка забавляла их. Они нашли, что все очень смешно.
Как раз на следующий день у Нана был званый обед; впрочем, это был обычный обед, на котором, как всегда по четвергам, были Мюффа, Вандевр, браться Югон и Атласная. Граф явился рано. Ему нужны были восемьдесят тысяч франков, чтобы избавить молодую женщину от двух или трех кредиторов и купить сапфировую диадему, которую ей страстно хотелось иметь. Так как граф уже основательно затронул свой капитал, он искал, у кого бы занять денег, не решаясь еще продать одно из своих поместий. По совету самой Нана он обратился к Лабордету; но тот, считая предприятие рискованным, решил переговорить с парикмахером Франсисом, который охотно ссужал своих клиентов. Граф отдавал себя в руки этих господ, формально выражая желание якобы не участвовать в сделке; оба взяли на себя обязательство хранить в своем портфеле вексель в сто тысяч франков, подписанный Мюффа, и очень извинялись за проценты в двадцать тысяч франков, ругая на чем свет стоит мерзавцев-ростовщиков, к которым, по их словам, им пришлось обратиться. Когда Мюффа велел доложить о себе, Франсис кончал причесывать Нана. Лабордет, с фамильярностью бескорыстного друга, также находился в туалетной. Увидев графа, он незаметно положил среди банок с пудрой и помадой толстую пачку банковых билетов; вексель был подписан на мраморе туалетного стола. Нана хотела оставить Лабордета обедать, но он отказался под предлогом, что должен был показывать какому-то богатому иностранцу Париж. Однако, когда Мюффа отвел его в сторону, упрашивая сбегать к ювелиру Беккеру и принести сапфировую диадему - графу хотелось в тот же вечер сделать Нана сюрприз, - Лабордет охотно взялся исполнить поручение. Полчаса спустя Жюльен таинственно передал графу футляр. Во время обеда Нана нервничала. Она взволновалась при виде восьмидесяти тысяч франков. Подумать только, что все эти деньги перейдут к поставщикам! Это ее возмущало. Едва начав есть суп, она впала в сентиментальное настроение и среди роскоши столовой, освещенной отблесками серебра и хрусталя, стала воспевать счастье бедноты. Мужчины были во фраках, на ней самой было вышитое белое атласное платье, а более скромная Атласная, одетая в черный шелк, носила на шее простенькое золотое сердечко, подарок подружки. Позади гостей Жюльен и Франсуа с помощью Зои подавали к столу; у всех троих был очень внушительный вид.
- Конечно, мне было гораздо веселее, когда у меня не водилось ни гроша, - говорила Нана.
Молодая женщина посадила по правую руку от себя Мюффа, а по левую Вандевра; но она не обращала на них внимания и глядела только на Атласную, восседавшую напротив, между Филиппом и Жоржем.
- Не правда ли, душечка? - говорила она после каждой фразы. - Уж и смеялись же мы в те времена, когда ходили в пансион тетки Жос на улице Полонсо!
Подавали жаркое. Обе женщины углубились в воспоминания. На них находило иногда болтливое настроение, когда являлась потребность покопаться в грязи, в которой протекла их юность. Это бывало обычно в присутствии мужчин, как будто подруги уступали неудержимому желанию потянуть их за собой в навоз, где выросли сами.
Мужчины бледнели, смущенно смотрели в сторону. Братья Югон пытались смеяться. Вандевр нервно теребил бородку, а Мюффа становился еще строже.
- Помнишь Виктора? - спрашивала Нана. - Этакий испорченный был мальчишка, постоянно водил девчонок в подвалы!
- Верно, - отвечала Атласная. - Я хорошо помню большой двор, в доме, где ты жила. Там была привратница с метлой…
- Тетка Бош; она умерла.
- Я как сейчас вижу вашу лавку… Твоя мать была толстуха. Однажды вечером, когда мы играли, отец твой пришел пьяный-препьяный!
В эту минуту Вандевр попытался прервать воспоминания дам, заговорив на другую тему.
- Знаете, милочка, я с удовольствием возьму еще трюфелей. Превосходные трюфели. Я вчера ел трюфели у герцога де Корбрез. Куда им до этих!
- Жюльен, трюфелей! - резко проговорила Нана и продолжала: - Боже мой, папа был не из благоразумных. Потому-то все так и полетело кувырком! Если бы ты только видела - нищета, безденежье!.. Я могу сказать, что прошла огонь и воду; чудо, что еще сохранила свою шкуру, а не погибла, как папа с мамой.
На этот раз позволил себе вмешаться Мюффа, нервно вертевший ножик.
- Невеселые вещи вы рассказываете.
- А? Что? Невеселые! - воскликнула она, бросая на него уничтожающий взгляд. - Я думаю, это невесело!.. Надо было принести нам хлеба, милый мой… О, я, - вы прекрасно знаете, - я говорю все, как было. Мама была прачкой, отец пил запоем и умер от этого. Вот! Если вам не нравится, если вы стыдитесь моей семьи…
Все запротестовали. Что она выдумывает? Ее семью очень уважают. Но она продолжала:
- Если вы стыдитесь моей семьи, так что ж! Оставьте меня, я не из тех женщин, которые отрекаются от отца с матерью. Надо брать меня вместе с ними, слышите!
Они согласились, они принимали отца, мать, прошлое - все, что она хотела. Все четверо опустили глаза и присмирели, а она, сильная своей властью, держала их под своим грязным башмаком с улицы Гут-д'Ор. Она никак не могла успокоиться; пусть к ее ногам бросают целые состояния, пусть строят для нее дворцы, - она всегда будет жалеть о том времени, когда грызла яблоки. Эти идиотские деньги просто ерунда! Они существуют для поставщиков. Ее порыв закончился сентиментальным желанием зажить простой жизнью, душа нараспашку, среди всеобщего благоденствия.
Тут она заметила, что Жюльен стоит сложа руки и ждет.
- В чем дело? Подавайте шампанское, - сказала она. - Чего вы пялите на меня глаза, как болван?
В продолжение всей этой сцены слуги ни разу не улыбнулись. Они, казалось, ничего не слышали и становились все величественнее по мере того, как у барыни развязывался язык.
Жюльен с невозмутимым видом стал разливать шампанское. К несчастью Франсуа, подававший фрукты, слишком низко наклонил вазу - и яблоки, груши и виноград покатились по столу.
- Дрянь неловкая! - крикнула Нана.
Лакей сделал неосторожную попытку объяснить, что фрукты лежали недостаточно крепко. Зоя растрясла их, когда брала апельсины.
- Значит, Зоя - дура стоеросовая, - сказала Нана.
- Сударыня… пробормотала оскорбленная горничная.
Нана вдруг встала и сухо проговорила, величественно махнув рукой:
- Довольно, слышите?.. Можете уходить! Вы нам больше не нужны.
Эта расправа успокоила ее. Она сразу стала очень кроткой и любезной. Десерт прошел очаровательно, мужчины весело брали все сами. Атласная, очистив грушу, стала есть ее, стоя за спиной Нана, и, опираясь на ее плечи, нашептывала ей что-то на ухо; обе громко хохотали. Потом она захотела поделится последним куском груши с подругой и протянула его в зубах; слегка кусая друг другу губы, они прикончили грушу в поцелуе. Мужчины комически запротестовали. Филипп кричал подругам, чтобы они не стеснялись. Вандевр спросил, не уйти ли им. Жорж подошел к Атласной и, обняв за талию, отвел на место.
- Какие вы глупые! - сказал Нана. - Вы заставили покраснеть бедную крошку… Полно, дитя мое, пусть их смеются. Это наши с тобою делишки.
И, обернувшись к Мюффа, который серьезно смотрел на нее, спросила:
- Не правда, ли мой друг?
- Разумеется, - пробормотал он, медленно кивнув головой в знак согласия.
Он больше не протестовал. В обществе этих мужчин с громкими именами, принадлежавших к старинной знати, обе женщины, сидя одна против другой, обменивались нежными взглядами и царили, спокойно злоупотребляя своим полом, откровенно выражая презрение к мужчине. Мужчины зааплодировали.
Кофе пили в маленькой гостиной. Две лампы освещали мягким светом розовые обои, безделушки цвета китайского лака и старого золота. В этот ночной час на лари, бронзу и фаянс ложились таинственные световые блики, зажигая порой инкрустацию из серебра или слоновой кости, и вырывая из темноты блеск какой-нибудь резной палочки, переливаясь, как атлас, на ином панно. В камине тлели угли, было очень тепло, под занавесями и портьерами разливалась томная жара. В этой комнате полной интимной жизни Нана, где валялись ее перчатки, оброненный платок, раскрытая книга, носился ее образ, образ полуодетой Нана, пахнущей фиалками, с ее неряшливостью добродушного ребенка, пленительный образ, царивший среди этой роскоши; а кресла, широкие, как кровати, и диваны, глубокие, точно альковы, располагали к дремоте, заставлявшей забыть о времени, к смеющейся ласке, нежностям, которые нашептывают в темных углах.
Атласная растянулась на кушетке около камина и закурила. А Вандевр развлекался, устраивая ей отчаянную сцену ревности, грозил прислать секундантов, если она будет отвлекать Нана от прямых ее обязанностей.
К нему присоединились Филипп и Жорж. Они дразнили Атласную и так сильно ее щипали, что она в конце концов взмолилась:
- Душечка! Угомони их, душка! Они опять ко мне пристают.
- Послушайте, оставьте ее в покое, - серьезно сказала Нана. - Я не хочу, чтобы ее мучили, вы прекрасно знаете… А ты-то сама, милочка, почему ты всегда лезешь к ним, если они не умеют себя вести?
Атласная покраснела, высунула язык и пошла в туалетную; в открытую настежь дверь виднелся бледный мрамор, освещенный белесым светом матового шара, в котором горел газ. А Нана, как очаровательная хозяйка дома, принялась болтать с четырьмя мужчинами. Она прочла в тот день нашумевший роман, историю одной проститутки, и возмущалась, говоря, что все это ложь. Молодая женщина негодовала, она считала отвратительной эту гнусную литературу, претендующую на точное воспроизведение действительности, как будто можно все показать! Как будто романы пишутся не для того, чтобы приятно провести часок - другой. В отношении книг и драматических произведений у Нана было твердо установленное мнение: ей нужны были нежные, благородные произведения, такие, что заставляют мечтать и возвышают душу. Потом разговор перешел на волновавшие Париж события, зажигательные статьи и бунты, возникавшие в связи с призывами к оружию, которые раздавались каждый вечер на публичных собраниях. Нана возмущалась республиканцами. Чего нужно этим грязным людям, которые никогда не умываются? Разве народ не счастлив, разве император не сделал для него все, что только можно? Порядочная сволочь, этот народ! Она-то его знает, она может о нем судить. И, забывая, что только за столом требовала уважения ко всем своим близким с улицы Гут-д'Ор, Нана накинулась на них с негодованием и страхом женщины, вышедшей в люди. Днем она как раз прочла в «Фигаро» отчет об одном собрании, которое очень комически закончилось, - она и сейчас еще смеялась над жаргоном и гнусной рожей пьянчужки, которого оттуда выгнали.
- Ох, уж эти пьяницы! - воскликнула она с отвращением. - Нет, знаете ли, их республика была бы для всех несчастьем… Ах, дай бог подальше здравствовать нашему императору!
- Да услышит вас господь, моя дорогая, - серьезно ответил Мюффа. - Полноте, император в расцвете сил.
Ему нравились такие в ней чувства. В политике мнения их сходились. Вандевр и капитан Югон также были неисчерпаемы в насмешках над «шалопаями», болтунами, которые удирают при виде штыка. Жорж в тот вечер был бледен и мрачен.
- Что случилось с Бебе? - спросила Нана, заметив, что ему не по себе.
- Ничего, я слушаю, - пробормотал Жорж.
Но он страдал. Когда встали из-за стола, он слышал, как Филипп шутил с молодой женщиной, и теперь опять не он, а Филипп сидел возле нее. Грудь юноши вздымалась и готова была разорваться, неизвестно почему. Жорж не выносил, когда они были вместе; его горло сжималось от таких гадких мыслей, что ему становилось стыдно и больно. Этот мальчик, смеявшийся над Атласной, мирившийся со Штейнером, потом с Мюффа и с остальными, возмущался, приходил в неистовство при мысли, что Филипп может когда-нибудь прикоснуться к этой женщине.
- На, возьми Бижу, - сказала она ему в утешение, передавая собачку, уснувшую на юбке.
Жорж снова повеселел, получив от нее животное, сохранившее теплоту ее колен.
Разговор коснулся крупной суммы, проигранной Вандевром накануне в Императорском клубе. Мюффа не был игроком и поэтому удивился. Вандевр, улыбаясь, намекнул на свое близкое разорение, о котором уже поговаривал весь Париж: не все ли равно, от чего умереть, - важно, если умирать, так с треском. Последнее время Нана замечала, что он нервничает, на губах у него появилась непривычная складка, в глубине светлых глаз блуждал неопределенный огонек. Он хранил свое аристократическое высокомерие, тонкое изящество угасающей породы; и только порой в его мозгу, опустошенном игрой и женщинами, мелькало сознание неизбежного будущего. Однажды ночью, лежа возле молодой женщины, он испугал ее ужасным рассказам: он решил, когда разориться окончательно, запереться в конюшне со своими лошадьми, поджечь ее и сгореть вместе с ними. Его единственной надеждой в этот момент была лошадь Лузиниан, которую он готовил к Парижскому призу. Он существовал благодаря этой лошади, она поддерживала его пошатнувшийся кредит. Исполнение каждого требования Нана он переносил на июнь, если выиграет Лузиниан.
- Ну! - говорила Нана в шутку. - Лузиниан может и проиграть, раз он всех разгонит во время скачек.
Вместо ответа Вандевр ограничился таинственной, тонкой улыбкой, а затем небрежно проговорил:
- Кстати, я позволил себе назвать вашим именем молодую кобылу… Нана, Нана, это очень благозвучно. Вы не сердитесь?
- Сержусь? За что? - ответила она, в глубине души восхищенная.
Разговор продолжался; говорили о смертной казни, которая должна была вскоре состояться; молодая женщина жаждала присутствовать на ней. В это время на пороге туалетной появилась Атласная и умоляющим голосом позвала Нана. Та тотчас же встала, а мужчины, лениво растянувшись в своих креслах и докуривая сигары, занялись важным вопросом об ответственности, которую несет убийца, если он является хроническим алкоголиком.
В туалетной Зоя заливалась горючими слезами, и Атласная тщетно пыталась ее утешить.
- Что случилось? - спросила с удивлением Нана.
- Ах, милочка, поговори с ней, - ответила Атласная. - Я целых двадцать минут стараюсь ее образумить… Она плачет, потому что ты обозвала ее дурой.
- Да, барыня… Это очень жестоко… очень жестоко… - бормотала Зоя, которую душил новый приступ рыданий.
Это зрелище сразу растрогало молодую женщину. Нана стала ласково уговаривать горничную, но так как та все еще не могла успокоится, она присела перед ней на корточки и с дружеской фамильярностью обняла ее за талию.
- Ну, что ты, глупенькая! Я сказал «дура»… просто так, потому что обозлилась… Ну, я виновата, ну, успокойся.
- А я-то так люблю вас, барыня… - продолжала бормотать Зоя. - И это после всего, что я для вас сделала…
Тут Нана поцеловала горничную и в доказательство того, что не сердится, подарила ей платье, которое надевала не больше трех раз. Их ссоры всегда кончались подарками. Зоя вытерла глаза носовым платком, повесила платье на руку и ушла, сказав, что на кухне все сидят скучные; Жюльен и Франсуа не могли даже есть, потому что гнев барыни отбил у них аппетит. Тогда барыня послала им в знак примирения луидор; она всегда страдала, если окружающие были чем-то огорчены.
Когда Нана возвращалась в гостиную, довольная, что уладила ссору, беспокоившую ее из-за последствий, которые могли возникнуть на следующий день, Атласная стала быстро шептать ей что-то на ухо. Она жаловалась, грозила, что уйдет, если мужчины будут снова ее дразнить и требовала от своей милочки, чтобы та выгнала «их всех на эту ночь. Это послужит им Уроком. К тому же было бы так приятно остаться только вдвоем! Нана, снова озабоченная, возразила, что это невозможно. Тогда Атласная заговорила с ней грубым и повелительным тоном взбалмошного ребенка.
- Я так хочу, слышишь!.. Прогони их, или ты меня только и видела!
Она вошла в гостиную и растянулась на одном из диванов, в стороне от остальных, у окна, молчаливая, точно мертвая, устремив пристальный, выжидательный взгляд своих огромных глаз на Нана.
Мужчины обсуждали новые криминальные теории; с этим замечательным изобретением безответственности в некоторых патологических случаях больше нет преступников, есть только больные. Молодая женщина одобрительно кивала головой, придумывая способ выпроводить графа. Остальные уйдут сами, но он, безусловно, заупрямится. Действительно, как только Филипп встал, чтобы уйти, Жорж немедленно последовал за ним; единственная его забота состояла в том, чтобы брат не остался после него. Вандевр пробыл еще несколько минут, он нащупывал почву, выжидая, надеясь узнать, не занят ли случайно Мюффа, что заставило бы графа уступить место ему. Но когда он увидел, что тот прочно уселся с намерением остаться на всю ночь, он попрощался, как подобает человеку с тактом. Направляясь к двери, он заметил Атласную с ее пристальным взглядом и сразу понял, в чем дело; это показалось ему забавным; он подошел к ней и пожал ей руку.
- Ну, как? Мы не сердимся? - прошептал он. - Прости меня… Ты, ей-богу, шикарней всех!
Атласная не удостоила его ответом. Она не спускала глаз с оставшихся вдвоем Нана и графа. Не стесняясь больше, Мюффа сел возле молодой женщины и стал целовать ей пальцы. Она спросила, как поживает Эстелла. Накануне он жаловался, что дочь его очень грустит. У него нет ни одного счастливого дня: с одной стороны, жена, которой никогда не бывает дома, с другой - дочь, замкнувшаяся в ледяном молчании. В семейных делах Нана всегда была добрым советчиком. Итак как Мюффа, расслабленный духом и телом, снова начал свои сетования, она сказала, вспомнив про данное ею обещание:
- Почему бы тебе не выдать ее замуж?
И тотчас же попыталась заговорить о Дагнэ. Граф при этом имени возмутился. После того, что она ему рассказывала, - никогда!
Она притворялась удивленной, потом расхохоталась и, обняв его за шею, проговорила:
- Ах, ревнивец, ну как же можно!.. Ты Подумай: тебе наговорили обо мне гадостей, я и обозлилась… А теперь я была бы в отчаянии, если…
Встретив поверх плеча Мюффа взгляд Атласной, Нана забеспокоилась, опустила руки и строго продолжала:
- Мой друг, этот брак должен состояться. Я не хочу быть помехой счастью твоей дочери… Дагнэ - прекрасный молодой человек, лучшего ты не найдешь.
Она принялась необычайно расхваливать Дагнэ. Граф снова взял ее руки в свои; он больше не отказывался, он посмотрит, там видно будет. Он предложил ей лечь спать, но она, понизив голос, стала его упрашивать: невозможно, она нездорова; если он ее хоть чуточку любит, то не будет настаивать. Он упорствовал, отказывался уйти, она готова была уже уступить и тут снова встретила взгляд Атласной. Тогда она осталась непреклонной. Нет, это не возможно. Граф, очень взволнованный, со страдальческим видом поднялся и стал искать шляпу. В дверях, нащупав в кармане футляр, он вспомнил про сапфировый убор, - он собирался спрятать его в постель, чтобы молодая женщина, ложась первой, могла нащупать его ногами. Он с самого обеда, точно ребенок, обдумывал, как устроить этот сюрприз. И в своем волнении, расстроенный, оттого, что его так гонят, он вдруг сунул ей в руки футляр.
- Что это такое? - спросила она. - А, сапфиры… Ах да, тот убор. Как ты любезен!.. Послушай-ка, голубчик, а ты уверен, что это тот самый? В витрине он выглядел эффектнее.
В этом выразилась вся ее благодарность; она дала ему уйти. Тут только он заметил Атласную, растянувшуюся на диване в молчаливом ожидании. Тогда он посмотрел на обеих женщин и, не настаивая больше, покорно вышел.
Не успела закрыться за ним дверь, ведущая в вестибюль, как Атласная схватила Нана за талию, заплясала, запела. Потом подбежала к окну и крикнула:
- Посмотрим, какую рожу он скорчит, очутившись на улице!
Скрытые портьерой, обе женщины облокотились о чугунные перила. Пробило час ночи. По пустынному авеню де Вилье тянулся двойной ряд газовых фонарей, уходивших в глубину сырой мартовской ночи. Дул сильный, порывистый ветер, насыщенный дождем. Пустыри образовывали полные мрака провалы. Леса строившихся домов поднимались к темным небесам. Подруги хохотали до упаду при виде сутулой спины Мюффа, шагавшего по мокрому тротуару. Рядом бежала его скорбная тень, теряясь в ледяной, пустынной равнине нового Парижа. Нана угомонила Атласную.
- Берегись, полицейские!
Они сразу подавили смех, глядя с тайным страхом на две черные фигуры, которые шли размеренным шагом по другой стороне авеню.
Среди окружавшей ее роскоши и всеобщего повиновения Нана сохранила ужас перед полицией и не любила, чтобы в ее присутствии говорили о ней, как не любила разговоров о смерти. Ей бывало не по себе, когда какой-нибудь полицейский смотрел на ее особняк. Кто их знает, они прекрасно могут принять ее и Атласную за проституток, если услышат их смех в такой поздний, час. Атласная слегка вздрогнула и прижалась к Нана. Однако они остались у окна; их заинтересовал приближавшийся фонарь, плясавший среди луж мостовой. Это шла старая тряпичница, шарившая по канавам. Атласная узнала ее.
- Ишь ты, - сказала она, - королева Помарэ со своей корзиной.
Порыв ветра хлестнул им в лицо дождевой пылью. Атласная тем временем рассказала своей милочке историю королевы Помарэ. Да, когда-то она была роскошной женщиной, весь Париж преклонялся перед ее красотой. Притом ловкая, наглая, мужчин водила за нос, высокопоставленные особы рыдали у ее порога! Теперь она пьет запоем, женщины из ее квартала шутки ради подносят ей абсент, а уличные мальчишки кидают в нее камнями. Словом, настоящее падение - королева, валяющаяся в грязи! Нана слушала, вся похолодев.
- Вот увидишь, - добавила Атласная.
Она свистнула по-мужски. Тряпичница, стоявшая как раз под окном, подняла голову; желтый свет фонаря упал на нее. Из кучи тряпья выглянуло обвязанное лохмотьями фулярового платка посиневшее, сморщенное лицо с провалившимся беззубым ртом и воспаленными, гноящимися глазами. А у Нана, при виде этой ужасной проститутки, утопившей свою старость в вине, мелькнуло вдруг воспоминание: перед ней в глубине темной ночи встало видение Шамона - Ирма д'Англар, падшая женщина, обремененная годами и почестями, поднимающаяся на крыльцо своего замка среди распростертой перед нею ниц деревней. И так как Атласная продолжала свистать, насмехаясь над старухой, которая ее не видела, Нана прошептала изменившимся голосом:
- Перестань! Полицейские! Идем в комнату, душка.
Снова послышались размеренные шаги. Подруги закрыли окно.
Вернувшись в комнату, Нана, озябшая, с мокрыми волосами, остановилась на миг, пораженная своей гостиной, словно она забыла о ней и вошла в незнакомое место. На нее пахнуло таким душистым теплом, что она испытала нечто вроде счастливого изумления. Нагроможденные здесь богатства, старинная мебель, шелковые и золотые ткани, слоновая кость, бронза дремали в бронзовом свете ламп; и весь молчаливый особняк утопал в роскоши; веяло торжественностью приемных зал, комфортом огромной столовой, сосредоточенностью широкой лестницы, устланной мягкими коврами, уставленной удобными сиденьями. То был ее собственный размах, ее потребность господствовать и наслаждаться, ее жажда все иметь, чтобы все уничтожить. Никогда еще Нана не сознавала так глубоко силу своего пола. Она медленно обвела глазами комнату и с философской важностью произнесла:
- Да, безусловно, прав тот, кто пользуется своей молодостью!
Но Атласная уже каталась по медвежьим шкурам в спальной и звала ее:

Предыдущая страница 17 Следующая страница


Нана 18

- Иди же, иди!
Нана разделась в туалетной. Для быстроты она взяла обеими руками свои густые золотистые волосы и стала трясти их над серебряным тазом: посыпался целый град длинных шпилек, ударявшихся с гармоничным звоном о блестящий металл.

11

В то воскресенье на скачках в Булонском лесу разыгрывался Больший приз города Парижа. Небо было покрыто грозовыми тучами первых июньских жарких дней. С утра солнце поднялось среди рыжеватой пыльной мглы. Но к одиннадцати часам, когда экипажи начали съезжаться к ипподрому Лоншана, южный ветер разогнал тучи; серые облака расходились длинными лохмотьями, куски ярко-голубого неба ширились от края до края горизонта. И когда из разорванных туч вырывался луч солнца, все начинало вдруг сверкать: ипподром, наполнявшийся мало-помалу экипажами, всадниками и пешеходами, еще пустой скаковой круг с судейской будкой, таблицы с указателями на шестах и финишным столбом; а напротив, возле помещения для весов, - пять симметрично расположенных трибун с постепенно возвышавшимися деревянными и кирпичными галереями. Дальше расстилалась обширная равнина, залитая полуденным светом; ее обрамляли жидкие деревца, на западе же она замыкалась лесистыми холмами Сен-Клу и Сюрен, над которыми высился суровый профиль Мон-Валериана.
Нана, до такой степени возбужденная, точно от Большого приза зависела ее собственная судьба, непременно хотела поместиться у самого барьера, поближе к старту. Она приехала очень рано, одной из первых, в ландо с серебряными украшениями, запряженном четверкой великолепных белых лошадей цугом, - это был подарок графа Мюффа. Когда она появилась у въезда на ипподром с двумя форейторами, скакавшими верхом на левых лошадях, и двумя выездными лакеями, неподвижно стоявшими на запятках, в толпе прошло движение, как при проезде королевы. Нана носила цвета конюшни Вандевра - голубое с белым. На ней был необыкновенный туалет: голубой шелковый лиф и тюник, плотно облегавший фигуру, поднимались сзади, смело обрисовывая бедра, вопреки моде того времени, когда носили очень пышные юбки; белое атласное, как и рукава платье, белый атласный шарф, перевязанный крест-накрест, были отделаны серебряным гипюром, ярко сверкавшим на солнце. Чтобы больше походить на жокея, Нана ухарски заломила голубой ток с белым пером; от шиньона, точно огромный рыжий хвост, опускались по спине желтые пряди волос. Пробило двенадцать. До Большого приза оставалось около трех часов. Когда ландо стало у барьера в ряду других экипажей, Нана расположилась, как у себя дома. Подчиняясь капризу, она взяла с собой Бижу и Луизе. Собака зарылась в ее юбки и дрожала от холода, несмотря на жару; а у ребенка, разодетого в кружева и ленты, было восковое молчаливое личико, еще более побледневшее на свежем воздухе. Молодая женщина, не обращая внимания на соседей, громко болтала с Жоржем и Филиппом Югон, сидевшими напротив нее, на скамеечке; они исчезали по самые плечи в груде букетов из белых роз и голубых незабудок.
- И вот он мне так осточертел, что я его выставила… Он уже целых два дня дуется.
Нана говорила о Мюффа, но не сознавалась молодым людям в истинной причине этой первой ссоры. Однажды вечером граф нашел в ее комнате мужскую шляпу: глупое, минутное увлечение, какой-то прохожий, взятый со скуки.
- Вы не знаете, какой он смешной, - продолжала Нана, забавляясь подробностями, в которые она посвящала братьев. - В сущности, он самый настоящий ханжа… Он, например, каждый вечер читает молитву. Да, да! Думает, что я ничего не замечаю, так как я ложусь первая, чтобы не стеснять его; но я слежу одним глазком, - он что-то бормочет и крестится в ту самую минуту, как оборачивается, чтобы перешагнуть через меня и лечь к стенке…
- Ловко, - сказал сквозь зубы Филипп, - значит, до и после?
Она расхохоталась.
- Вот именно: до и после. Когда я засыпаю, я снова слышу, как он бормочет… Противнее всего, что стоит нам повздорить, как он тотчас же возвращается к своим попам. Я сама всегда была набожной. Уверяю вас, можете сколько угодно смеяться; это не мешает мне верить в то, во что я верю… Но он уж чересчур надоедлив, рыдает, говорит об угрызениях совести. Третьего дня, после нашей ссоры, с ним настоящая истерика сделалась, я совсем растерялась…
И вдруг, не кончив фразы, она воскликнула:
- Глядите-ка, вот едут Миньоны. Ах, они взяли с собой детей… Как же эти крошки безобразно одеты!
Миньоны сидели в ландо строгой окраски, отличаясь претенциозной роскошью разбогатевших буржуа. Роза, в сером шелковом платье, отделанном красными бантами и буфами, улыбалась, радуясь счастью Анри и Шарля, которые сидели на передней скамеечке, сутулясь в своих чересчур широких форменных мундирчиках. Но когда ландо остановилось у барьера в ряду других экипажей и Роза увидела Нана, торжествующую среди букетов с ее четырьмя лошадьми и выездными лакеями, она закусила губы и отвернулась, выпрямившись на сиденье. Миньон, свежий и веселый, напротив, сделал рукой приветственный жест. Он принципиально не вмешивался в женские ссоры.
- Кстати, - проговорила Нана, - вы не знаете старичка, такого чистенького, с гнилыми зубами? Некоего господина Вено… Он был у меня сегодня утром.
- Господин Вено, - сказал пораженный Жорж. - Не может быть! Ведь он иезуит.
- Совершенно верно, я сразу это почуяла. Ох, вы представить себе не можете, какой у нас был разговор! Прямо умора!.. Он говорил со мной о графе, о его расстроенной семейной жизни, умолял меня вернуть ему счастье… При этом он был очень вежлив и улыбался… Я ему ответила, что ничего лучшего и не желаю, и предложила помирить графа с женой… Знаете, я не шучу, я была бы в восторге видеть их всех счастливыми! Да и мне стало бы легче, потому что в иные дни, право, он мне до смерти надоедает!
В этом крике сердца сказалась усталость последних месяцев. Кроме того, у графа, по-видимому, были крупные денежные неприятности; он был озабочен, так как не мог выкупить выданный Лабордету вексель.
- Вот как раз графиня, - сказал Жорж, пробегая глазами трибуны.
- Где, где? - воскликнула Нана. - Ну и глаза у этого малыша!.. Филипп, подержите мне зонтик.
Но Жорж быстрым движением предупредил брата; он был в восторге, что может держать ее голубой шелковый зонтик с серебряной бахромой. Нана обвела взглядом трибуны, приставив к глазам огромный бинокль.
- Ах, вот, я ее вижу, - сказала она наконец. - На правой трибуне, около столба. Верно? Она в бледно сиреневом, а рядом с ней дочка в белом… Ага! К ним подходит Дагнэ.
Филипп заговорил о будущей свадьбе Дагнэ и этой жерди Эстеллы. Дело решенное, состоялось оглашение в церкви. Графиня сперва противилась браку; но граф, говорят, твердо стоял на своем. Нана улыбнулась.
- Знаю, знаю, - проговорила она. - Тем лучше для Поля. Он славный малый, он это заслужил.
И, нагнувшись к Луизэ, спросила:
- Тебе весело, а? Что за серьезный вид!
Ребенок без улыбки рассматривал всю эту публику; он был похож на старичка и полон, казалось, грустных мыслей по поводу того, что видел. Бижу, согнанный с юбок молодой женщины, которая все время вертелась, дрожа прижался к ребенку.
Трибуны ипподрома наполнялись публикой. В ворота Каскада бесконечной, плотной вереницей въезжали экипажи. Тут были большие омнибусы «Паулина» с бульвара Итальянцев со своими пятьюдесятью пассажирами, остановившиеся справа около трибун, виктории, нарядные ландо рядом с ободранными фиакрами, которые тащили жалкие клячи, и английские фургоны четверней с господами на империале и слугами внутри, причем последние везли корзины с шампанским; кабриолеты на высоких колесах, ослепительно блестевших стальными спицами; легкие экипажи, запряженные парой лошадей гуськом, изящные как части часового механизма, быстро проносились, звеня бубенцами. Иногда проезжал всадник, между экипажами растерянно сновали пешеходы. Шелест травы сразу заглушил отдаленный шум колес, доносившийся из аллей Булонского леса; слышен был только гул растущей толпы, крики, оклики, хлопанье бичей, поднимавшиеся к небу. И когда порыв ветра разрывал тучи, края их окаймлялись золотой полосой солнца, горевшего на сбруе и лакированных боках экипажей, зажигавшего пожаром туалеты дам; а кучера, сидевшие со своими длинными бичами на высоких козлах, утопали в сиянии солнечных пылинок.
Из экипажа, где были Гага, Кларисса и Бланш де Сиври, вылез Лабордет, для которого дамы оставили местечко. В тот момент, как он поспешно проходил по боковой дорожке, чтобы пробраться к помещению для весов, Нана велела Жоржу позвать его и, когда он подошел, спросила, смеясь:
- Во сколько раз я котируюсь?
Она подразумевал кобылку Нана, ту самую Нана, что постыдно дала себя побить, участвуя в скачке на приз Дианы. Лузиниан выиграл в апреле и в мае и сразу попал в фавориты, - а за него уже накануне уверенно держали два против одного; а она, эта вторая лошадь вандеврской конюшни, осталась даже без места.
- По-прежнему в пятьдесят, - ответил Лабордет.
- Черт возьми! Не очень-то меня ценят, - продолжала шутить Нана. - В таком случае я на себя не ставлю… Нет, дудки! И луидора на себя не поставлю!
Лабордет очень торопился и отошел. Нана снова позвала его; она хотела попросить у него совета. Он был близко знаком со всеми тренерами и жокеями и поэтому обладал особыми сведениями относительно скаковых конюшен. Его предсказания неоднократно сбывались.
- Скажите, на каких лошадей ставить? - повторила молодая женщина. - Как котируется англичанин?
- Спирит - в три раза… Валерио II также в три… Потом идут остальные: Косинус - в двадцать пять, Случай - в сорок, Бум - в тридцать, Щелчок - в тридцать пять, Франжипан - в десять…
- Нет, не стану играть на англичанина, я патриотка… Гм! Может быть, Валерио II; у герцога де Корбрез такой сияющий вид… Хотя нет! Пятьдесят луидоров на Лузиниана, как ты думаешь?
Лабордет как-то странно посмотрел на нее.
Она нагнулась и стала тихо его расспрашивать, так как знала, что Вандевр поручил ему взять для себя у букмекеров, чтобы свободнее играть самому. Если он что-нибудь знает, то, несомненно, скажет ей. Но Лабордет без всяких объяснений убедил ее положиться на его чутье; он поместит ее пятьдесят луидоров, как найдет нужным, и она не раскается.
- На всех лошадей, на каких хочешь! - весело крикнула она ему вслед. - Только не на Нана; - кляча!
В коляске раздался взрыв смеха. Молодые люди нашли, что это очень остроумно; а Луизэ, ничего не понимая, смотрел на мать своими бледными глазами, удивляясь громким раскатам ее голоса. Впрочем, Лабордету все еще не удавалось скрыться. Роза Миньон сделала ему знак; она давала ему поручения, он записывал цифры в маленькую тетрадку. Потом его снова позвали: Кларисса и Гага решили изменить пари; они слышали в толпе разговоры и не захотели больше ставить на Валерио II, а стали играть на Лузиниана. Лабордет бесстрастно записывал. Наконец он скрылся; его заметили по другую сторону боковой дорожки, между двумя трибунами.
Экипажи все прибывали. Теперь они выстроились в пять рядов, образовав вдоль барьера плотную массу, испещренную светлыми пятнами белых лошадей. А позади беспорядочно раскинулись другие экипажи, одиночки, как бы осевшие в траву; вперемежку нагромождались колеса, запряжки были разбросаны во все стороны, рядом, вкось, поперек, голова к голове. А на свободных полосках травы гарцевали всадники, пешеходы составляли темные группы, находившиеся в непрестанном движении. Над этой пестрой ярмарочной толпой возвышались серые парусиновые палатки буфетов, освещенные солнцем. Но больше всего толкотни и людей, целый водоворот шляп, наблюдалось около букмекеров, взобравшихся в открытые коляски; они жестикулировали, точно дантисты, а рядом с ними на высоких досках были наклеены цифры ставок.
- Глупо все-таки не знать, на какую лошадь играешь, - говорила Нана. - Надо самой рискнуть несколькими луидорами.
Она встала, чтобы выбрать букмекера с наиболее симпатичным лицом. И тут же забыла про свое намерение, заметив толпу знакомых. Кроме Миньонов, Гага, Клариссы и Бланш, справа, слева, сзади и в центре массы экипажей, тесным кольцом окруживших теперь ее ландо, она увидела Татан с Марией Блон в виктории, Каролину Эке с матерью и двумя мужчинами в открытой коляске, Луизу Виолен, правившую плетенкой, разукрашенной лентами цвета конюшни Мэшен - оранжевым с зеленым, Леа де Орн на сиденье высокого английского шарабана, в обществе целой банды шумевших молодых людей. Дальше, в восьмирессорном экипаже, очень аристократическом на вид, важно восседала Люси Стьюарт, одетая очень просто, в черное шелковое платье, а рядом с ней - высокий молодой человек в форме мичмана. Но особенно поражена была Нана при виде Симонны, приехавшей в кабриолете со Штейнером, который сам правил; сзади сидел, скрестив руки, лакей. Симонна была ослепительна в белом в желтую полоску атласном туалете, покрытая бриллиантами от пояса до самой шляпки; а банкир, вытянув длинный хлыст, правил лошадьми, запряженными цугом: первой шла мелкой рысью маленькая лошадка золотисто-рыжей масти, а за ней, высоко забирая ногами, бежал гнедой рысак.
- Черт возьми! - сказала Нана. - Этот вор Штейнер, видно, еще раз обчистил биржу!.. Каково? Симонна-то, какой шик! Это слишком. Его обязательно арестуют.
Тем не менее она обменялась с ними издали поклоном, махала рукой, улыбалась, вертелась, никого не забывала, стараясь, чтобы все ее видели, и продолжала болтать.
- Да это Люси своего сына особой притащила. Он очень мил в форме… Вот почему она напускает на себя важность! Знаете, она ведь его боится и выдает себя за актрису… Бедный мальчик! Он, кажется, ничего даже не подозревает.
- Ну, - заметил, смеясь, Филипп, - когда она захочет, она найдет ему в провинции богатую невесту.
Нана замолчала. Она заметила в самой гуще экипажей Триконшу. Триконша приехала в фиакре, но так как ей было плохо видно оттуда, она преспокойно взобралась на козлы. И на этой вышке, выпрямив стан, она господствовала над толпой и, казалось, царила над своим женским мирком, высокая, с благородной осанкой и длинными локонами. Все женщины украдкой улыбались ей, она же делала вид, что не знает их. Страстный игрок, она приехала сюда не для дела, а ради развлечения, так как обожала лошадей и скачки.
- Посмотрите-ка! Вон этот идиот Ла Фалуаз! - сказал вдруг Жорж.
Удивление было всеобщим. Нана не узнавала своего Ла Фалуаза. С тех пор как молодой человек получил наследство, он приобрел необычайный шик. На нем был воротничок с отложными углами; костюм из материи мягкого оттенка облегал его худые плечи; причесан он был на пробор и ходил развинченной, как бы от усталости, походкой, и говорил вялым голосом, ввертывая жаргонные словечки и не давая себе труда кончить фразу.
- Да он очень недурен! - проговорила очарованная Нана.
Гага и Кларисса подозвали Ла Фалуаза; они вешались ему на шею, пытаясь снова привлечь его к себе. Но он тотчас же отошел от них, отпустив пошлую шутку, полный презрения. Нана поразила его воображение; он подбежал к ее экипажу и вскочил на подножку. Она стала подшучивать над ним по поводу Гага, но он возразил:
- Нет, нет. Со старой гвардией покончено! Довольно! Знайте - вы теперь моя Джульетта!..
Он приложил руку к сердцу. Нана очень смеялась над этим неожиданным объяснением в любви под открытым небом. Потом она снова заговорила:
- Ну, ладно, все это ерунда. Я из-за вас забыла, что хочу играть… Жорж, видишь вон там букмекера, толстого, рыжего, с курчавыми волосами. У него скверная рожа, сразу видно - каналья, он мне нравится… Пойди к нему и узнай… Гм… что бы такое можно было у него узнать?..
- Я не патриот, нет! Я - за англичанина… - мямлил Ла Фалуаз. - Шикарно, если англичанин выиграет! К черту французов!
Нана возмутилась. Стали спорить о достоинствах лошадей. Ла Фалуаз, стремясь подчеркнуть, что он в курсе дела, называл всех лошадей клячами. Франжипан барона Вердье от The Truth и Леноры - крупный гнедой жеребец - мог бы иметь шансы, если бы не был разбит на ноги во время тренировки. Что касается Валерио II конюшни Корбреза, то он не готов: в апреле у него были сбои. Да! Это скрывали, но он-то, Ла Фалуаз, уверен, честное слово. В конце концов он посоветовал ставить на Случая, лошадь мэшенской конюшни, самую дефектную из всех, на которую никто не хотел играть. Черт возьми! Случай! Какие стати, какая резвость! Эта лошадь удивит весь мир!
- Нет, - сказала Нана. - Поставлю десять луидоров на Лузиниана и пять на Бума.
Ла Фалуаз вдруг вскипел:
- Что вы, дорогая моя. Бум ничего не стоит. Не делайте этого. Паек сам от него отказался… А ваш Лузиниан… Да никоим образом. Чепуха! Подумайте только - от Лэмба и Принцессы! Никоим образом, от Лэмба и Принцессы - все коротконогие!
Он задыхался. Филипп заметил, что Лузиниан как-никак брал все же призы Des Cars и Большой Продиус. Но Ла Фалуаз стал возражать. Что же это доказывает? Ровно ничего. Напротив, ему нельзя доверять. К тому же на Лузиниане скачет Грэшем, а Грэшему постоянно не везет; он ни за что не выиграет, будьте покойны!
Спор, поднявшийся в ландо Нана, казалось, распространился по всему скаковому полю, с одного конца до другого. Слышались визгливые голоса, разгорались страсти, лица воодушевлялись, жесты становились более развязными. Букмекеры, взгромоздившись на экипажи, неистово выкрикивали ставки, записывали цифры. Тут была только мелюзга. Крупная игра сосредоточилась у весов; а здесь жадные к наживе обладатели тощих кошельков рисковали сотней су, не скрывая страстного желания выиграть несколько луидоров. В сущности, главная борьба завязывалась между Спиритом и Лузинианом. Англичане, которых легко было узнать, прогуливались между группами, очень довольные; их лица пылали, они уже торжествовали победу. В предыдущем году Большой приз выиграла лошадь лорда Ридинга - Брама - поражение, от которого и по сию пору сердца обливались кровью. Какое же будет несчастье, если и в этом году французов побьют! Потому-то, из чувства национальной гордости, так волновались все эти дамы полусвета. Конюшня Вандевра становилась оплотом нашей чести. Лузиниана выдвигали, его защищали, его приветствовали. Гага, Бланш, Каролина и другие ставили на Лузиниана. Люси Стьюарт воздерживалась из-за сына; зато Роза Миньон, по слухам, поручила Лабордету поставить на Лузиниана двести луидоров. Одна только Триконша, сидя рядом с кучером, ждала до последнего момента. Она одна оставалась хладнокровной среди всех этих споров, слушала и записывала с величественным видом, возвышаясь над шумной толпой, повторявшей имена лошадей, причем в оживленную парижскую речь врывались гортанные возгласы англичан.
- А Нана? - спросил Жорж. - На нее нет спроса?
Действительно, никто на нее не ставил, о ней даже не говорили. Аутсайдера конюшни Вандевра окончательно затмила популярность Лузиниана. Но вот Ла Фалуаз проговорил, воздев руки к небу:
- На меня нашло вдохновение… Ставлю на Нана луидор.
- Браво! Я ставлю два луидора, - сказал Жорж.
- Я три, - прибавил Филипп.
Они встали и с шутливой галантностью начали набивать цену, точно оспаривали Нана на аукционе. Ла Фалуаз говорил, что осыплет ее золотом. Впрочем, все должны ее поддержать. Молодые люди решили идти вербовать желающих. Когда все трое отправились пропагандировать Нана, молодая женщина крикнула им вслед:
- Не забудьте, что я не хочу на нее ставить! Ни за что на свете!.. Жорж, десять луидоров на Лузиниана и пять на Валерио II.
Они пустились в путь. Нана от души веселилась, глядя, как они лавировали между колесами, ныряли под лошадиные морды, обходя все скаковое поле. Замечая знакомых, они тотчас же бросались к экипажу и принимались рекламировать лошадь Нана. В толпе раздавались взрывы хохота, когда молодые люди по временам оборачивались и с торжеством показывали Нана пальцами цифры, а молодая женщина, стоя в экипаже, размахивала зонтиком. Однако дела их были неважны. Некоторые мужчины дали себя уговорить; например, Штейнер, которого всколыхнул вид Нана, рискнул тремя луидорами. Но женщины решительно отказывались. Спасибо, очень нужно идти на верный проигрыш! К тому же они вовсе не стремились способствовать успеху этой паршивой твари, подавлявшей всех их своей четверкой белых лошадей, форейторами и своим видом женщины, готовой проглотить весь мир. Гага и Кларисса обиженным тоном спросили Ла Фалуаза, уж не смеется ли он над ними. Когда Жорж развязно подошел к ландо Миньонов, оскорбленная Роза отвернулась и ничего не ответила. Какой надо быть сволочью, чтобы позволить назвать своим именем лошадь! Миньон, напротив, пошел за молодым человеком; его это забавляло: он говорил, что женщины всегда приносят счастье.
- Ну, как дела? - спросила Нана, когда молодые люди вернулись после продолжительного совещания с букмекерами.
- Вы идете в сорок раз, - сказал Ла Фалуаз.
- Как в сорок! - воскликнула она с удивлением. - Я шла в пятьдесят… Что здесь происходит?
Как раз в эту минуту появился Лабордет.
Скаковой круг закрыли, удар колокола возвестил начало первого заезда. Все насторожились, и Нана под шумок спросила Лабордета, чем объясняется это внезапное повышение курса. Он ответил уклончиво: по-видимому, явился спрос - и добавил, что сейчас придет Вандевр, если ему удастся вырваться. Вид у Лабордета был озабоченный.
В конце заезда, оставшегося почти незамеченным, в ожидании Большого приза, над ипподромом разразился ливень. С минуту тому назад солнце скрылось, толпа потускнела в бледном свете померкнувшего дня. Поднялся ветер, дождь полил крупными каплями. Это был настоящий поток. На минуту все смешалось, послышались крики, посыпались шутки, проклятия. Пешеходы сломя голову бежали в палатки буфетов; женщины в экипажах, стараясь укрыться, держали обеими руками зонтики, а растерянные лакеи торопились поднять в колясках верх. Но ливень уже прекратился, снова выглянуло солнце, сверкая в мелких брызгах дождя. За тучей, скрывшейся в стороне Булонского леса, показался клочок голубого неба, и эта радостная лазурь развеселила успокоившихся женщин, вызвав на устах улыбку; золотые лучи залили искрившееся кристальными каплями скаковое поле, фыркающих лошадей и возбужденную, промокшую толпу.
- Ах, бедняжка Луизэ! - сказала Нана. - Ты сильно промок, голубчик?
Мальчик, не отвечая, протянул руки. Молодая женщина вытерла их своим носовым платком, а потом этим же платком вытерла дрожавшего Бижу. Ничего, несколько пятен на белом атласе ее туалета, - ей на это наплевать. Освеженные букеты сверкали, как снег; она с удовольствием понюхала один из них, омочив в нем губы, как в росе.
Неожиданный ливень сразу заполнил трибуны. Нана смотрела в бинокль; на таком расстоянии можно было различить только плотную, беспорядочную массу, сгрудившуюся на скамейках; на ее темном фоне бледными пятнами выделялись лица. Солнечный луч, проникший сквозь угол кровли, отрезал часть публики, и туалеты, попавшие в эту полоску света, казались выцветшими. Больше всего смеялась Нана над дамами, которых ливень согнал со стульев, стоявших рядами на песке у подножия трибун. Так как публичным женщинам строго воспрещалось входить в помещения для взвешивания, Нана стала отпускать язвительные замечания по адресу всех этих «порядочных женщин»; она находила, что они очень безвкусно одеты и у них курьезный вид.
В публике началось движение; на среднюю трибуну - павильон, выстроенный в виде шале с широким балконом, уставленным красными креслами, - взошла императрица.
- Да это он! - сказал Жорж. - Я не думал, что он на этой неделе занят.
Следом за императрицей появилась прямая, торжественная фигура графа Мюффа. Молодые люди стали шутить: жаль, что нет Атласной, - она похлопала бы его по животу. Нана увидела в бинокль шотландского принца, тоже входившего на императорскую трибуну.
- Ах, посмотрите-ка! Шарль! - воскликнула она.
Она нашла, что он пополнел; за полтора года он раздался в ширину. И тут же она пустилась в подробности: о, он молодец, крепко сложен. Вокруг Нана, в экипажах, где сидели дамы полусвета, шушукались, передавали друг другу, что граф ее бросил. Это целая история. В Тюильри были возмущены поведением камергера с тех пор, как он стал афишировать свою связь. Тогда он порвал, чтобы сохранить положение. Ла Фалуаз передал все это молодой женщине и снова предложил свои услуги, называя ее «своей Джульеттой». Но она расхохоталась и ответила:
- Глупости… Вы его не знаете; стоит мне свистнуть, как он все бросит.
Она уже с минуту разглядывала графиню Сабину и Эстеллу. Дагнэ все еще был возле них. Подошел Фошри, расталкивая публику, чтобы поздороваться с дамами. Он тоже там остался; вид у него был очень довольный - он улыбался. Нана продолжала, указывая полным презрения жестом на трибуны:
- К тому же, знаете ли, эти люди меня больше не поражают!.. Я слишком хорошо их знаю. Надо видеть их, когда они показывают себя во всей красе!.. Нет к ним моего уважения, конец уважению! Внизу ли грязь, вверху ли, грязью она и останется… Вот почему я не желаю, чтобы мне надоедали.
Она обвела широким жестом ипподром, начиная с конюхов, выводивших на беговую дорожку лошадей, и кончая императрицей, разговаривавшей с принцем Шарлем.
- Взять хотя бы его. Даром что принц, та же сволочь.
- Браво, Нана!.. Шикарно, Нана!.. - восторженно воскликнул Ла Фалуаз.
Ветер уносил удары колокола, скачки продолжались. Только что кончился заезд на очередной приз, выигранный Берланго, лошадью мэшенской конюшни. Нана подозвала Лабордета, желая справиться о судьбе своей сотни луидоров; он рассмеялся, отказываясь назвать ей лошадей, чтобы не сглазить, по его выражению. Ее деньги хорошо помещены, она сейчас в этом убедится. А когда Нана призналась ему, что поставила десять луидоров на Луизиана и пять на Валерио II, он пожал плечами, как бы желая сказать, что женщины всегда делают глупости. Это удивило ее, она больше ничего не понимала.
В это время часть скакового поля, где были дешевые места, еще больше оживилась. В ожидании Большого приза на свежем воздухе устраивались завтраки. Ели, а еще больше пили, почти повсюду, - на траве, на высоких скамеечках четыреконных экипажей и кабриолетов, в викториях, каретах и ландо. Были выложены самые разнообразные сорта холодного мяса, груды корзин с шампанским вынимались лакеями из ящиков. Пробки глухо хлопали, точно выстрелы, уносимые ветром; раздавались шутки; звон разбитых стаканов вносил в эту нервную веселость дребезжащие нотки. Гага, Кларисса и Бланш завтракали по-настоящему сандвичами, разложив на коленях салфетку. Луиза Виолен сошла со своей плетенки и присоединилась к Каролине Эке; на траве у их ног мужчины устроили буфет, куда подходили пить Татан, Мария, Симонна и другие, а недалеко от них, в высоком шарабане Леа де Орн, целая компания кривлялась и дурачилась, распивала вино, пьянея на солнце. Но вскоре больше всего народу столпилось около ландо Нана. Стоя в экипаже, она наливала шампанское в бокалы и подавала мужчинам, которые подходили к ней здороваться. Один из лакеев, Франсуа, передавал бутылки, а Ла Фалуаз, стараясь подделаться под народный говор, зазывал публику:
- Подходите, господа!.. Даром даем!.. На всех хватит.
- Замолчите, мой друг, - остановила его в конце концов Нана. - Мы похожи на паяцев.
Она находила, что он очень смешной, и от души веселилась. Ей пришло было в голову послать с Жоржей бокал шампанского Розе Миньон, которая важничала, делая вид, будто не пьет. Анри и Шарль смертельно скучали: малыши, наверное, выпили бы шампанского. Но Жорж, боясь ссоры, выпил вино сам. Тогда Нана вспомнила о Луизэ. Ему, может быть, хочется пить; она заставила его проглотить несколько капель вина, отчего мальчик сильно закашлялся.
- Подходите, господа, подходите, - повторял Ла Фалуаз. - Не два берем су, не одно берем су… Отдаем…
Нана перебила его восклицанием:
- Ах, Борднав!.. Позовите его, пожалуйста! Живо!
Действительно, это был Борднав, в порыжелой шляпе и потертом, лоснящемся на швах сюртуке; он прогуливался, заложив руки за спину. То был прогоревший, но все же свирепый Борднав, Борднав, выставляющий перед лицом нарядной толпы свою нищету. У него, как всегда, был вид человека, готового взять фортуну за рога.
- Черт возьми! Какой шик! - сказал он, когда Нана добродушно подала ему руку.
Выпив бокал шампанского, он добавил с глубоким сожалением:
- Эх, будь я женщиной!.. Впрочем, это ничего не значит, черт подери! Хочешь снова поступить в театр? У меня идея: сниму «Гэтэ», и мы с тобой вдвоем сведем с ума весь Париж… Идет? Ты ведь у меня в долгу.
Он остался, продолжая ворчать, довольный, что снова увидел ее; он говорил, что эта шельма Нана проливает в его душу целительный бальзам тем только, что живет на свете. Она его детище, его плоть и кровь.
Круг увеличивался. Теперь наливал Ла Фалуаз, а Филипп и Жорж зазывали знакомых. Мало-помалу сюда стеклись все мужчины, находившиеся на скаковом поле. Нана дарила каждого улыбкой или шуткой. Отдельные группы пьющих подходили к ней, и вскоре вокруг ее ландо образовалась шумная толпа. А она, со своими залитыми солнцем вьющимися золотыми волосами и белым, как снег, лицом, царила над толпой мужчин, протягивавших стаканы. И вот, возвышаясь над всеми, Нана в позе торжествующей Венеры подняла полный бокал. Ей хотелось, чтобы остальные женщины лопнули от зависти при виде ее триумфа.
Вдруг кто-то дотронулся до нее сзади; обернувшись, она с удивлением увидела на скамеечке Миньона. На минуту исчезнув из виду, она села с ним рядом, так как он сообщил ей важную вещь. Миньон всюду говорил, что со стороны его жены смешно сердиться на Нана; он находил, что это глупо и не нужно.
- Вот что, голубушка моя, - говорил он тихо, - остерегайся, не зли Розу… Понимаешь ли, я предпочитаю тебя предупредить… Да, у нее есть против тебя оружие; а так как она никогда не могла тебе простить истории с «Красавицей герцогиней»…
- Подумаешь, оружие! Мне-то какое дело! - воскликнула Нана.
- Послушай же, у нее есть письмо, которое она, очевидно, нашла в кармане этой дряни, Фошри, письмо от графини Мюффа. Ну, само собой, там все ясно, как на ладони… Вот Роза и хочет послать письмо графу, чтобы отомстить ему и тебе.
- Какое мне дело! - повторила Нана. - Забавно… Значит, это верно, что она с Фошри. Ну, что ж, тем лучше. Она меня раздражала. Будет над чем посмеяться.
- Нет, нет, я не хочу, - с живостью продолжал Миньон. - Хорошенький скандальчик! К тому же мы ничего не выиграем…
Он замолчал, боясь сказать лишнее. Нана заявила, что уж она-то, во всяком случае, не намерена выручать из беды порядочных женщин. Но когда Миньон стал настаивать, она пристально на него посмотрела. Он, по-видимому, боялся, как бы Фошри, порвав с графиней, не вторгся снова в его семью; этого-то, помимо мести, и хотела Роза, так как она продолжала питать к журналисту нежные чувства. А Нана задумалась, вспомнив про визит г-на Вено, и пока Миньон старался ее убедить, она выработала целый план.
- Допустим, Роза пошлет письмо. Так. Поднимется буча. Тебя впутают в это дело, скажут, что ты всему виной… Прежде всего, граф разведется с женой…
- Почему же, напротив…
Она, в свою очередь, остановилась. Ей незачем думать вслух. Чтобы отвязаться от Миньона, она притворилась, наконец, будто согласна действовать в его интересах. Когда он предложил ей смириться перед Розой - например подойти к ней при всех тут же, на скачках, - она ответила, что подумает. Кругом зашумели, и она встала. По кругу вихрем летели лошади. Разыгрывался приз города Парижа. Выиграла Волынка. Настала очередь Большого приза, нетерпение увеличилось, беспокойство овладело толпой, и она взволнованно топала ногами, испытывая потребность ускорить минуты. В последний момент игроки были смущены неожиданным повышением ставки на Нана, аутсайдера вандеврской конюшни. Каждую минуту являлся кто-нибудь из мужчин с новой цифрой. Нана играют в тридцать раз, Нана играют в двадцать пять раз, потом в двадцать, наконец в пятнадцать. Никто ничего не понимал. Лошадь, побитая на всех ипподромах, лошадь, на которую еще утром ни один игрок не хотел ставить при ответе в пятьдесят раз! Что означает это неожиданное безумие? Некоторые смеялись над тем, как обчистят дураков, попавшихся на эту удочку, другие, более серьезные, беспокоились, чуя, что дело не совсем чисто. Может быть, здесь кроется какое-нибудь мошенничество. Намекали на разные скандалы, на плутовство, допускавшееся на скаковом поле; но в данном случае громкое имя Вандевра было выше всяких подозрений, и скептики просто-напросто язвили, предсказывая, что Нана придет последней.
- Кто скачет на Нана? - спросил Ла Фалуаз.
Как раз в эту минуту вновь появилась настоящая Нана, и вопросу был придан неприличный смысл; мужчины преувеличенно громко расхохотались. Нана поклонилась.
- Прайс, - ответила она.
Спор возобновился. Прайс был английской знаменитостью и неизвестен во Франции. Почему Вандевр выписал этого жокея, когда обычно на Нана скакал Грэшем? Все были удивлены, что он поручил Луизиана Грэшему, который, по словам Ла Фалуаза, никогда не выигрывал. Но все эти соображения поглощались шутками, опровержениями, гулом разноречивых и самых необычайных мнений. Чтобы убить время, стали снова опустошать бутылки шампанского. Вдруг среди групп пробежал шепот; все расступились: появился Вандевр. Нана притворилась обиженной:
- Ну вот! Как мило, являться так поздно!.. А мне так хочется видеть помещение для взвешивания жокеев.
- Идемте, - сказал он, - время еще есть. Вы успеете посмотреть. У меня как раз есть пропуск для дамы.
Он увел ее под руку; она была страшно довольна, заметив, какими завистливыми взглядами провожали ее Люси, Каролина и другие. Сзади оставшиеся в ландо братья Югон и Ла Фалуаз, продолжали распивать шампанское; она крикнула им, что сейчас вернется.
Вандевр увидел Лабордета и подозвал его; они обменялись несколькими словами.
- Вы все собрали?
- Да.
- Сколько?
- Пятнадцать тысяч, отовсюду понемногу.
Нана стала с любопытством прислушиваться, и они замолчали. Вандевр нервничал; в его светлых глазах опять мелькал огонек, как в ту ночь, когда он напугал ее рассказом, как подожжет себя вместе со своими лошадьми. Пересекая призовой круг, она сказала, обращаясь на «ты» и понизив голос:
- Послушай, объясни мне… Почему повышается котировка на твою кобылку? Из-за этого поднялся дьявольский шум.
Он вздрогнул.

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- А, они болтают… - вырвалось у него. - Что за народ эти игроки! Когда у меня фаворит, они набрасываются на него, и тогда мне ничего не остается. А когда берут аутсайдера, они поднимают шум и кричат, точно их режут.
- Дело в том, что меня следовало предупредить, я играю! - продолжала она. - У нее есть шансы?
Он вдруг вспылил без всякой причины.
- Послушай, отстань от меня… У всех лошадей есть шансы. Ставка поднимается, потому что есть спрос! Кто желающие? Черт возьми! Не знаю… Лучше я тебя брошу, раз ты намерена приставать ко мне с идиотскими вопросами.
Такой тон был вовсе не в его характере и не в его привычках. Она скорей удивилась, чем обиделась. Ему же стало стыдно, и, так как она сухо попросила его быть повежливей, он извинился. С некоторых пор у него случалась такая внезапная смена настроений. Среди веселящегося и светского Парижа ни для кого не было тайной, что в тот день Вандевр ставил на карту свою последнюю ставку. Если его лошади не выиграют, если пропадет та крупная сумма, которую он на них поставил, наступит разорение, полный разгром, его кредит, вся внешняя роскошь его существования, подтачиваемого снизу, как бы опустошенного беспорядочной жизнью и долгами, с треском рухнут. И Нана - это тоже ни для кого не было тайной - пожирательница мужчин Нана доконала его, смела остатки его пошатнувшегося состояния. Рассказывали о безумных прихотях, о выброшенном на ветер золоте, об увеселительной прогулке в Баден, где Вандевру нечем было даже расплатится в отеле, о горсти алмазов, брошенных однажды вечером в камин, чтобы посмотреть, горят ли они, как уголья. Мало-помалу Нана, со своим толстым телом и наглым смехом мещанки из предместья, стала необходимой этому чахлому, изящному отпрыску старинного рода. В настоящий момент он рисковал последним, настолько находясь во власти своего тяготения ко всему бессмысленному и, грязному, что даже утратил силу своего скептицизма. За неделю до того он обещал Нана замок на нормандском берегу, между Гавром и Трувиллем; и он ставил на карту остатки чести, чтобы сдержать слово. Но она раздражала его, он готов был прибить ее, настолько она казалась ему глупой.
Сторож пропустил их, не осмеливаясь остановить эту женщину, поскольку она шла под руку с графом. Нана, исполненная гордости, что она может наконец переступить запретный порог, медленно шла мимо дам, сидевших перед трибунами. Тут было десять рядов стульев, представлявших собой сплошную массу туалетов; их яркие цвета смешивались с веселыми красками окружающей природы. Некоторые стулья выдвинулись из рядов; образовались интимные кружки случайно встретившихся знакомых, точно в общественном саду, а дети свободно перебегали от одной группы к другой. Выше поднимались трибуны, переполненные публикой. Светлые туалеты стушевывались тонкой тенью, отбрасываемой перекладинами постройки. Нана разглядывала дам. Она пристально посмотрела на графиню Сабину. Когда она проходила мимо императорской трибуны, ее рассмешил граф Мюффа, стоявший около императрицы в официальной позе, навытяжку.
- Какой у него глупый вид! - сказала она очень громко, обращаясь к Вандевру.
Нана хотела все осмотреть. Этот уголок парка с лужайками и густыми деревьями показался ей совсем неинтересным. Около решетки кондитер устроил большой буфет с мороженым. Под простым навесом с соломенной крышей кричала и жестикулировала толпа людей; это был ринг. Рядом находились пустые стойла, и Нана была очень разочарована, обнаружив здесь одну-единственную жандармскую лошадь. Далее находился паддок - дорожка в сто метров кругом, по которой конюшенный мальчик водил Валерио II под попоной. И все. Множество мужчин с оранжевыми розетками в петличках, ходивших по гравию аллей, беспрерывно снующие по открытым галереям трибун люди на минуту привлекли ее внимание. Но, право, не стоило портить себе кровь из-за того, что туда не пускали.
Проходившие мимо Дагнэ и Фошри поклонились ей. Она замахала рукой; им пришлось подойти. Она высказала свое неудовольствие.
- А вон маркиз де Шуар. Как он постарел! - воскликнула она, прерывая свою речь. - Как губит себя старик! Неужели он все еще не перебесился?
Дагнэ рассказал про последнее похождение старика - историю, случившуюся на днях, о которой еще никто не слыхал. После многих подходов в течении нескольких месяцев он купил у Гага ее дочь Амели, по слухам, за тридцать тысяч франков.
- Ах ты! Какая гадость! - возмутилась Нана. - Имей после этого дочерей!.. Да что я в самом деле! Ведь это, кажется, она. Лили, там, на лужайке, в карете с какой-то дамой. То-то я вижу знакомое лицо… Видно старик вывозит ее в свет.
Вандевр не слушал; он потерял терпение, ему хотелось поскорей отделаться от Нана. Но Фошри сказал ей, уходя, что она ничего не видела, если граф не показал ей биржу букмекеров, и тому пришлось повести ее туда, несмотря на явное отвращение. Она осталась очень довольна, - это действительно было любопытное зрелище.
На площадке, между лужайками, окаймленными молодыми каштанами, букмекеры образовали большой круг, и там, под сенью деревьев, сомкнувшись тесным кольцом, поджидали игроков, точно на ярмарке. Они взбирались на деревянные скамейки, чтобы лучше видеть толпу, и повесили на ближайших деревьях таблицы с указанием котировок. Они зорко следили за всеми и записывали пари по малейшему движению, по трепетанию ресниц, и так быстро, что приводили в недоумение любопытных, смотревших на них, ничего не понимая. Здесь царила сумятица, гулом встречались неожиданные изменения ставок. По временам, внося еще больше шума, на площадку выбегали информаторы и у входа громко извещали о стартах и финишах, что вызывало длительный гул в остановке лихорадочной игры.
- Какие они смешные! - тихо проговорила Нана, которую все это очень забавляло. - У них у всех лица перекосились… Взгляни-ка вот тот, высокий, я бы не хотела встретиться с ним в лесу одна.
Вандевр показал ей букмекера, приказчика из модного магазина, за два года нажившего три миллиона. Хрупкий, нежный блондин пользовался, очевидно, всеобщим уважением; говорившие с ним приветливо улыбались; некоторые останавливались, чтобы посмотреть на него.
Когда они наконец уходили с площадки, Вандевр слегка кивнул головой другому букмекеру, и тот позволил себе обратиться к нему. Это был его бывший кучер, огромный детина с бычьей шеей и красным лицом. Теперь он пытал счастье на скачках, пуская в ход капиталы сомнительного происхождения. Вандевр покровительствовал ему и поручал обделывать свои секретные пари, относясь к нему по-прежнему, как к слуге, от которого ничего не скрывают. Несмотря на покровительство графа, этот человек проиграл раз за разом солидные суммы и тоже ставил в тот день последнее; глаза его налились кровью, он весь побагровел.
- Ну что, Марешаль, - тихо спросил Вандевр, - на какую сумму вы отвечаете?
- На пять тысяч луидоров, господин граф, - ответил букмекер, также понизив голос. - Что, недурно?.. Признаюсь вам, я понизил курс до трех…
Вандевр остался очень недоволен.
- Нет, нет, я не хочу; сейчас же поднимите опять до двух… И без разговоров, Марешаль.
- Ну, сейчас-то вам совершенно все равно, господин граф, - возразил тот со скромной улыбкой сообщника. - Немало пришлось мне поработать, чтобы раздать ваши две тысячи луидоров.
Вандевр прекратил разговор. Но когда он отошел, Марешаль, вспомнив о чем-то, пожалел, что не спросил у него, какая причина повышения курса на его кобылу. Хорош он будет, если у кобылы есть шансы: он ведь только что отвечал за нее двумястами луидоров против пятидесяти.
Нана ничего не поняла из слов, произнесенных графом шепотом, но не решалась спросить объяснения. Он, казалось, стал еще больше нервничать и неожиданно поручил ее Лабордету, которого он встретил у входа в помещение для весов.
- Проводите Нана, - сказал Вандевр. - Я занят… До свидания.
Он вошел в здание, узкое, с низким потолком, загроможденное большими весами; оно напоминало багажный зал какой-нибудь пригородной станции. Здесь Нана снова постигло большое разочарование: она представляла себе, что увидит нечто огромное, какое-нибудь монументальное сооружение, на чем взвешивают лошадей. Взвешивали, оказывается, только жокеев! Стоило об этом столько говорить. На весах жокей с глупой физиономией держал на коленях седло и ждал, пока толстый мужчина в сюртуке проверит его вес, а перед дверью конюх держал лошадь. Это был Косинус, окруженный молчаливой толпой, внимательно разглядывавшей его. Манеж закрывали. Лабордет торопил Нана, но вдруг он вернулся и показал ей человека небольшого роста, разговаривавшего в стороне с Вандевром.
- Смотри, вон Прайс, - сказал он.
- Ах, да, это тот, что скачет на мне, - произнесла она, смеясь.
Она нашла, что он очень некрасив. У всех жокеев был, по ее мнению, идиотский вид, - должно быть, потому, говорила она, что им не дают расти. Прайс походил на старого высохшего ребенка, с длинным, худым лицом, изборожденным морщинами, жестким и безжизненным. Тело у него было такое жилистое и костлявое, что голубая куртка с белыми рукавами висела на нем, как на вешалке.
- Нет, - продолжала она, - уходя, - такой человек не мог бы принести мне счастья.
На призовом кругу еще толпилась публика; мокрая, вытоптанная трава совершенно почернела. Перед двумя индикаторами, очень высоко укрепленными на чугунных столбах, теснился народ, шумно встречая номер каждой лошади, появлявшийся по электрическому проводу из зала для взвешивания. Какие-то господа делали отметки на программах; известие, что Щелчок снят с участия в скачках, возбудило толки. Нана под руку с Лабордетом прошла мимо. Колокол, подвешенный к мачте с флагом, настойчиво звонил, приглашая публику очистить круг.
- Ну, мои милые, - сказала Нана, усаживаясь в ландо, - эти весы - чистейшая ерунда!
Ее приветствовали, вокруг нее раздавались рукоплескания. «Браво, Нана!.. Нана к нам вернулась!..» Какие глупые! Неужели они думали, что она их бросила? Она вернулась вовремя. Внимание! Начинают. Шампанское было забыто, все перестали пить.
Но тут Нана с удивлением увидела в своей коляске Гага, державшую на коленях Бижу и Луизэ. Гага решилась на это, чтобы быть поближе к Ла Фалуазу, но говорила, что ей хотелось поцеловать малютку: она обожала детей.
- Кстати, а что Лили? - спросила Нана. - Ведь это она там, в карете старого маркиза?.. Мне только что рассказали про нее красивую историю.
У Гага сделалось огорченное лицо.
- Я совсем больна из-за нее, милочка, - грустно сказала она. - Вчера я так плакала, что не могла встать с постели, и думала, что и сегодня не смогу приехать… Ведь ты знаешь мои взгляды, я не хотела, воспитывала ее в монастыре, готовилась выдать хорошо замуж. Постоянно давала ей строгие советы, глаз с нее не спускала… Ну вот, милочка, она сама захотела. Да еще какую сцену закатила, со слезами, наговорила мне таких дерзостей, что ее пришлось отколотить. Она, видите ли, скучает, ей хочется попробовать… Ну, а когда она принялась говорить: «Не тебе мне мешать, ты не имеешь на это права», - я ей ответила: «Ты дрянь, ты нас срамишь, убирайся вон!» После этого я согласилась устроить ей то, чего она добивалась… Ах, последняя моя надежда полетела к черту, а я-то мечтала о таких чудесных вещах!
Шум споривших голосов заставил их встать. Жорж защищал Вандевра от нападок отдельных групп, среди которых ходили смутные толки.
- Зачем говорить, что он отказывается от своей лошади! - кричал молодой человек. - Вчера в скаковом клубе он держал за Лузиниана пари на тысячу луидоров.
- Да, я был при этом, - подтвердил Филипп. - Он ни одного луидора не ставил на Нана… Если Нана и стоит десяти, он ни при чем. Смешно приписывать людям такие расчеты. В чем он тут заинтересован?
Лабордет спокойно слушал и пожимал плечами.
- Бросьте, пусть их говорят… Граф только что снова держал пари за Лузиниана пятьсот луидоров, по крайней мере, а если он и поставил сотню луидоров на Нана, то только потому, что владелец всегда должен делать вид, что верит в своих лошадей.
- И баста! Какое нам дело! - воскликнул Ла Фалуаз, махнув рукой. - Все равно выиграет Спирит… Франция сядет в лужу! Браво, Англия!
Долгий трепет всколыхнул толпу; но вот раздались удары колокола, возвещая выход лошадей на круг.
Чтобы лучше видеть, Нана встала в своем ландо на скамеечку, давя ногами букеты незабудок и роз. Окинув одним взглядом необъятный горизонт, она увидела в эту последнюю лихорадочную минуту прежде всего пустой старт, огороженный серым барьером и оцепленный полицейскими, стоявшими на расстоянии каждых двух столбов. Прямо перед ней расстилалась полоса травы; грязная вначале, она постепенно зеленела и развертывалась вдали мягким бархатным ковром. Опустив глаза, молодая женщина увидела в центре ипподрома кишевшую толпу, которая поднималась на цыпочки, взбиралась на экипажи, возбужденная, толкаясь в пылу азарта. Фыркали лошади, хлопал от ветра холст палаток, всадники мчались среди пешеходов, спешивших занять места поближе к барьеру, а на противоположной стороне, когда Нана оборачивалась к трибунам, она видела лица, уменьшенные расстоянием; уходившая вглубь масса голов наполняла аллеи, скамьи, террасы, вырисовывалась на фоне неба черными, нагроможденными друг на друга силуэтами. Еще дальше ипподром окружала равнина. Направо, за мельницей, увитой плющом, углублялись луга, прорезанные тенистыми рощицами, а напротив, до самой Сены, протекавшей внизу, у подножия холма, скрещивались аллеи парка, где ждали неподвижные вереницы экипажей; налево, по направлению к Булони, вид снова расширялся, открывая синеющие дали Медона за длинной аллей розовых цветов, безлистые головки которых бросали яркие красочные пятна. Публика продолжала прибывать, узкая лента дороги кишела людьми, как муравейник, а там, далеко, со стороны Парижа, точно стадо, расположившееся в лесу, гуляли зрители, которые не платили, образуя вереницу темных точек, движущихся под деревьями по опушке.
Хорошее настроение сразу овладело стотысячной толпой, наполнявшей этот конец поляны движением, точно рой насекомых, реющих в воздухе. Солнце, спрятавшееся было на несколько минут, опять засияло, заливая ипподром морем света. Снова все запылало; дамские зонтики колыхались над толпой, словно бесчисленные золотые щиты. Солнце приветствовали рукоплесканиями, радостным смехом; тысячи рук простирались к нему, как бы желая разогнать тучи.
Между тем на пустынном старте виднелся пока только полицейский надзиратель; но вот с левой стороны показался человек с красным флагом в руке.
- Это стартер, барон де Мориак, - ответил Лабордет на вопрос Нана.
В толпе мужчин, теснившихся вокруг молодой женщины даже на подножках ее коляски слышались восклицания, обрывки разговоров, обмен непосредственными впечатлениями. Филипп и Жорж, Борднав, Ла Фалуаз не умолкали ни на минуту!
- Не толкайтесь!.. Дайте мне посмотреть!.. Ага, вот судья входит в будку… Вы говорите, это господин Сувиньи?.. Да, надо иметь зоркий глаз, чтобы определить в этакой суматохе, кто пришел первым, опередив соперника на длину носа!.. Да замолчите вы, поднимают флаг… Вот они, внимание!.. Первый - Косинус.
На конце мачты взвился желтый с красным флаг. Одна за другой следовали лошади; их вели под уздцы конюшенные мальчики, а жокеи в седлах, со сброшенными поводьями, яркими пятнами выделялись на солнце. За Косинусом шел Случай и Бум, вслед за ними Спирит, вызвавший восклицания, - отличный гнедой жеребец, суровые цвета которого, желтый с черным, были полны британской меланхолии. Особый успех выпал на долю Валерио II, маленького, чрезвычайно подвижного, в цветах светло-зеленого с розовым. Обе лошади Вандевра заставили себя ждать. Наконец, за Франжипаном показались цвета голубой с белым. Однако Лузиниан, темно-гнедой жеребец безукоризненных статей, был почти забыт, - настолько велико было изумление, вызванное Нана. Такой ее еще никогда не видали: солнце золотило ее рыжую шерсть, придавая ей оттенок золотистых женских волос. Она сверкала, как новенький луидор, - с широкой грудью, легкой и грациозной посадкой головы, нервной, тонкой и длинной спиной.
- Посмотрите, у нее мои волосы! - воскликнула в восторге Нана. - А знаете, я теперь горжусь ею!
Ландо брали приступом, Борднав чуть не наступил ногой на Луизэ, о котором мать совсем забыла. Он поднял его, отечески ворча, и посадил себе на плечо.
- Бедная крошка, - пробормотал он, - надо и ему посмотреть. Подожди, я покажу тебе твою маму… Видишь, вон та лошадка.
А так как Бижу царапал ему ноги, он и его взял на руки, между тем как Нана, гордясь животным, носившим ее имя, окидывала взглядом других женщин, чтобы посмотреть, какую они скорчат рожу. Все они были взбешены.
В эту минуту Триконша, неподвижная до сих пор в своем фиакре, замахала руками, отдавая поверх толпы распоряжение букмекеру. В ней заговорило чутье, она ставила на Нана.
Ла Фалуаз производил невыносимый шум. Он вдруг пришел в дикий восторг от Франжипана.
- На меня нашло вдохновение, - повторял он. - Посмотрите-ка на Франжипана, а? Как идет? Держу за Франжипана в восемь раз. Кто против?
- Сидите вы смирно, - сказал наконец Лабордет, - сами потом пожалеете.
- Кляча ваш Франжипан, - объявил Филипп. - Он уже весь в мыле… Сейчас убедитесь.
Лошадей провели направо и пустили в беспорядке галопом мимо трибун для пробы. Страсти разгорелись, все заговорили разом.
- Лузиниан слишком длинен, но прекрасно выезжен… А уж за Валерио II я не дам ни сантима: нервничает и скачет, задрав голову, - скверный признак… Смотрите-ка на Спирита Берн… Я вам говорю, что у Спирита нет лопаток, а между тем все дело в хороших лопатках… Нет! Он положительно слишком спокоен… Слушайте, я сам видел Нана после Большого Продиуса: она была вся в мыле, шерсть взъерошена, а дышала так, точно вот-вот околеет. Держу пари на двадцать луидоров, что она останется за флагом!.. Да будет вам! Чего этот еще лезет со своим Франжипаном! Поздно, начинается!
Ла Фалуаз чуть не плакал, требуя, чтобы ему нашли букмекера. Его едва образумили. Все вытянули шеи. Но начало оказалось неудачным; стартер, казавшийся издали черной точкой, не успел опустить свой красный флаг. Лошадей пришлось вернуть. Это повторилось дважды. Наконец стартеру удалось собрать лошадей и пустить их так ловко, что со всех сторон раздались восторженные крики:
- Замечательно!.. Нет, это случай!.. Все равно, дело сделано!
Крики замерли в тревоге, от которой у всех стеснило грудь. Пари прекратились, игра решалась теперь на огромном призовом кругу. Воцарилось молчание, все затаили дыхание, иногда поднималось чье-нибудь бледное, нервно подергивающееся лицо. В самом начале первыми шли Случай и Косинус; за ними, немного отстав, шел Валерио II, остальные двигались спутанным клубком позади. Когда лошади вихрем промчались мимо трибун, сотрясая своим бешеным галопом почву, клубок вытянулся уже на сорок метров. Франжипан оказался последним. Нана шла немного позади Лузиниана и Спирита.
- Черт подери! - пробормотал Лабордет. - Здорово англичанин забирает.
В ландо раздавались возгласы, происходил обмен мнениями. Зрители вытягивали шею, следили глазами за яркими пятнами жокеев, мелькавшими на солнце. На подъеме Валерио II обогнал всех. Косинус и Случай совсем отстали, Лузиниан и Спирит шли ровно, голова в голову, за ними - Нана.
- Ей богу, возьмет англичанин, это очевидно, - проговорил Борднав. - Лузиниан начинает уставать, а Валерио II не удержится.
- Это будет возмутительно, если выиграет англичанин! - огорченно воскликнул Филипп, охваченный патриотическим пылом.
Мучительное беспокойство овладело задыхавшейся в тесноте толпой. Снова поражение! И все с горячей, почти религиозной мольбой обращали взоры на Лузиниана, ругая на чем свет стоит Спирита и его мрачного жокея. Из толпы, рассеянной по поляне, то и дело срывались группы зрителей, бросаясь со всех ног, чтобы лучше видеть скачку. Всадники бешеным галопом носились взад и вперед. Нана, медленно поворачиваясь, видела у своих ног, волнующуюся массу людей и животных, море голов, как бы несущихся вихрем вдоль круга, вслед за мелькающими на горизонте, как молния, яркими пятнами жокеев. Она следила глазами за крупами лошадей, мчавшихся с такой быстротой, что ноги их становились едва видимыми, казались не толще волоса. Вот они повернулись профилем, уменьшаясь, едва виднеясь вдали зеленеющего леса, а вот исчезли за группой деревьев, росших по самой середине ипподрома.
- Постойте! - воскликнул Жорж, все еще не теряя надежды. - Еще не кончилось… англичанин слабеет.
Ла Фалуаз, со своим презрением ко всему национальному, становился неприличен. Он приветствовал Спирита возгласами: «Браво! Отлично! Поделом Франции! Спирит первый, франжипан второй! Чтобы обидно не было!» Он выводил из себя Лабордета, совершенно серьезно грозившего выбросить его их экипажа.
- Посмотрим, сколько пройдет минут, - спокойно проговорил, вынимая часы, Борднав; он все еще держал на руках Луизэ.
Одна за другой показались из-за деревьев лошади. Все были поражены, в толпе раздался долго не смолкавший говор. Валерио II все еще был впереди. Спирит его нагонял, а сзади отставшего Лузиниана бежала другая лошадь, но сразу нельзя было определить, какая, так как издали путали цвета жокейских курток.
Послышались восклицания.
- Да это Нана!.. Ну что вы, Нана!.. Я вас уверяю, Лузиниан нисколько не двинулся… Ну, конечно, Нана. Ее легко узнать по золотистой масти… Ну, видите теперь! Прямо огонь… Браво, Нана! Вот так плутовка!.. Э, это еще ничего не доказывает, она подыгрывает Лузиниану.
На мгновение все с этим согласились. Но кобыла ровно, медленно забирала. Тогда публикой овладело необычайное волнение. Никто уже не интересовался отставшими лошадьми. Отчаянная борьба завязалась между Спиритом, Нана, Лузинианом и Валерио II. Их имена повторялись; подмечали каждое их движение, малейшую усталость, обменивались вполголоса отрывистыми фразами. Нана влезла на козлы; она побледнела и так дрожала от волнения, что не могла даже говорить. А Лабордет, стоя рядом с ней, снова заулыбался.
- Эге, сплоховал англичанин! - радостно проговорил Филипп. - Что-то ему не по себе.
- Во всяком случае, и Лузиниану крышка! - воскликнул Ла Фалуаз. - Выигрывает Валерио II… Вот они все четверо сбились в кучу.
Из всех уст вырвался тот же крик:
- Как мчатся ребята!.. Вот здорово, черт возьми!
Теперь лошади летели, как молния, лицом к публике. Приближение их чувствовалось по горячему дыханию, которое, казалось, неслось вместе с отдаленным хрипением, возраставшим с каждой минутой. Вся толпа неудержимо бросилась к барьеру; навстречу лошадям, у всех вырвался мощный крик, подобный шуму разбушевавшейся стихии. Это была последняя яростная вспышка гигантской игры с сотнею тысяч зрителей, охваченных неотвязной мыслью, горевших одинаковой потребностью - азарта, следивших, замирая, за бешеным галопом животных, уносивших в своем беге миллионы. Люди толкались, давили другу друга, сжимали кулаки, раскрывали рот, каждый за себя, каждый понукая свою лошадь воплями и жестами. И вот раздался крик, крик дикого зверя, сидящего в каждом из этих изящных господ в рединготах; он долетал все яснее и яснее:
- Вот они! Вот они!.. Вот они!..
Нана еще продвинулась; теперь отстал Валерио II, а она шла впереди со Спиритом, всего на две или три головы сзади него. Громовые раскаты усилились. Лошади приближались, им навстречу из ландо неслась буря бранных возгласов.
- Тьфу, Лузиниан, дрянь, скверная кляча!.. Молодец англичанин! Наддай, наддай, старина! А Валерио - смотреть противно! Браво, Нана! Браво каналья!..
А Нана на козлах бессознательно покачивала бедрами, как будто скакала она сама. Она делала движения животом, думая, что помогает этим кобыле, и каждый раз устало вздыхала, произнося глухим голосом:
- Да ну же… ну же… ну…
Тогда произошло изумительное. Прайс, поднявшись на стременах, железной рукой подгонял Нана. Этот старый, высохший ребенок, с длинным лицом, суровым и безжизненным, весь пылал. Глаза его метали молнии. В порыве безумной смелости и торжествующей воли он вкладывал в кобылу свою душу, помогал ей и точно нес всю в пене, с налитыми кровью глазами. Лошади промчались с быстротой молнии, рассекая воздух, задерживая дыхание, между тем как судья, не спуская глаз с ленты, хладнокровно ждал. Вдруг толпа заревела. Последним усилием Прайс бросил Нана к финишу, опередив Спирита на одну голову.
Поднявшийся шум был подобен морскому прибою. Нана! Нана! Нана! Крик этот, усиливаясь, как рев бури, наполнил мало-помалу весь горизонт, перекатываясь от тенистого Булонского леса от Мон-Валериана, от лугов Лоншана до Булонской равнины. Бешеный энтузиазм овладел публикой, наполнившей ипподром с той стороны, где была лужайка. Да здравствует Нана! Да здравствует Франция! Долой Англию!
Женщины махали зонтиками; мужчины вскакивали, бегали взад и вперед, кричали; некоторые с нервным смехом кидали вверх шляпы. А по ту сторону скакового поля, на трибунах, тоже царило волнение; над живой массой искаженных расстоянием маленьких лиц, с черными точками вместо глаз и раскрытого рта, с протянутыми вперед руками, заметно было лишь колебание воздуха, подобное невидимому пламени какого-то костра. Волнение не прекращалось, оно росло, захватывало дальше аллеи с гуляющими под сенью деревьев людом, и, ширясь, докатилось до императорской трибуны, в которой аплодировала императрица. Нана! Нана! Нана! Этот крик поднимался к сияющему солнцу, осыпавшую золотым дождем обезумевшую толпу.
Тогда Нана подумала, что это приветствуют ее. Она поднялась в ландо во весь рост и с минуту стояла неподвижно, застыв в своем торжестве, окидывая взглядом скаковое поле, до такой степени переполненное нахлынувшей туда публикой, что не видно было травы - оно покрылось сплошным морем черных шляп. А когда толпа расступилась, давая дорогу Нана, которую водил Прайс с поникшей головой, потухший и как бы весь опустошенный, молодая женщина хлопнула себя из всей силы по ляжкам и, забыв обо всем на свете, воскликнула с торжеством, не стесняясь в выражениях:
- Ах, черт возьми! Да ведь это я!.. Вот дьявольская удача!
И не зная, как бы еще выразить переполнившую ее радость, она схватила и расцеловала Луизэ, все еще сидевшего на плечах Борднава.
- Три минуты четырнадцать секунд, - проговорил тот, положив часы обратно в карман.
Нана все время слышала свое имя, как эхо разносившееся по всей равнине. Это ее народ рукоплескал ей, а она царила над ним, выпрямив стан под лучами солнца, со своими волосами, сиявшими, как это солнце, в своем белом с голубым, точно небесная лазурь, платье. Лабордет на ходу сообщил ей, что она выиграла две тысячи луидоров, потому что он поставил ее полсотни на Нана, в сорок раз. Но деньги трогали ее гораздо меньше, чем неожиданная победа, делавшая ее царицей Парижа. Все ее соперницы проиграли. Взбешенная Роза Миньон сломала от злости зонтик; Каролина Эке, Кларисса, Симонна и даже Люси Стьюарт, несмотря на присутствие сына, ругали сквозь зубы эту толстую девку, донельзя раздраженные ее удачей. А Триконша, крестившаяся в начале и конце скачки, возвышалась над ними во весь свой рост, радуясь правильности своего чутья, и с шутливой снисходительностью опытной матроны бранила эту растреклятую Нана.
Толпа мужчин все росла вокруг ландо. Оттуда неслись неистовые крики. Жорж, задыхаясь, продолжал кричать один уже охрипшим голосом. Шампанского не хватило, и Филипп с обоими выездными лакеями отправился добывать его по буфетам. Двор Нана разрастался, ее успех привлекал к ней и тех, кто не подходил раньше; оживление, сделавшее ее ландо центром внимания всего ипподрома завершилось апофеозом - царица Венера, окруженная обезумевшими подданными. Борднав, стоя позади молодой женщины, ворчал с отеческой нежностью какие-то ругательства. Сам Штейнер, вновь увлеченный ею, бросил Симонну и влез на подножку. Когда принесли шампанское и она подняла полный бокал, раздались такие аплодисменты и крики «Нана! Нана! Нана!», что удивленная публика, озираясь, искала глазами лошадь; никто уже не мог разобрать, кто вызывает этот восторг - женщина или животное.
Подбежал и Миньон, несмотря на свирепые взгляды своей жены. Эта дьявольская девка выводит его из себя, он должен ее расцеловать. И облобызав Нана в обе щеки, он сказал ей заботливо:
- Досаднее всего, что теперь Роза уж обязательно пошлет письмо… Она чересчур зла.
- Тем лучше! Это мне на руку, - вырвалось нечаянно у Нана.
Но заметив его удивление, она поспешила взять свои слова обратно:
- Ах, нет! Что я говорю?.. Право, я уже не знаю, что и говорю!.. Я совсем пьяна.
И, действительно, опьяненная радостью и солнцем, она подняла бокал и выпила за собственное здоровье.
- За Нана!.. За Нана! - кричала она среди усиливавшегося шума, смеха, криков «браво», постепенно охвативших весь ипподром.
Скачки приходили к концу; разыгрывался приз Воблана. Экипажи отъезжали один за другим, между тем то тут, то там вспыхивали ссоры, связанные с именем Вандевра. Теперь всем было ясно: Вандевр два года готовился к победе, поручив Грэшему удерживать Нана на прежних скачках; Лузиниана он выводил только, чтобы подыгрывать кобыле. Проигравшие сердились, а выигравшие пожимали плечами. Что ж тут такого? Разве это запрещено? Всякий имеет право распоряжаться лошадьми по собственному усмотрению. И почище видали виды! Большинство находило, что Вандевр поступил очень ловко, собрав с помощью приятелей все, что мог взять на Нана, чем и объяснялось внезапное повышение котировки. Говорили о двух тысячах луидоров по тридцать су в среднем, - следовательно, выигрыш составлял миллион двести тысяч франков, цифру, внушающую почтение и все извиняющую.
Но из помещения для весов шли другие слухи, весьма неблагоприятные, передававшиеся из уст в уста. Возвращавшиеся оттуда рассказывали подробности, голоса возвышались, начинали уже громко кричать об ужасном скандале. Бедный Вандевр окончательно погубил себя. Он сделал глупость и испортил свой блестящий успех нелепым мошенничеством, поручив Марешалю, букмекеру с сомнительной репутацией держать за него пари в две тысячи луидоров против Лузиниана, чтобы вернуть себе ничтожную сумму, тысячу с чем-то луидоров, поставленную на него открыто. Это доказывало, что состояние его трещит по всем швам. Марешаль, предупрежденный, что фаворит не выиграет, реализовал на этой лошади около шестидесяти тысяч франков. Но Лабордет, не имея точных и подробных инструкций, обратился именно к нему, чтобы поставить двести луидоров на Нана; тот же, не зная истинного положения вещей, продолжал играть на нее в пятьдесят раз. Потеряв на кобыле сто тысяч франков, лишившись еще сорока тысяч, Марешаль сразу все понял, когда увидел, что Лабордет и Вандевр перешептываются о чем-то после скачки у помещения для весов. Со злобой обманутого человека, с грубостью бывшего кучера, он устроил графу при всех невероятный скандал, рассказав в ужасных выражениях, как было дело; это вызвало в публике смятение, говорили, что немедленно соберется скаковое жюри.
Нана, которой Филипп и Жорж шепотом сообщили об этом, высказывала свои соображения, продолжая смеяться и пить. Все возможно, она вспомнила некоторые странности, к тому же у этого Марешаля прегнусная рожа. Но она все-таки еще сомневалась, когда появился Лабордет. Он был очень бледен.
- Ну, что? - спросила она у него вполголоса.
- Крышка! - только и ответил он, пожав плечами.
Что за ребенок этот Вандевр! Нана с досадой махнула рукой.
Вечером, в Мабиле, Нана имела колоссальный успех. Когда она появилась около десяти часов вечера, там уже стоял невероятный шум. Эта классическая ночь безумия собрала всю веселящуюся парижскую молодежь, представителей высшего света, с лакейской грубостью предававшихся бессмысленным развлечениям. Под гирляндами газовых рожков была невообразимая давка. Мужчины во фраках, женщины в своеобразных туалетах, - декольтированные или же в старых платьях, которые не жалко запачкать, - вертелись, орали в пьяном угаре. На расстоянии тридцати шагов не слышно было труб оркестра. Никто не танцевал. Сыпались пошлые шутки, их подхватывали и передавали из уст в уста. Люди из кожи вон лезли, чтобы показать все свое остроумие, впрочем, это плохо удавалось. Семь женщин, запертых зачем-то в раздевальной, плакали, умоляя выпустить их. Кто-то нашел луковицу и она пошла с аукциона за два луидора. Как раз в этот момент появилась Нана, в том же голубом с белым платье, в котором она была на скачках. Ей торжественно преподнесли луковицу. Трое мужчин подхватили молодую женщину на руки и, несмотря на ее сопротивление, с триумфом понесли по всему саду, топча ногами клумбы, ломая кусты; а когда шествие наткнулось на оркестр, его смяли, опрокинули стулья и пульты. Снисходительная полиция сама участвовала в беспорядках.
Только во вторник Нана пришла в себя от волнения, вызванного ее победой. Она болтала утром с г-жой Лера, которая пришла известить ее о здоровье маленького Луизэ, заболевшего после скачек; молодая женщина с увлечением рассказывала тетке историю, занимавшую в то время весь Париж. Вандевр, исключенный в тот же вечер из скакового общества и Императорского клуба, поджег на следующий день конюшню и сгорел там вместе со своими лошадьми.
- Он мне сказал, что сделает это, - говорила молодая женщина. - Этакий сумасшедший!.. Как я перепугалась вчера вечером, когда мне об этом рассказали! Ты подумай, он ведь мог меня зарезать как-нибудь ночью… А потом, разве он не должен был предупредить меня насчет лошади? Я бы, по крайней мере, составила себе состояние!.. Он сказал Лабордету, что если бы я знала, в чем дело, я сейчас бы разболтала все своему парикмахеру и целой куче мужчин. Как вежливо!.. Ах, нет, право, я не могу его жалеть.
Поразмыслив немного, она вдруг обозлилась. Как раз пришел Лабордет; он уладил все свои пари и принес ей ее выигрыш - около сорока тысяч франков. Это только усилило ее дурное настроение, так как она могла бы выиграть миллион. Лабордет, разыгрывавший в этой истории невинность, предательски поступил с Вандевром. Эти старинные фамилии совсем выдохлись, говорил он, все они кончают глупейшим образом.
- Ах, нет! - воскликнула Нана. - И поджечь конюшню и сгореть таким образом - совсем не так глупо. Я нахожу, что он кончил очень здорово… О, я вовсе не оправдываю его за историю с Марешалем. Это была действительно глупость. Когда я только подумаю, что у Бланш хватило нахальства обвинить во всем меня! Я ей ответила: «Разве я велела ему воровать!» Не правда ли, можно брать деньги у мужчины, не толкая его на преступление… Если бы он сказал мне: «У меня больше ничего нет» я бы ответила: «Прекрасно, давай расстанемся!» И дальше этого дело бы не зашло.
- Разумеется, - произнесла с важностью тетка. - Тем хуже для мужчин, если они упорствуют!
- Но финал шикарный! - продолжала Нана. - Говорят, это было ужасно, мороз продирал по коже. Он велел всем выйти, заперся один с керосином в конюшне… Как горело-то, страх! Подумайте, огромная махина, почти сплошь деревянная, полная сена и соломы!.. Пламя поднималось так высоко, точно башни… А самое замечательное - лошади; им вовсе не хотелось жариться; они бились, они кидались к дверям и кричали, совсем как люди… Да, кто это видел, до сих пор не может опомниться от ужаса.
Лабордет свистнул с некоторым недоверием. Он не верил в смерть Вандевра. Кто-то уверял, будто видел, как он спасся через окно. Он поджег конюшню в припадке умопомешательства, но, видно, как только стало слишком жарко, сразу опомнился. Человек, который так глупо вел себя с женщинами, такой пустой человек не мог умереть с подобной смелостью.
Нана разочарованно слушала и сказала, не найдя ничего другого:
- Ах, несчастный! Это было так красиво!

12

Около часу ночи Нана и граф еще не спали, лежа в огромной кровати с пологом из венецианских кружев. Мюффа пришел вечером; он три дня сердился на молодую женщину. Комната, слабо освещенная одной только лампой, точно дремала в теплом, влажном благоухании любви. Слегка поблескивали серебряные инкрустации на белой лакированной мебели. Опущенная занавеска окутывала постель мраком. В тиши послышался вздох, потом поцелуй, и Нана, скользнув из-под одеяла, присела на минутку на край кровати, свесив босые ноги. Граф, опустив голову на подушку, лежал в темноте.
- Милый, ты веришь в бога? - спросила она после минутного раздумья, с серьезным лицом, охваченная после любовных объятий религиозным страхом.
С утра молодая женщина жаловалась на недомогание, и ее мучили всякие глупые мысли, как она говорила, мысли о смерти и адских муках. Временами ее обуревал по ночам ребяческий страх, воображение рисовало невероятные ужасы, ее преследовали наяву кошмары.
- Слушай, как ты думаешь, попаду я в рай? - обратилась Нана к Мюффа. Она вздрогнула, а граф, удивленный ее странными вопросами в такой момент, почувствовал, что в нем пробуждаются угрызения совести верующего католика. Но молодая женщина, в соскользнувшей с плеч сорочке и с распущенными волосами, бросилась к нему на грудь, рыдая и цепляясь за него.
- Я боюсь смерти… Я боюсь смерти…
Он с большим трудом высвободился, боясь заразиться безумием этой женщины, прижавшейся к нему в ужасе перед невидимым миром; он старался ее образумить - она совершенно здорова, надо только себя хорошо вести, чтобы заслужить прощение. Нана качала головой; разумеется, она никому не причиняет зла, она даже всегда носит образок пресвятой девы - она показала ему медальон, висевший на красном шнурочке у нее на груди. Только это ведь предопределено заранее: все женщины, которые живут с мужчинами вне брака, попадут в ад. Она вспоминала обрывки катехизиса. Ах, если бы знать наверное; а то ничего не известно - ведь никто оттуда не возвращается; и, право, глупо было бы стеснять себя, если попы болтают вздор. Тем не менее она благоговейно прикладывалась к образку, как к талисману, предохраняющему от смерти, одна мысль о которой наполняла ее леденящим ужасом.
Мюффа пришлось проводить Нана в туалетную; она дрожала от страха при мысли хотя бы минуту остаться одной, даже если дверь в спальню будет открыта. Когда он снова улегся, она еще побродила по комнате, заглядывая во все углы, вздрагивая от малейшего шума. Она остановилась перед зеркалом и углубилась, как когда-то, в созерцание своей наготы. Но вид собственных бедер и груди усилил ее страх. Она принялась водить пальцами по лицу, стараясь прощупать кости, и делала это долго, обеими руками.
- Человек безобразен после смерти, - медленно произнесла она.
Нана втягивала щеки, широко раскрывала глаза, выставляла вперед челюсть, чтобы посмотреть, какой будет, когда умрет.

Предыдущая страница 19 Следующая страница


Нана 20

И обернувшись к графу с искаженным таким образом лицом, проговорила:
- Посмотри-ка, у меня будет малюсенькое лицо.
Тогда он рассердился.
- Ты с ума сошла, ложись спать.
Мюффа показалось, что он видит ее в могиле, истлевшую после векового сна; он сложил руки и стал шептать молитву. С некоторых пор он снова вернулся к религии; порывы религиозного фанатизма действовали на него с такой силой, что после них он чувствовал себя совсем разбитым. Он до того сжимал пальцы, что кости начинали хрустеть, и повторял без конца одно только слово: «Боже мой… боже мой… боже мой…» Это был вопль бессилия, вопль греха, с которым он не мог бороться, несмотря на уверенность в вечном проклятии. Когда Нана подошла к кровати, он лежал под одеялом, впиваясь ногтями в грудь, с растерянным лицом и устремленными вверх, как бы ищущими небо, глазами. Она снова расплакалась; они поцеловались, дрожа, как в лихорадке, сами де зная отчего, оба во власти одного и того же бессмысленного наваждения. Они уже провели однажды подобную ночь; но на этот раз они вели себя совершеннейшими идиотами, как объявила Нана, когда прошел ее страх.
У нее мелькнуло было подозрение: уж не отправила ли Роза Миньон свое знаменитое письмо. Она стала осторожно расспрашивать графа. Нет, нет, это был только страх, не больше, Мюффа еще не знал, что он рогоносец.
Два дня спустя после нового исчезновения граф явился к Нана с утра, чего никогда не делал раньше. Он был мертвенно бледен, с покрасневшими глазами, весь еще во власти тяжелой внутренней борьбы. Но Зоя сама так растерялась, что не заметила его волнения. Она выбежала ему навстречу с криком:
- Ох, сударь, идите же скорей! Барыня вчера вечером чуть было не умерла.
На вопрос графа, что случилось, она ответила:
- Совершенно невероятная история… Выкидыш, сударь!
Нана была не третьем месяце беременности. Она долго думала, что ей просто нездоровится. Сам доктор Бутарель пребывал относительно нее в сомнении. Когда же он окончательно определил ее положение, она была так недовольна, что делала все возможное, чтобы скрыть беременность. Нервный страх и мрачное настроение отчасти являлись следствием этого события, которое она держала в тайне, стыдливо, как девушка, стараясь скрыть свое положение. Оно казалось ей каким-то курьезом, умалявшим ее, делавшим ее смешной. Как глупо! Ей, право, не везет. И надо же было случиться этому в то время, кода она была уверена, что с этим навсегда покончено. Она не переставала изумляться, ощущая какое-то расстройство в своих женских органах. Значит, можно иметь детей, не желая их, занимаясь совсем другим! Ее приводила в отчаяние природа, суровое материнство, ворвавшееся в ее веселое существование, новая жизнь, зачатая в обстановке смерти, которую она сеяла вокруг себя. Неужели женщина не может располагать собой, как хочет, не подвергаясь всяким неприятностям? Откуда взялся этот младенец? Она не могла на это ответить. И зачем ему появляться на свет! Никому он не, нужен, - напротив, он для всех помеха, да и вряд ли ждет его в жизни счастье.
Зоя подробно рассказала графу, как все случилось.
- Около четырех часов у нее сделались колики. Я вошла в туалетную, потому что она долго не возвращалась оттуда, и увидела ее на полу, в обмороке. Да, да, сударь, она лежала на полу, в луже крови, точно ее зарезали. Ну, тогда я сразу догадалась в чем дело, и страшно обозлилась: нечего было ей от меня таиться. Тут как раз случился господин Жорж. Он помог мне поднять ее, но как только услыхал, что она выкинула, тотчас же сам чуть не хлопнулся в обморок… Право, я совсем с ног сбилась со вчерашнего дня!
И в самом деле, в доме был ужасный переполох. Прислуга носилась взад и вперед по комнатам и лестницам. Жорж всю ночь провел на кресле в гостиной. Он сообщил о случившемся друзьям дома, собравшимся вечером в обычное время. Юноша был очень бледен, говорил взволнованным голосом, и на лице его застыло выражение испуганного удивления. Кроме Штейнера, Ла Фалуаза, Филиппа, тут были и другие. При первых же словах Жоржа все они восклицали: «Не может быть! Это просто шутка!» Но вслед за тем становились серьезными, с досадой посматривали на дверь спальни и качали головой, не находя в этом ничего смешного. Человек десять мужчин до полуночи разговаривали шепотом, сидя у камина; всех мучило одно и то же подозрение, все были смущены и как будто извинялись друг перед другом за создавшееся неловкое положение. А впрочем, они умывали руки. Какое им дело! Она сама виновата. Поразительная женщина эта Нана! Ну, кто бы мог поверить, что она выкинет этакий фортель! Они ушли один за другим на цыпочках, как уходят из комнаты покойника, где неприлично смеяться.
- Поднимитесь все-таки наверх, сударь, - сказала Зоя графу. - Барыне гораздо лучше, она вас примет… Мы ждем доктора, он обещал зайти утром.
Горничная уговорила Жоржа пойти домой выспаться. Наверху, в гостиной, осталась только Атласная; она лежала на диване и курила, глядя в потолок. С самого начала подруга Нана отнеслась к этому событию с холодной злобой и среди поднявшегося в доме смятения пожимала плечами, раздражаясь бранью. Когда Зоя прошла мимо нее, продолжая рассказывать графу, как мучилась бедная Нана, она резко крикнула:
- Поделом, впредь наука!
Они удивленно обернулись. Атласная лежала неподвижно, не спуская глаз с потолка, судорожно зажимая в зубах сигарету.
- Вы тоже хороши, нечего сказать! - воскликнула Зоя.
Атласная вскочила, со злостью посмотрела на графа и бросила ему ту же фразу:
- Поделом, впредь ей наука!
Она снова легла, выпустила тоненькую струйку дыма, притворяясь равнодушной, не желая ни во что вмешиваться, - это было слишком глупо! Зоя тем временем ввела Мюффа в спальню. В комнате было тепло, пахло эфиром; проезжавшие по авеню редкие экипажи едва нарушали тишину глухим стуком колес.
Нана, очень бледная, не спала, а лежала с широко раскрытыми мечтательными глазами. Увидев графа, она улыбнулась, оставаясь неподвижной.
- Ах, миль и - прошептала она слабым голосом, - я уж думала, что никогда больше тебя не увижу.
Когда он наклонился, чтобы поцеловать ее волосы, она умилилась и заговорила о ребенке таким тоном, как будто Мюффа был его отцом.
- Я не решалась тебе сказать… Я была так счастлива! Ах, как я мечтала, чтобы он оказался достойным тебя. И вдруг все рухнуло… Впрочем, может быть, все это и к лучшему… Я не хочу вносить в твою жизнь лишнее беспокойство.
Пораженный неожиданной ролью отца, граф что-то забормотал; он придвинул к постели стул и сел, облокотившись на одеяло. Тут только молодая женщина заметила, что у него взволнованное лицо - глаза покраснели, а губы лихорадочно дрожат.
- Что с тобой? - спросила она. - Ты тоже болен?
- Нет, - ответил он с трудом.
Она внимательно посмотрела на него и знаком отослала Зою, приводившую в порядок склянки с лекарствами. Когда они остались вдвоем, Нана притянула Мюффа к себе и повторила:
- Что с тобою, милый?.. У тебя глаза полны слез, я ведь вижу… Ну полно, говори. Ты же затем и пришел, чтобы сказать мне что-то.
- Нет, нет, клянусь, - проговорил он.
Задыхаясь от муки, еще более растроганный этой обстановкой, куда он попал случайно, Мюффа зарыдал, уткнувшись лицом в одеяло, чтобы заглушить взрыв отчаяния. Нана поняла, в чем дело. Очевидно, Роза Миньон решилась послать письмо. Нана дала графу выплакаться; от его конвульсивных рыданий тряслась кровать. Потом молодая женщина спросила тоном материнского участия:
- У тебя дома неприятности?
В ответ он утвердительно кивнул головой.
После минутного молчания она снова спросила почти шепотом:
- Значит, тебе все известно?
Он еще раз кивнул головой. В комнате больной вновь наступило тяжелое молчание. Граф получил письмо Сабины к ее любовнику как раз накануне, вернувшись с бала у императрицы. После ужасной ночи, проведенной в обдумывании плана мести, он вышел утром из дому, чтобы не поддаться искушению убить свою жену. Очутившись на улице, где на него повеяло ласковым дыханием прекрасного июньского дня, он забыл свои мрачные мысли и отправился к Нана, как делал всегда в тяжелые минуты жизни. И только там предался своему горю, в малодушной надежде получить утешение.
- Полно, успокойся, - продолжала молодая женщина, стараясь быть как можно ласковей. - Я ведь давным-давно обо всем знала, но уж, конечно, не стала бы открывать тебе глаза на поведение твоей жены. Помнишь, в прошлом году у тебя было явились подозрения, и только благодаря моей осторожности все уладилось. У тебя было тогда слишком мало доказательств. Правда, сейчас они у тебя есть, это очень тяжело, я знаю; но надо все-таки быть благоразумным: тут нет никакого позора.
Он перестал плакать. Ему стало стыдно, хотя он давным-давно уже опустился до того, что посвящал любовницу в самые интимные подробности своей семейной жизни. Ей пришлось его подбодрить. Ну, что там, ведь она женщина, ей можно все сказать. И тогда он произнес глухим голосом:
- Ты больна, зачем тебя утомлять!.. Как глупо, что я пришел. Я уйду…
Она с живостью подхватила:
- Да нет же, оставайся. Я, быть может, дам тебе полезный совет. Только не заставляй меня много говорить, доктор мне запретил.
Мюффа встал и принялся ходить по комнате.
- Что же ты намерен теперь делать? - спросила Нана.
- Черт возьми! Прежде всего дам этому негодяю пощечину.
Она с неодобрением посмотрела на него.
- Ну, это не очень-то умно… А с женой?
- Буду хлопотать о разводе. У меня есть доказательства.
- А это уж попросту глупо, милый мой… Да я никогда в жизни этого не допущу.
Очень рассудительно она доказала ему своим слабым голосом всю бесполезность скандала, связанного с бракоразводным процессом и дуэлью. Неделю он будет притчей во языцех для всех газет; он поставит на карту свое существование, свой покой, высокое положение при дворе, честь своего имени. И ради чего? Чтобы стать мишенью насмешек для остряков.
- Что ж из того! - воскликнул он. - Зато я отомщу.
- Милый мой, в таких случаях мстят или сразу, или никогда, - проговорила она.
Он остановился, бормоча что-то себе под нос.
Разумеется, Мюффа не был трусом, но он чувствовал, что Нана права. Ему становилось все более и более не по себе, что-то жалкое и позорное закрадывалось в душу, ослабляя его гневный порыв. А она, как будто задавшись целью откровенно высказать ему все, что было у нее на душе, нанесла ему новый удар.
- А знаешь, голубчик, отчего тебе досадно?.. Да оттого, что ты сам изменяешь своей жене. Ведь неспроста же ты не ночуешь дома; она, видно, догадывается, в чем дело. Как же ты можешь ее упрекать? Она ответит, что ты сам подаешь ей пример, и заткнет тебе этим рот… Вот ты и беснуешься здесь, миленький мой, вместо того, чтобы бежать к ним и переломать им ребра.
Мюффа снова упал на стул, подавленный ее откровенной грубостью. Нана замолчала, перевела дух и затем продолжала вполголоса:
- Ох, я совсем разбита… Помоги мне приподняться, я все время сползаю, у меня голова лежит слишком низко.
Когда он помог ей подняться, она почувствовала себя лучше, вздохнула и снова вернулась к бракоразводному процессу. Она нарисовала картину, как адвокат графини будет потешать Париж, рассказывая о Нана. Все всплывет тогда: провал в «Варьете», ее особняк, - вся ее жизнь. Ну, уж нет! Она не гонится за такой рекламой! Может, другая какая-нибудь грязная тварь и толкнула бы его на этот путь, чтобы выехать на его спине и создать себе успех, но она не из таких, - она прежде всего заботится о его счастье. Нана притянула его к себе, положила его голову на подушку рядом со своей головой, обняла рукой его шею и тихо шепнула:
- Послушай, котик, ты должен помириться со своей женой.
Он возмутился. Ни за что! Сердце его разрывалось, он не мог вынести такого позора. Но она продолжала мягко настаивать:
- Ты должен помириться с женой… Неужели ты хочешь, чтобы всюду говорили, будто я разлучила тебя с семьей? Это создаст мне слишком дурную славу. Что подумают обо мне люди?.. Но только поклянись, что ты будешь всегда меня любить, потому что с той минуты, как ты уйдешь к другой…
Слезы душили ее. Он прервал ее речь поцелуями, повторяя:
- Ты с ума сошла, это невозможно!
- Нет, нет, - продолжала она, - так нужно… Я постараюсь быть благоразумной. В конце концов, она твоя жена. Это не то, что изменить мне с первой встречной.
Она продолжала в том же духе, давала благие советы, даже напомнила ему о боге. Ему казалось, что он слышит г-на Венго, точно старичок читал ему наставления, чтобы отвлечь от греха. Но она отнюдь не предлагала разрыва; она проповедовала любовь, разделенную поровну между женой и любовницей; безмятежную жизнь без всяких неприятностей для кого бы то ни было, нечто вроде блаженного сна среди неизбежной житейской грязи. Ничто в их отношениях не изменится, он останется любимым котиком; он только будет реже приходить к ней, а ночи, которые не проводит с нею, посвятит графине. Она совсем выбилась из сил и кончила едва слышным шепотом:
- По крайней мере, у меня будет сознание, что я сделала доброе дело… А ты еще сильнее полюбишь меня.
Наступило молчание. Нана закрыла глаза, еще больше побледнев на своей подушке. Теперь он слушал под предлогом, что не хочет ее утомлять. Через минуту она открыла глаза и прошептала:
- Да и как быть с деньгами? Откуда ты возьмешь их в случае разрыва?.. Лабордет приходил вчера по поводу векселя… Я во всем терплю недостаток, просто надеть на себя нечего.
Молодая женщина снова закрыла глаза, она казалась мертвой. На лице Мюффа появилось выражение глубокого отчаяния.
Сразивший графа накануне удар заставил его забыть о денежных затруднениях; он совершенно не знал, как ему из них выпутаться. Несмотря на твердое обещание, вексель в сто тысяч франков, раз уже переписанный, был пущен в обращение. Лабордет притворился очень огорченным, свалил всю вину на Франсиса, говорил, что никогда в жизни не станет больше связываться с такими неотесанными людьми. Приходилось платить; граф ни в коем случае не мог допустить, чтобы опротестовали вексель, на котором стояло его имя. К тому же, помимо новых требований Нана, в его собственном доме происходило невероятное мотовство. Вернувшись из Фондет, графиня неожиданно обнаружила страсть к роскоши и светским удовольствиям, способную поглотить все их состояние. Начинали поговаривать о том, что она разоряет графа своими причудами: дом был поставлен на совершенно новый лад, пятьсот тысяч франков ушло на переделку особняка на улице Миромениль; у графини появились эксцентричные туалеты, значительные суммы денег исчезли неизвестно куда - то ли разошлись, то ли она подарила их кому-нибудь. Как бы то ни было, она не подумала отдать о них отчет. Дважды Мюффа позволил себе сделать по этому поводу замечание, желая узнать, куда девались деньги, но графиня посмотрела на него с такой странной усмешкой, что он не осмелился больше спрашивать, боясь получить слишком ясный ответ. Если он согласился принять из рук Нана зятем Дагнэ, то только потому, что рассчитывал уменьшить приданое Эстеллы до двухсот тысяч франков, а относительно остальных денег войти в соглашение с молодым человеком, для которого этот неожиданный брак и так был счастьем. Терзаемый необходимостью немедленно найти сто тысяч франков для уплаты Лабордету, Мюффа за целую неделю придумал лишь одно средство, к которому очень не хотелось прибегать, - продажу Борд, роскошного поместья, оцененного в полмиллиона; это поместье графиня недавно получила в наследство от дяди. Чтобы продать его, нужна была подпись графини, хотя в силу брачного договора она сама, без разрешения графа, не имела права отчуждать владения. И вот все рухнуло, - он ни за что не пойдет теперь на подобный компромисс, - и от этой мысли больней становился ужасный удар, нанесенный ему изменой жены. Мюффа прекрасно понимал, к чему клонила Нана, так как, посвящая любовницу во все свои дела, он поделился с ней и на этот раз неприятностью, связанной с объяснением с графиней по поводу ее подписи. Нана не особенно настаивала. Она лежала, закрыв глаза. Ее бледность испугала графа, он дал ей понюхать немного эфира. Она вздохнула и спросила, не называя Дагнэ:
- Когда свадьба?
- Брачный контракт будет подписан во вторник, через пять дней, - ответил он.
Все еще не открывая глаз, как будто думая вслух, она проговорила:
- В конце концов, милый, ты лучше знаешь, как поступить. Я хочу одного: чтобы все были довольны.
Он стал ее успокаивать, взял ее руку. Хорошо, там видно будет; главное, чтобы она поправилась. Он больше не протестовал; эта теплая комната больной, погруженная в дремоту, пропитанная запахом эфира, окончательно усыпила все его чувства; у него осталась одна лишь потребность в блаженном покое. Вся его энергия, возбужденная сознанием обиды, растворилась в теплоте этой постели, возле этой больной женщины, за которой он ухаживал, вспоминая с лихорадочным волнением сладострастные минуты их любви. Он наклонялся к ней, сжимал ее в объятиях, а на ее неподвижном лице блуждала победная улыбка. Вошел доктор Бутарель.
- Ну, как поживает наше милое дитя? - фамильярно спросил он Мюффа, обращаясь к нему, как к мужу. - Черт возьми! Мы тут болтали, я вижу!
Доктор, красивый мужчина, еще не старый, имел великолепную практику среди дам полусвета. Очень веселый, он смеялся с ними по-приятельски, но никогда не вступал в связь ни с одной из них и с величайшей аккуратностью брал с них немалую плату за лечение. Он являлся к ним по первому зову. Нана, вечно трепетавшая при мысли о смерти, посылала за ним два или три раза в неделю, со страхом обращаясь к нему из-за малейшего пустяка. Его лечение состояло в том, что он развлекал ее сплетнями и разными необыкновенными историями. Дамы полусвета обожали его. Но на этот раз болезнь была серьезная. Мюффа вышел, сильно волнуясь. Он был растроган, видя, как ослабела его бедная Нана. Когда он выходил из комнаты, она знаком подозвала его и, подставив ему лоб для поцелуя, шепнула с ласковой угрозой:
- Помни о том, что я тебе говорила. Вернись к жене, а то я рассержусь; тогда и на глаза мне не показывайся!
Графиня Сабина непременно хотела, чтобы брачный контракт был подписан во вторник, предполагая дать бал в отделанном заново особняке, где еще не успела просохнуть краска. Было разослано пятьсот приглашений лицам, принадлежавшим к самым разнообразным общественным кругам. Еще утром обойщики прибивали последние драпировки, а около девяти часов вечера, когда пора было зажигать люстры, архитектор, в сопровождении взволнованной графини, сделал обход, отдавая последние приказания.
Это был один из тех весенних праздников, которые полны обычно мягкого очарования. Теплый июньский вечер дал возможность открыть обе двери большой гостиной, чтобы гости могли танцевать и в саду. Первые же группы приглашенных, встреченные в дверях графом и графиней, были положительно ослеплены. У всех еще свежа была в памяти прежняя гостиная, где витало леденящее воспоминание о старой графине Мюффа, - эта старинная комната, полная благоговейной строгости, с массивной мебелью красного дерева времен Империи, желтой бархатной обивкой и зеленоватым, заплесневевшим от сырости потолком. Теперь же, начиная с самого входа, мозаичные украшения отливали золотом при свете высоких канделябров, а на мраморной лестнице вились перила с тонкой резьбой. Роскошная гостиная была обита генуэзским бархатом, потолок украшала живопись работы Буше, приобретенная архитектором за сто тысяч франков на аукционе при распродаже имущества замка Дампьер. Хрустальные люстры и подвески зажигали огнем роскошные зеркала и ценную обстановку. Казалось, кушетка Сабины, единственная мебель из красного шелка, поражавшая некогда своей мягкой негой, размножилась, разрослась, заполнив весь особняк сладостной ленью, жаждой острого наслаждения, запоздалой страстью. Начались танцы. Оркестр, помещенный в саду перед открытым окном, играл вальс, и его гибкий ритм мягко разливался в вечернем воздухе. Окутанный прозрачной дымкой, сад освещался венецианскими фонариками, а на краю одной из лужаек раскинулся пурпурный шатер, где был устроен буфет. Оркестр играл вальс из «Златокудрой Венеры», игривый вальс, заливавший волной задорного звонкого смеха старый особняк, согревая трепетом жизни самые стены его. Казалось, с улицы подул сладострастный ветер и смел своим порывом отжившие поколения величавого жилища, унес с собой почтенное прошлое графов Мюффа - целый век религиозного благочестия, дремавшего под потолком.
Старые друзья матери графа, ослепленные всей этой непривычной роскошью, ютились у камина на давнишнем своем месте; им было не по себе. Среди постепенно густевшей толпы они образовали отдельную маленькую группу. Г-жа Дю Жонкуа, не узнавая комнат, прошла через столовую. Г-жа Шантро с изумлением смотрела на сад, казавшийся ей огромным. Вскоре в этом углу послышалось шушуканье: группа, собравшаяся у камина, обменивалась язвительными замечаниями.
А что, если бы графиня вдруг воскресла… - прошептала г-жа Шантро. - Вы только представьте себе, какая была бы картина, если бы она попала в это общество… А вся эта позолота, этот шум… просто стыд и срам!..
- Сабина совсем с ума сошла, - ответила г-жа Дю Жонкуа, - вы ее видели? Вон она стоит у дверей, ее видно отсюда. Она надела все свои бриллианты.
На секунду они привстали с мест, чтобы посмотреть издали на графиню и графа. Сабина, в белом платье, отделанном роскошными кружевами, сияла красотой, молодостью и весельем; с ее лица не сходила упоенная улыбка. Рядом с ней постаревший, немного бледный Мюффа также улыбался с обычным выражением спокойного достоинства.
- И подумать только, что когда-то он был главой дома, - продолжала г-жа Шантро, - без его позволения никто бы не осмелился переставить скамеечки в гостиной!.. Да, она все перевернула вверх дном, теперь он в подчинении у нее… Помните, когда-то она не хотела переделывать даже гостиной, а теперь переделала весь дом.
Тут они замолчали - в гостиную вошла г-жа де Шезель, а за ней целый хвост молодых людей; она приходила от всего в восторг, выражая свое одобрение громкими восклицаниями:
- Ах, очаровательно!.. Прелестно!.. Сколько вкуса!..
И крикнула издали, обращаясь к группе у камина:
- Что я говорила? Нет ничего лучше этих старинных домов, если их отделать заново… Они приобретают изумительный шик! Не правда ли? Совсем, как в былое время. Теперь Сабина может, наконец, устраивать приемы.
Обе старухи снова уселись и заговорили вполголоса о свадьбе, немало удивившей Париж. Мимо прошла Эстелла, в розовом шелковом платье, такая же худая и плоская, как всегда, с тем же девственным, ничего не говорящим лицом. Она спокойно согласилась выйти замуж за Дагнэ, не обнаружив ни радости, ни печали, оставаясь такой же бледной, как в зимние вечера, когда подбрасывала в камин поленья. Весь этот бал, данный в честь ее, огни, цветы, музыка оставляли ее совершенно равнодушной.
- Какой-то авантюрист, - говорила г-жа Дю Жонкуа, - я не разу его не видела.
- Тише, - вон он, - сказала шепотом г-жа Шантро.
Дагнэ, увидев входившую со своими сыновьями г-жу Югон, поспешил к ней навстречу и предложил ей руку. Он шутил, рассыпался перед нею в нежных излияниях, как будто она до некоторой степени способствовала его счастью.
- Благодарю вас, - сказала она, усаживаясь у камина. - Это, видите ли, мое старинное местечко.
- Вы с ним знакомы? - спросила ее г-жа Дю Жонкуа, когда Дагнэ отошел.
- Конечно! Прекрасный молодой человек. Жорж его очень любит… О, он из очень почтенной семьи.
Добрая старушка принялась защищать Дагнэ, угадывая чутьем враждебное отношение к нему со стороны окружающих. Она рассказала, что его отец, которого очень ценил Луи-Филипп, занимал до самой своей смерти должность префекта. Возможно, что молодой человек и вел несколько рассеянный образ жизни - он, говорят, совсем разорился - зато у него имеется дядюшка - крупный помещик, который, несомненно, оставит ему наследство. Дамы недоверчиво качали головой, а г-жа Югон, сама немного смущенная, напирала главным образом на хорошее происхождение жениха Эстеллы. Старушка очень устала и жаловалась, что у нее болят ноги. Она уже с месяц жила в своем доме на улице Ришелье из-за целой кучи всяких дел - по собственному ее выражению. Тень грусти лежала на ее лице, несмотря на освещавшую его, как всегда, добрую улыбку.
- Все-таки Эстелла могла сделать гораздо лучшую партию, - сказала в заключение г-жа Шантро.
Оркестр заиграл ритурнель. Начиналась кадриль, публика отхлынула к стенам гостиной, оставляя свободное пространство для танцев. Светлые платья мелькали на темном фоне мужских фраков; в ярком свете люстр, на этом движущемся море голов искрились бриллианты, трепетали уборы из белых перьев, распускался целый цветник сирени и роз. Становилось жарко; от легкого тюля, атласа и шелка, от бледных обнаженных плеч поднималось благоухание. Оркестр оглашал воздух веселыми звуками. В раскрытые настежь двери виднелись ряды женщин, сидевших в соседних комнатах; они сдержанно улыбались, обмахиваясь веерами; глаза их горели, губы трепетали. Гости продолжали прибывать, и лакей то и дело докладывал; мужчины, медленно протискиваясь сквозь толпу, искали местечко для своих дам, повисших у них на руках, и поднимались на цыпочках в надежде увидеть издали свободное кресло. Мало-помалу особняк наполнился людьми; шуршали примятые юбки, местами получался затор от целого моря кружев, бантов и буфов; но дамы, привыкшие к бальной толчее, вежливо и покорно сторонились и, пробираясь вперед, ухитрялись сохранить всю свою грацию. А в глубине сада, в розовом свете венецианских фонариков, мелькали пары, вырвавшиеся из душной гостиной; на лужайке женские платья, точно призраки, колебались в такт кадрили, звуки которой доносились из-за деревьев, смягченные расстоянием.
Штейнер встретился в саду с Фукармоном и Ла Фалуазом, которые пили у буфета шампанское.
- Фу ты, какой шик! - говорил Ла Фалуаз, разглядывая шатер, пурпурная ткань которого поддерживалась золочеными копьями. - Настоящая пряничная ярмарка… Да, да, именно пряничная ярмарка!
Последнее время он занимался исключительно зубоскальством, разыгрывая роль пресыщенного всем на свете молодого человека, который не находит ничего, достойного более или менее серьезного отношения.
- Вот бы удивился бедняга Вандевр, если бы он воскрес, - тихо произнес Фукармон. - Помните, как он умирал от скуки в том углу, у камина! Дошутился, черт возьми!
- Бросьте! Ну, что такое Вандевр? Просто дурак! Тоже, вздумал удивить мир, зажарился живьем! Ну, и попал пальцем в небо, о нем и не вспоминает никто. Умер, похоронили и забыли, что существовал Вандевр! Другой на его место найдется.
И, обменявшись со Штейнером рукопожатием, он продолжал:
- А знаете, только что приехала Нана… Вот картина-то, друзья мои, была; прямо замечательная. Во-первых, Нана облобызала графиню. Затем, когда к ней подошли жених с невестой, она их благословила и сказала, обращаясь к Дагнэ: «Смотри, Поль, если будешь ей изменять, я с тобой разделаюсь». Как! Вы, значит, ничего не видели! Ну, это такая сценка была, просто шик!..
Те двое слушали развесив уши. Наконец они догадались, что он шутит, и расхохотались. Ла Фалуаз был в восторге от своего остроумия.
- А вы и поверили… Впрочем, что удивительного, раз Нана устроила эту свадьбу. Да, ведь она у них почти член семьи.
В это время мимо прошли братья Югон, и Филипп заставил его замолчать. Мужчины заговорили о свадьбе. Жорж обозлился на Ла Фалуаза, рассказавшего, как было дело. Он не оспаривал, что Нана действительно навязала Мюффа в зятья своего бывшего любовника, но горячо протестовал против того, что Дагнэ будто бы ночевал у нее накануне бала; это ложь. Фукармон позволил себе с сомнением пожать плечами. Кто может знать, с кем и когда живет Нана? Но Жорж с такой запальчивостью крикнул: «Ну, уж мне-то, сударь, позвольте об этом знать!», что все расхохотались. Как бы то ни было, вся эта история, по мнению Штейнера, была чрезвычайно курьезной.
Мало-помалу гости стали осаждать буфет. Собеседники посторонились, но продолжали беседу. Ла Фалуаз нахально оглядывал женщин, забывая, что он не в Мабиле. В конце одной аллеи приятели, к великому своему удивлению, увидели г-на Вено, оживленно беседующего с Дагнэ; посыпались нескромные шутки - старик, видно, исповедует жениха и дает ему советы, как вести себя в первую брачную ночь. Затем они вернулись к дверям гостиной, где в это время танцевали польку, и пары, носившиеся в вихре танца, задевали, кружась, мужчин, смотревших на них издали. От дуновений ветерка, доносившегося из сада, высоко взвивалось пламя свечей. Когда мимо проносилась женская юбка, мерно шурша в такт танцу, от нее пробегала струя воздуха, освежая раскаленную люстрами атмосферу.
- Не очень-то там прохладно, черт возьми! - проговорил Ла Фалуаз.
Приятели подмигивали, провожали взглядом таинственные тени, кружившиеся по саду, и показывали друг другу маркиза де Шуар, который одиноко бродил, выделяясь своей высокой фигурой среди окружавших его обнаженных плеч. На его бледном, строгом лице, обрамленном редкими седыми волосами, лежало выражение надменного достоинства. Возмущенный поведением графа Мюффа, он публично порвал с ним отношения, объявляя всем, что ноги его не будет в доме зятя. Если он и согласился прийти сегодня вечером, то только благодаря настояниям внучки, хотя и не одобрял ее замужества. Он в негодующих выражениях громил разложение правящих классов, постыдно предающихся современному разврату.
- Ах, все кончено, - говорила у камина г-жа Дю Жонкуа на ухо г-же Шантро. - Эта тварь околдовала беднягу… А мы-то считали его таким верующим, таким благородным!..
- Говорят, он на пути к разорению, - продолжала г-жа Шантро. - Моему мужу попал случайно в руки подписанный им вексель… Он теперь днюет и ночует в особняке на авеню де Вилье. Об этом говорит весь Париж… Я не собираюсь защищать Сабину, боже упаси, но вы должны все-таки сознаться, что он дает ей достаточно поводов к недовольству, и если она тоже швыряет деньги на ветер…
- Она не только деньги швыряет, - перебила г-жа Дю Жонкуа. - Словом, оба живо пойдут ко дну, моя милая.
Их разговор прервал мягкий голос г-на Вено. Он уселся позади них, точно желая скрыться от нескромных взглядов, и, наклонившись, прошептал:
- Зачем отчаиваться? Бог всегда приходит на помощь в ту минуту, когда кажется, что все потеряно.
Старик спокойно взирал на развал семьи, которою он когда-то руководил. С тех пор, как Вено гостил в Фондет, он предоставил безумию расти, ясно сознавая свое бессилие. Он мирился с безрассудной страстью графа к Нана, и с присутствием в доме Фошри, не отходившего от графини, и даже с замужеством Эстеллы с Дагнэ. Какое это могло иметь значение? Он держал себя еще более смиренно и таинственно, лелея в тайне мечту прибрать к рукам как молодую чету, так и не ладивших между собой родителей; он прекрасно знал, что большое распутство рано или поздно приводит к глубокому благочестию. Настанет час, когда заблудшие души взовут к провидению.
- Наш друг, - продолжал старик тихим голосом, - как всегда, исполнен лучших религиозных чувств… У меня имеются самые отрадные доказательства, что это именно так.
- Что ж, прекрасно, проговорила г-жа Дю Жонкуа, - в таком случае он прежде всего должен помириться с женой.
- Конечно… И я надеюсь, что он на пути к примирению.
Тут обе старушки пристали к нему с расспросами. Но он смиренно отвечал, что надо предоставить все воле божьей. Его желанием было помирить графа и графиню, чтобы избежать публичного скандала. Религия прощает слабости людские, лишь бы сохранить благопристойность.
- Все-таки вам не следовало допускать брака Эстеллы с этим авантюристом, - проговорила г-жа Дю Жонкуа.
Лицо старика выразило глубокое изумление.
- Вы ошибаетесь, г-н Дагнэ - очень достойный молодой человек… Мне знаком его образ мыслей… Он хочет загладить грехи молодости. Эстелла вернет его на путь истинный, будьте уверены.
- О, Эстелла! - презрительно произнесла г-жа Шантро. - Вряд ли милая девочка способна проявить собственную волю; это такое незначительное существо!
Мнение г-жи Шантро вызвало у г-на Вено улыбку, но он не стал распространяться насчет новобрачной. Закрыв глаза как бы для того, чтобы отрешиться от всего окружающего, он снова забился в свой угол, скрывшись за пышными юбками. Г-жа Югон, утомленная и рассеянная, уловила несколько слов из их разговора и, обращаясь к маркизу де Шуар, который подошел к ней поздороваться, сказала ему с обычным добродушием:
- Эти дамы слишком строги. Жизнь ведь скверная штука для всех… Не правда ли, мой друг, надо уметь прощать, чтобы самому заслужить прощение?
Маркиз слегка смутился, он испугался намека. Но добрая старушка так печально улыбалась, что он сразу оправился и сурово ответил:

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

- Нет, есть проступки, которые нельзя прощать. Вот подобная-то снисходительность и ведет общество к гибели.
Бал между тем еще более оживился. Началась новая кадриль, и пол гостиной слегка сотрясался, как будто старый дом дрогнул под напором танцующих. Временами на бледном фоне голов, слившихся в общую массу, выделялось в вихре танца женское личико с блестящими глазами и полуоткрытым ртом, сверкая белизной кожи под ярким светом люстры. Г-жа Дю Жонкуа находила, что этот бал чистейшая бессмыслица. Просто безумие - запихать пятьсот человек в помещение, едва вмещавшее двести. Почему бы уж не отпраздновать свадьбу прямо посреди площади Карусели? Г-жа Шантро ответила ей, что уж таков дух времени: прежде торжественные события происходили в тесном семейном кругу, а ныне необходима толпа, всякий с улицы может свободно войти, - без этой толчеи вечер покажется скучным. Роскошь выставляется напоказ, в дом попадают подонки парижского общества, и вполне естественным следствием такого панибратства с людьми не своего круга является разрушение семейного очага. Старушки выражали неудовольствие по поводу того, что не могут насчитать и полсотни знакомых. Откуда взялся этот сброд? Декольтированные молодые девушки щеголяли обнаженными плечами. Одна дама воткнула в прическу золотой кинжал, а вышитое стеклярусом платье облекало ее, как чешуя. Другую провожали насмешливыми улыбками, - настолько вызывающе обрисовывала ее фигуру узкая юбка. Здесь сосредоточились сливки минувшего зимнего сезона, случайные знакомые хозяйки дома, с которыми она встретилась среди веселящейся, ко всему терпимой части общества; громкие имена сталкивались в общей жажде наслаждений с именами, стяжавшими себе скандальную известность. В переполненных залах становилось жарче, мерной симметрией развертывались фигуры кадрили.
- Шикарная женщина графиня! - говорил Ла Фалуаз у двери, выходившей в сад. - Она выглядит на десять лет моложе своей дочери… Кстати, фукармон, скажите, когда-то Вандевр бился об заклад, что у нее совсем нет бедер.
Нарочитый цинизм Ла Фалуаза надоел остальной компании. Фукармон ограничился небрежным ответом:
- Справьтесь у своего кузена, милейший. Вот как раз и он.
- Верно! Это идея! - воскликнул Ла Фалуаз. - Держу пари на десять луидоров, что у нее есть бедра.
Фошри, действительно, только что вошел. В качестве своего человека он прошел через столовую, чтобы избежать толкотни в дверях. Возобновив в начале зимы связь с Розой, журналист делил свои чувства между певицей и графиней. Он был очень утомлен, и не знал, как порвать с одной из них. Сабина льстила его тщеславию, зато Роза больше занимала его. Впрочем, со стороны певицы это была истинная страсть, верная супружеская любовь, приводившая в отчаяние Миньона.
- Послушай, мне нужна маленькая справка, - проговорил Ла Фалуаз, удерживая кузена за руку. - Видишь даму в белом шелковом платье?
Приобретя вместе с наследством наглую самоуверенность, он постоянно подтрунивал теперь над Фошри в отместку за старинную обиду, когда тот высмеивал только что приехавшего в Париж провинциала.
- Да-да, ту самую, в кружевах.
Журналист встал на цыпочки, все еще не понимая, в чем дело.
- Графиню? - сказал он наконец.
- Ну да, мой друг… Я держал пари на десять луидоров, что у нее есть бедра.
И Ла Фалуаз захохотал в восторге, что ему удалось утереть нос этому молодцу, который так ошарашил его когда-то вопросом, нет ли у графини любовника. Но Фошри, нимало не удивляясь, пристально посмотрел на него.
- Какой ты дурак, - сказал он наконец и пожал плечами.
Потом он поздоровался с присутствующими, оставив опешившего кузена в недоумении, была ли действительно так остроумна его шутка. Разговор возобновился. Со дня скачек к завсегдатаям особняка на авеню де Вилье присоединились банкир и Фукармон. Из разговора выяснилось, что Нана поправляется, а граф каждый вечер ездит узнавать о ее здоровье. Фошри прислушивался одним ухом к болтовне приятелей; он был, казалось, чем-то расстроен. Утром Роза, повздорив с ним, объявила ему коротко и ясно, что послала к графу письмо; пускай сунется теперь к своей знатной даме - хорошенький ждет его там прием. После долгих колебаний он все-таки набрался храбрости и явился на бал, но глупая шутка Ла Фалуаза еще больше расстроила его; он был взволнован, несмотря на кажущееся спокойствие.
- Что с вами? - спросил Филипп. - Вам нездоровится?
- Нет, нисколько… У меня была работа, поэтому я и запоздал.
И стараясь сохранить хладнокровие, сделав над собой одно из тех, никому неведомых героических усилий, которые приводят к развязке пошлые житейские драмы, он добавил:
- Однако я еще не поздоровался с хозяевами дома… Нельзя же быть невежей!
У него даже хватило духу пошутить; обернувшись к Ла Фалуазу, он произнес:
- Не правда ли, дурак?
Фошри стал протискиваться сквозь толпу. Громкий голос лакея не называл больше фамилий прибывающих. Но граф и графиня все еще стояли в дверях гостиной и разговаривали с входившими дамами. Наконец Фошри добрался до них, а компания, оставшаяся у дверей в сад, приподнималась на цыпочки, чтобы лучше видеть сцену, которая должна была произойти. По-видимому, Нана всем разболтала про письмо.
- Граф его не заметил, - шептал Жорж. - Смотрите, он обернулся!.. Ну вот начинается.
Оркестр снова заиграл вальс из «Златокудрой Венеры». Сперва Фошри поздоровался с графиней, с лица которой не сходила восторженно-ясная улыбка. Затем он с минуту постоял неподвижно за спиной графа, в спокойно-выжидательной позе. В тот вечер Мюффа держался с надменной величавостью, закинув голову в официальной позе, подобающей высокопоставленному должностному лицу. Когда взгляд его упал, наконец, на журналиста, он принял еще более величественную осанку. Несколько секунд оба глядели друг другу в лицо. Фошри первый протянул руку. Мюффа последовал его примеру. Их руки соединились, графиня Сабина улыбалась, опустив глаза, а вокруг продолжала звучать игриво-насмешливая мелодия вальса.
- Ну, дело идет как по маслу! - проговорил Штейнер.
- Что у них, руки, что ли, слиплись? - спросил Фукармон, удивленный столь длительным рукопожатием.
Неотвязное воспоминание залило краской бледные щеки Фошри. Перед ним встала сцена в бутафорской, тускло освещенной зеленоватым светом. Он снова увидел Мюффа, вертевшего в руках подставку для яиц, среди пыльного хлама. Как злоупотребил тогда граф своими подозрениями! Теперь Мюффа больше не сомневался, но в эту минуту он потерял остатки «чувства собственного достоинства. Страх Фошри рассеялся, и, ему самому захотелось смеяться - настолько комичной показалась ему вся эта история.
- Ну, на сей раз это действительно она! - крикнул Ла Фалуаз, который не так-то скоро отказывался от своих шуток, если находил их остроумными. - Я говорю про Нана. Вот она входит, смотрите!
- Замолчи ты, дурак! - пробормотал Филипп.
- Да я же вам говорю!.. В ее честь играют вальс. Ей-богу, она приехала! Ведь она же и устроила примирение, черт возьми!.. Неужели вы не видите: вот она прижимает к сердцу всю троицу - моего кузена, мою кузину и графа - и называет их своими милыми кисками. Меня прямо умиляют эти семейные сцены.
Подошла Эстелла. Фошри поздравил ее, а она, прямая, как палка, в своем розовом платье, смотрела на него со свойственным ей удивленным выражением молчаливого младенца и в то же время кидала украдкой взгляды на отца и мать. Дагнэ также обменялся дружеским рукопожатием с журналистом. К этой улыбающейся группе подкрался сзади г-н Вено и, блаженно любуясь ею, радовался в благоговейном умилении последним признакам падения, открывавшим дорогу провидению.
А вальс продолжал развертывать мелодию, полную смеющегося сладострастия. Волны веселья росли, ударялись о стены старого особняка, точно волны прибоя. Флейты в оркестре заливались тонкой трелью, им вторили томные вздохи скрипок. Люстры обдавали живым теплом драпировки из генуэзского бархата, позолоту и живопись, пронизывали, точно солнечные лучи, клубившуюся над ними пыль, а толпа приглашенных, бесчисленно отражаясь в зеркалах, казалось, ширилась вместе с возраставшим гулом голосов. Мимо сидевших вдоль стен гостиной улыбающихся женщин проносились, обнявшись за талию, пары, еще сильнее сотрясая пол. В саду багровый свет венецианских фонариков обливал отблеском отдаленного пожара черные тени гуляющих, искавших прохлады в глубине аллей. Эти сотрясающиеся стены, эта красная мгла были, казалось, последними яркими вспышками пожара, в котором слышался треск рухнувшей старинной чести этого дома, горевшего теперь со всех четырех концов. Робкие проблески веселья, едва зарождавшегося в тот апрельский вечер, когда Фошри послышался звон надтреснутого хрусталя, - проблески эти становились постепенно смелее, безумнее и разразились, наконец, в блестящем празднестве. Теперь трещина расползлась шире, избороздила стены, предвещая в недалеком будущем полное разрушение. У пьяниц предместья семья, подточенная развратом, гибнет от черной нищеты. Там зияют пустые полки буфетов, безумие алкоголя уносит из дому все, вплоть до обивки матрацев. Здесь же, среди рушившихся богатств, сваленных в кучу и вспыхнувших сразу, точно костер, вальс раздавался, как погребальный звон, возвещающий гибель древнего рода. А над бальным залом, под звуки пошленького мотива, незримо витал образ Нана с ее гибким телом, заражая толпу своим тлетворным дыханием.
Вечером, после брачной церемонии в церкви, граф вошел в спальню жены, куда ни разу не заглянул в течении двух лет. Графиня была так поражена его неожиданным появлением, что в первую минуту даже растерялась. Но на лице ее блуждала упоенная улыбка, не покидавшая ее с некоторых пор. Граф смущенно что-то бормотал. Оправившись, она слегка пожурила его; однако ни тот, ни другая, не решились объясниться начистоту. Религия требовала от них взаимного всепрощения, но, по молчаливому соглашению, между ними было установлено, что каждый сохранит свою свободу. Перед тем, как лечь, они потолковали о делах, потому что графиня все еще как будто немного колебалась. Мюффа первый заговорил о продаже Борд; графиня сразу согласилась. Оба нуждались в деньгах - они могли бы поделиться. На этой почве произошло окончательное примирение. Для Мюффа, которого мучили угрызения совести, это было большим облегчением.
В тот же день, около двух часов, когда Нана вздремнула у себя в спальне, Зоя постучала к ней в дверь. Занавеси были спущены, из открытого окна в прохладный полумрак комнаты врывалась горячая струя воздуха. Молодая женщина уже вставала с постели, хотя чувствовала себя еще не совсем окрепшей. Она открыла глаза и спросила:
- Кто там?
Пока Зоя собиралась ответить, Дагнэ ворвался насильно в ее комнату и сам доложил о себе. Нана быстро приподнялась, облокотилась на подушку и, выслав горничную, воскликнула:
- Как, это ты? Да ведь ты сегодня венчаешься!.. Что случилось?
Он стоял посреди комнаты и в первую минуту ничего не мог разобрать, но, освоившись понемногу с темнотой, подошел к кровати. На нем был фрак, белый галстук и белые перчатки.
- Ну да, это я… А ты разве забыла?
Она, действительно, ничего не помнила. Ему пришлось в шутливой форме предложить ей свои услуги, напомнив про давнишнее их условие.
- Вспомни, это вознаграждение за твое посредничество. Я принес тебе в дар свою невинность.
Тоща она обняла его обнаженными руками, от души смеясь и в то же время чуть не до слез умилясь его милой выходкой.
- Ах, смешной Мими! Вспомнил все-таки!.. А я и думать-то позабыла! Значит, ты из церкви удрал ко мне? А, правда, от тебя пахнет ладаном!.. Ну, целуй меня, да покрепче, ведь это, может быть, в последний раз!
Их тихий смех замер в темной комнате, еще пропитанной запахом эфира. От зноя набухли оконные занавеси, с авеню доносились детские голоса. Нана и Дагнэ стали шутить по поводу своего свидания в такую необычайную минуту; молодой человек уезжал с женой тотчас после свадебного завтрака.

13

Как-то в один из последних сентябрьских дней Мюффа должен был обедать у Нана, но, получив приказ явиться вечером к Тюильри, заехал к ней, чтобы заранее предупредить ее. Были сумерки, в доме еще не зажигали ламп, и слуги громко хохотали в людской. Мюффа тихонько поднялся по лестнице, где в темноте поблескивали стекла. Наверху он без шума открыл дверь гостиной. На потолке замирали последние розовые отблески дня; красные обои, глубокие диваны, лакированная мебель, вся беспорядочная смесь вышитых тканей, бронзы и фарфора дремали в постепенно сгущавшемся сумраке, переходившем по углам комнаты в абсолютный мрак, в котором нельзя было различить ни блеска позолоты, ни белизны слоновой кости. И в этой тьме выделялось лишь белое пятно раскинувшейся юбки. Граф увидел Нана в объятиях Жоржа. Отпираться было бесполезно. Граф остолбенел, у него вырвался сдавленный крик.
Нана быстро вскочила и втолкнула Мюффа в спальню, чтобы дать юноше время удрать.
- Входи сюда, - растерянно говорила она, - я сейчас тебе все объясню…
Нана была в отчаянии от этой неожиданности. Она никогда не оставалась наедине с кем-нибудь из мужчин в гостиной, при открытых дверях. Но тут случилась целая история: Жорж приревновал ее к Филиппу и устроил ужасную сцену; он так сильно рыдал, повиснув у нее на шее, что она принуждена была уступить, не зная, как успокоить юношу, в сущности и сама очень растроганная. И вот, в первый же раз, как она сделала оплошность, забывшись, да еще с мальчишкой, который не мог купить даже букетик фиалок, - настолько мать стесняла его в деньгах, - появляется граф и застает их на месте преступления. Право, ей не везет! Стоит после этого быть доброй!
В спальне, куда Нана втолкнула Мюффа, было уже совершенно темно. Она ощупью нашла колокольчик и со злостью рванула его, чтобы приказать зажечь лампу. Конечно, во всем виноват Жюльен! Если бы в гостиной был огонь, ничего бы не случилось. Эта дурацкая темнота заставила ее забыться.
- Прошу тебя, милый, будь благоразумным, - сказала она, когда Зоя принесла лампу.
Граф сидел, сложив на коленях руки, и опустив голову, ошеломленный виденным. У него не вырвалось ни одного гневного слова. Он дрожал, как человек, охваченный леденящим ужасом. Его немое горе тронуло молодую женщину. Она попробовала его утешить.
- Ну да, я виновата… Я поступила очень дурно… Ты видишь, я раскаиваюсь в своей вине, мне очень больно, что я тебя так огорчила. Будь же и ты хорошим, прости меня.
Нана опустилась на пол у его ног и с нежной покорностью ловила его взгляд, желая прочесть в его глазах, насколько он на нее сердит. А когда он, глубоко вздохнув, пришел немного в себя, молодая женщина стала еще больше ласкаться к нему. Она привела последний довод:
- Видишь ли, голубчик, ты должен меня понять… Я не могу отказать моим друзьям, у которых нет денег.
Это было сказано очень серьезно, с большой добротой.
Граф простил. Он потребовал только, чтобы она перестала принимать Жоржа. Но иллюзия его умерла. Он не верил больше клятвам в верности. Завтра Нана снова обманет его. И только малодушная потребность, ужас при мысли о том, как ему жить без Нана, заставляла его продолжать эту мучительную связь.
В жизни Нана наступила пора наибольшего расцвета. Она ослепляла Париж своим блеском. Она поднялась еще выше в область порока и царила над городом, выставляя напоказ вызывающую роскошь и презрение к деньгам, доходившее до того что, целые состояния таяли у всех на глазах. Ее особняк был кузницей, где пылал огонь ее ненасытных желаний. Малейший трепет ее губ превращал груды золота в пепел, в один миг развеянный ветром. Ее страсть к мотовству достигла невиданных размеров. Казалось, особняк был построен над бездной, бесследно поглощавшей мужчин с их состоянием, вплоть до их доброго имени. Эта публичная девка с вульгарным вкусом, питавшаяся редиской и засахаренным миндалем, еле притрагиваясь к мясным блюдам, тратила ежемесячно на стол до пяти тысяч франков. В буфетной шел безудержный грабеж, разливанное море всякого добра, вино лилось, точно из бочек из выбитым дном. Счета подавались из третьих или четвертых рук, чудовищно разрастаясь по дороге. Викторина и Франсуа были полновластными хозяевами на кухне, приглашали гостей, помимо целой армии родственников, которым посылали на дом холодное мясо и жирный бульон. Жульен требовал себе от поставщиков магарыч и, если приходилось вставить стекло в тридцать су, выторговывал прибавку в двадцать су, чтобы положить их себе в карман. Шарль поедал овес, предназначенный для лошадей, покупая вдвое больше, чем нужно, фуража и продавая с заднего крыльца то, что поступало с переднего. И среди всеобщего грабежа, напоминавшего расхищение казны неприятелем после осады города, Зоя умудрялась при помощи всяческих уловок сохранить внешнее приличие, прикрывала чужое воровство, чтобы под шумок удобнее воровать самой. Транжирилось попусту еще больше, чем разворовывалось. Блюдо, подававшееся накануне, выбрасывалось в помойное ведро; провизии накоплялось столько, что слугам противно было на нее смотреть; стаканы становились липкими от накладываемого в них сахара; газу жгли столько, что можно было каждую минуту ожидать взрыва. Небрежность, мелкая злоба, всякие неприятные случайности дополняли картину дома, где было столько ненасытных ртов, способствовавших его разорению. А наверху, у барыни, разгром достиг еще больших размеров: платья по десяти тысяч франков, надетые не больше двух раз, Зоя спускала, прикарманивая себе деньги, бриллианты исчезали, словно рассыпаясь на дне ящиков; приобретались ненужные вещи, модные новинки, о которых тут же забывали, выметая на улицу, как негодный сор. Нана не могла равнодушно видеть ни одной дорогостоящей вещицы, чтобы не воспылать тотчас же желанием немедленно ее приобрести. Вокруг нее постоянно было множество цветов и ценных безделушек, и чем дороже стоил ее минутный каприз, тем больше доставлял он ей удовольствия. Но все в ее руках превращалось в прах, ломалось, блекло, пачкалось от одного только прикосновения ее беленьких пальчиков. Она всегда оставляла за собой кучи мусора, поломанных безделушек, грязного тряпья. Среди этого транжирства карманных денег то и дело появлялись крупные счета: двадцать тысяч франков модистке, тридцать тысяч белошвейке, двенадцать тысяч сапожнику. Содержание конюшни обходилось в пятьдесят тысяч. За полгода Нана задолжала портному сто двадцать тысяч франков. Хотя она вела не более широкий образ жизни, чем обычно, однако бюджет ее, расцениваемый Лабордетом в среднем в четыреста тысяч франков, достиг в том году миллиона. Нана сама поражалась такой цифре, затрудняясь сказать, куда ушло столько денег. Вся эта армия мужчин, увивавшихся вокруг нее и бросавших к ее ногам груды золота, не могла заполнить бездонной пропасти, разверстой под ее особняком, ломившимся от роскоши.
За последнее время Нана лелеяла заветную мечту: ей не давало покоя желание отделать заново свою спальню. Наконец она придумала обить комнату снизу доверху, наподобие шатра, бархатом цвета чайной розы, с серебряными розетками; у потолка драпировка, обшитая золотым кружевом, должна быть стянута золотым шнуром. Нана казалось, что эта богатая, ласкающая глаз отделка послужит великолепным фоном для ее нежно-розовой кожи и рыжих волос. Впрочем, комната - только рамка для кровати, которая должна представлять собой чудо из чудес, нечто невиданное и ослепительное. Нана мечтала воздвигнуть трон, алтарь, перед которым весь Париж будет молиться ее царственной красоте. Подобно огромному ювелирному изделию, кровать предполагалось сделать из чеканного золота и серебра; по серебряной сетке разбросать золотые розы; в изголовье поместить группу смеющихся амуров, окруженных цветами, и как бы подстерегающих в тени драпировок сладострастные объятия. Нана обратилась за советом к Лабордету, и тот привел к ней двух ювелиров. Были заказаны рисунки. Стоимость кровати определялась в пятьдесят тысяч франков, которые Мюффа должен был преподнести ей к новому году.
Молодая женщина никак не могла понять, почему у нее постоянно не хватало денег, несмотря на то, что она положительно купалась в золоте. Бывали дни, когда она нуждалась в нескольких луидорах. Ей приходилось занимать тогда у Зои или изворачиваться самой тем или иным способом. Но прежде чем решиться на последнюю крайность, она прибегала к помощи друзей, забирала под видом шутки всю имеющуюся у них при себе наличность, не брезговала даже медяками. За последние три месяца ее жертвой был главным образом Филипп. Если ему случалось в такую критическую минуту прийти к Нана, он неизбежно оставлял у нее содержимое своего кошелька. Вскоре она набралась храбрости и стала занимать у него по двести, триста франков, но не более, чтобы оплатить самые неотложные долги. И Филипп, назначенный в июне полковым казначеем, приносил ей деньги на следующий же день, извиняясь за свою бедность, так как мамаша, старушка Югон, проявляла теперь по отношению к сыновьям несвойственную ей строгость, стесняя их в средствах. К концу третьего месяца эти одалживания достигли солидной суммы в двенадцать тысяч франков. Капитан все так же звонко смеялся; тем не менее, он заметно похудел, и временами по его рассеянному лицу пробегала тень страдания. Но от одного взгляда Нана он весь преображался, и тогда в глазах его появлялось выражение чувственного экстаза. Нана, как кошечка, ласкалась к нему, опьяняла его поцелуями, которые расточала мимоходом, за какой-нибудь дверью, неожиданно отдаваясь ему, и это удерживало его возле нее; он спешил к ней, как только ему удавалось улизнуть со службы.
Однажды Нана объявила всем, что у нее есть второе имя, Тереза, и что она 15 октября именинница. Все друзья прислали ей подарки. Филипп сам явился к ней со своим подношением - старинной бонбоньеркой из саксонского фарфора в золотой оправе. Он застал Нана в туалетной одну; молодая женщина приняла ванну и только успела завернуться в широкий пеньюар из белой с красным фланели. Она была очень занята рассматриванием подарков, разложенных на столе, и успела уже разбить флакон из горного хрусталя, пробуя его открыть.
- Ах, как ты мил! - воскликнула она. - Покажи-ка, что это такое… Какое ребячество с твоей стороны тратить последние деньги на всякие пустяки!
Она журила его, зная, что у него небольшие средства, но в глубине души была довольна большими тратами на нее: это было единственным доказательством любви, способным ее тронуть. Между тем она вертела бонбоньерку, открывала и закрывала ее; она хотела узнать ее устройство.
- Осторожно, - пробормотал Филипп, - вещица очень хрупкая.
Но Нана пожала плечами. Неужели он считает ее такой косолапой?.. Вдруг золотая оправа осталась у нее в руках, а крышка упала и разбилась. Нана с удивлением смотрела на осколки и могла только выговорить:
- Ну вот, разбилась!
И молодая женщина расхохоталась. Рассыпанные по полу черепки показались ей ужасно смешными. На нее нашла какая-то нервная веселость, и она смеялась глупым, злым смехом ребенка, которого тешит разрушение. Филипп на мгновение возмутился: несчастная, она не знает, каких мучений ему стоило приобрести безделушку. Когда Нана заметила, что он так огорчен, она постаралась умерить свою веселость.
- Положим, я не виновата… Тут, верно, раньше была трещина. Все старинные вещи еле держатся… Вот и эта крышка! Ты ведь видел, как она покатилась?
Нана снова рассмеялась. Но, заметив, что глаза молодого человека наполнились слезами, несмотря на усилие сдержаться, она нежно обняла его.
- Глупенький, ведь я так люблю тебя! Если ничего не ломать, так и продавать будет нечего. Вещи на то и делаются, чтобы их портить… Посмотри, вот хоть бы этот веер, он даже как следует не склеен!
Она схватила веер и потянула лопасти - шелк разорвался. Это, казалось, еще более раззадорило ее. Желая показать Филиппу, что ей наплевать на остальные подарки, раз она разбила его бонбоньерку, она устроила настоящий погром, ломая предметы, чтобы доказать, как они непрочны, и в конце концов уничтожила все вещи до одной. В ее пустых глазах зажегся огонек, губы слегка раскрылись, обнажив белые зубы. Когда от подарков осталась лишь груда обломков, Нана, вся красная, снова засмеялась, стала колотить руками по столу и зашепелявила, как маленький ребенок.
- Вот и кончено! Тю-тю! Ничего не осталось!
Тогда Филипп, заразившись ее опьянением, тоже засмеялся и, запрокинув ей голову, стал целовать ее грудь. Молодая женщина отдавалась его ласкам, висла у него на шее; она была счастлива, ей казалось, что она давно уже так не веселилась, и, не выпуская его из объятий, она шепнула ласкающим тоном:
- Слушай, милый, принеси мне завтра десять луидоров… Мне, знаешь ли, надо расплатиться с булочником - такой неприятный долг.
Молодой человек побледнел. И, целуя ее на прощание в лоб, только сказал:
- Постараюсь.
Наступило молчание. Нана стала одеваться. Филипп прижался лбом коконному стеклу. Через минуту он снова подошел к молодой женщине и медленно произнес:
- Нана, тебе следовало бы выйти за меня замуж.
Это предложение до того рассмешило ее, что она выпустила из рук завязки юбки.
- Милый мой, да ты, кажется, не в своем уме!.. Уж не потому ли ты предлагаешь мне руку и сердце, что я попросила у тебя десять луидоров?.. Да я никогда в жизни не соглашусь, я тебя слишком люблю. Вот еще глупости!
Вошла Зоя обувать Нана, и они больше не возвращались к этому разговору. Горничная сразу окинула жадным взглядом стол с остатками подарков и спросила, не прикажет ли барыня их убрать; но барыня велела выбросить их вон. Тогда Зоя собрала все в подол юбки и унесла на кухню, где весь этот мусор разобрали и произвели дележ.
В тот же день Жорж, несмотря на запрещение Нана, проник в дом. Франсуа видел, как он вошел, но не обратил на него внимания; теперь лакеи только посмеивались над приключениями хозяйки. Жорж добрался до маленькой гостиной, как вдруг его остановил голос старшего брата. Притаившись за дверью, он услыхал все, что произошло между Нана и Филиппом, - поцелуи, предложение руки и сердца. Леденящий ужас овладел юношей; он ушел, ничего не соображая, с ощущением страшной пустоты в голове. Он очнулся только на улице Ришелье, в своей комнате, приходившейся как раз над спальней матери. Тут его горе вылилось в страшных рыданиях. На этот раз не могло быть никаких сомнений. Перед его глазами неотступно стояло отвратительное видение: Нана в объятиях Филиппа. Это казалось ему кровосмесительством. Стоило ему немного успокоиться, как перед ним вновь вставало воспоминание, вызывая новый приступ бешеной ревности; он бросался на кровать, кусал простыни, разражался проклятиями, и это приводило его в еще большее исступление. Так прошел весь день. Жорж заперся в своей комнате, сославшись на мигрень. Ночь была еще ужаснее; его преследовали кошмары, томила лихорадочная жажда крови. Живи его брат под одним с ним кровом, он непременно зарезал бы его кухонным ножом. На рассвете он попытался обсудить положение. В сущности, умереть должен он; и вот юноша решил броситься в окно, как только проедет какой-нибудь омнибус. Однако около десяти часов Жорж вышел из дому. Избегав Париж, побродив по всем мостам, он испытал в решительную минуту непреодолимое желание еще раз увидеть Нана. Одно ее слово, быть может, спасет его. Пробило три часа, когда он вошел в подъезд особняка на авеню де Вилье.
Около полудня того же дня ужасная весть сразила г-жу Югон: она узнала, что накануне Филипп был заключен в тюрьму по обвинению в растрате двенадцати тысяч полковых денег. В течении трех месяцев он брал из кассы мелкие суммы, надеясь пополнить их, и скрывал дефицит подложными счетами. Благодаря небрежности высшей администрации это мошенничество все время сходило ему с рук. Бедная старуха, как громом пораженная преступлением сына, прежде всего обвинила Нана; у нее невольно вырвался негодующий крик против этой женщины. Г-жа Югон знала про связь Филиппа, причинявшую ей столько горя; это-то и удерживало в Париже несчастную мать, все время боявшуюся какой-нибудь катастрофы. Но такого позора старушка не ожидала; теперь она горько упрекала себя за то, что стесняла сына в средствах, и считала себя чуть ли не сообщницей его преступления. Как парализованная упала она в кресло, чувствуя себя какой-то лишней, неспособной предпринять какие-либо шаги; ей остается только умереть вот здесь, пригвожденной к креслу. Но вдруг она вспомнила о младшем сыне, и мысль о нем утешила ее; у нее остался Жорж, он будет действовать, - быть может, спасет их. Желая избежать лишних свидетелей своей семейной драмы, она без посторонней помощи потащилась наверх к сыну. Ее поддерживала мысль, что у нее есть еще близкий человек. Комната наверху оказалась пустой. Привратник сказал старушке, что г-н Жорж вышел с утра. В комнате юноши веяло новой бедой. В растерзанной постели с измятыми простынями можно было прочесть целую горькую повесть; опрокинутый среди разбросанной одежды стул походил на мертвеца. Жорж, несомненно, у этой женщины. И г-жа Югон твердыми шагами сошла вниз. Глаза ее были сухи. Она желала, чтоб ей вернули сыновей; она пойдет и потребует, чтобы ей их вернули.

У Нана с утра были неприятности. Началось с булочника, явившегося в девять часов получить по счету; сумма была пустячной, каких-то несчастных сто тридцать три франка, но молодая женщина никак не могла собраться уплатить их, несмотря на царскую роскошь, с какой она жила в особняке. Булочник приходил уже раз двадцать, раздраженный тем, что у него перестали забирать товар, с тех пор как он не стал отпускать в долг. Прислуга была на его стороне. Франсуа говорил ему, что барыня ни за что не заплатит, пока он не устроит скандала. Шарль тоже собирался идти наверх требовать уплаты по какому-то старому счету за солому, а Викторина советовала дождаться какого-нибудь гостя и вытянуть у него деньги, ввалившись к барыне в самый разгар беседы. Кухня волновалась; все поставщики были оповещены; судачили три, четыре часа подряд, разбирая барыню по косточкам, с остервенением, на какое способна только праздная, отъевшаяся челядь. Один лишь Жюльен защищал барыню: как-никак, она шикарная женщина. А когда остальные уличили его в том, что он ее любовник, он фатовато усмехнулся. Кухарка вышла из себя - она хотела быть мужчиной, чтобы плюнуть в рожу подобной женщине, до того это отвратительно. Желая насолить Нана, Франсуа, без всякого предупреждения, посадил булочника в передней. Нана увидела его, спускаясь к завтраку. Она взяла счет и велела прийти в три часа. Тот ушел, осыпая ее бранными словами, и пригрозил прийти вовремя и так или иначе получить долг.
Возмущенная этой сценой, Нана очень скверно позавтракала. Необходимо было, наконец, отвязаться от этого человека. Она раз десять откладывала деньги, но они всегда расходились - то на цветы, то на пожертвование в пользу какого-нибудь престарелого жандарма. Впрочем, Нана рассчитывала на Филиппа и очень удивлялась, что тот до сих пор не принес ей двухсот франков. Такая незадача: только третьего дня она купила Атласной целое приданое, истратила чуть ли не тысячу двести франков на платье и белье, а сама осталась без единого луидора.
Около двух часов дня, когда Нана начала уже не на шутку беспокоиться, к ней приехал Лабордет и привез рисунки кровати. Это послужило развлечением. Молодая женщина забыла обо всем на свете, хлопала в ладоши и прыгала от радости. Умирая от любопытства, она наклонилась над столом в гостиной и стала рассматривать рисунки. Лабордет давал ей объяснения:
- Вот смотри, это лодка; посредине букет распустившихся роз, затем гирлянда из цветов и бутонов; листья будут из зеленого золота, а розы из красного… А вот это большая группа для изголовья, хоровод амуров на серебряной сетке.
Нана перебила его, захлебываясь от восторга:
- Ой, какой смешной вот этот маленький, крайний, с задранным кверху задом… И как они лукаво смеются! А глаза у них ужасно плутовские!.. Знаешь, мой друг, я ни за что не осмелюсь безобразничать перед ними!
Ее гордость была удовлетворена безмерно. Ювелиры сказали ей, что ни одна королева не спала на подобной кровати. Но тут явилось маленькое осложнение. Лабордет показал ей два рисунка для спинки кровати. Один был воспроизведением мотива с лодками, а другой представлял собой отдельный сюжет. Ночь, с которой Фавн срывает покрывало, является во всей своей ослепительной наготе. Он добавил, что если она изберет второй рисунок, то ювелиры намерены придать фигуре Ночи сходство с нею. Эта, несколько рискованная с точки зрения художественного вкуса, идея заставила ее побледнеть от удовольствия. Молодая женщина уже видела свое изображение в виде серебряной статуэтки, - символический образ сладострастия в теплом сумраке ночи.
- Само собой разумеется, тебе придется позировать только для головы и плеч, - сказал Лабордет.
Она спокойно посмотрела на него.
- Почему?.. Раз речь идет о художественном произведении, мне наплевать на скульптора, который будет меня лепить!
Решено: она выбирает второй рисунок. Но Лабордет остановил ее.
- Постой… Это будет стоить дороже на шесть тысяч франков.
- Подумаешь, вот уж это мне совершенно безразлично! - воскликнула она, смеясь. - Мало у моего Мюфашки денег, что ли?
Теперь она иначе не называла графа в кругу своих близких друзей; они повторяли за ней: «Ты видела вчера вечером своего Мюфашку?..» или: «А я-то думал застать здесь Мюфашку!..» Это была маленькая вольность, которой, однако, она еще не позволяла себе в его присутствии.
Лабордет свернул рисунки, давая последние объяснения: ювелиры обязались сделать кровать через два месяца, приблизительно к 25 декабря; с будущей недели скульптор начнет лепить фигуру Ночи. Провожая Лабордета в переднюю, Нана вспомнила про булочника.
- Кстати, - спросила она вдруг, - нет ли у тебя десяти луидоров?
Лабордет никогда не изменял своему принципу - не одалживать денег женщинам. У него всегда был готов ответ:
- Нет, голубушка, я сам без единого су… Но если хочешь, я могу пойти к твоему Мюфашке.
Нана отказалась. Это совершенно бесполезно: два дня тому назад она выпросила у графа пять тысяч франков. Но она тут же пожалела: следом за Лабордетом явился булочник, хотя еще не было и половины третьего. Он без всякой церемонии уселся в передней на скамейке и так громко ругался, что голос его доносился до второго этажа. Молодая женщина слушала и бледнела; но больше всего ее изводило затаенное злорадство прислуги. Вся кухня покатывалась со смеху; кучер то и дело заглядывал со двора, а Франсуа без всякой надобности выбегал в переднюю и, переглянувшись с булочником, спешил на кухню поделиться впечатлениями. Хозяйку ни во что не ставили, стены дрожали от хохота, она чувствовала себя страшно одинокой в этой атмосфере презрительного отношения людей, следившей за каждым ее движением и осыпавшей ее грязными шутками. У Нана мелькнула было мысль занять сто тридцать три франка у Зои, но она тотчас же отказалась от нее; она и так уже задолжала своей горничной и из гордости не хотела просить, боясь получить отказ. Она была так взволнована, что, войдя к себе в спальню, проговорила вслух, обращаясь к самой себе:
- Нет, голубушка, видно, тебе не на кого надеяться, кроме самой себя… Твое тело принадлежит тебе; лучше воспользоваться им, чем получать оскорбления.
И, обойдясь без помощи Зои, она с лихорадочной поспешностью оделась и собралась идти к Триконше. Это было крайнее средство, к которому она прибегала в критические минуты. Старуха всегда принимала ее с распростертыми объятиями, а Нана либо отказывалась от ее услуг или же уступала необходимости. И в те дни, когда среди окружавшей ее роскоши в ее хозяйстве оказывались вдруг прорехи - а такие дни за последнее время бывали все чаще и чаще, она могла быть уверена, что у Триконши ее уже ждут двадцать пять луидоров. Она отправлялась туда по привычке, так же просто, как бедняки идут в ломбард. Выйдя из спальни, она наткнулась на Жоржа, стоявшего посреди гостиной. Она не заметила ни восковой бледности его лица, ни потемневшего взгляда точно увеличившихся глаз. Она облегченно вздохнула.
- Ах, тебя, наверно, прислал брат!
- Нет, - ответил юноша и еще больше побледнел.
Она безнадежно махнула рукой. Что ему нужно в таком случае?.. Зачем он мешает ей пройти? Она торопится. Вдруг она вернулась и спросила:
- Нет ли у тебя денег?
- Нет.
- В самом деле, какая я дура! Откуда у него возьмутся деньги, когда даже шести су на омнибус никогда нет… Мамаша не позволяет… Тоже мужчины, нечего сказать!
Она хотела идти, но он ее не пускал; ему надо с ней поговорить. Она старалась вырваться, повторяла, что ей некогда, но сказанная им фраза заставила ее остановиться.
- Слушай, я знаю, что ты собираешься выйти замуж за моего брата.
Ну, уж это было просто комично. Она даже упала на стул, чтобы вволю посмеяться.
- Да, - продолжал юноша. - А я не хочу… Ты должна выйти замуж за меня… Я потому и пришел.
- Как! Что?.. И ты туда же! - воскликнула она. - Да что же это у вас, в роду, что ли?.. Да никогда в жизни! Вот еще новости!.. И кто вас просит лезть ко мне с подобными гадостями?.. Оба вы мне не нужны, вот что!
Лицо Жоржа посветлело. Неужели он ошибся?.. Он продолжал:
- Тогда поклянись мне, что ты не живешь с моим братом.
- Да ну тебя, ты мне надоел! - сказала Нана, с нетерпением поднимаясь со стула.
- Это смешно в первую минуту, а теперь довольно, мне некогда, говорят тебе!.. Ну да, я живу с твоим братом, раз это доставляет мне удовольствие. Ты что же, содержишь меня, платишь здесь за что-нибудь, что-ли?.. Как же ты смеешь требовать у меня отчета?.. Да, я живу с твоим братом…
Он схватил ее за руку и сжал до боли, повторяя с трудом:
- Не говори этого… Не говори…
Она освободилась, ударив его слегка по руке.
- Скажите пожалуйста, он вздумал меня бить! Ах ты, мальчишка!.. Убирайся-ка поскорей отсюда… Я терпела тебя только по доброте сердечной, так и знай! Нечего глаза на меня таращить!.. Ты что ж думал, я век буду с тобой нянчиться? Мне некогда, мой милый, заниматься воспитанием младенцев.
Он слушал ее с отчаянием в душе, не имея сил возмущаться. Каждым своим словом Нана наносила ему смертельный удар прямо в грудь. Но она не замечала его страданий и продолжала свое, радуясь, что может сорвать на нем сердце за все утренние неприятности.
- Твой брат тоже хорош гусь, нечего сказать!.. Обещал мне двести франков. Как бы не так, поди, ищи ветра в поле… Мне наплевать на его деньги!.. На них и баночки помады не купишь… Но только он поставил меня в затруднительное положение! Если хочешь знать, так я по милости твоего братца должна сейчас идти к другому мужчине, чтобы заработать двадцать пять луидоров.
Окончательно теряя голову, Жорж преградил ей дорогу к двери; он плакал, умолял, сложив молитвенно руки, шептал:
- Не надо, не надо!
- Прекрасно, я бы рада остаться, - ответила она. - Есть у тебя деньги?
Нет, денег у него не было. Он жизнь бы отдал за то, чтобы иметь деньги. Никогда еще он не чувствовал себя таким несчастным, таким никчемным маленьким мальчиком. Все его существо, сотрясавшееся от слез, выражало такое глубокое горе, что Нана не могла этого не заметить и, наконец, смягчилась. Она тихонько оттолкнула юношу.
- Слушай, котик, пусти меня пройти, так нужно. Будь умником. Ты еще дитя. Все это было очень мило неделю, другую, но сейчас я должна заняться своими делами. Ты сообрази… твой брат, по крайней мере, настоящий мужчина, с ним совсем другое дело… Кстати, сделай милость, ничего ему не рассказывай. Ему совершенно незачем знать, куда я хожу. Вот, всегда болтаю лишнее, когда рассержусь.

Предыдущая страница 21 Следующая страница


Нана 22

Она рассмеялась, обняла его и поцеловала в лоб.
- Прощай, детка! Запомни, между нами навсегда все кончено, слышишь?.. Ну, я бегу.
Она ушла. Он стоял посреди гостиной. Последние слова звучали у него в ушах, как набат: все кончено и навсегда. Ему казалось, что земля разверзлась у него под ногами. В его опустошенном мозгу исчезла мысль об ожидавшем Нана мужчине; но Филипп не выходил у него из головы: Жорж беспрерывно видел его в объятиях молодой женщины. Она не отрицала: она, видно, любит его, раз хотела избавить от огорчения, которое могла причинить ему измена. Все и навсегда кончено. Он глубоко вздохнул и оглядел комнату, задыхаясь от давившей его тяжести. Понемногу им овладели воспоминания о смеющихся ночах в Миньоте, о минутах нежности, когда ему казалось, что он ее ребенок, о ласках, украдкой доставшихся ему в этой самой комнате. И вот, больше никогда, никогда! Он слишком молод, он еще не дорос. Филипп заменил его, потому что у него борода. Значит - конец, он не может больше жить. Его порок был проникнут бесконечной нежностью, чувственным обожанием, которому он отдавался всем своим существом. Как же забыть, раз здесь останется его брат, его родной брат, его кровь, его второе я! Как же забыть, если наслаждение этого брата вызывает в нем такую бешеную ревность! Конечно, он хочет умереть!
Все двери оставались открытыми; прислуга видела, что Нана вышла пешком. Внизу, в передней, булочник смеялся с Шарлем и Франсуа. Зоя, мчавшая бегом через гостиную, удивилась при виде Жоржа и спросила, не ждет ли он Нана. Он ответил, что ждет ее, так как забыл кое-что передать. Оставшись один, он принялся искать и, не найдя ничего более подходящего, взял из туалетной очень острые ножницы, которые были в постоянном употреблении у Нана, страдавшей манией вечно подчищать свою особу; она то подрезала кожицу у ногтей, то стригла у себя на теле волоски. Целый час он терпеливо ждал, нервно сжимая пальцами лежавшие в кармане ножницы.
- Вот и хозяйка, - проговорила, возвращаясь в гостиную Зоя, видимо, подстерегавшая возвращение Нана у окна спальни.
В доме поднялась беготня; послышался сдержанный смех, где-то хлопали дверьми.
Жорж слышал, как Нана расплачивалась с булочником, говоря с ним резким тоном. Наконец она поднялась.
- Как! Ты еще тут! - сказала она, заметив его. - Ну, голубчик мой, пожалуй, мы с тобой поссоримся!
Она направилась к себе в комнату, он пошел за ней.
Она только пожала плечами. Это, наконец, глупо. Она перестала отвечать. Ей хотелось захлопнуть перед его носом дверь. Он открыл ее одной рукой, вынимая в тоже время из кармана другую руку с ножницами. Сильным движением он вонзил их себе в грудь.
Между тем, Нана инстинктивно почувствовала, что дело неладно, и обернулась. Увидев его движение, она возмутилась.
- Ах, глупый, глупый! Да еще моими ножницами!.. Перестань, гадкий мальчишка!.. Ах, боже мой, боже мой!
Она была вне себя. Юноша упал на колени и нанес себе вторую рану, от которой он вытянулся на ковре во весь рост. Он лежал как раз у порога спальни. Тогда Нана окончательно потеряла голову и стала кричать изо всех сил, не решаясь перешагнуть через тело, преграждавшее ей дорогу, мешая бежать за помощью.
- Зоя! Зоя! Иди скорей!.. Вели ему перестать… Это просто бессмыслица. Такой ребенок!.. Кончать самоубийством, да еще у меня в доме! Виданное ли это дело!
Он пугал ее. Он был страшно бледен и лежал с закрытыми глазами. Крови почти не было, только маленькое пятнышко виднелось под жилетом. Нана уже решилась было перешагнуть через тело, но отступила назад, увидев перед собой видение. В открытую настежь дверь гостиной вошла пожилая дама и прямо направилась к ней. Она узнала ее: это была г-жа Югон. Пораженная Нана не знала, чем объяснить ее присутствие, и продолжала отступать. Она не успела еще снять перчаток и шляпки. Ее ужас был настолько велик, что она стала запинающимся голосом оправдываться:
- Это не я, клянусь вам, сударыня… Он хотел на мне жениться, я ему отказала, и он покончил с собой.
Г-жа Югон медленно приближалась, вся в черном, с бледным лицом, седая. Пока она сюда ехала, мысль о Жорже отошла на задний план; старуха всецело была поглощена проступком Филиппа. Быть может, эта женщина сумеет тронуть судей своими показаниями; и матери пришло в голову умолять Нана выступить свидетельницей в пользу ее сына. Внизу двери оказались отпертыми; она с минуту не решалась подняться по лестнице своими больными ногами, но раздавшиеся вдруг крики о помощи направили ее шаги. А наверху она увидела лежавшего на полу человека в окровавленной сорочке; это был Жорж, это был ее второй сын.
Нана бессмысленно повторяла:
- Он хотел на мне женится, я ему отказала, и он покончил особой.
Без единого крика г-жа Югон нагнулась. Да, это был второй ее сын, это был Жорж. Один обесчещен, другой убит. Она не удивилась, ведь вся жизнь ее рушилась. Опустившись на колени на ковре, не сознавая, где она находится, никого не замечая, она пристально смотрела Жоржу в лицо и слушала, приложив руку к его серпу. Потом она слегка вздохнула, почувствовав, что сердце его бьется. Тогда она подняла голову, окинула взглядом эту комнату, эту женщину и, казалось, вспомнила. Ее невидящие глаза вспыхнули; она была так величественна в своем грозном молчании, что Нана задрожала и продолжала оправдываться, стоя по другую сторону разделявшего их тела.
- Клянусь вам сударыня… Если бы брат его был здесь, он мог бы вам объяснить.
- Его брат совершил кражу, он в тюрьме, - сурово произнесла мать.
Слова застряли у Нана в горле. Зачем все это? Теперь оказывается, что его брат украл! Да что они все в этой семье, сумасшедшие, что ли?
Нана перестала оправдываться. Она как будто не чувствовала себя больше хозяйкой дома, предоставляя г-же Югон распоряжаться. Лакеи явились, наконец, на зов; старуха непременно хотела, чтобы Жоржа, лежавшего без чувств, внесли в коляску, предпочитая убить его, чем оставить в этом доме. Нана удивленно следила взглядом за лакеями, державшими бедняжку Зизи за плечи и ноги. Мать шла за ними; обессиленная, она цеплялась теперь за мебель; казалось, утрата всего, что она любила, ввергла ее в бездну небытия. На площадке лестницы она зарыдала, обернулась и повторила дважды:
- Ах, вы причинили нам много горя!.. Много горя!..
Это было все. Нана села, не снимая перчаток и шляпы. На нее точно нашел столбняк. Дом погрузился в тяжелое молчание; коляска г-жи Югон отъехала. Молодая женщина сидела неподвижно, без мыслей; в ее голове шумело от всей этой истории. Четверть часа спустя граф Мюффа нашел ее на том же месте. Тогда она отвела душу, разразившись целым потоком слов, рассказывая ему про несчастье, возвращаясь двадцать раз к одним и тем же подробностям, поднимая окровавленные ножницы, чтобы показать жест, каким Зизи нанес себе удар. Самым важным для нее было доказать свою невиновность.
- Послушай, голубчик, ну, моя ли это вина? Разве ты обвинил бы меня, если бы был судьей?.. Я не просила Филиппа воровать казенные деньги; тем более, я не думала толкать этого несчастного мальчика на самоубийство… Во всей этой истории я самая несчастная. У меня в доме делают всякие глупости, причиняют мне неприятности, обращаются, как с последней тварью…
Она принялась плакать. От нервной реакции она стала мягкой и томной; она была растрогана и полна печали.
- У тебя такой вид, как будто ты недоволен… Спроси-ка у Зои, виновата ли я тут хоть в чем-нибудь… Говорите же, Зоя, объясните все.
Горничная с минуту как появилась в комнате; она принесла из туалетной тряпку и таз с водой и терла ковер, чтобы смыть свежее кровяное пятно.
- Ах, сударь, барыня в таком отчаянии! - воскликнула она.
На Мюффа эта драма произвела удручающее впечатление; он весь похолодел при мысли о несчастной матери, оплакивавшей своих сыновей. Он знал, какое у нее благородное сердце, и ясно представлял себе, как она, в своих траурных одеждах, одиноко угасает в Фондет. Отчаяние Нана росло. Образ Зизи, распростертого на полу, с красным пятном на сорочке, вызывал в ней бурное сожаление.
- Он был такой милашка, такой нежный, ласковый… Ах, котик, знаешь, я любила этого мальчика! Сердись, не сердись, а я не могу удержаться, это выше моих сил… К тому же, теперь тебе должно быть безразлично… Его уже нет… Ты добился своего, можешь быть уверен, что больше не застанешь нас вдвоем.
Последняя высказанная ею мысль вызвала такой взрыв сожаления, что графу пришлось ее утешать. Полно, надо быть твердой, она права - это не ее вина. Нана прервала его:
- Слушай, поди узнай, как он поживает… Сию минуту, я так хочу!
Он взял шляпу и пошел справляться о здоровье Жоржа. Когда он вернулся через три четверти часа, Нана тревожно смотрела в окно; он крикнул ей с улицы, что мальчик жив и есть даже надежда на спасение. Она немедленно проявила бурную радость, пела, танцевала, находила, что жизнь прекрасна. Между тем Зоя была очень недовольна своей чисткой; она не спускала глаз с пятна и все время повторяла:
- А знаете, барыня, оно не отходит.
И действительно, на белой розетке ковра вновь проступало бледно-розовое пятно. Кровавая черта на самом пороге спальни словно преграждала дорогу в комнату.
- Ничего! - воскликнула радостно Нана. - Сотрется под ногами.
Граф Мюффа на другой же день забыл о случившемся. Был момент, когда, сидя в фиакре по дороге на улицу Ришелье, он дал себе клятву не возвращаться к этой женщине. То было предостережение свыше: несчастье Филиппа и Жоржа как бы предвещало его собственную гибель. Но ни слезы г-жи Югон, ни страдания метавшегося в жару юноши не могли заставить его сдержать клятву. От мимолетного ужаса, вызванного этой драмой, у Мюффа осталась лишь затаенная радость, что ему удалось избавиться от соперника, чья чарующая молодость всегда приводила его в отчаяние. Страсть графа была беспредельна; то была страсть человека, который не знал молодости. В его любви к Нана была потребность знать, что она принадлежит ему всецело; он должен был слышать ее, прикасаться к ней, дышать одним с ней воздухом. Его нежность простиралась дальше чувственного наслаждения; он любил Нана чистой, тревожной любовью, ревнуя к прошлому и мечтая временами об искуплении, рисуя себе картину, как они вдвоем на коленях вымаливают прощение у всевышнего. С каждым днем религиозное чувство все больше росло в нем. Он снова стал ходить в церковь, исповедовался и причащался, жил в постоянной борьбе с самим собой, полный угрызения совести, делавших более острой как радость греха, так и радость покаяния. С той минуты, когда его духовный наставник позволил ему предаваться своей страсти, пока она сама собой не угаснет, у него вошло в привычку ежедневно предаваться греху, искупая его потом горячей молитвой, полной веры и смирения. С величайшим простодушием он молил небо принять его ужасные муки, как искупительную жертву. А его муки росли с каждым днем, но он твердо нес свой крест, как подобает глубоко верующему человеку, погрязшему в чувственных наслаждениях в объятиях развратной девки. Больше всего его терзали беспрерывные измены этой женщины; он не мог примириться с ними, не понимал ее нелепых капризов. Ему хотелось вечной, неизменной любви. Ведь она поклялась ему, и он платил ей за это. Он чувствовал, что она лжива, что она не способна воздержаться и отдается направо и налево друзьям, прохожим, как животное, только для того и созданное.
Однажды утром, увидя выходившего от нее в неурочный час Фукармона, он устроил ей сцену. Она вспылила, его ревность надоела ей. Она всегда была добра по отношению к нему. В тот вечер, когда он застал ее с Жоржем, она первая сделала шаг к примирению, признала свою вину, осыпала его ласками и нежными словами, чтобы позолотить пилюлю. Но в конце концов его упорное непонимание женской натуры вывело ее из терпения, и она стала грубой.
- Ну да, Фукармон - мой любовник. Что из того?.. Это, видно тебе не по душе, милый мой Мюфашка!
В первый раз она назвала его в глаза Мюфашкой. Задыхаясь от гнева, вызванного ее наглым обращение, он сжал кулаки, а она наступала на него, бросая ему прямо в лицо:
- А теперь хватит!.. Если тебе не нравится, сделай одолжение, уходи… Я не желаю, чтобы на меня кричали в моем доме… Заруби себе хорошенько на носу - я хочу быть свободной и жить с тем, кто мне нравится. Вот что! Решай сию минуту, да или нет, а то можешь убираться.
Она направилась к двери и распахнула ее. Он остался.
Пользуясь этим приемом, Нана еще больше привязала к себе графа. Стоило им повздорить из-за какого-нибудь пустяка, как она тотчас же, в самых циничных выражениях, предлагала ему на выбор - подчиниться или убираться вон. Подумаешь! Она найдет себе сколько угодно мужчин почище, любого выбирай; да не такого простофилю, как он, а настоящего молодца, у которого кровь бурлит в жилах. Он опускал голову и покорно ждал благоприятной минуты, когда ей нужны будут деньги. Тогда она становилась ласковей с ним, и он обо всем забывал. Одна ночь любви вознаграждала его за целую неделю мучений. После сближения с женой семейная жизнь Мюффа стала невыносимой. Оставленная Фошри, снова подпавшего под влияние Розы, графиня искала забвения в новых любовных увлечениях. В ней говорила запоздалая страсть сорокалетней женщины, постоянно возбужденной, наполняющей весь дом вихрем своей легкомысленной жизни. Эстелла после замужества прекратила всякие отношения с отцом. Эта сухопарая незаметная девушка внезапно превратилась в женщину с такой твердой, непреклонной волей, что Дагнэ трепетал перед нею. Он совершенно преобразился, ходил с ней в церковь и злился на тестя, разорявшего их из-за какой-то твари. Один лишь г-н Вено по-прежнему ласково относился к графу в ожидании, когда пробьет его час; он даже втерся к Нана и стал теперь частым гостем в обеих домах; его не сходившую с лица улыбку можно было увидеть и тут и там. Мюффа, чувствовавший себя несчастным в домашней обстановке, бежавший от тоски и стыда, предпочитал жить среди оскорблений в особняке на авеню де Вилье.
Вскоре наступило время, когда между Нана и графом остался только один вопрос: деньги. Однажды, пообещав ей десять тысяч франков, он осмелился явиться к ней в назначенный час с пустыми руками. Она уже несколько дней увивалась вокруг него, разжигая его ласками. Такое нарушение слова, столько истраченных понапрасну любезностей вызвали у нее вспышку неистовой злобы. На графа посыпался град ругательств. Она вся побелела.
- Ах, у тебя нет денег… Ну и проваливай, откуда пришел, Мюфашка!.. Да живее поворачивайся! Вот осел-то. Еще лезет целоваться. Раз нет денег, так ничего больше от меня не получишь, слышишь!..
Он пытался объяснить, что требуемая сумма будет у него через день, но она с яростью перебила его:
- А мои платежи? У меня все имущество опишут, пока ваша милость успеет обернуться… Да ты только взгляни на себя! Неужели ты воображаешь, что я тебя люблю за твою красоту? С этакой харей, милый мой, надо платить женщинам за то, что они терпят вас около себя… Ей-богу, если ты не принесешь мне к вечеру десяти тысяч франков, не видать тебе меня, как своих ушей!.. Можешь убираться тогда к своей жене!
Вечером граф принес десять тысяч франков. Нана протянула ему губки, и длительный поцелуй вознаградил его за мучительный день. Больше всего надоедало Нана, что он постоянно торчал возле ее юбок. Она жаловалась г-ну Вено, умоляла его увести Мюфашку к графине… Неужели примирение ни к чему не привело?.. Она уже жалела, что вмешалась в это дело, раз Мюффа все равно сидит у нее на шее. В те дни, когда Нана от гнева забывала свои собственные интересы, она клялась так напакостить ему, что он не сможет и носа к ней показать. Но все это было бесполезно, ему хоть в лицо наплюй, - он останется, да еще спасибо скажет, кричала она, хлопая себя по ляжкам. Начались беспрерывные сцены из-за денег. Она требовал грубо, с отвратительной жадностью, ругаясь из-за какой-нибудь ничтожной суммы. У нее хватало жестокости ежеминутно повторять ему, что она живет с ним исключительно ради денег, что это не доставляет ей ни малейшего удовольствия, что она любит другого и очень несчастна, ибо ей приходится терпеть возле себя такого болвана, как он. Его и при дворе не хотят больше видеть, требуют его отставки. Императрица как-то сказала: «Он вызывает отвращение». Это была правда. И Нана, ссорясь с ним всегда повторяла в заключение:
- Ты вызываешь во мне отвращение!
Теперь она совершенно перестала стесняться, она отвоевала себе полную свободу. Ежедневно Нана совершала прогулки в булонском лесу, завязывала знакомства, развязка которых происходила в другом месте. Здесь, среди бела дня, охотились на мужчин публичные женщины высшего полета, выставляя напоказ свою красоту и туалеты перед улыбающимся, терпимым ко всему, блестящим и развратным Парижем. Герцогини указывали другу другу Нана глазами, разбогатевшие мещанки копировали фасон ее шляпок. Иногда ее ландо останавливало целую вереницу экипажей, где сидели всемогущие финансовые тузы, державшие в своем кошельке всю Европу, министры, душившие своими толстыми пальцами Францию. И Нана была частью этого общества, съезжавшегося в Булонский лес, и занимала в нем не последнее место. Ее имя было известно во всех европейских столицах; многие иностранцы искали знакомства с нею. Она заражала нарядную толпу безумием своей разнузданности и, казалось, олицетворяла собою блеск и острую жажду наслаждения целой нации. Бесчисленные мимолетные связи, о которых она забывала на следующее же утро, увлекали ее в большие рестораны, чаще всего, если погода была хорошая, в «Мадрид». Здесь перед ней дефилировали члены различных посольств. Она обедала с Люси Стьюарт, Каролиной Эке, Марией Блоч в обществе мужчин, коверкавших французский язык, плативших за то, чтобы их забавляли. Эти пресыщенные пустые люди приглашали дам провести с ними за определенную плату вечер, требуя лишь одного - чтобы те дурачились во всю. А женщины, называя это «флиртом без последствий», уезжали домой, радуясь, что эти мужчины пренебрегли их телом, и остаток ночи проводили в объятиях любовника.
Граф Мюффа притворялся, будто ничего не замечает до тех пор, пока Нана сама не намозолила ему глаза своими любовниками. Не мало он страдал и от мелких уколов повседневной жизни. Особняк на авеню де Вилье стал настоящим адом, сумасшедшим домом, где ежеминутно разыгрывались отвратительные сцены благодаря распущенности его обитателей. Нана дошла до того, что дралась с прислугой. Одно время она воспылала большой симпатией к кучеру Шарлю, и когда ей приходилось обедать в ресторане, она высылала ему с лакеем кружку пива. Она беседовала с ним, сидя в ландо, и очень забавлялась, когда, среди скопления экипажей, он переругивался с извозчиками. Но в один прекрасный день она вдруг, без всякой причины, обозвала его болваном. Она постоянно подымала шум из-за соломы, отрубей, овса; несмотря на свою любовь к животным, она находила, что ее лошади слишком много едят. Однажды, когда Шарль подал ей счет, она уличила его в воровстве; кучер обозлился, грубо обозвал ее потаскухой и стал кричать, что ее лошади гораздо лучше ее, потому что не развратничают с каждым встречным. Она ответила ему в том же тоне, и графу пришлось разнимать их и выталкивать кучера вон из комнаты. Это послужило началом ее разлада с прислугой. Викторина и Франсуа ушли после скандала по поводу кражи бриллиантов. Даже Жюльен исчез; говорили, будто граф упросил его уйти, подарив ему кругленькую сумму, так как оказалось, что дворецкий - любовник Нана. Каждую неделю в людской появлялись новые лица. В доме царил невиданный хаос; это был настоящий проходной двор, в котором мелькали всякие отбросы рекомендательных контор, оставляя после себя следы разрушения. Одна лишь Зоя оставалась на месте; как обычно опрятная, она старалась поддержать хотя бы некоторый порядок, пока не осуществится давнишняя ее мечта - накопить достаточно средств и устроиться своим хозяйством.
Все это было еще терпимо. Граф выносил глупость г-жи Малуар и играл с ней в безик, несмотря на то, что от нее постоянно несло прогорклым салом. Он терпел присутствие г-жи Лера с ее сплетнями и маленького Луизэ с его вечным нытьем хилого ребенка, унаследовавшего какой-то недуг от неизвестного отца. Но бывало и похуже. Однажды вечером он слышал, как Нана в соседней комнате возмущенно жаловалась своей горничной, что ее надул какой-то негодяй, выдававший себя за богатого американца, владельца золотых россыпей. Этот мерзавец ушел в то время, когда она спала, и не только ничего не заплатил ей, но еще потащил пачку папиросной бумаги. Граф, бледный, как полотно, на цыпочках спустился с лестницы, чтобы не слышать дальнейших подробностей. В другой раз ему волей-неволей пришлось все узнать: Нана влюбилась в кафешантанного певца и, когда он ее бросил, решила покончить жизнь самоубийством; в припадке мрачной сентиментальности она проглотила стакан воды с настоем из фосфорных спичек, но не умерла, а только тяжко захворала. Графу пришлось ходить за ней, выслушивать всю историю ее несчастной любви, рассказанную со слезами и клятвами никогда больше не привязываться к мужчинам. Но, несмотря на все свое презрение к этим свиньям, по ее собственному выражению, Нана ни минуту не могла прожить без сердечной привязанности; около нее постоянно увивался какой-нибудь друг серпа. Порой она отдавалась совершенно непонятному капризу, подсказанному ей ее извращенным, пресыщенным вкусом. С тех пор как Зоя, соблюдая собственные интересы, стала небрежно относится к своим обязанностям, в доме наступил полный беспорядок, так что Мюффа не решался открыть дверь, раздвинуть портьеру, заглянуть в шкаф из опасения неожиданной встречи; на каждом шагу можно было наткнуться на мужчину, которыми был полон дом. Теперь граф кашлял перед тем, как войти к Нана, так как чуть не застал ее в объятиях Франсиса однажды вечером, когда вышел на минутку, чтобы приказать закладывать лошадей, в то время, как парикмахер кончал причесывать молодую женщину. Она пользовалась каждым случаем, чтобы урвать за его спиной минутное наслаждение, торопливо отдаваясь первому встречному, независимо от того, была ли она в одной сорочке или в выходном туалете. Она возвращалась к графу вся красная, довольная своим краденым счастьем. Его ласки смертельно надоели ей, она смотрела на них, как на отвратительную повинность!
Муки ревности довели, наконец, несчастного до того, что он успокаивался, лишь оставляя Нана вдвоем с Атласной. Он готов был потворствовать этому пороку, лишь бы удалить от Нана мужчин. Но и тут не все было благополучно. Нана изменяла Атласной так же, как изменяла графу, не брезгуя самыми чудовищными объектами для удовлетворения своих сиюминутных прихотей, подбирая девок чуть ли не в сточных канавах. Иногда, возвращаясь домой в экипаже, она влюблялась в какую-нибудь грязную уличную потаскушку, поразившую ее разнузданное воображение, сажала ее в свою коляску и, заплатив за доставленное удовольствие, отпускала. В другой раз, переодевшись мужчиной, она отправлялась в притоны и развлекалась там от скуки зрелищем самого низкого разврата. А Атласная же, выведенная из терпения постоянными изменами подруги, устраивала в ее доме невероятные сцены. В конце концов она приобрела огромное влияние на Нана, и та стала ее побаиваться. Граф не прочь был даже заключить с Атласной союз; в тех случаях, когда он не решался выступить сам, он выпускал вперед Атласную. Два раза она уговорила подругу помириться с ним, а он, в свою очередь, оказывал ей всякие услуги и стушевывался по первому знаку. Но их доброе согласие длилось недолго. Бывали дни, когда Атласная била все, что попадало ей под руку, и доводила себя чуть не до полного изнеможения; эта женщина растрачивала все свое здоровье, переходя от неистовой злобы к глубокой нежности, но это не мешало ей оставаться по-прежнему красивой. Очевидно, и Зоя забила ей чем-то голову, так как обе женщины постоянно шептались по углам; было похоже на то, что горничная вербовала ее для того большого дела, которое она пока держала в тайне от всех.
По временам граф проявлял странную щепетильность. Терпеливо вынося месяцами присутствие Атласной, примирившись в конце концов с постоянными изменами Нана, со всей этой толпой незнакомых ему мужчин, сменявшихся в ее алькове, он возмущался при мысли, что она обманывает его с кем-нибудь их людей его круга или просто со знакомыми. Ее признание, что она находится в связи с Фукармоном, доставило ему столько страданий, он находил таким отвратительным вероломство молодого человека, что хотел вызвать его на дуэль. Не зная, где найти секундантов, граф обратился к Лабордету. Тот был поражен и не мог удержаться от улыбки.
- Драться из-за Нана… Дорогой граф, да весь Париж поднимет вас на смех. Из-за таких, как Нана, не дерутся, это просто смешно.
Граф побледнел. У него вырвался негодующий жест.
- В таком случае я публично дам ему пощечину.
Лабордету целый час пришлось уговаривать графа, доказывать ему, что пощечина придаст всей этой истории отвратительный характер; в тот же вечер все узнают истинную причину ссоры, он сделается мишенью газет. В заключение Лабордет повторил:
- Невозможно, это просто смешно.
Такие слова каждый раз резали Мюффа по сердцу, точно острый нож. Итак, ему даже нельзя драться на дуэли за любимую женщину: его осмеют. Никогда еще он не сознавал так болезненно всего позорного бессилия своей любви; чувство, занимавшее такое важное место в его жизни, тонуло в обстановке, где на любовь смотрели, как на шутовское развлечение. Это был его последний протест. Он дал себя уговорить и с тех пор безропотно смотрел на всех этих мужчин, располагавшихся в особняке, как у себя дома.
Нана в несколько месяцев с жадностью поглотила их, одного за другим. Возраставшая потребность в роскоши разжигала ее алчность, и она в один миг разоряла человека. Фукармона хватило на две недели. Его мечтой было покинуть морскую службу. Сколотив себе за десять лет плавания маленький капитал, тысяч в тридцать франков, он думал пустить его в оборот в Соединенных Штатах; но и врожденная бережливость, доходившая до скупости, не спасла его от разорения, - он отдал все, вплоть до своей подписи на векселях, связав себя таким образом и на будущее. Когда Нана выставила его, он был гол, как сокол. Впрочем, она милостиво дала ему добрый совет - вернуться к себе на корабль. К чему упорствовать?.. Раз у него нет денег, значит, надо расстаться. Он должен это понять и постараться быть благоразумным. Разоренный ею человек падал из ее рук, точно зрелый плод, которому предоставлялось догнивать на земле.
После Фукармона Нана принялась за Штейнера, без отвращения, но и без любви. Называя его грязным евреем, она как будто стремилась удовлетворить свою давнишнюю ненависть, в которой не отдавала себе ясного отчета. Он был толст и глуп, она тормошила его, разоряя с удвоенной энергией, желая как можно скорее покончить с этим пруссаком. Штейнер бросил в то время Симонну. Затеянное им босфорское предприятие близилось к краху. Нана ускорила крушение своими безумными прихотями. В течении месяца он напрягал все силы, чтобы удержаться, делал чудеса, стараясь отдалить катастрофу. Он наводнял Европу чудовищной рекламой - массой объявлений, проспектов, афиш, привлекал капиталы из самых отдаленных стран. И все эти сбережения, начиная от луидоров спекулянтов и кончая медяками бедняков, поглощались особняком на авеню де Вилье. С другой стороны, Штейнер вступил в компанию с эльзасским шахтовладельцем; там, в далеком провинциальном углу, жили рабочие, почерневшие от угольной пыли, обливавшиеся потом, день и ночь напрягавшие мускулы, чувствуя, как трещат их кости, - для того, чтобы Нана могла жить в свое удовольствие. А она, подобно пламени, пожирала все: и золото, награбленное спекуляциями, и гроши, добытые тяжелым трудом рабочего. На этот раз она доконала Штейнера и выбросила его на мостовую, выжав из него все соки. Он чувствовал себя таким опустошенным, что даже не в состоянии был придумать новое мошенничество. После краха своей банкирской конторы он еле мог говорить и трепетал от страха при одной мысли о полиции. Он был объявлен несостоятельным должником и при малейшем упоминании о деньгах становился беспомощным, как ребенок. И это был человек, ворочавший в свое время миллионами. В один прекрасный вечер, находясь у Нана, он заплакал и попросил у нее взаймы сто франков, чтобы заплатить жалованье служанке. И Нана, которую трогал и в то же время смешил печальный конец этого человека, в течении двадцати лет обиравшего Париж, дала ему деньги со словами:
- Знаешь, я даю тебе сто франков, потому что это меня забавляет… Но имей в виду, голубчик, что ты слишком стар для того, чтобы я взяла тебя к себе на содержание. Придется тебе искать другое занятие.
И Нана тут же принялась за Ла Фалуаза. Он давно уже добивался чести быть разоренным ею; ему не хватало этого для высшего шику. Его должна прославить женщина, через два месяца о нем заговорит весь Париж, он прочтет свое имя в газетах. Достаточно оказалось и шести недель. Полученное им наследство заключалось в поместьях, пашнях, лугах, лесах и фермах. Ему пришлось быстро продать все это одно за другим. С каждым куском, который Нана клала себе в рот, она проглатывала десятину земли. Залитая солнцем трепещущая листва, покрытые высокими колосьями нивы, золотистый виноград, поспевающий в сентябре, густые травы, в которых коровы утопали по самое брюхо, - все исчезло, точно поглощенное бездной; туда же ушли река, каменоломни и три мельницы. Нана проходила, сметая все на своем пути, как вторгшийся в страну неприятель, как туча саранчи, опустошающей целую область, над которой она проносится. От ее маленькой ножки на земле оставался след, как после пожара. Она с обычным добродушием уничтожила наследство, ферму за фермой, луг за лугом, так же незаметно, как уничтожала между завтраком и обедом жареный миндаль, который лежал у нее в мешочке на коленях. Это были пустяки - те же конфеты. В один прекрасный вечер ничего не осталось, кроме небольшой рощицы. Она с презрением проглотила и ее, - ради этого не стоило рта раскрывать. Ла Фалуаз с идиотским хихиканьем посасывал набалдашник палки. Над ним тяготели долги, у него не осталось и ста франков ренты. Единственным выходом было вернуться в провинцию к маньяку-дяде. Но какое ему дело: он добился своего, стал шикарным молодым человеком; его имя дважды появлялось на страницах «Фигаро», и он самодовольно вытягивал худую шею, которую подпирали острые углы отложного воротничка. Его точно сломанная пополам талия, стянутая куцым пиджачком, глупые восклицания, усталые позы, своей искусственностью напоминавшие деревянного паяца, никогда не испытавшего волнения, до того раздражали Нана, что она в конце концов стала его колотить.
Вернулся к ней и Фошри, которого привел кузен. Несчастный Фошри в то время обзавелся семьей. После разрыва с графиней он попал в руки к Розе, эксплуатировавшей его так, как будто он в самом деле был ее мужем. Миньон остался просто в качестве дворецкого своей жены. Расположившись в доме полным хозяином, журналист обманывал Розу, но принимал всяческие меры предосторожности, чтобы скрыть свою измену, и вел себя, как примерный супруг, желающий остепениться, исполненный угрызений совести. Для Нана было большим торжеством отбить любовника у Розы и скушать газету, основанную им на деньги, одолженные у приятеля. Нана не афишировала свою связь с Фошри, напротив, ее забавляло обращаться с ним как с человеком, который должен держать в тайне свои посещения. Говоря о сопернице, она называла ее не иначе, как «бедняжка Роза». Газеты хватило на цветы в течении двух месяцев: у нее было много подписчиков в провинции. Нана забрала в свои руки все, начиная с хроники и кончая театральными новостями; смахнув одним дуновением редакцию, разобрав по частям хозяйственный аппарат, она удовлетворила маленький каприз - устроила в одной из комнат своего особняка зимний сад: прихоть ее поглотила типографию. Впрочем, все это было просто шуткой. Когда Миньон, довольный этой историей, прибежал разузнать, нельзя ли ей навязать Фошри окончательно, она спросила, уж не смеется ли он над ней. Как, человек, у которого нет ни гроша за душой, который живет только статьями да театральными пьесами, - нет уж, благодарю покорно! Это не для нее! Такую глупость может себе позволить только женщина, обладающая крупным талантом, хотя бы, например, «бедняжка Роза». И из предосторожности, опасаясь предательства со стороны Миньона, который мог выдать их своей жене, она выпроводила Фошри, платившего ей теперь лишь рекламами в газетах.
Но она все же сохранила о нем доброе воспоминание: так весело потешались они вдвоем над дураком Ла Фалуазом. Им, может быть, не пришло бы в голову возобновить связь, если бы их не подзадорило удовольствие посмеяться на этим кретином. Было страшно забавно целоваться у него под самым носом, крутить напропалую за его счет, посылать его с поручениями на другой конец Парижа, чтобы остаться вдвоем. А когда он возвращался, они обменивались шуточками и намеками которых он не мог понять. Однажды, раззадоренная журналистом, она держала пари, что даст Ла Фалуазу пощечину; в тот же вечер она действительно влепила ему пощечину, а потом продолжала его бить, находя это забавным, радуясь, что может доказать на нем, до какой степени подлы мужчины. Она называла его своим «ящиком для оплеух», подзывала его и закатывала ему пощечины, от которых у нее с непривычки краснела ладонь. Ла Фалуаз, со своим» неизменным видом развинченного щеголя, хихикал, хотя на глазах у него выступали слезы. Такое непринужденное обращение с ее стороны приводило его в восторг; он находил, что она поразительно шикарна.
- Знаешь, сказал он ей однажды вечером, получив обычную порцию пощечин и сияя от удовольствия, - ты должна выйти за меня замуж… Из нас вышла бы веселая парочка! Как ты думаешь?
Ла Фалуаз говорил не на ветер. Втихомолку он давно уже обдумывал план этой женитьбы, - ему покоя не давало желание изумить Париж. Муж Нана! Каково! Шикарно! Правда, немного смелый апофеоз!
Однако Нана сразу умерила его пыл:
- Мне выйти за тебя замуж!.. Благодарю покорно! Если бы меня прельщала мысль о законном браке, я давным-давно нашла бы себе мужа! Да еще человека в двадцать раз почище тебя, дружочек… Немало мужчин предлагали мне руку и сердце. Ну-ка давай считать: Филипп, Жорж, Фукармон, Штейнер, не говоря о других, которых ты не знаешь… У всех одна песня. Стоит мне быть ласковой с кем-нибудь из них, так сейчас и начинается - выходи за меня замуж, выходи за меня замуж.
Она начала горячиться и, наконец, разразилась благородным негодованием:
- Так нет же, не хочу! Не гожусь я для таких штук! Посмотри на меня. Да я не буду прежней Нана, если навяжу себе на шею законного супруга… К тому же замужество - гадость.
Она сплюнула, отрыгнула с отвращением, точно под ногами у нее скопилась вся грязь земли.
Однажды вечером Ла Фалуаз исчез. Неделю спустя узнали, что он уехал в провинцию к дядюшке, помешанному на собирании трав. Он помогал ему наклеивать растения и собирался жениться на своей кузине - особе весьма некрасивой и к тому же ханже. Нана ни капельки не жалела о нем. Она только сказала графу:
- Ну, Мюфашка, еще одним соперником меньше стало! Ликуешь, а?.. Ведь, знаешь, он становился опасным соперником, он хотел на мне жениться!
И видя, что граф побледнел, она бросилась к нему на шею и расхохоталась, сопровождая каждую свою ласку беспощадными словами:
- Тебе, видно, очень досадно, что ты не можешь жениться на Нана… Пока все они пристают ко мне со своими предложениями законного брака, тебе приходится смирно сидеть в углу и кусать от досады собственный кулак! Ничего не поделаешь, надо ждать, пока околеет твоя жена. Если бы она умерла, ты бы прибежал со всех ног да бросился бы на колени и стал бы умолять со вздохами, со слезами да с клятвами! Ведь правда, миленький!.. Вот было бы хорошо!
Она говорила сладким голоском, насмехалась над ним с ласковыми ужимочками, и от этого ее насмешки становились еще более жестокими. Мюффа был очень смущен и, краснея, возвращал ей поцелуи. Тогда она воскликнула:
- Ведь я ей-богу, угадала! Он действительно мечтает об этом; он ждет, чтобы его жена околела… Нет, это чересчур; он еще гаже остальных!
Мюффа примирился с этими остальными! Для поддержания своего достоинства он стремился хотя бы в глазах прислуги и друзей дома оставаться барином и считаться официальным любовником. Страсть окончательно помутила его рассудок. Он удерживался в доме только благодаря тому, что платил, покупая дорогой ценой каждую улыбку, но и тут его постоянно надували, не давали ему того, что следовало за его деньги. Страсть его обратилась в недуг, от которого не так-то легко было отделаться. Входя в спальню Нана, он ограничивался тем, что открывал на минуту окна, чтобы очистить воздух после всех этих блондинов и брюнетов и избавится от едкого запаха сигар, от которого он задыхался. Комната обратилась в проходной двор, немало подошв терлось об ее порог, и никого из проходивших здесь мужчин не останавливало кровавое пятно, точно преграждавшее путь в спальню. Зое оно не давало покоя. Она то и дело смывала его и это обратилось у нее в манию, свойственную опрятной прислуге, которую раздражает, когда она постоянно видит пятно на том же месте. Ее глаза невольно останавливались на нем каждый раз, как она входила к Нана.
- Странно, не оттирается пятно, да и только… А ведь сколько народу ходит… - говорила она.
Нана, спокойная теперь за здоровье Жоржа, поправляющегося в Фондет, неизменно отвечала:
- Пустяки, со временем сойдет… Под ногами сотрется.
И действительно, каждый из мужчин - Фукармон, Штейнер, Ла Фалуаз, Фошри - уносил на подошве частицу пятна. А Мюффа, которому пятно так же, как и Зое, не давало покоя, невольно следил за его исчезновением, пытаясь распознать по его бледнеющей постепенно окраске, какое количество мужчин прошло по этому месту. Пятно внушало ему какой-то смутный страх; он всегда старался перешагнуть через него, как будто это было живое тело, на которое он боялся наступить.
Но очутившись в спальне Нана, Мюффа терял голову, он забывал обо всем на свете: и о толпе мужчин, перебывавших в этой комнате, и о пролитой на ее пороге крови. Иногда, вырвавшись на улицу, на свежий воздух, он плакал от стыда и возмущения, давая себе клятву никогда не возвращаться к этой женщине. Но стоило ему остаться с ней наедине, как он снова поддавался ее очарованию, чувствовал, что весь растворяется в теплом аромате ее комнаты и жаждет одного - погрузиться в сладострастное забвение. Ревностный католик, не раз испытавший чувство величайшего экстаза, навеваемого пышной службой в богатом храме, он переживал у любовницы те же ощущения, как и там, когда, преклонив в полумраке колени, опьянялся звуками органа и запахом кадильниц. Женщина властвовала над ним с ревнивым деспотизмом разгневанного божества, наводила на него ужас, дарила ему мгновения острого наслаждения за целые часы страшных мучений, наполненных видениями ада и вечных мук. Тут были те же мольбы, те же приступы отчаяния и в особенности то же самоуничижение отверженного существа, на котором лежит проклятие пола. Его физическая страсть и духовные потребности сливались и, казалось, выходили из одного общего корня, скрывавшегося в глубоких тайниках души. Мюффа покорялся силе любви и веры, двух рычагов, движущих миром. Несмотря на увещевания разума, комната Нана каждый раз повергала графа в безумие. Содрогаясь, он поддавался всемогущему очарованию ее пола, подобно тому, как падал ниц перед неведомой необъятностью неба.
Нана, видя его смирение, злобно торжествовала. У нее была инстинктивная потребность унижать людей; ей мало было уничтожать, она стремилась смешать с грязью. Прикосновение ее холеных рук не только оставляло отвратительные следы, оно разлагало все, что было ими сломано. А граф бессмысленно вступал в эту игру, смутно вспоминая легенды о святых мучениках, которые отдавали себя на съедение нечистым насекомым и поедали собственные экскременты. Оставаясь с ним наедине в своей комнате, Нана доставляла себе удовольствие любоваться зрелищем, до какой низости может дойти мужчина. Сначала она в шутку слегка похлопывала его, заставляла исполнять всякие забавные прихоти, шепелявить, по-детски произносить концы фраз:
- А ну-ка, повтори: баста, Коко, наплевать!..
И он простирал свою покорность до того, что подражал даже ее интонации.
- Баста, Коко, наплевать!..
В другой раз ей приходила фантазия изображать медведя. Она начинала ползать по устилавшим пол шкурам на четвереньках в одной рубашке, гонялась за ним и рычала, делала вид, будто хочет на него наброситься, а иногда с хохотом хватала его зубами за икры, потом вставала и приказывала:
- Попробуй-ка теперь ты. Держу пари, что ты не сумеешь так изобразить медведя, как я.
Это была еще относительно невинная забава. Ему нравилось, когда молодая женщина, со своим белым телом и рыжей гривой, изображала медведя. Мюффа смеялся, в свою очередь становился на четвереньки, рычал, кусал ей икры, а она убегала, притворяясь, что ей очень страшно.
- Какие мы с тобой глупые! - говорила она. - Ты себе представить не можешь, какой ты, котик, урод! Вот посмотрели бы на тебя сейчас в Тюильри!
Вскоре эти игры приняли иной характер.
В Нана вовсе не говорила жестокость. Молодая женщина оставалась по-прежнему добродушной. Но в запертую комнату, казалось, ворвался какой-то вихрь безумия, разрастаясь все сильнее и сильнее. Граф и Нана предавались разврату, давая полную волю своей разнузданной фантазии. Преследовавший их когда-то в бессонные ночи суеверный страх обратился в животную потребность исступленно ползать на четвереньках, рычать, кусаться. В один прекрасный день, когда Мюффа изображал медведя, Нана так сильно толкнула его, что он задел за какую-то мебель, упал и ушибся. Она невольно покатилась со смеху, увидев у него на лбу шишку. С той поры, войдя во вкус после своих опытов с Ла Фалуазом, она стала обращаться с ним, как с животным: стегала, угощала пинками.
- Но-но-но!.. Ты теперь лошадь… - кричала она, - но, ты, пошевеливайся, подлая кляча!
В другой раз он изображал собаку. Нана бросала на середину комнаты свой надушенный платочек, а он должен был принести этот платочек в зубах, ползая на локтях и коленях.
- Пиль, Цезарь!.. А, мерзавец, ты зевать?.. Смотри, я тебя!.. Молодец, Цезарь! Послушный, славный пес!.. Ну-ка, послужи!..
А ему нравились эти гнусности, и он испытывал своеобразное наслаждение, воображая себя животным, жаждал опуститься еще ниже.
- Бей сильнее!.. - кричал он. - Гау, гау!.. Я взбесился, бей же сильнее!
Однажды у Нана явился каприз: она потребовала, чтобы граф Мюффа приехал к ней вечером в форме камергера. А когда она увидела его в полном параде - при шпаге, со шляпой, в белых штанах и в красном, расшитом золотом мундире с символическим ключом на боку, - хохоту и насмешкам не было конца. Ключ в особенности привлек внимание молодой женщины. Она дала волю своей необузданной фантазии, придумывала циничные объяснения. Продолжая смеяться, выказывая полное неуважение к власти, радуясь возможности унизить графа в его пышной форме важного сановника, она стала его трясти и щипать, приговаривая: «Ах ты, камергер!», - и сопровождала свои слова пинками в зад. Она от всего сердца угощала в его лице пинками Тюильри, величие императорского двора, державшееся на всеобщем страхе и унижении. В этом выразилась ее месть обществу, ее исконная ненависть, впитанная с молоком матери. Когда камергер сбросил с себя мундир, она приказала ему прыгнуть на него - и он прыгнул; она приказала плюнуть - и он плюнул; приказала топтать ногами золото, герб, ордена - и он сделал и это. Тррах! Ничего не осталось, все рухнуло. Она уничтожила камергера так же, как разбивала флакон или бонбоньерку, обращая все в кучу мусора.
Ювелиры не сдержали обещания и кровать была готова только в середине января. Мюффа тогда находился в Нормандии. Он отправился туда, чтобы продать последний уцелевший клочок земли. Нана потребовала четыре тысячи франков немедленно. Граф должен был вернуться через день, но, покончив со своим делом раньше, поспешил обратно и, даже не заехав на улицу Миромениль, отправился на авеню де Вилье. Пробило десять часов. У графа был ключ от двери, выходившей на улицу Кардине, и он беспрепятственно вошел в дом. Наверху, в гостиной, Зоя стирала пыль с бронзы. Она была поражена приходом Мюффа, и не зная, как его остановить, принялась пространно рассказывать ему, что накануне его искал г-н Вено. Он приходил уже два раза, очень расстроенный и умолял в случае, если барин прямо с дороги заедет сюда, просить его немедленно ехать домой. Мюффа слушал, не понимая в чем дело. Но заметив смущение горничной, охваченный внезапно бешеной ревностью, на которую, как ему казалось, даже не был способен, он бросился к дверям спальни, откуда доносился смех. Обе половинки двери распахнулись. Зоя вышла, Пожимая плечами; тем хуже, - раз госпожа позволяет такие сумасбродства, пусть сама и расплачивается. Мюффа застыл на пороге, вскрикнув:
- Боже мой!.. Боже мой!..
Отделанная заново комната предстала перед ним во всей своей изумительной роскоши. Бархатная, цвета чайной розы обивка, точно звездами была усыпана серебряными розетками. Нежный телесный оттенок напоминал цвет неба в ясные вечера, когда на горизонте, на светлом фоне угасающего дня, зажигается Венера; а золотые шнуры, падавшие по углам комнаты, и золотые кружева вдоль карнизов были точно блуждающие огоньки, точно рыжие кудри, слегка прикрывавшие наготу огромной комнаты, оттеняя ее томную бледность. Напротив двери кровать из золота и серебра сияла новизной и блеском резьбы. Это был трон, достаточно широкий для роскошных форм Нана; алтарь, отличавшийся византийской пышностью, достойный всемогущества ее пола; алтарь, где в эту минуту она возлежала, обнаженная, в бесстыдной позе внушающего благоговейный ужас кумира. И тут же, возле ее белоснежной груди валялось позорное подобие человека, дряхлая, смешная и жалкая развалина - маркиз де Шуар в одной сорочке.
Граф сложил руки, по телу его прошла дрожь, он повторял:
- Боже мой!.. боже мой!..
Да, для маркиза де Шуара цвели в лодке розы, золотые розы, распускавшиеся среди золотой листвы; над маркизом де Шуар наклонялись, для него резвились в пляске смеющиеся, влюбленные шалуны-амуры на серебряной сетке; у его ног фавн срывал покрывало с нимфы, истомленной негою, этой фигуры Ночи, знаменитой копии Нана с ее полными бедрами, известными всему Парижу. Валявшееся здесь человеческое отребье, разъеденное шестьюдесятью годами разврата, казалось трупом рядом с ослепительно прекрасным телом женщины. Когда маркиз увидел открывшуюся дверь, он в ужасе приподнялся. Эта последняя ночь любви доконала старика, он впал в детство. Бедняга не находил слов, лепетал что-то; точно парализованный, весь дрожал и так и остался в позе человека, готового спастись бегством, с приподнятой на худом, как скелет, теле сорочкой, выставив из-под одеяла ногу, убогую старческую ногу, покрытую седыми волосами. Несмотря на досаду, Нана не могла удержаться от смеха.
- Ложись, спрячься скорей, - сказала она, повалив его и прикрывая одеялом, как нечто позорное, чего нельзя показывать.
Она вскочила с кровати, чтобы закрыть дверь. Положительно ей не везет с Мюфашкой! Он всегда является некстати. Вольно же ему было ехать за деньгами в Нормандию. Старик принес ей четыре тысячи франков, и она на все согласилась.
- Тем хуже! - крикнула она, захлопнув дверь перед самым носом графа. - Сам виноват. Разве можно так врываться?.. Ну и баста, скатертью дорога.
Мюффа стоял перед запертой дверью, как громом пораженный всем, что видел.
Дрожь усиливалась, пронизывая его с ног до головы. Точно дерево, расшатанное сильным ветром, он закачался и повалился на колени так, что захрустели кости. И, протянув с отчаянием руки, прошептал:
- О, господи, это слишком, слишком!
Мюффа со всем мирился, но теперь чувствовал, что силы его покинули. Перед ним раскрылась бездна, готовая поглотить его рассудок. В порыве отчаяния, все выше поднимая руки, он обратил взор к небу, призывая бога.
- Нет, я не хочу!.. Боже, приди ко мне, спаси меня, пошли мне лучше смерть!.. О, нет, только не этот человек! Все кончено. О, господи, возьми меня, унеси, чтобы ничего больше мне не видеть, не чувствовать… Господи, тебе я предаюсь! Отче наш, иже еси на небесех…
Он продолжал, полный горячей веры. С уст его рвалась пламенная молитва. Кто-то тронул его за плечо, он поднял глаза - и увидел г-на Вено. Тот был очень удивлен, застав графа в молитве перед закрытой дверью. Графу показалось, что бог ответил на его призыв и послал ему друга. Он бросился старику на шею и, рыдая, - теперь он мог плакать, - повторял:
- Брат мой… брат мой…
В этом крике его исстрадавшееся существо нашло, наконец, облегчение. Он обливал слезами лицо г-на Вено и целовал его, говоря прерывающимся голосом:
- Брат мой, как я страдаю!.. Вы один у меня остались, брат мой… Уведите меня отсюда навсегда, ради бога, уведите!..
Г-н Вено прижал графа к своей груди, также называя его братом. Но старик должен был нанести ему новый удар. Он второй день искал его, чтобы сообщить об ужасном скандале, о котором уже говорил весь Париж: графиня Сабина, потеряв последние остатки стыда, сбежала со старшим приказчиком одного из больших модных магазинов. Увидя графа в таком религиозном экстазе, старик счел момент благоприятным и тут же рассказал ему всю эту историю, так пошло закончившую трагическую эпопею развала семейного очага Мюффа. Графа рассказ мало тронул. Его жена ушла, но это ничего не говорило его сердцу, - там видно будет. Снова охваченный своим горем, окинув полным ужаса взглядом дверь, стены, потолок, граф продолжал умолять:
- Уведите меня… Я больше не могу, уведите меня…
Г-н Вено увел его, как маленького ребенка. Отныне граф принадлежал ему всецело. Мюффа снова стал ревностно исполнять свои религиозные обязанности. Жизнь его была разбита. Он подал в отставку под влиянием обрушившегося на него целомудренного негодования Тюильри. Его дочь Эстелла возбудила против него судебное дело по поводу шестидесяти тысяч франков, доставшихся ей по наследству от тетки, которые она должна была получить тотчас же по выходе замуж. Разоренный вконец, граф жил очень скромно, пользуясь жалкими остатками своего огромного состояния, предоставляя графине проживать те крохи, которыми пренебрегла Нана. Развращенная вторжением в свою семейную жизнь продажной женщины, Сабина сама способствовала окончательному крушению домашнего очага. После ряда приключений она вернулась к мужу, и он принял ее с христианским смирением, требующим всепрощения. Она всюду следовала за ним, как живой позор, но он становился все более и более равнодушным, и такие вещи не вызывали страданий. Небо вырвало его из рук женщины, чтобы предать в руки господа бога. Граф находил в религиозном экстазе сладострастные ощущения, пережитые с Нана, те же молитвы и приступы отчаяния, то же самоуничижение отверженного существа, на котором лежит проклятие его пола. В церкви, с онемевшими от холодных плит коленями, он снова переживал былые наслаждения, вызывавшие судорожную дрожь во всем теле, помрачавшие его разум, удовлетворяя смутные потребности, таившиеся в темных глубинах его существа.
В тот самый вечер, когда у Нана произошел разрыв с графом, Миньон явился в особняк на авеню де Вилье. Он начинал свыкаться с Фошри и даже находил немало удобств в том, что у его жены есть еще один муж. Он предоставил журналисту мелкие хозяйственные заботы, полагался на него в отношении наблюдения за женой, тратил на ежедневные домашние нужды деньги, которые тот выручал со своих драматических произведений. А так как Фошри, с своей стороны, был человеком рассудительным, не докучал нелепой ревностью и так же снисходительно, как и сам Миньон, смотрел на случайные связи Розы, между обоими мужчинами установились прекрасные отношения. Оба были довольны своим союзом, доставлявшим им в изобилии радости жизни, и строили рядышком домашний уют, нисколько не стесняясь друг друга. Все шло как по маслу. Они соперничали друг с другом лишь в стремлении создать общее благополучие. К Нана Миньон пришел по совету Фошри узнать, нельзя ли переманить у нее горничную, чей выдающийся ум журналист оценил как нельзя лучше. Роза была в отчаянии: за последний месяц ей все попадались неопытные горничные, доставлявшие немало хлопот. Как только Зоя открыла Миньону дверь, он тот час же втолкнул ее в столовую. Первые же его слова вызвали у нее улыбку: она никак не может принять его предложения, потому что уходит от барыни и устраивается самостоятельно. Она скромно, но в то же время самодовольно добавила, что каждый день получает самые блестящие предложения; дамы рвут ее друг у друга из рук; г-жа Бланш сулила ей чуть ли не золотые горы, если она вернется к ней обратно. Дело в том, что Зоя собиралась стать преемницей Триконши; этот план она лелеяла давно, собираясь вложить в предприятие все свои сбережения. Она была полна самых широких замыслов, мечтала расширить заведение, нанять целый особняк, сосредоточить там все, что может доставить наслаждение. Она даже старалась привлечь к своему делу Атласную, но эта дурочка так развратничала, что окончательно расстроила здоровье и теперь умирала в больнице. Миньон продолжал уговаривать Зою, указывал на риск, которому подвергается каждое коммерческое предприятие, но та, не объясняя ему, какого рода предприятие она собирается открыть, ограничилась тем, что проговорила со сдержанной улыбкой, как будто дело шло о кондитерской:
- О, предметы роскоши всегда ходкий товар… Довольно я послужила чужим людям, теперь, видите ли, я хочу, чтобы и мне люди послужили.
На губах ее появилась жестокая складка. Наконец-то она будет госпожой; за несколько луидоров, все эти женщины, за которыми она пятнадцать лет убирала грязь, будут ползать у ее ног.
Миньон попросил Зою доложить о себе, и она оставила его на минутку одного, сказав, что у Нана весь день были неприятности. Он только один раз был у Нана и не успел разглядеть, как она живет.
Столовая с гобеленами, буфетом и серебром поразила его. Он без стеснения открыл двери, осмотрел гостиную, зимний сад, переднюю; и эта подавляющая роскошь, золоченая мебель, шелка и бархат наполнили его мало-помалу восхищением, заставили биться его сердце. Вернувшись за ним, Зоя предложила ему посмотреть другие комнаты - туалетную, спальню. Увидев спальню Нана, Миньон пришел в восторженное изумление, сердце его было переполнено, эта негодная Нана изумляла его, а ведь он видал виды! Несмотря на царивший в доме разгром, воровство, вечную смену прислуги, производившей ужасные опустошения, добра было достаточно, чтобы заткнуть все щели, - оно даже лилось через край. И Миньон, глядя на это внушительное здание, вспомнил все постройки, которые ему приходилось видеть раньше. Около Марселя ему показывали водопровод с каменными сводами, основания которых были перекинуты через пропасть, - циклопическая работа, стоившая миллионы, потребовавшая десятилетней борьбы. В Шербурге он видел строящуюся гавань: на огромном пространстве сотни людей, обливаясь потом, опускали при помощи машин на дно морское каменные глыбы, воздвигая стену, между камнями которой, как кровавая масса, оставались трупы рабочих. Но все казалось Миньону ничтожным в сравнении с тем, что он увидел у Нана; эта женщина гораздо больше действовала на его воображение. Результаты ее работы вызывали в нем то почтительное чувство, которое он испытал однажды на балу в замке у одного сахарозаводчика: царственная роскошь этого замка была оплачена лишь одним веществом - сахаром. Нана построила свое благосостояние другими средствами: вызывающей смех пошлостью и очаровательной наготой - этими позорными, но мощными рычагами, двигающими миром, - одна, без помощи рабочих или машин, изобретенных инженерами, она потрясла Париж и воздвигла здание своего благополучия на трупах.

Предыдущая страница 22 Следующая страница


23 Эмиль Золя

- Черт возьми! Какой инструмент! - воскликнул Миньон с восхищением, граничившим чуть ли не с личной благодарностью.
Нана мало-помалу стала Впадать в мрачное настроение. В первую минуту встреча маркиза с графом вызвала в ней лихорадочное возбуждение, куда примешивалась доля игривости. Затем мысль о полумертвом старике, возвращавшемся домой в фиакре, и о бедном Мюфашке, которого она больше не увидит после всех причиненных ему огорчений, настроила ее на сентиментально-грустный лад. Потом она обозлилась, узнав о болезни Атласной, которая исчезла за две недели до этого; несчастная, доведенная до ужасного состояния г-жой Робер, умирала в больнице Ларибуазьер. Пока закладывали лошадь для Нана, желавшей в последний раз повидаться с этой маленькой дрянью, Зоя спокойно объявила ей, что хочет получить расчет. Нана пришла в такое отчаяние, как будто потеряла близкого человека. Господи, что же с ней будет, когда она останется одна! Она стала умолять Зою, а та, польщенная проявлением такого горя, поцеловала Нана в доказательство того, что не сердится на нее; ничего не поделаешь, ради дела приходится жертвовать чувством. Но, видно, такой уж выдался неприятный день. Нана так расстроилась всеми этими событиями, что у нее пропала охота ехать к Атласной; она медленно поплелась к себе в маленькую гостиную. Тут пришел к ней Лабордет, чтобы предложить ей купить по случаю роскошные кружева, и в разговоре, мимоходом, сказал, что умер Жорж. Нана застыла от ужаса.
- Зизи! Умер! - воскликнула она и невольно стала искать глазами розовое пятно на ковре. Но пятно наконец исчезло, - оно стерлось под ногами. Лабордет сообщил подробности: никто не знает в точности, от чего умер Жорж. Одни предполагают, что раскрылась рана, другие говорят, что мальчик будто бы утопился в фондетском пруду. Нана повторяла без конца:
- Умер! Умер!
Душившие ее с утра слезы прорвались, наконец, в бурных рыданиях. Она чувствовала, что ее гнетет огромное горе, бесконечное и глубокое. И когда Лабордет попытался утешить ее, она махнула рукой, заставив его замолчать.
- Дело не в нем одном, - лепетала она, - тут все, все… Я очень несчастна… О, я отлично понимаю, они снова будут говорить, что я мерзавка… И эта мать, которая где-то там убивается, и этот несчастный человек, который хныкал сегодня утром перед моей дверью, и все остальные, которые прокутили со мной последние гроши и стали теперь нищими… Так, так, бейте Нана, бейте ее, скотину! О, я их насквозь вижу, я так и слышу, как они говорят: вот подлая девка, со всеми живет, одних разоряет, других отправляет на тот свет, - только одно горе всем причиняет!..
Рыдания прервали ее слова, она упала поперек дивана, зарывшись головой в подушку. Все несчастья, все горести, причиненные ею окружающим, захлестнули ее волной бесконечной сентиментальности. Она говорила жалобным голосом обиженной маленькой девочки:
- Ох, как больно, как больно!.. Я не могу, это меня так гнетет… Тяжело, когда тебя не понимают, когда все против тебя восстают только потому, что считают тебя сильнее… Ну, а если не в чем себя упрекнуть, если чувствуешь, что совесть твоя чиста? Так нет же! Не хочу…
Гнев ее прорвался в возмущении. Она поднялась, вытерла слезы и, возбужденная, стала ходить.
- Так нет же, не хочу! Пусть их болтают, что им вздумается, я ни в чем не виновата! Разве я злая? Я отдаю все, что могу, я и мухи неспособна обидеть… Они сами, да, да, сами!.. Мне хотелось всем угодить. Они сами бегали за мной, а теперь вот кончают с собой, просят милостыню и все притворяются несчастными…
Она остановилась перед Лабордетом и продолжала, хлопнув его слегка по плечу:
- Слушай, ведь это все происходило на твоих глазах. Ну, скажи правду… Разве я их принуждала? Вечно их торчало около меня целая дюжина, и все они из кожи вон лезли, старались перещеголять друг друга да придумать гадость похуже. Они мне опротивели! Я упиралась, не хотела им потакать, мне было страшно… Да вот тебе самый лучший пример: все они хотели на мне жениться. Каково, а? Да, милый мой я бы двадцать раз могла стать баронессой или графиней, если бы согласилась. А я отказывала им потому, что была благоразумна… От скольких гадостей и преступлений я их оберегла! Они на все были способны - на воровство, на убийство. Да, да, они отца с матерью убили бы по одному моему слову… И вот благодарность! Взять хотя бы Дагнэ, этого нищего, которого я женила, на ноги поставила, а перед тем по целым неделям возилась с ним, не требуя денег. Вчера встречаю его, а он отворачивается. Ну, не свинья ли? Нет, уж какая я ни есть, а все чище его!
Она снова стала ходить по комнате и вдруг изо всей силы хлопнула кулаком по столу!
- Черт возьми! Где же справедливость? Право, мир скверно устроен. Нападают на женщин, а кто ж, как не мужчины, портят их, требуя от них всяких пакостей… Изволь, я могу теперь тебе признаться… когда я проводила время с мужчиной, я не получала никакого удовольствия. Ну ни капельки. Честное слово, мне это надоедало!.. Ну, скажи сам, при чем же тут я? Ох, как они мне осточертели! Не будь их, не сделай они из меня то, чем я стала, я бы теперь жила в монастыре и молилась богу, потому что я всегда была верующей… Ну и черт с ними, коли они поплатились своими деньгами да шкурой, пусть на себя пеняют, я тут ни при чем.
- Разумеется, ответил убежденно Лабордет.
В эту минуту Зоя ввела в комнату Миньона, и Нана с улыбкой поздоровалась с ним. Она вволю наплакалась, и это ее успокоило. Миньон, еще не остывший от своих восторгов, принялся расхваливать обстановку особняка, но молодая женщина дала ему понять, что все это ей надоело. Она уже мечтала о другом и собиралась все распродать в ближайшие дни. А когда Миньон, желая чем-нибудь объяснить свой приход, заговорил о предполагавшемся спектакле в пользу старого Боска, разбитого параличом, Нана очень разжалобилась и купила две ложи. Между тем, Зоя доложила, что карета подана. Нана попросила одеваться и, завязывая ленты шляпы, сообщила о болезни бедняжки Атласной.
- Я еду в больницу… - добавила она. - Никто не любил меня так, как она! Да, недаром говорят, что у мужчин нет сердца!.. Как знать, быть может, я уже не застану ее в живых. Все равно я хочу ее поцеловать.
Лабордет и Миньон улыбнулись. Печаль ее уже прошла, она тоже улыбалась. Эти двое не шли в счет; с ними она не стеснялась. Пока она застегивала перчатки, они молча любовались ею.
Окруженная роскошью и богатством, она стояла, поднявшись во весь рост среди целой плеяды мужчин, поверженных перед нею в прах. Подобно древним чудовищам, страшные владения которых были усеяны костьми, она ходила по трупам. Причиненные ее бедствия обступали ее со всех сторон: самосожжение Вандевра, печаль Фукармона, затерянного в далеких морях Китая, разорение Штейнера, обреченного на жизнь честного человека, самодовольный идиотизм Ла Фалуаза, трагический развал семьи Мюффа и бледный труп Жоржа, над которым бодрствовал Филипп, только что выпущенный из тюрьмы. Дело разрушения и смерти свершилось. Муха, слетевшая с навоза предместий, носившая в себе растлевающее начало социального разложения, отравила этих людей одним мимолетным прикосновением. Это было хорошо, это было справедливо. Она отомстила за мир нищих и отверженных, из которого вышла сама. Окруженная ореолом своего женского обаяния, она властно поднималась над распростертыми перед нею ниц жертвами, подобно солнцу, восходящему над полем битвы, оставаясь в то же время бессознательным красивым животным, не отдающим себе отчета в содеянном.
Она оставалась неизменно добродушной, толстой, пухлой, со своим прекрасным здоровьем и веселым нравом. Все ей надоело. Этот идиотский особняк казался ей слишком тесным, загроможденным ненужной мебелью. А раз так, то и толковать не о чем, лучше начать все сызнова. Она, действительно, мечтала устроиться лучше прежнего. Нарядная, опрятная, полная спокойного самообладания, она отправилась в последний раз поцеловать Атласную. Она казалась обновленной, словно жизнь и не потрепала ее.

14

Внезапно Нана исчезла, словно в воду канула, отправившись в неведомые края. Перед отъездом она устроила себе волнующее развлечение - распродажу всего своего имущества. Все было распродано дочиста: особняк, мебель, бриллианты, вплоть до туалетов и белья. Приводили баснословные цифры: пять аукционов дали более шестисот тысяч франков. В последний раз Париж видел Нана в феерии «Мелюзина», которая шла в театре «Гэтэ». Борднав, твердо надеясь на то, что смелость города берет, арендовал театр, не имея за душой ни единого су. Нана снова встретилась с Прюльером и Фонтаном. Она играла маленькую роль без слов, но эта роль была гвоздем всей пьесы: она заключалась в трех пластических позах безмолвной властной феи. И вдруг, несмотря на огромный успех, когда Борднав, помешанный на рекламе, наводнял Париж колоссальными афишами, в одно прекрасное утро пронесся слух, будто Нана накануне укатила в Каир; поводом послужил чистейший пустяк. Нана повздорила с Борднавом, тот позволил себе сказать лишнее слово, а она обиделась, проявив своенравие богатой женщины, не желающей, чтобы ей перечили. Впрочем, она давно уже вбила себе в голову отправиться к туркам.
Прошло несколько месяцев. О Нана стали понемногу забывать. Когда в разговоре случайно упоминалось ее имя, о ней начинали рассказывать невероятные истории, причем слухи были самые противоречивые. Одни говорили, что она покорила сердце вице-короля и царила во дворце, имея к своим услугам двести невольниц, которым ради развлечения отрубала головы. Другие возражали; ничего подобного, - напротив, она разорилась, увлекшись каким-то рослым негром, и прожила благодаря этой нелепой страсти все до последней рубашки, так что ей пришлось промышлять в Каире уличным развратом. Две недели спустя разнесся новый сенсационный слух: кто-то клялся и божился, что видел ее в России. Создалась целая легенда - Нана будто сделалась любовницей какого-то князя, о ее бриллиантах рассказывали чудеса. Вскоре дамы полусвета так подробно описывали бриллианты, словно сами видели их, хотя никто в точности не знал, откуда исходил этот слух: перечисляли кольца, серьги, браслеты, бриллиантовые ожерелья в два пальца шириной, диадему, увенчанную бриллиантом необычайной величины. В далекой стране ее образ выступал, окруженный таинственным сиянием идола, увешанного драгоценностями. Теперь о ней отзывались уже без улыбки, проникаясь уважением к ее богатству, добытому в варварской стране.
Однажды в июльский вечер, часов около восьми, Симонна, проезжая в экипаже по улице Фобур Сент-Онорэ, увидела Клариссу, которая шла пешком за какой-то покупкой. Симонна окликнула ее и, не дав ей опомниться, заговорила:
- Ты обедала, ты свободна?.. Ну, в таком случае едем со мной, душка… Нана вернулась…
Та немедленно влезла в экипаж. Симонна продолжала:
- И знаешь, душка, пока мы тут болтаем, она, может быть, уже умерла.
- Умерла? Что такое? - воскликнула пораженная Кларисса. - Где? Отчего?
- В Гранд-отеле… От оспы… О, это целая история!
Симонна приказала кучеру ехать быстрее. И пока лошади неслись крупной рысью по улице Руаяль и вдоль бульваров, она отрывистыми фразами, одним духом рассказала о том, что случилось с Нана.
- Представь… Нана возвращается в Париж из России, уж не знаю, почему… Не поладила со своим князем, что-ли… Багаж оставляет на вокзале и едет к тетке, - помнишь, старуха такая?.. Ну, вот! У тетки застает своего сынишку, заболевшего оспой; ребенок умирает на другой же день, а Нана с теткой поднимают спор из-за денег, которые Нана должна была высылать, но которых та и в глаза не видела… Мальчишка чуть ли не оттого и помер; ну, понимаешь, заброшенный ребенок, без всякого ухода. И вот Нана после ссоры с теткой удирает в какую-то гостиницу и как раз в ту минуту, когда вспоминает о своем багаже, встречается с Миньоном… Вдруг ей делается плохо, ее начинает трясти лихорадка, тошнит… Миньон предлагает проводить ее домой, обещает позаботиться о ее вещах… Как тебе нравится?.. все точно нарочно подстроено! Но лучше всего вот что: Роза узнает о болезни Нана, возмущается, что ее бросили одну в меблированной комнате, и вся в слезах бежит ухаживать за ней… Помнишь, они ненавидели друг друга? Как настоящие фурии! Ну, так вот, душка, Роза велела перенести Нана в Гранд-отель, чтобы та по крайней мере, умерла в шикарном отеле, и даже провела около нее три ночи, рискуя сама околеть… Это я знаю от Лабордета… Вот я и захотела взглянуть…
- Да, да, - прервала Кларисса, очень возбужденная рассказом. - Мы непременно поднимемся к ней.
Они подъезжали к отелю. На бульваре, запруженном экипажами и пешеходами, пришлось сдержать лошадей. Днем в Законодательном корпусе решился окончательно вопрос о войне. Из всех прилегающих улиц толпами валил народ, густым потоком разливался по бульварам, рассыпался по мостовой. Со стороны церкви Магдалины солнце зашло за багровую тучу, освещая кровавым отблеском пожара высокие окна. Надвигались сумерки, самый тягостный, печальный час. Улицы уходили в темнеющую даль, еще не прорезанную живым мерцанием газовых фонарей. И в этой движущейся толпе нарастал отдаленный гул голосов, на бледных лицах горели глаза, какой-то огромной тоской веяло от этих оцепеневших людей.
- Вот и Миньон, - сказала Симонна. - Мы узнаем от него, нет ли чего нибудь новенького.
Миньон стоял под широким навесом у подъезда Гранд-отеля и, нервничая, смотрел на толпу. После первых же вопросов Симонны он с раздражением воскликнул:
- Почем я знаю!.. Целых два дня я не могу оторвать оттуда Розу… Это, наконец, глупо, так рисковать своей шкурой. Хороша она будет, если заразится и останется с изрытым оспой лицом! В хорошеньком положении мы все очутимся!
Мысль, что Роза может утратить красоту, приводила его в отчаяние. Он со спокойной совестью бросал Нана на произвол судьбы и совершенно не мог понять, откуда берется у женщин такое глупое самопожертвование. В это время на бульваре показался Фошри. Когда он подошел, также встревоженный, спрашивая, нет ли каких-нибудь перемен, оба, и муж и любовник, стали посылать друг друга наверх. Теперь они были на «ты».
- Все то же, милейший, - объявил Миньон. - Ты бы поднялся туда, она тебя послушает, пойдет за тобой.
- Какой ты добрый! - ответил журналист. - Почему бы тебе самому не подняться?
Тут Симонна спросила у него номер комнаты, и они оба стали умолять ее послать к ним Розу; иначе они не на шутку рассердятся. Между тем Симонна и Кларисса не сразу ушли наверх. Они заметили Фонтана, который прогуливался, засунув руки в карманы; его забавляла окружающая толпа. Узнав, что Нана лежит наверху больная, он сказал с деланным чувством:
- Бедняжка!.. Надо к ней зайти… Что у нее?
- Оспа, - ответил Миньон.
Актер сделал было шаг по направлению к двери, но услышав этот ответ, вернулся и, содрогаясь, пробормотал:
- Ах, черт возьми!
Оспа - это ведь не шутка. Фонтан чуть было не заболел ею, когда был пятилетним ребенком. Миньон рассказал, что у него племянница умерла от оспы. Что касается Фошри, то кому же и говорить, если не ему, - у него до сих пор сохранились три рябины на переносице; он тут же показал их. И когда Миньон, воспользовавшись этим, снова стал гнать его наверх под предлогом, что оспой не болеют дважды, Фошри стал горячо опровергать эту теорию и приводить примеры, ругая докторов. Но тут Симонна и Кларисса прервали разговор мужчин, обратив их внимание на возраставшую толпу.
- Посмотрите-ка! Посмотрите, сколько народу собралось, - говорили они с удивлением.
Становилось темнее, вдали один за другим зажигались фонари. У окон стали появляться любопытные, толпа под деревьями росла с каждой минутой и широкой волной катилась от церкви Магдалины к площади Бастилии. Экипажи продвигались очень медленно. Слышался сдержанный гул пока еще молчаливой сплошной массы людей, чувствовавших инстинктивную потребность собраться вместе, горевших одним огнем. Вдруг толпа отхлынула: среди спешивших посторониться групп появилась кучка людей в фуражках и белых блузах. Они проталкивались вперед с криком, раздававшимся равномерно, как стук молота по наковальне:
- В Берлин! В Берлин! В Берлин!
А толпа смотрела на них с мрачным недоверием, хотя ее уже охватил воинственный пыл, который всегда вызывают в прохожем звуки военного оркестра.
- Ну, что ж, идите, кому охота свернуть себе шею! - проговорил Миньон, любивший иногда пофилософствовать.
Но Фонтан находил, что это красиво. Он объявил, что пойдет добровольцем. Когда враг у ворот, все граждане должны подняться на защиту родины; произнеся эти слова, он принял позу Бонапарта при Аустерлице.
- Послушайте, Миньон, вы пойдете с нами наверх? - спросила у него Симонна.
- Ну нет, благодарю покорно, я не желаю заразиться!
На скамейке перед Гранд-отелем сидел человек, прикрыв лицо носовым платком. Фошри, подмигнув Миньону, указал ему на этого человека. Итак, он все еще тут; да, он все еще тут. Журналист удержал обеих женщин, обратив их внимание на сидевшего. В этот момент человек поднял голову, и они невольно вскрикнули, когда узнали в нем графа Мюффа, отнявшего платок от лица, чтобы посмотреть на одно из окон.
- Знаете, он сидит здесь с самого утра, - рассказывал Миньон. - Я видел его в шесть часов, он с тех пор не шелохнулся. Как только ему сообщил Лабордет, он пришел сюда, стараясь скрыть лицо платком… Через каждые полчаса он подходит и спрашивает, не лучше ли больной, которая лежит наверху, и, получив ответ, возвращается и снова садится. Да, черт возьми, в этой комнате не очень-то здоровый воздух; как ни любишь человека, а околевать никому не хочется.
Граф сидел, подняв глаза к окнам, и, казалось, не отдавал себе отчета в том, что происходило кругом. Он, по-видимому, не знал о том, что объявлена война, и не замечал, не слышал толпы.
- Вот он подходит сюда, - проговорил Фошри, - вы сейчас увидите.
И действительно, он встал со скамьи и вошел в высокий подъезд. Швейцар, который уже знал его, не дал ему времени задать вопрос и резко сказал:
- Она только что скончалась, сударь.
Нана умерла! Это было неожиданностью для всех. Мюффа, не говоря ни слова, снова сел на скамью и закрыл лицо платком. Остальные разразились восклицаниями, но их прервала новая кучка людей, проходившая мимо и вопившая:
- В Берлин! В Берлин! В Берлин!
Нана умерла! Жаль, такая красивая женщина! Миньон с облегчением вздохнул; наконец-то Роза сойдет вниз. Всем стало как-то не по себе. Фонтан, мечтавший о трагической роли, придал своему лицу горестное выражение, опустил углы рта и закатил глаза. Фошри, искренне тронутый, несмотря на свою, обычную для мелкого журналиста, манеру все высмеивать, нервно курил сигару, а обе женщины продолжали ахать и охать. В последний раз Симонна видела ее в театре «Гэтэ»; Кларисса - также - в «Мелюзине». Ах, душка, она была изумительна, когда появлялась в глубине хрустального грота. Фонтан еще играл тогда роль принца Кокорико. Пробудившиеся воспоминания вызвали бесконечные комментарии. Какой она была шикарной в хрустальном гроте, какая у нее была замечательная фигура! Она не говорила ни слова, авторы пьесы даже выкинули из ее роли единственную реплику, которая только мешала. Ни слова, - это было гораздо величественнее: публика бесновалась при одном ее появлении. Такое тело не скоро встретишь! Какие плечи! Какие бедра! А стан! Ну не странно ли подумать, что она уже умерла! Знаете, ведь у нее поверх трико ничего не было надето, кроме золотого пояса, едва прикрывавшего ей зад и живот. А вокруг нее зеркальный грот так и сиял; между сталактитами, покрывавшими свод, сверкали целые каскады бриллиантов, спускались нити белого жемчуга; и среди этой прозрачной, как ключевая вода, декорации, пронизанной электричеством, она казалась в ореоле своих огненных волос каким-то солнцем. Париж запомнит ее именно такой, парящей среди хрустального грота, точно сам бог. Нет, право, глупо умирать, когда обладаешь такими данными! Хороша она должна быть теперь там, наверху!
- И сколько пропало наслаждений! - меланхолически произнес Миньон, как человек, который не любит, когда зря пропадают полезные и хорошие вещи.
Он позондировал почву, желая узнать у Симонны и Клариссы, пойдут ли они наверх. Конечно, пойдут; их любопытство было еще больше возбуждено. В этот момент явилась Бланш; она запыхалась и негодовала на толпу, запрудившую тротуары. Когда она узнала новость, раздались восклицания и дамы направились к лестнице, шумно шурша юбками. Миньон кричал им вслед:
- Скажите Розе, что я жду… пусть сию минуту сойдет.
- Неизвестно, когда следует больше бояться заразы - в начале или в конце, - объяснял Фонтан Фошри. - Один знакомый медик говорил мне, что самые опасные часы следуют тотчас же после смерти… Тут начинают выделяться миазмы… Ах! Мне жаль, что так быстро наступила развязка; я был бы счастлив в последний раз пожать ей руку.
- Ну, стоит ли теперь к ней идти? - ответил журналист.
- В самом деле, стоит ли? - повторили остальные.
Толпа все прибывала. При колеблющемся свете, падавшем из окон магазинов, по обеим сторонам улицы катился двойной поток людей. Всех понемногу охватило лихорадочное волнение, люди бросались вслед за белыми блузами, на мостовой происходила беспрерывная давка. Теперь тот же отрывистый, упорный крик вырывался у всех:
- В Берлин! В Берлин! В Берлин!
На пятом этаже комната стоила двенадцать франков в сутки. Роза хотела, чтобы Нана лежала в приличной обстановке, но без лишней роскоши, так как для болезни роскошь не нужна. Обтянутая кретоном с крупными цветами в стиле Людовика XIII, комната была обставлена мебелью красного дерева, обычной для гостиниц; на полу лежал красный ковер с черными узорами. В комнате царила тягостная тишина, прерываемая шепотом; в коридоре послышались голоса.
- Я тебя уверяю, - сказала Симонна, - мы заблудились. Лакей сказал, что надо повернуть направо… Вот так казарма…
- Подожди, посмотрим… Комната номер четыреста один, комната четыреста первая.
- Ах, вот… четыреста пять, четыреста… Это, очевидно, тут… Ага, наконец, четыреста один!.. Идем! Тсс… тсс!..
Голоса умолкли. Послышалось покашливание, очевидно, стоявшие за дверью собирались с духом. Потом дверь медленно открылась. Симонна и Кларисса вошли. Они остановились в дверях. В комнате было несколько женщин. Гага полулежала в единственном кресле, обтянутым красным бархатом. У камина Люси и Каролина Эке, стоя, разговаривали с Леа де Орн, сидевшей на стуле, а налево от двери, у кровати, поместилась на ящике для дров Роза Миньон, не спускавшая глаз с покойницы, которая едва виднелась в темноте за спущенным пологом. Все были в шляпках и перчатках, точно дамы, явившиеся с визитом.
Одна лишь Роза Миньон была без перчаток, непричесанная, бледная и утомленная после трех бессонных ночей. Она недоумевала, полная бесконечной грусти, перед лицом этой смерти, наступившей так внезапно. Горевшая в углу, на комоде, лампа с абажуром ярко освещала Гага.
- Подумайте, какое несчастье! - прошептала Люси, пожимая Розе руку. - Мы пришли проститься с нею.
Она повернула голову к кровати, стараясь разглядеть покойницу, но лампа была слишком далеко, а придвинуть ее она не решилась. На кровати лежала серая масса; ясно можно было различить только рыжий шиньон и бледное пятно не месте лица.
- Я видела ее в последний раз в театре «Гэтэ», в гроте… - добавила Люси.
Тогда Роза вышла из своего оцепенения, улыбнулась и несколько раз повторила:
- Ах, она очень изменилась, очень…
И снова погрузилась в созерцание, не проронив больше ни слова не сделав ни жеста. В надежде, что скоро можно будет взглянуть на покойницу, все три женщины подошли к группе у камина. Симонна и Кларисса вполголоса спорили по поводу бриллиантов покойной. Да существуют ли на самом деле эти бриллианты? Никто их не видел. Может быть, все это выдумки. Но кто-то из знакомых Леа де Орн знал о существовании бриллиантов; о, изумительные камни! Впрочем, это еще не все; она привезла из России множество других сокровищ: вышитые ткани, драгоценные безделушки, золотой обеденный сервиз и даже мебель. Да, милочки, у нее было с собою пятьдесят два места, огромные ящики, для которых потребовалось чуть ли не три вагона. Все осталось на вокзале. А ведь обидно, право, умереть, не успев даже распаковать своих вещей; прибавьте к этому, что у нее и деньги были, что-то около миллиона. Люси спросила, кому все это достанется. Должно быть, дальним родственникам, - очевидно, тетке. Хороший ждет старуху сюрприз; она еще ничего не знает, покойная ни за что не хотела известить ее о своей болезни: уж очень была на нее сердита за смерть сына. Тут все присутствующие с жалостью вспомнили мальчика, которого видели на скачках; хилый такой мальчишка и вид у него был бледный и старообразный. Словом, один из тех малышей, которым незачем и рождаться на свет божий.
- Ему лучше в могиле, - заметила Бланш.
- А, да и ей тоже, - добавила Каролина. - Жизнь совсем уж не такая забавная штука.
Эта суровая комната навеяла на них мрачные мысли. Им стало страшно. Как глупо, что они так заболтались. Но потребность видеть покойницу пригвоздила их к месту. Было очень жарко, стекло от лампы образовало на потолке круглое светлое пятно, комната тонула в полумраке. Под кроватью стояла тарелка с фенолом, распространявшим приторный запах. Временами ветер колыхал занавески на открытом окне, выходившем на бульвар, откуда доносился смутный гул.
- А очень она страдала? - спросила Люси, внимательно разглядывая каминные часы, изображавшие трех обнаженных граций, улыбающихся, как танцовщицы.
Гага вдруг встрепенулась.
- Ах, как же, конечно, очень страдала!.. Я была здесь, когда она скончалась. Честное слово, зрелище не из приятных… У нее сделались судороги…
С улицы донеслись крики:
- В Берлин! В Берлин! В Берлин!
Люси задыхалась от жары; она подошла к окну и, распахнув его, облокотилась на подоконник, тут было хорошо, с звездного неба веяло прохладой. Дома на противоположной стороне глядели своими освещенными окнами, золотые буквы вывесок поблескивали при свете газовых рожков. Забавно было смотреть сверху на толпу, катившуюся густым потоком по тротуарам и мостовой, на запрудившие улицу экипажи, на мерцающие среди огромных теней огни фонарей и газовых рожков. У приближавшихся с криком людей в белых блузах были факелы. От церкви Магдалины тянулась красная полоса света, рассекавшая толпу надвое, стоявшая над головами, точно зарево пожара. Люси забыла, где она находятся, и громко позвала Бланш и Каролину:
- Идите сюда… Из этого окна очень хорошо все видно.
Все три женщины с любопытством высунулись из окна. Деревья мешали им смотреть, временами огни факелов скрывались за листьями. Они пытались разглядеть стоящих внизу мужчин, но выступ балкона скрывал от них подъезд, они могли только различить графа Мюффа, грузно опустившегося на скамью, прикрыв лицо платком. Подъехала карета, из нее вышла какая-то женщина; Люси узнала в ней Марию Блон, тоже стремившуюся сюда. Она была не одна, вслед за ней из кареты вышел какой-то толстяк.
- Ага, вот и этот вор, Штейнер. Как, неужели его еще не выслали в Кельн!.. Хотела бы я видеть, какую он скорчит рожу, когда войдет сюда.
Они обернулись к двери. Минут десять спустя вошла Мария Блон, два раза попавшая не на ту лестницу; она была одна. На удивленный вопрос Люси она ответила:
- Он-то! Милая моя, да неужели вы воображаете, что он сюда войдет?.. Достаточно и того, что он решился проводить меня до подъезда… Их там человек двенадцать собралось с сигарами в зубах.
И действительно, все эти господа сошлись у подъезда гостиницы. Слоняясь по бульварам из желания посмотреть, что там делается, они окликали друг друга и, узнав о смерти Нана, громко выражали свое сожаление о бедняжке. Затем разговор переходил на политические темы, затрагивал предстоящую войну. Борднав, Дагнэ, Лабордет, Прюльер присоединились к группе. Подошли и другие. Все они слушали Фонтана, излагавшего им свой план кампании, по которому он в пять дней брал Берлин.
Между тем Мария Блон, подойдя к кровати, где лежала умершая, расчувствовалась и прошептала, как другие:
- Бедная кошечка!.. В последний раз я ее видела в театре «Гэтэ», в гроте…
- Ах, как она изменилась, как изменилась, - повторила Роза Миньон с унылой, полной печали улыбкой.
Пришли еще две женщины: Татан Нене и Луиза Виолен. Они бродили минут двадцать по Гранд-отелю, спрашивая у всех лакеев дорогу. Раз тридцать они спустились и поднялись по лестницам в суматохе, которую подняли в отеле путешественники, напуганные объявлением войны и волнениями на бульварах и спешившие уехать из Парижа. Войдя в комнату, обе женщины в изнеможении от усталости опустились на стулья, даже не интересуясь покойницей. В соседней комнате как раз в эту минуту поднялся шум. Там вытаскивали сундуки, отодвигали мебель, оттуда доносились громкие голоса, говорившие на каком-то варварском наречии. Это была чета новобрачных из Австрии. Гага рассказывала, что во время агонии Нана соседи подняли возню, гоняясь друг за другом; а так как комнаты были отделены лишь запертой дверью, то слышно было, как они хохотали и целовались, когда кому-нибудь из них удавалось поймать другого.
- Однако пора уходить, - проговорила Кларисса. - Мы ее все равно не воскресим… Идем, Симонна!
Все искоса поглядывали на кровать, не двигаясь с места. Тем не менее они стали собираться и слегка расправляли на себе юбки. Люси снова облокотилась на подоконник, у которого она осталась одна. Глубокая грусть сжала ей горло, точно эта ревущая толпа нагнала на нее невыносимую тоску. Прошло еще несколько человек с факелами. Вдали виднелись колеблющиеся тени людей, вытянувшихся в темноте длинной вереницей, подобно стаду, которое ведут ночью на бойню. От этой толпы, охваченной безумным порывом, веяло ужасом, великой жалостью о крови, которая прольется в будущем. Она старалась опьянить себя криками в лихорадочном возбуждении стремилась куда-то в неведомую даль, скрывающуюся за черной полосой горизонта.
- В Берлин! В Берлин! В Берлин!
Люси обернулась лицом к собравшимся и, не отходя от окна, вся бледная, воскликнула:
- Господи, что-то с нами будет!
Остальные качали головой. Они были серьезны; события беспокоили их.
- Я уезжаю послезавтра в Лондон, - проговорила положительным тоном Каролина Эке. - Мама уже там, она устраивает мне квартиру… Я и не думаю оставаться в Париже, чтобы меня здесь убили.
Мамаша, как женщина осторожная, посоветовала ей поместить свои капиталы в заграничных банках. Ведь нельзя заранее знать, чем кончится война. Такие рассуждения рассердили Марию Блон, она была патриоткой и собиралась следовать за армией.
- Какой позор удирать!.. Да если бы меня только взяли, я переоделась бы мужчиной и задала перцу этим свиньям пруссакам!.. А даже если мы околеем, что за беда! Подумаешь, сокровище какое наша шкура.
Блан де Сиври была вне себя.
- Зачем ты ругаешь пруссаков… Они такие же люди, как все другие, и не издеваются над женщинами, как твои французы… На днях выслали зачем-то молоденького пруссака, с которым я жила; он очень богатый и такой добрый, мухи не обидит. Это безобразие: меня вконец разорили… И вот что я тебе скажу: пусть лучше меня не раздражают, а то я уеду к нему в Германию.
Пока они ругались, Гага скорбно шептала:
- Конечно, не везет мне… И недели нет, как я расплатилась за домик в Жювизи. Одному богу известно, сколько это стоило мне трудов! Хорошо Лили мне помогла… А теперь вот объявили войну, пруссаки придут и сожгут все дотла… Легко ли мне начинать сызнова, в мои-то годы!
- Эх! - объявила Кларисса, - мне на всех наплевать! Я всегда сумею устроиться!
- Конечно, - подтвердила Симонна. - Это забавно… А может быть, напротив, еще лучше нам будет…
Выразительной улыбкой она докончила свою мысль. Татан Нене и Луиза Виолен были того же мнения; Татан рассказала, как она кутила напропалую с военными; о, они славные ребята и за женщин пойдут в огонь и воду. Дамы так раскричались, что Роза Миньон, все еще сидя на ящике, тихонько цыкнула на них. Они смутились и посмотрели искоса на покойницу, точно просьба говорить потише раздалась из-под полога кровати. Воцарилось тягостное молчание, то молчание небытия, в котором чувствуется присутствие окоченевшего трупа; и снова в комнату ворвался крик:
- В Берлин! В Берлин! В Берлин!
Через несколько минут дамы опять забыли о покойнице. Леа де Орн, устроившая политический салон, где бывшие министры Луи-Филиппа сыпали тонкими эпиграммами, заговорила вполголоса, пожимая плечами:
- Какая ошибка эта война! Какая кровавая глупость!
Люси тотчас же вступилась за Империю. Ее любовником был однажды принц из императорского дома, и она считала себя до некоторой степени обязанной вступиться за фамильную честь.
- Полноте, моя милая! Мы не могли допустить дальнейших оскорблений! Честь Франции требовала войны… О, не думайте, что я так говорю из-за принца. Это был такой скряга! Вообразите, когда он ложился вечером спать, то прятал свои луидоры в сапоги, а когда мы играли в безик, брал для счета бобы, потому что я как-то раз в шутку захватила всю ставку… Это не мешает мне быть справедливой. Император прав, что объявил войну.
Леа покачала головой с видом превосходства; она ведь повторяла мнение компетентных лиц.
Повысив несколько голос, она продолжала:
- Это конец! Они с ума сошли в Тюильри. Лучше бы Франция своевременно прогнала их…
Тут все с негодованием накинулись на нее. Чем ей не угодил император, что она его так ненавидит? Разве мы не утопаем в блаженстве? Разве не процветают у всех дела? Никогда еще Париж так не веселился.
Гага встрепенулась и возмущенно заговорила:
- Молчите! Это глупо, вы сами не понимаете, что говорите! Я помню царствование Луи-Филиппа. Хорошее было времечко: нищета, скряжничество, милая моя! А потом пришел сорок восьмой год, эта отвратительная Республика! После февральских дней мне пришлось с голоду помирать, да, да! Если бы вы все это видели, как я, вы бы пали ниц перед императором, потому что он нам как отец родной, - именно он наш отец…
Пришлось ее успокаивать. В благоговейном восторге она продолжала:
- О господи, пошли императору победу! Сохрани нам императора!

Предыдущая страница 23 Следующая страница


Нана 24

Все повторили эту молитву. Бланш созналась, что ставит свечки за здоровье императора. Каролина рассказала, как, увлекшись им, она два месяца подряд старалась попадаться ему на глаза, но так и не могла добиться, чтобы он обратил на нее внимание. Остальные яростно нападали на республиканцев, говорили, что всех их надо истребить во время войны для того, чтобы Наполеон III, разбив врага, мог спокойно царствовать среди всеобщего благоденствия.
- А этот противный Бисмарк, вот еще каналья! - заметила Мария Блон.
- И подумать только, что я была с ним знакома! - воскликнула Симонна. - Если бы я знала, что будет, я бы подсыпала ему в стакан какого-нибудь яду!
Но Бланш, все еще горевавшая о своем пруссаке, осмелилась вступиться за Бисмарка. Он, может быть, и не злой человек, - ведь каждый должен исполнять свой долг.
- Знаете, он обожает женщин, - добавила она.
- Нам-то какое дело! - ответила Кларисса. - Мы не собираемся его соблазнять!
- Таких как он, сколько угодно, - объявила с серьезным видом Луиза Виолен. - Лучше совсем обойтись без мужчины, чем иметь дело с таким чудовищем.
Спор продолжался. Бисмарка разбирали по косточкам, каждая в своем бонапартистском рвении старалась лягнуть его, а Татан Нене повторяла без конца:
- Бисмарк! И надоели же мне с ним!.. Ох, как я на него зла!.. Не знаю я вашего Бисмарка! Невозможно знать всех мужчин на свете.
- А все-таки, - сказала Леа де Орн в заключение, - задаст нам этот Бисмарк хорошую взбучку…
Ей не дали договорить. Дамы хором накинулись на нее. Что? Взбучку? Ничего подобного! Его самого прогонят прикладами в спину. Замолчит она когда-нибудь? И не стыдно ей говорить так, точно она не француженка!..
- Тсс!.. - шепнула Роза, которую оскорблял этот гвалт.
На них повеяло холодом смерти; они сразу все замолчали, смущенные близостью покойницы, охваченные смутным страхом заразы. А на бульваре продолжали кричать уже охрипшими голосами:
- В Берлин! В Берлин! В Берлин!
Когда они уже окончательно собрались уходить, в коридоре послышался чей-то голос, звавший:
- Роза! Роза!
Удивленная Гага открыла дверь и на секунду исчезла.
- Милая, это Фошри, - сказала она, вернувшись, - он не хочет близко подходить и возмущается, что вы остаетесь возле трупа.
Миньону удалось все-таки послать наверх журналиста. Люси, не отходившая от окна, выглянула на улицу и увидела стоящих на тротуаре мужчин; подняв голову, они делали ей знаки. Взбешенный Миньон показывал кулаки. Штейнер, Фонтан, Борднав и остальные с встревоженным видом укоризненно разводили руками, а Дагнэ, боявшийся себя скомпрометировать, курил сигару, заложив руки за спину.
- Ах, да, дорогая, - сказала Люси, оставляя окно открытым, - я обещала послать вас вниз… Они зовут нас.
Роза с трудом встала с дровяного ящика и прошептала:
- Иду, иду… Теперь я ей, конечно, не нужна… Сюда пришлют монахиню…
Она заглядывала во все углы, не находя своей шляпы и шали. Подойдя к умывальнику она машинально налила в таз воды и вымыла руки и лицо.
- Не знаю почему, это меня ужасно поразило… - продолжала она. - Мы с ней никогда не ладили. А вот поди ж ты, я совсем ошалела… Всякие мысли одолевают, и самой хочется умереть, точно конец света наступил… Да, мне необходимо выйти на свежий воздух.
Трупный запах стал уже заражать комнату. Беспечные до сих пор женщины вдруг забеспокоились.
- Скорей, скорей вон отсюда милые мои деточки, - повторяла Гага. - Здесь опасно оставаться.
Они быстро выходили одна за другой, оглядываясь на кровать. Люси Бланш и Каролина не уходили, поджидая Розу. Окинув взглядом комнату в последний раз, чтобы удостовериться, все ли в порядке, Роза опустила на окне занавеску; затем, решив, что лампа неуместна и нужны свечи, она зажгла свечу в медном подсвечнике, стоявшем на камине, и перенесла ее на ночной столик возле трупа. Яркий свет упал на лицо покойницы; оно было ужасно. Все четыре женщины вздрогнули и выбежали из комнаты.
- Ах, она изменилась, изменилась, - прошептала Роза Миньон, уходя последней.
Она закрыла дверь. Нана осталась одна, с обращенным кверху лицом, на которое падало пламя свечи. То был сплошной гнойник, кусок окровавленного, разлагающегося мяса, валявшийся на подушке. Все лицо было сплошь покрыто волдырями; они уже побледнели и ввалились, приняв какой-то серовато-грязный оттенок. Казалось, эта бесформенная масса, на которой не сохранилось ни одной черты, покрылась уже могильной плесенью. Левый глаз, изъеденный гноем, совсем провалился, правый был полуоткрыт и зиял, как черная отвратительная дыра. Из носу вытекал гной. Одна щека покрылась красной коркой, доходившей до самых губ и растянувшей их в отвратительную гримасу смеха. А над этой страшной саркастической маской смерти по-прежнему сияли прекрасные рыжие волосы, как солнце, окружая ее золотым ореолом. Казалось, зараза, впитанная ею со сточных канав, из мирно процветающих рассадников всякого зла, то растлевающее начало, которым она отравила целое общество, обратилось на нее же и сгноило ей лицо.
Комната была пуста. Вдруг какой-то буйный порыв ветра всколыхнул занавески, а с бульвара донесся отчаянный вопль:
- В Берлин! В Берлин! В Берлин!

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 7)
  • 6 (Страница 9)
  • 7 (Страница 11)
  • 8 (Страница 12)
  • 9 (Страница 14)
  • 10 (Страница 16)
  • 11 (Страница 18)
  • 12 (Страница 19)
  • 13 (Страница 21)
  • 14 (Страница 23)


Эмиль Золя

Нана

Цикл: "Ругон-Маккары" - 9

 Читать книгу

Аннотация

Главным произведением французского писателя, публициста и критика Эмиля Золя стал цикл из двадцати романов под общим названием «Ругон-Маккары», в которых прослежена история одного семейства в эпоху Второй империи. Он принес Золя мировую известность, а успех одного из романов — «Нана» — носил скандальный характер.
Во многих странах он подвергался преследованиям цензуры, а в Дании и Англии даже был запрещен.
Главная героиня романа — куртизанка Нана — стала воплощением пороков, падения нравов и чудовищного лицемерия, царивших в обществе.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel