Эмиль Золя - Накипь

1 Эмиль Золя

I

На улице Нев-Сент-Огюстен экипажи, запрудившие мостовую, задержали фиакр, в котором Октав со своими тремя чемоданами ехал с Лионского вокзала. Несмотря на довольно чувствительный холод пасмурного ноябрьского дня, молодой человек опустил стекло. Его поразило, как быстро сгущались сумерки на этих узеньких, кишевших людьми улицах. Брань кучеров и фырканье подхлестываемых лошадей, непрерывная толкотня на тротуарах, длинная вереница тесно прижавшихся одна к другой лавчонок, битком набитых приказчиками и покупателями, - все это ошеломило его. Он представлял себе Париж менее грязным и никак не ожидал увидеть здесь столь ожесточенный торг; в этом городе - почувствовал он - есть чем поживиться молодчикам с крепкой хваткой.
- Вам ведь в пассаж Шуазель? - наклонившись с козел, спросил кучер.
- Да нет, улица Шуазель… Если не ошибаюсь, это новый дом…
Фиакру оставалось только повернуть, дом оказался вторым от угла. Это было внушительное пятиэтажное каменное здание, выделявшееся своей белой, лишь слегка тронутой желтизной окраской на фоне соседних фасадов с облупившейся штукатуркой.
Соскочив на тротуар, Октав машинально окинул взглядом все здание снизу доверху, от магазина шелковых материй, занимавшего первый этаж и полуподвальное помещение, до окон пятого этажа, расположенных несколько глубже остальных и выходивших на небольшую террасу. На уровне второго этажа кариатиды поддерживали балкон с вычурными чугунными перилами. Окна были обрамлены весьма затейливыми, вылепленными по шаблону украшениями. А ниже, над воротами, на которых было еще больше завитушек, два амура развертывали таблицу с номером, который по вечерам освещался изнутри газовым рожком.
Выходивший из подъезда полный блондин, увидев Октава, остановился.
- Как! Вы приехали? - воскликнул он. - А я ведь ждал вас только завтра!
- Я, видите ли, выехал из Плассана на день раньше. Разве моя комната еще не готова?
- Как же, готова… Я снял ее еще две недели тому назад и, как вы просили, сразу же обставил мебелью. Подождите, я вас туда проведу.
Несмотря на возражения Октава, он вернулся в дом. Кучер выгрузил чемоданы. Сидевший в швейцарской старик весьма почтенного вида, с чисто выбритым продолговатым лицом дипломата, был погружен в чтение «Монитера». Все же он соизволил обратить внимание на поставленные у его дверей чемоданы. Подойдя к своему жильцу, которого за глаза обычно называл «архитектором из четвертого», он спросил:
- Господин Кампардон, это то самое лицо?
- Да, господин Гур. Это Октав Муре, для которого я снял комнату в пятом этаже. Жить он будет там, а столоваться у нас… Господин Муре - добрый знакомый родителей моей жены… Просим любить и жаловать…
Очутившись в вестибюле, Октав разглядывал стены, отделанные под мрамор, и украшенный лепкой свод. Видневшийся в глубине вымощенный и залитый цементом двор поражал своей холодной, безжизненной пустотой. Только у входа в конюшню чей-то кучер куском кожи чистил лошадиную сбрую. Солнце, по-видимому, было там редким гостем. Гур тем временем обозревал чемоданы. Потрогав их ногой и проникнувшись уважением к их весу, он заявил, что сходит за носильщиком, чтобы по черной лестнице поднять их наверх.
- Госпожа Гур, я на минутку выйду! - крикнул он, просунув голову в дверь швейцарской.
Швейцарская представляла собой небольшую, обставленную палисандровой мебелью комнату с чисто вымытыми стеклами и триповыми, в красных разводах, портьерами; в полуотворенную дверь виднелся уголок спальни и покрытая гранатовым репсом кровать. Г-жа Гур, тучная особа в чепце с желтыми лентами, полулежала в кресле, праздно сложив руки на животе.
- Ну что ж, пойдем наверх, - произнес архитектор.
Он открыл дверь красного дерева, которая вела из вестибюля на лестницу.
Заметив, что на молодого человека произвели впечатление черная бархатная ермолка и ярко-голубые туфли Гура, он прибавил:
- Это, видите ли, бывший камердинер герцога Вожеладского.
- Вот как! - проронил Октав.
- Да, да… Он женат на вдове какого-то мелкого пристава из Мер-ла-Виль. У них там даже собственный дом. Но они ждут, пока не накопят трех тысяч франков годового дохода, чтобы удалиться на покой. О, это вполне подходящие люди…
Лестница и вестибюль были отделаны с кричащей роскошью. Внизу женская фигура в костюме неаполитанки, вся вызолоченная, держала на голове амфору, из которой выходили три газовых рожка с матовыми шарами. Вместе с лестницей до самого верха спиралью поднимались стенные панели под белый мрамор, окаймленные розовым бордюром, а литые чугунные перила цвета старинного серебра с поручнями красного дерева были украшены узорами из золотых листьев. Красная ковровая дорожка, придерживаемая медными прутьями, устилала ступеньки. Но больше всего поразило Октава то, что на лестнице было жарко, как в теплице; струя нагретого воздуха из отдушин калориферов пахнула ему прямо в лицо.
- Как! - воскликнул он. - Здесь отапливается и лестница?
- Как видите… - ответил архитектор. - Ни один уважающий себя домовладелец не останавливается нынче перед таким расходом… Это хороший, очень хороший дом.
Он поворачивал голову, как бы пронизывая стены своим профессиональным взглядом архитектора.
- Сами убедитесь, мой друг, какой это прекрасный дом. И живут в нем одни только приличные люди.
Медленно поднимаясь с Октавом по лестнице, Кампардон тут же называл жильцов. В каждом этаже было по две квартиры, одна - окнами на улицу, другая - во двор, причем их блестевшие лаком двери красного дерева приходились друг против друга. Первым было названо имя Огюста Вабра, старшего сына домовладельца. Нынешней весной он взял в аренду магазин шелковых изделий в первом этаже, одновременно заняв под него также и полуподвальное помещение. Во втором этаже, в квартире окнами во двор, живет второй сын домовладельца, Теофиль Вабр, со своей супругой. А квартиру напротив, окнами на улицу, занимает сам домовладелец, в прошлом версальский нотариус. Собственно говоря, живет он не у себя, а у своего зятя, советника апелляционного суда.
- А ведь этому малому нет еще и сорока пяти лет! - остановившись, произнес Кампардон. - Недурно, а?
Поднявшись на две ступеньки выше, он снова обернулся к Октаву и прибавил:
- Вода и газ во всех этажах!
На каждой площадке под высоким окном с античным орнаментом на молочно-матовых стеклах, пропускавших на лестницу рассеянный свет, стояла обитая бархатом узкая скамейка. Архитектор пояснил, что она поставлена для удобства пожилых людей, чтобы они при подъеме на лестницу могли отдохнуть. Молча, не называя жильцов, миновал он третий этаж.
- А здесь кто живет? - спросил Октав, указав на дверь большой квартиры, занимавшей весь этаж.
- О, - проронил Кампардон, - здесь живут люди, которых никто не видит и не знает… Дом отлично обошелся бы и без них, но что поделаешь… И на солнце есть пятна…
И, скорчив презрительную гримасу, бросил:
- Этот господин как будто пишет книги.
Однако, когда он очутился в четвертом этаже, у него на губах вновь появилась самодовольная улыбка. В этом этаже квартира окнами во двор была разделена на две. В одной из них живет госпожа Жюзер, скромная, в высшей степени несчастная женщина; другую же, состоящую всего из одной комнаты, снимает одно важное лицо, которое является сюда только раз в неделю для каких-то занятий.
Не прерывая своих объяснений, Кампардон открыл дверь квартиры напротив.
- А здесь живу я! - продолжал он. - Погодите, я возьму ваш ключ. Мы скачала поднимемся к вам в комнату, а уж потом я поведу вас к моей жене.
В течение тех нескольких минут, которые Октав провел один, поджидая Кампардона, все его существо прониклось благоговейной тишиной лестницы. Он перегнулся через перила, вдыхая идущий из вестибюля теплый воздух, потом поднял голову и стал прислушиваться, не доносится ли сверху какой-нибудь шум. Но на лестнице царило безмолвие буржуазной гостиной, огражденной от малейшего шороха извне. Казалось, что за блестевшими лаком дверьми красного дерева скрыты целые бездны добродетели.
- У вас будут прекрасные соседи, - заявил Кампардон, появляясь с ключом. - В квартире окнами на улицу живут Жоссераны. Их целая семья: отец служит кассиром на хрустальном заводе в Сен-Жозефе; у них две дочери - девицы на выданье. А рядом с вами - Пишоны, семья мелкого чиновника. Люди эти, правда, не купаются в золоте, но зато прекрасно воспитаны… Даже и в таком доме, как наш, приходится сдавать все, вплоть до каждого свободного уголка…
Начиная с четвертого этажа, красная ковровая дорожка сменялась половиком из суровой холстины - обстоятельство, слегка задевшее самолюбие Октава. Лестница мало-помалу преисполнила его уважением. Мысль о том, что он будет жить в таком, как выразился архитектор, приличном доме, несколько взволновала его.
Когда Октав вслед за Кампардоном углубился в коридор, ведущий к его комнате, он увидел в соседней квартире, дверь которой была полуоткрыта, стоявшую у детской колыбели молодую женщину. Услышав шаги, она подняла голову. У нее были белокурые волосы и светлые, лишенные всякого выражения глаза. В памяти Октава запечатлелся именно этот взгляд, так как молодая женщина, словно застигнутая врасплох, сконфуженно прикрыла дверь.
- Заметьте, вода и газ во всех этажах! - повторил Кампардон, обернувшись к Октаву.
Затем он указал на дверь, выходившую на черную лестницу. Выше были расположены комнаты для прислуги.
- Вот мы и пришли! - сказал он, остановившись в конце коридора.
Квадратная, довольно большая, оклеенная серыми в голубой цветочек обоями комната была меблирована весьма скромно. Возле алькова был выделен небольшой закуток для умывальника, где только и хватало места, чтобы вымыть руки. Октав сразу же подошел к окну, откуда в комнату пробивался зеленоватый свет. Внизу виднелся аккуратно вымощенный, чисто прибранный унылый двор с колонкой, медный кран которой был начищен до блеска. Двор по-прежнему был пуст и безмолвен; только однообразные окна, не оживленные ни цветочным горшком, ни птичьей клеткой, выставляли напоказ свои одинаковые белые занавески. Чтобы скрыть высокую глухую стену соседнего дома, замыкавшую слева квадратный двор, на ней краской были выведены фальшивые окна с вечно закрытыми ставнями, за которыми как бы продолжалась та же затворническая жизнь, что и в квартирах рядом.
- Да мне здесь будет великолепно! - с восторгом воскликнул Октав.
- Не правда ли? - подхватил Кампардон. - Боже мой, ведь я старался как для самого себя… Кроме того, я руководствовался указаниями, которые были в ваших письмах… Значит, мебель вам нравится? Это как раз то, что нужно для молодого человека. А там видно будет…
Когда Октав в порыве благодарности стал жать ему руки, одновременно извиняясь, что причинил ему столько хлопот, тот с серьезным видом проговорил:
- Только, милый мой, чтобы не было шума! И главным образом, чтобы никаких женщин… Клянусь честью, если вы приведете сюда женщину, то у нас тут такое поднимется.
- Будьте спокойны, - пробормотал молодой человек, все же в душе несколько встревоженный.
- Нет, уж разрешите мне сказать, что прежде всего вы поставите этим в неловкое положение меня… Вы видели дом… Весь как есть населен приличными буржуа. А уж насчет нравственности - дальше идти некуда!.. Мне кажется, что они даже перегибают палку… Никогда вы не услышите грубого слова, а шума не больше, чем сейчас. В случае чего Гур приведет самого хозяина, господина Вабра, и мы с вами оба будем хороши!.. Голубчик, прошу вас, ради моего спокойствия, уважайте порядки этого дома!
Октав, которому сильно импонировала подобного рода добропорядочность, поклялся, что будет относиться к дому с должным уважением.
Тогда Кампардон, недоверчиво оглянувшись и понизив голос, словно его могли подслушать, продолжал:
- Вне дома сколько угодно, - сказал он, и в глазах его вспыхнул огонек. - Никому до этого дела нет… Париж достаточно велик, места хватит… Я ведь в сущности художник, и мне на это наплевать!
Носильщик принес чемоданы. Когда все было разложено по местам, архитектор проявил истинно отеческую заботу о туалете молодого человека. Наконец, поднявшись с места, он сказал:
- А теперь пройдем к моей жене…
В четвертом этаже худенькая, чернявая и кокетливая горничная заявила, что ее хозяйка занята. Кампардон, чтобы дать своему молодому другу время освоиться, и притом увлеченный собственными объяснениями, повел Октава смотреть квартиру, для начала пригласив его в просторную белую с золотом гостиную, с большим количеством лепных украшений, расположенную между маленькой зеленой гостиной, которую архитектор приспособил под рабочий кабинет, и спальней, куда они не могли войти, но которая, по описанию Кампардона, представляла собою узкую, оклеенную лиловыми обоями комнату. Потом он привел Октава в столовую, отделанную под дуб, с весьма сложным сочетанием резьбы и рельефных орнаментов.
- Какая роскошь! - восторженно заметил Октав.
По лепке потолка проходили две глубокие трещины, а в одном из углов сквозь облупленную краску проступала штукатурка.
- Да, это эффектно, - как бы в раздумье произнес архитектор, устремив глаза на потолок. - Видите ли, дома этого рода и строятся ради эффекта… Только не следует слишком пристально вглядываться в стены… Еще не прошло и двенадцати лет, как построили этот дом, а между тем отделка уже начинает сдавать. Фасад обычно выкладывают дорогим камнем, украшают его всякими скульптурными штучками, в три слоя лакируют лестницу, расписывают позолотой и размалевывают квартиры, и это льстит самолюбию, внушает уважение. Впрочем, этот дом еще долго простоит… Во всяком случае, на наш век хватит…
И он опять провел Октава через прихожую, которая освещалась окном с матовыми стеклами. Дверь слева вела в комнату с окном во двор, отведенную для его дочери Анжели. Комната была вся белая, и в этот час ноябрьского дня от нее веяло каким-то кладбищенским унынием. В глубине коридора помещалась кухня, которую Кампардон во что бы то ни стало тоже хотел показать Октаву, утверждая, что тому необходимо ознакомиться со всей квартирой.
- Входите же, входите, - несколько раз повторил он, открывая дверь в кухню.
Оттуда вырвался невероятный шум. Несмотря на холод, окошко было распахнуто настежь. Облокотившись о подоконник, чернявая горничная и толстая, заплывшая жиром старуха-кухарка склонились над глубоким, как колодец, провалом внутреннего двора, куда выходили кухонные окна всех этажей. Обе кричали как оглашенные, а из глубины этого узкого, наподобие кишки, двора доносились раскаты вульгарной уличной речи вперемежку со смехом и отборной руганью. Брань лилась потоком, как помои из сточной трубы.
Прислуга со всего дома, собравшись у окошек, наслаждалась происходящей сценой. Октаву вспомнилась буржуазная величественность парадной лестницы.
Обе женщины, кухарка и горничная, инстинктивно оглянулись. Увидев хозяина с каким-то чужим господином, они словно окаменели. Раздался легкий свист, окна захлопнулись, и все снова погрузилось в мертвую тишину.
- Что тут происходит, Лиза? - спросил Кампардон.
- Ах, сударь, - сердито отвечала горничная, - все из-за этой неряхи Адели! Она выкинула за окно кроличьи потроха… Вы бы, сударь, сказали господину Жоссерану.
Кампардон, не желая вмешиваться в эти дрязги, сохранил невозмутимый вид и увел гостя из кухни.
- Ну, теперь вы все видели, - сказал он, когда они вернулись в кабинет. - Во всех этажах квартиры расположены на один манер. За свою я плачу две с половиной тысячи франков, и это, заметьте, в четвертом этаже! Квартирная плата растет не по дням, а по часам… Старику Вабру этот дом, надо думать приносит не меньше двадцати двух тысяч франков в год… И доход с него, пожалуй, еще увеличится, так как предполагается провести широкую улицу от Биржи к Новой Опере. А ведь участок, на котором стоит дом, достался ему буквально за бесценок двенадцать лет тому назад, после пожара, который устроила служанка торговца аптекарскими товарами.
Когда Октав вместе с Кампардоном входил в кабинет, его внимание привлекла картина религиозного содержания в роскошной раме, висевшая прямо против окна над чертежным столом. Это было изображение богоматери с огромным пылающим сердцем в разверстой груди. Октав с невольным изумлением посмотрел на Кампардона, который, насколько он помнил, слыл в Плассане изрядным насмешником.
- Ах да, я забыл вам сказать, - произнес архитектор, слегка покраснев, - меня назначили епархиальным архитектором в Эвре. Дает это гроши: всего каких-нибудь две тысчонки в год… Зато почти никакой работы… Ну, бывает, приходится туда съездить… А вообще-то я держу там своего человека… Видите ли, это очень важно, когда на своей визитной карточке можешь поставить: «архитектор на государственной службе»… Вы себе не представляете, сколько я благодаря этому получаю заказов в высшем обществе…
Произнося эти слова, он то и дело поглядывал на богоматерь с пылающим сердцем.
- В сущности говоря, - с внезапной откровенностью произнес он, - мне совершенно наплевать на всю эту ерунду!
Но когда Октав в ответ на его слова рассмеялся, архитектора вдруг охватил страх: с какой стати он вдруг разоткровенничался перед этим юнцом? Искоса посмотрев на молодого человека и сделав сокрушенную мину, он попытался смягчить сказанное:
- Собственно говоря, не то чтоб уж совсем наплевать… Что ни говорите, а постепенно приходишь к этому. Сами увидите, мой друг: как поживете на свете, так запоете ту же песню, что и все.
И он заговорил о том, что ему сорок два года, что жизнь его ничем не заполнена, притворился разочарованным, но все это никак не вязалось с его брызжущим через край здоровьем. Артистическая внешность, которую он себе придал, отрастив длинные волосы и бородку в стиле Генриха IV, не могла скрыть плоский череп и квадратную челюсть ограниченного и ненасытного буржуа. В более молодом возрасте он утомлял окружающих своим неумеренно веселым нравом.
Взгляд Октава задержался на валявшемся среди чертежей номере «Газетт де Франс». Кампардон, на этот раз еще более смутившись, позвонил горничной, чтобы узнать, не освоботилась ли, наконец, его жена. Выяснилось, что доктор уходит и барыня сейчас выйдет.
- Разве госпожа Кампардон нездорова? - спросил молодой человек.
- Не то что нездорова, а как всегда… - с некоторой досадой в голосе ответил архитектор.
- Вот как! А что с ней такое?
Кампардон снова смутился и уклончиво ответил:
- Известное дело, женщины… У них всегда что-нибудь не в порядке. У нее это тянется уже тринадцать лет, со времени родов… Впрочем, выглядит она превосходно… Вы даже найдете, что она располнела.
Октав не стал больше расспрашивать. Тут как раз вошла Лиза и подала архитектору визитную карточку, и он, извинившись, устремился к дверям гостиной, на ходу предложив Октаву побеседовать с его женой, чтобы скоротать время. В тот миг, когда дверь стремительно открылась и столь же поспешно закрылась за архитектором, перед Октавом в белой с золотом гостиной мелькнуло черное пятно сутаны.
В это время из прихожей в кабинет вошла г-жа Кампардон. Октав с трудом узнал ее. Когда он мальчиком встречал ее в Плассане, в доме ее отца, г-на Думерга, чиновника путей сообщения, она была щуплым и некрасивым подростком. Уже двадцатилетней барышней она скорее походила на малокровную девочку, плохо переносящую переходный возраст; а сейчас перед ним была хорошо упитанная, пухленькая женщина, со свежим и безмятежным, как у монахини, лицом, с томным взглядом и ямочками на щеках; всем своим обликом она напоминала охочую до лакомств кошечку. Хотя она и не стала красивой, но к тридцати годам пышно расцвела и приобрела приятную сочность и сладкий аромат зрелого осеннего плода. Октаву бросилось в глаза, что на ней длинный шелковый пеньюар цвета резеды и что она передвигается с трудом, раскачиваясь на ходу. Это придавало ей томный вид.
- Да вы стали настоящим мужчиной! - весело воскликнула она, протягивая ему обе руки. - Ну и выросли же вы со времени нашего последнего приезда в Плассан!
И она залюбовалась им, высоким красивым брюнетом с тщательно закрученными усиками и холеной бородкой. Услышав, что ему только двадцать два года, она воскликнула, что на вид ему можно дать никак не меньше двадцати пяти. Октав, которого переполняло восторгом присутствие любой женщины, будь то даже последняя из служанок, заливался горячим смехом, обволакивая г-жу Кампардон нежным, как бархат, взглядом своих темно-карих глаз.
- Ну да, - кокетливо рисуясь, повторял он. - Я стал большой, совсем большой… А помните, как ваша двоюродная сестра Гаспарина покупала мне шарики?
Затем он принялся рассказывать г-же Кампардон о ее родителях. Господин и госпожа Думерг живут себе тихо и спокойно в том самом домике, где поселились на старости лет. Единственное, на что они жалуются, - это одиночество. Они до сих пор не могут простить Кампардону того, что он, приехав по поводу каких-то работ в Плассан, увез с собой их милую дочурку Розу. Октав попытался снова перевести разговор на Гаспарину, желая удовлетворить свое давнишнее любопытство, которое он, в то время не по летам развитый мальчишка, проявлял к этой непонятной истории. Он припомнил события: внезапная страсть архитектора к Гаспарине, статной и красивой, но бедной девушке, и неожиданная женитьба его на хилой Розе, у которой было тридцать тысяч приданого; бурная сцена с истерикой и слезами, ссора и, наконец, бегство покинутой девушки в Париж, к родственнице-портнихе. Но г-жа Кампардон, ничуть не изменившись в лице, сохранившем бледно-розовую окраску, притворилась непонимающей, и Октаву так и не удалось чтолибо вытянуть из нее.
- А ваши родители, господин и госпожа Муре? - в свою очередь осведомилась она. - Они-то как поживают?
- Благодарю вас, отлично! Мать моя не расстается со своим садом. Если бы вы попали к нам на улицу Банн, то, пожалуй, не нашли бы никаких перемен.
Г-жа Кампардон, которой, по-видимому, трудно было долго стоять, уселась на высокий чертежный стул, вытянув ноги и прикрыв их пеньюаром, а он пододвинул низенькую скамеечку и, подняв голову, заговорил с ней с присущим ему видом восторженного обожания. Несмотря на то, что он был широк в плечах, в нем было много женственного; он отлично понимал женщин и сразу же завладевал их сердцем. Прошло каких-нибудь десять минут, а Октав с Розой уже болтали как две закадычные подружки.
- И вот я ваш нахлебник! - говорил он, поглаживая бородку своей красивой рукой с аккуратно отточенными ногтями. - Мы с вами отлично уживемся, вы увидите!.. Как это мило с вашей стороны, что вы не забыли мальчишку из Плассана и по первой же его просьбе позаботились об его устройстве…
- Да нет же, - возражала Роза. - Я слишком ленива и почти не двигаюсь… Это все устроил Ашиль. И затем, мне достаточно было узнать из письма моей матери о вашем желании столоваться где-нибудь в семье, чтобы мы сразу же решили приютить вас у себя. Вы будете себя чувствовать у нас как дома, да и нам будет веселее…
Тогда Октав стал рассказывать о своих делах. Получив, наконец, в угоду своим родителям диплом бакалавра, он провел тон года в Марселе в одном торговом предприятии по продаже набивного ситца, вырабатываемого на фабрике его хозяина, где-то близ Плассана. У него издавна пристрастие к коммерции, и главным образом его увлекает торговля предметами роскоши, принятыми в дамском обиходе, - занятие, требующее умения соблазнять и покорять подкупающими взглядами и завлекательными речами. С торжествующим смехом Октав поведал, как ему удалось заработать пять тысяч франков, без которых он, по-еврейски расчетливый, несмотря на свою наружность милого ветреника, никогда не решился бы переехать в Париж.
- Представьте себе, у них был ситчик в стиле помпадур, старинный рисунок, просто прелесть! Никто на него не польстился, и целых два года он так и пролежал у них на складах… И вот, когда я собирался объездить Вар и Нижние Альпы, мне пришло в голову закупить всю эту партию на свой страх и риск и там его распродать… Успех, доложу я вам, был совершенно головокружительный! Женщины буквально дрались за него, и сейчас в этих местах нет ни одной, которая не щеголяла бы в платье из моего ситца… Ну и заговаривал же я им зубы! Ради меня они готовы были на все, и пожелай я только, я мог бы добиться от них чего угодно!
Он заливался смехом, в то время как г-жа Кампардон, с загоревшимся взглядом, разохотившись при мысли об этом ситчике в стиле помпадур, все расспрашивала его: маленькие букетики на кремовом фоне? Она все время искала себе такую материю на летний пеньюар.
- Я целых два года провел в разъездах, и с меня хватит! - продолжал Октав. - Да и пора приняться завоевывать Париж!.. Я сразу же начну что-нибудь подыскивать…
- Как? - вскричала Роза. - Разве Ашиль вам не говорил? Ведь у него для вас есть место, и к тому же в двух шагах от дома…
Октав стал благодарить, выказывая такое изумление, как если бы он попал в страну чудес, и шутливо спрашивая при этом, не найдет ли он вечером у себя в комнате, в виде сюрприза, еще и невесту с двадцатью тысячами франков годового дохода. В это время открылась дверь, и в комнату, вскрикнув от неожиданности, робко вошла девочка лет четырнадцати, некрасивая и долговязая, с тусклыми белокурыми волосами.
- Входи, не бойся, - сказала г-жа Кампардон. - Это господин Октав Муре, о котором мы говорили с папой.
- Моя дочь, - обернувшись к Октаву, произнесла она. - Мы не взяли ее с собой, когда последний раз ездили в Плассан. Она была такая слабенькая… Теперь она немного окрепла.
Анжель спряталась за спину матери с угрюмой застенчивостью, свойственной девочкам в переходном возрасте. Время от времени она украдкой поглядывала на смеющегося Октава. Почти сразу же в комнату снова вошел Кампардон. Он был возбужден и не смог удержаться, чтобы не поделиться с женой своей удачей: к нему приходил аббат Модюи, викарий церкви святого Роха, по поводу одного заказа. Правда, пока речь идет только о реставрационных работах, но в дальнейшем это может вылиться в нечто весьма существенное. Но тут же, досадуя на самого себя за то, что сболтнул лишнее при Октаве, он, все еще возбужденный, хлопнул в ладоши и произнес:
- Ладно, хватит об этом… Ну, а теперь что будем делать?
- Вы же собирались уходить, - ответил Октав. - Я не хочу вам мешать.
- Ашиль, - тихо проговорила г-жа Кампардон, - как насчет этого места у Эдуэнов?
- Ах да, ведь правда! - воскликнул архитектор. - У меня для вас, милый мой, есть место старшего приказчика в магазине новинок. Там кое-кто из моих знакомых замолвил за вас словечко. Вас ждут. Время раннее, еще нет четырех часов. Хотите, я вас представлю?
Октав, который больше всего на свете заботился о безупречном изяществе своего костюма, колебался, так как не был уверен, что галстук у него повязан по всем правилам. Но когда г-жа Кампардон заверила его, что у него вполне приличный вид, он все же решился пойти. Роза томным движением подставила мужу лоб, и тот с преувеличенной нежностью принялся ее целовать, приговаривая:
- До свиданья, кисонька, до свиданья, душечка!
Она проводила мужа и гостя до дверей гостиной, где мужчины взяли свои шляпы, и сказала на прощание:
- Имейте в виду, мы обедаем в семь часов.
Анжель с угрюмым видом пошла вслед за взрослыми. Но ее как раз ждал учитель музыки, и она тотчас же забарабанила по фортепьяно своими костлявыми пальцами.
Музыка заглушила голос Октава, который, все еще рассыпаясь в благодарностях, задержался в прихожей, и преследовала его все время, пока он спускался вниз. В теплой тишине лестницы верхнему фортепьяно вторили другие, у г-жи Жюзер, Вабров и Дюверье. И на всех этажах, как бы доносясь откуда-то издалека и напоминая хоралы, звучали различные мелодии, проникавшие сюда через плотно закрытые двери, которые охраняли чинное спокойствие квартир.
Выйдя на улицу, Кампардон сразу же повернул за угол и пошел по улице Нев-Сент-Огюстен. Он шагал молча, с сосредоточенным видом, словно не зная, с чего начать разговор.
- Вы помните Гаспарину? - наконец спросил он. - Она служит старшей продавщицей у Эдуэнов. Вы сейчас ее увидите.
Октав решил, что теперь как раз время удовлетворить свое давнишнее любопытство.
- Вот как! - проронил он. - Она живет у вас?
- Да что вы! Что вы! - живо ответил архитектор, словно уязвленный.
Заметив, что Октава поразила горячность его ответа, он в ясном замешательстве, но более мягко продолжал:
- Она и моя жена теперь совсем не видятся друг с другом. Знаете, так ведь иногда бывает в семьях… Но я как-то ее встретил и, сами понимаете, не мог отказать ей в помощи… Тем более, что живется ей не особенно сладко, этой бедной девушке… И только через меня они узнают друг о друге. В таких застарелых ссорах время - наилучший целитель.
Октав собирался напрямик спросить его, как это вышло, что он женился на Розе. Но архитектор не дал ему начать, заявив:
- Вот мы и пришли!
Магазин новинок помещался на самом углу улиц Нев-Сент-Огюстен и Ла Мишодьер. Главный вход его был обращен к узкому треугольнику площади Гайом. Два) окна помещения прорезала вывеска, на которой огромными, с потускневшей позолотой, литерами было начертано: «Дамское счастье» - Торговый дом, основан в 1822 году», а на огромных зеркальных витринах первого этажа можно было прочесть выведенные красными буквами имена владельцев: «Делез, Эдуэн и Ко».
- Здесь не гонятся за новомодным шиком, но зато это уважаемая и солидная фирма, - торопливо объяснял Кампардон. - Эдуэн, в прошлом приказчик, женат на дочери старшего из Делезов, умершего два года тому назад. Магазином теперь управляют молодые супруги, так как дядя их, старик Делез, и другой компаньон, по-моему, совсем отошли от дел… Сейчас вы увидите госпожу Эдуэн. О, это женщина с головой! Что ж, войдем…
Сам Эдуэн как раз был в отъезде. Он находился в Лилле, куда поехал для закупки полотна. Их приняла г-жа Эдуэн. Она стояла, заложив за ухо перо, и отдавала распоряжения двум подручным, раскладывавшим по полкам штуки материй. Правильные черты ее лица, гладко зачесанные на пробор волосы, черное платье, на котором резко выделялся отложной воротничок и мужской галстучек, произвели сильное впечатление на Октана: г-жа Эдуэн показалась ему такой статной и такой необычайно красивой женщиной, настолько серьезной, несмотря на свою приветливую улыбку, что молодой человек, по натуре отнюдь не робкого десятка, что-то застенчиво промямлил. Все было улажено в несколько минут.
- Ну, а теперь, - сказала она, не меняя своего ровного тона, с привычной любезностью женщины, имеющей опыт в обращении с покупателями, - если вы свободны, то ознакомьтесь с магазином.

1 Следующая страница


Накипь 2

И подозвав одного из приказчиков, она велела ему сопровождать Октава. Затем, вежливо ответив Кампардону, что Гаспарина ушла по делам, она повернулась к нему спиной и принялась за прерванное занятие, отдавая короткие приказания.
- Не сюда, Александр… Кладите шелковые материи наверх. Обратите внимание, это уже другая марка.
Кампардон, нерешительно потоптавшись на месте, сказал Октаву, что зайдет за ним перед самым обедом.
Октав тут же стал знакомиться с магазином и целых два часа осматривал его. Он нашел, что помещение недостаточно просторно, что в нем не хватает света, что оно чересчур загромождено товарами, которые, не помещаясь в подвалах, грудами были навалены по углам, так что между тюками, возвышавшимися чуть ли не до самого потолка, оставались лишь узенькие проходы. Он несколько раз сталкивался с г-жой Эдуэн, которая с озабоченным видом проскальзывала через самые тесные закоулки, ни разу не задев ничего даже краем платья. Казалось, она была душой этого предприятия, поддерживающей в нем порядок и деловой ритм: персонал, словно по команде, повиновался малейшему движению ее белых рук. Октава даже слегка обидело, что она ни разу больше не взглянула на него.
Приблизительно без четверти семь, когда он последний раз поднялся из подвального помещения, ему сказали, что Кампардон ждет его наверху, у мадемуазель Гаспарины, где помещалось бельевое отделение, которым она ведала. Поднявшись по винтовой лестнице, молодой человек остановился как вкопанный за пирамидой, симметрично сложенных штук коленкора: он вдруг услышал, что Кампардон разговаривает с Гаспариной на «ты».
- Клянусь тебе, что нет! - вскричал тот, совсем забывшись и повысив голос.
Наступила пауза.
- Как она поживает? - послышался голос Гаспарины.
- Да чего спрашивать! Все одно и то же… То хуже, то лучше… Она теперь сама чувствует, что с этим покончено… Ей никогда уж не выздороветь…
- Бедняжка ты мой! - полным сочувствия тоном произнесла Гаспарина!
- Это тебя надо жалеть… Но раз тебе удалось устроиться по-другому… Передай ей, как меня огорчает, что она всегда больна.
Кампардон, не дав ей договорить, схватил ее за плечи и стал жадно целовать прямо в губы, словно распаленный жарой, стоявшей в этом нагретом газом помещении, низкий потолок которого еще больше увеличивал духоту. Она вернула ему поцелуй, прошептав:
- Если сможешь, то завтра в шесть часов… Я буду ждать тебя в постели… Постучи три раза.
Крайне озадаченный, но уже начиная понимать, в чем дело, Октав кашлянул и вышел из-за своего укрытия. Но тут его поразила новая неожиданность: перед ним предстала худая, высохшая, костлявая женщина с выступающей вперед челюстью и жесткими волосами. От прежней Гаспарины остались только большие, прекрасные глаза, выделявшиеся на ее принявшем землистый оттенок лице. Суровым выражением лица и упрямой складкой чувственных губ она вызвала в нем не меньшее смущение, чем безмятежная блондинка Роза, очаровавшая его своим запоздалым расцветом.
Гаспарина обошлась с Октавом вежливо, но не проявила, однако, особой радости при встрече. Она заговорила с ним о Плассане, вспомнила прожитые там годы. Когда он вместе с Кампардоном выходил от нее, она подала им обоим руку.
Внизу г-жа Эдуэн просто сказала Октаву:
- Итак, до завтра, сударь…
Очутившись внизу, Октав, которого оглушил стук экипажей и совершенно затолкали прохожие, не смог удержаться от замечания, что его будущая хозяйка, г-жа Эдуэн, хотя и очень хороша собой, но дама не из приветливых. Переливающиеся огнями, разукрашенные витрины заново отделанных магазинов отбрасывали на темную и грязную мостовую квадраты яркого света, в то время как старые лавчонки с их погруженными во тьму окнами зияли в фасадах домов черными впадинами, в глубине которых мигали, словно далекие тусклые звезды, коптящие керосиновые лампы.
Проходя по улице Нев-Сент-Огюстен, почти у самой улицы Шуазель, архитектор, поравнявшись с одной из этих лавчонок, отвесил поклон. На пороге ее стояла стройная и изящная молодая женщина в шелковой мантилье, удерживая за руку трехлетнего мальчугана, чтобы он не попал под колеса фиакра. Она разговаривала с какой-то простоволосой старухой, по-видимому владелицей лавки, к которой обращалась на «ты». Женщину скрывала темнота дверного проема, и в неверном, колеблющемся свете окрестных газовых фонарей Октав не смог как следует разглядеть ее лицо. Ему показалось все же, что она хорошенькая, хотя он уловил лишь взгляд ее жгучих глаз когда они на миг задержались на нем, сверкнув, как два пылающих факела. За ее спиной уходила вглубь сырая, похожая на погреб лавчонка, откуда доносился еле уловимый запах селитры.
- Это госпожа Валери, жена Теофиля Вабра, младшего сына нашего домовладельца… Помните, я вам говорил, что они живут во втором этаже, - продолжал Кампардон, когда они отошли на несколько шагов. - Прелестная женщина!.. Она родилась здесь, в этой лавке, где торгуют прикладом. Кстати, в нашем квартале это одно из самых бойких предприятий. Ее родители, старики Луэты, до сих пор ведут дело, просто чтобы чем-нибудь заняться, от скуки… Они нажили здесь немалый денежки, смею вас уверить!
Октав, однако, не признавал такой торговли, которая велась в этих темных клетушках старого Парижа, где одна штука какой-нибудь материи в свое время заменяла вывеску. Ни за что на свете не согласился бы проводить жизнь в таком погребе. Здесь ведь недолго нажить какие угодно болезни!
Беседуя таким образом, они поднялись по лестнице. Их ждали к обеду. Г-жа Кампардон успела переодеться. Она вышла в сером шелковом платье, кокетливо причесанная; вся ее наружность свидетельствовала о том, что она тщательно следит за своей особой. Кампардон с нежностью влюбленного! супруга поцеловал ее в шейку:
- Добрый вечер, кисонька, добрый вечер, душечка…
Все направились в столовую. Обед прошел очень приятно. Г-жа Кампардон заговорила сначала о Делезах и Эдуэнах, весьма уважаемой в квартале семье. Все, кто к ней принадлежит, - люди известные… Один из кузенов содержит писчебумажный магазин, дядя торгует зонтиками в пассаже Шуазель, а племянники и племянницы тоже пристроены в разные места, тут неподалеку.
Затем беседа перешла на другое. Заговорили об Анжели, которая держалась на своем стуле неестественно прямо и какими-то угловатыми движениями подносила пищу ко рту. Мать воспитывает ее дома - так спокойнее. Не желая далее развивать эту тему, г-жа Кампардон подмигнула, давая этим понять, что девицы научаются в пансионах всяким гадостям. Тем временем Анжель исподтишка поставила свою тарелку на нож и стала ее раскачивать в этом положении, так что Лиза, прислуживая за столом, чуть не разбила ее.
- Все из-за вас, барышня! - воскликнула она с досадой. Безумный, еле сдерживаемый смех исказил лицо Анжели.
Г-жа Кампардон, лишь укоризненно покачав головой, стала всячески расхваливать Лизу, когда та вышла на кухню за десертом: смышленая, работящая, подлинно парижская девушка, найдет выход из любого положения. При ней в сущности можно было бы обойтись и без кухарки Виктуар, которая к старости стала уж очень неряшлива. Но дело в том, что Виктуар служила еще у родителей архитектора, который при ней и родился, и на нее в доме смотрели как на некую семейную реликвию. Когда горничная с блюдом печеных яблок вновь появилась в столовой, г-жа Кампардон шепнула Октаву на ухо:
- Безупречного поведения… Пока что я не приметила за ней ничего дурного. Мы отпускаем ее только один раз в месяц навестить старую тетю, которая живет где-то ужасно далеко.
Посмотрев на Лизу, на ее издерганную физиономию, впалую грудь и синяки под глазами, Октав подумал, что она, должно быть, недурно развлекается у своей старой тетушки. Вместе с тем он не забывал усердно поддакивать матери, продолжавшей излагать свои взгляды на воспитание. Помилуйте, ведь это же такая огромная ответственность - воспитывать молодую девушку! Приходится все время заботиться о том, чтобы влияние улицы даже отдаленно не коснулось ее. Пока продолжался этот разговор, Анжель, всякий раз когда Лиза подходила к столу, чтобы переменить тарелку, с каким-то яростным сладострастием щипала ее за ляжки, причем ни та, ни другая и виду не подавали.
- Нравственным следует быть ради самого себя! - глубокомысленно изрек архитектор, словно подводя итог своим невысказанным мыслям. - Я художник, и лично мне наплевать на чье бы то ни было мнение!
После обеда хозяева и гость засиделись в гостиной до полуночи. Это было, конечно, ужасное беспутство, его позволили себе лишь в честь приезда Октава. Г-жа Кампардон казалась сильно утомленной; мало-помалу она совсем раскисла и без стеснения развалилась на диване.
- Ты себя плохо чувствуешь, кисонька? - спросил Кампардон.
- Нет, как всегда… - еле слышно ответила Роза.
Взглянув на мужа, она еще тише спросила:
- Ты ее видел у Эдуэнов?
- Да… Она спрашивала, как ты поживаешь.
Глаза Розы наполнились слезами.
- Ей-то что!.. Она здорова!
- Ну, полно, полно, - возразил архитектор и нежно поцеловал ее в волосы, словно забыв, что они не одни. - Смотри, как бы тебе не стало хуже… Разве ты не видишь, что я все равно тебя люблю, бедняжечка ты моя…
Октав из скромности отошел к окошку, будто желая взглянуть, что делается на улице. Вернувшись на место, он с любопытством стал вглядываться в лицо г-жи Кампардон, стараясь по нему угадать, знает ли она. Но лицо Розы вновь приняло приветливое и жалобное выражение, и она клубочком свернулась в уголке дивана с покорным видом женщины, которая вынуждена довольствоваться отведенной ей долей мужниных ласк и старается тешить себя доступными ей небольшими радостями.
Наконец Октав, пожелав им спокойной ночи, откланялся. Он еще стоял на площадке лестницы со свечой в руке, как вдруг услышал позади себя шелест шелковых платьев. Он вежливо отошел в сторону. Это были, как он сообразил, возвращавшиеся из гостей дамы из четвертого этажа - г-жа Жоссеран со своими дочерьми. Поравнявшись с ним, мать, дородная женщина с величественной осанкой, посмотрела на него, а старшая из девиц угрюмо посторонилась. Зато младшая, которая держала перед собой ярко горевшую свечу, метнула в него задорный и смешливый взгляд. Она вся была прелестна: свежее смазливое личико, каштановые волосы, отливающие золотом. В ней замечалась какая-то смелая грация, непринужденная повадка молоденькой дамы, что еще больше подчеркивалось ее изобиловавшим бантами и кружевом вечерним нарядом, каких обычно не носят барышни на выданье.
Скользнув вдоль перил, шлейфы исчезли, и дверь захлопнулась.
Октав, приятно возбужденный лукавым взглядом младшей из барышень, постоял еще немного на лестнице, затем медленно стал подниматься наверх.
Теперь горел только один газовый рожок; лестница, окутанная удушливым теплом, погружалась в сон. В этот час она со своими целомудренными дверями, роскошными дверями красного дерева, скрывавшими за собой добродетельные супружеские альковы, показалась Октаву еще более внушительной, Нельзя было уловить ни малейшего шелеста. Так способны молчать лишь благовоспитанные люди, умеющие даже дыхание свое сделать неслышным. Все же легкий шорох донесся до слуха Октава. Перегнувшись через перила, он увидел Гура, в бархатной ермолке и ночных туфлях, гасившего последний газовый рожок. И сразу же все кругом потонуло во мраке, и на дом, опочивший в благородном и благопристойном сне, снизошел торжественный ночной покой.
Но Октав долго не мог уснуть. Он беспокойно ворочался в постели, осаждаемый образами людей, которых впервые увидел в этот день. Почему, черт возьми, Кампардоны с ним так любезны? Уж не рассчитывают ли они впоследствии женить его на своей дочери? А не согласился ли, чего доброго, муж взять его к себе в нахлебники, чтоб он составлял компанию его жене и развлекал ее? А эта бедная женщина, что у нее за непонятная болезнь? Затем мысли его еще больше смешались, и перед глазами у него замелькали какие-то смутные образы - его соседка, г-жа Пишон, со своим ясным, ничего не выражающим взглядом, г-жа Эдуэн, серьезная и подтянутая, в черном платье; и обжигающий взгляд Валери, и веселый смех барышни Жоссеран. Сколько их встретилось ему за те несколько часов, которые он успел провести под парижским небом! Ему всегда представлялось в мечтах, как женщины берут его за руку, ведут за собой и помогают устраивать его дела. Одни и те же образы возвращались с неотвязной настойчивостью, путаясь и наплывая друг на друга. Он никак не мог решиться, какую же из них выбрать, но и в полузабытьи старался сохранить свой воркующий голос и вкрадчивые манеры. Вдруг, потеряв терпение, он дал выход своей врожденной грубости и жестокому презрению, которые он, под притворным обожанием, питал к женщинам, и, повернувшись резким движением на спину, крикнул:
- Дадут ли они мне, наконец, уснуть? Мне наплевать, пусть это будет любая, какая ни пожелает!.. А то и все разом, если им угодно!.. А теперь спать! Там видно будет!..

II

Когда г-жа Жоссеран, предшествуемая обеими дочерьми, покинула званый вечер г-жи Дамбревиль, жившей на пятом этаже дома, расположенного на углу улиц Риволи и Оратуар, она со всего размаху захлопнула за собой парадную дверь, дав волю ярости, которую с трудом сдерживала уже целых два часа. Берта, ее младшая дочь, опять упустила возможность заполучить жениха.
- Чего вы там застряли? - запальчиво обратилась она к молодым девушкам, которые, остановившись под воротами, провожали взглядом проезжавшие мимо фиакры. - Ступайте! Уж не думаете ли вы, что я собираюсь нанять вам экипаж? Чтобы истратить еще два франка, не так ли?..
- Ну и удовольствие пробираться по этой грязи!.. Вот как увязнут в ней мои туфли… - проворчала старшая дочь Ортанс.
- Пошли, говорю я! - крикнула мать, окончательно взбешенная. - Когда вы останетесь без башмаков, - то будете лежать в постели, вот и все! Да и какой, собственно, смысл вывозить вас в свет?
Берта и Ортанс, понурив головы, свернули на улицу Оратуар. Ежась и дрожа от холода в своих легких бальных накидках, они старались возможно выше подбирать длинные юбки-кринолины; г-жа Жоссеран шла за ними, облаченная в старую беличью шубку, мех которой до того облез, что стал похож на драную кошку.
У всех трех вместо шляп были кружевные косынки, и этим они обращали на себя внимание запоздалых прохожих, с удивлением смотревших, как они гуськом пробираются вдоль стен домов, сгорбившись и старательно обходя лужи. Между тем раздражение матери еще больше возросло при воспоминании, что вот уже целых три зимы они подобным образом возвращаются домой по утопающим в грязи улицам, путаясь в своих юбках и подвергаясь насмешкам подгулявших повес. Нет, довольно! Хватит с нее теперь таскать своих девиц по всему Парижу, не смея даже позволить себе роскошь нанять фиакр, из боязни, что на следующий день придется отказаться от какого-нибудь блюда к обеду.
- Это у нее называется устраивать браки! - снова подумав о г-же Дамбревиль, проговорила она вслух, просто чтобы отвести душу и вовсе не обращаясь к дочерям, уже успевшим повернуть на улицу Нев-Сент-Оноре. - Можно себе представить, что это за браки! Куча вертихвосток, которых она откапывает неведомо где! Ах, если бы только не нужда! А эта ее последняя удача - новобрачная, которую она нарочно пригласила, чтобы показать нам, что не всегда у нее бывают провалы! Недурной пример, нечего сказать! Несчастная девчонка, которую после скандальной истории пришлось на полгода запрятать в монастырь, чтобы обелить ее репутацию!
Когда молодые девушки переходили площадь Пале-Рояль, хлынул ливень. Это была уже настоящая беда! Они скользили, шлепали по лужам, останавливались и снова поглядывали на катившие мимо свободные фиакры.
- Идите же! - крикнула непреклонная г-жа Жоссеран. - Отсюда рукой подать, нет смысла тратить сорок су… А ваш братец Леон тоже хорош! Не пошел вас провожать, испугался, что ему придется заплатить за фиакр… Что ж, пускай устраивает свои делишки у этой особы… Ну и гадость, скажу я вам! Женщине уже за пятьдесят, а принимает у себя только молодых мужчин! Правда, она и прежде была не бог весть что, и если бы одно высокопоставленное лицо не заставило этого дурака Дамбревиля жениться на ней, назначив его за это начальником отделения…
Ортанс и Берта, одна следом за другой, шагали под дождем, будто и не слыша этих речей. Когда г-жа Жоссеран отводила таким образом душу, выкладывая все и забывая строгие правила хорошего тона, подчиняться которым она заставляла своих дочерей, те, по молчаливому уговору, притворялись глухими. Однако, когда они свернули на темную, мрачную улицу Эшель, Берта громко возмутилась.
- Ну вот! - воскликнула она. - У меня отваливается каблук. Как хотите, я не могу идти дальше!
Г-жа Жоссеран пришла в ярость:
- Говорят вам, идите!.. А я почему не жалуюсь? Мне-то разве пристало шататься по улицам по такой погоде, да еще в такой поздний час? Еще будь у вас порядочный отец!.. Он-то себе барином сидит дома и прохлаждается… Будто это моя забота - вывозить вас в свет! Сам-то, поди, не согласился бы на такую каторгу! Ну так вот, заявляю вам, что мне это осточертело! Пусть теперь ваш отец сопровождает вас, если это ему нравится!.. Что касается меня, то убей меня бог, если я еще буду водить вас в дома, где со мной совершенно не считаются! Обманул меня россказнями о своих способностях, а теперь к тому же изволь вымаливать у него малейшую услугу! О, боже праведный! Если б можно было вернуть прошлое, я бы вышла за кого угодно, только не за него!
Молодые девушки молча слушали эти жалобы. Им хорошо была известна нескончаемая повесть о разбитых надеждах их матери. С прилипшими к лицу кружевными косынками, в промокших туфельках, они почти бежали по улице Сент-Анн. Однако на улице Шуазель, у самого дома, г-жу Жоссеран ждало еще одно унижение - экипаж возвращавшихся домой Дюверье обдал ее грязью.
Встретив на лестнице Октава, мать и обе барышни, раздраженные и до смерти усталые, постарались держаться как можно грациознее. Но едва только за ними закрылась дверь, они бросились бежать по темной квартире и, задевая за мебель, влетели в столовую, где их отец что-то писал при скудном свете маленькой лампы.
- Опять сорвалось! - крикнула г-жа Жоссеран, в бессилии опустившись на стул.
Резким движением сдернув с головы косынку и швырнув на спинку кресла свою меховую шубку, она осталась в отделанном черным атласом ярко-оранжевом платье, тучная, низко декольтированная, с открытыми, еще красивыми, но напоминавшими лоснящийся лошадиный круп плечами. Трагическое выражение ее квадратного лица с отвислыми щеками и крупным носом придавало ей сходство с разгневанной королевой, которая еле сдерживается, чтобы не разразиться площадной бранью.
- Вот как, - только и мог сказать Жоссеран, которого ошеломило бурное вторжение его семейства.
Охваченный беспокойством, он усиленно заморгал глазами. Жена совершенно подавляла его, когда обнажала свою исполинскую грудь, которая, казалось ему, вот-вот всей тяжестью обрушится ему на затылок. На нем был старый, потрепанный сюртук, который он донашивал дома. Тридцатипятилетнее прозябание в канцелярии отражалось на его словно выцветшем и стертом лице. Он с минуту смотрел на жену, широко раскрыв свои голубые и какие-то безжизненные глаза, затем откинул за ухо прядь седеющих волос и в полном замешательстве, не зная, что ответить, попытался снова взяться за прерванную работу.
- Вы что, не понимаете? - пронзительным голосом продолжала г-жа Жоссеран. - Я, кажется, ясно сказала вам, что еще одна партия вылетела в трубу! И это уже четвертая по счету!
- Да, да, знаю, четвертая!.. - еле слышно произнес он. - Досадно, очень досадно…
И чтобы скрыться от устрашающей наготы своей супруги, он с ласковой улыбкой повернулся к дочерям. Те тоже сбросили кружевные косынки и бальные накидки, после чего старшая осталась в голубом платье, а младшая - в розовом. В их вечерних туалетах слишком вольного покроя, с чрезмерно пышной отделкой, было что-то вызывающее. Ортанс, девушка с желтовато-бледным лицом, очертания которого портил унаследованный от матери нос, придававший ей выражение презрительного упрямства, было двадцать три года, хотя на вид ей можно было дать двадцать восемь. У Берты, которая была на два года моложе сестры, был тот же семейный овал лица, но оно сохраняло у нее детскую миловидность и сверкало белизной, хотя и обещало годам к пятидесяти расплыться наподобие материнского.
- Да перестанете ли вы, наконец, смотреть по сторонам! - вскричала г-жа Жоссеран. - И бросьте, ради бога, свою писанину, она действует мне на нервы!
- Ведь я, милая моя, надписываю бандероли, - миролюбиво возразил Жоссеран.
- Знаю, знаю, ваши несчастные бандероли по три франка за тысячу! Уж не рассчитываете ли вы на эти три франка выдать замуж своих дочерей?
Действительно, стол, тускло освещенный маленькой лампой, был завален широкими полосами серой бумаги. Это были печатные, бандероли, на которых Жоссеран должен был заполнять пробелы по заказу одного крупного издателя, выпускавшего несколько журналов. Так как его жалованья кассира не хватало на содержание семьи, он проводил ночи напролет за этой неблагодарной работой, всячески скрывая ее и краснея при мысли, что кто-нибудь может догадаться об их бедности.
- Три франка, что ни говори, это все-таки деньги, - медленно и устало ответил он. - Эти три франка позволяют вам украшать лишними бантами платья и по вторникам угощать гостей пирожными.
Но он сразу пожалел, что у него вырвалась эта неосторожная фраза, так как почувствовал, что нанес жене удар в самое сердце, растравил ее уязвленное самолюбие. Кровь прихлынула к ее оголенным плечам, и казалось, она вот-вот разразится гневной речью. Однако, не желая ронять своего достоинства, она сдержалась и лишь прошептала:
- Ах, боже мой, боже мой!
Затем, посмотрев на своих дочерей, она величественно вздернула свои исполинские плечи, словно желая этим движением окончательно сокрушить своего мужа и как бы говоря: «Каково! Вы слышали? Ну и болван!» Дочери сочувственно кивнули головой.
Отец семейства, совсем уничтоженный, с сожалением отложил перо в сторону и развернул газету «Тан», которую он ежедневно приносил из конторы домой.
- Сатюрнен спит? - сухо осведомилась г-жа Жоссеран о младшем сыне.
- Давно уже, - ответил Жоссеран. - Я отослал спать и Адель. А что Леон? Видели вы его у госпожи Дамбревиль?
- Да он, черт возьми, там ночует, - не в силах сдержаться, выпалила она со злобой.
Отец, хотя и сильно удивленный, наивно спросил:
- Неужели? Ты так думаешь?
Берта и Ортанс прикинулись глухими. Они слегка улыбнулись, сделав вид, будто разглядывают свои туфли, которые действительно были в плачевном состоянии. Чтобы замять разговор, г-жа Жоссеран нашла другой повод для ссоры с мужем. Просила же она его уносить с собой по утрам газету, чтобы та целый день не валялась в квартире, как вчера, например. Как раз во вчерашнем номере описан какой-то грязный процесс. А ведь газета могла попасться на глаза дочерям. Уж по одному этому можно судить, что он совершенно лишен нравственных устоев!
- Значит, ложиться спать? - спросила Ортанс. - А я есть хочу!
- А я-то уж как хочу! - подхватила Берта. - Просто помираю от голода.
- Неужели вы голодны? - возмущенно воскликнула мать. - Разве вы не поели там пирога? Ну и дуры! В гостях полагается есть. Все едят. Я, например, поела.
Но барышни не унимались. Хотим есть, да и только! Даже животы подвело от голода. Мать в конце концов пошла с ними на кухню посмотреть, не найдется ли там чего-нибудь. Отец тотчас же украдкой принялся за бандероли. Он отлично знал, что, не будь этих бандеролей, нельзя было бы позволить себе ничего лишнего. Именно поэтому, несмотря на презрение супруги и на ее несправедливые нападки, он просиживал до рассвета над бандеролями, таясь от людей, и по простодушию своему радовался, воображая, что лишний кусочек кружева может посодействовать выгодной партии. Экономить на еде было явно недостаточно, чтобы выкраивать нужные средства на туалеты и на приемы гостей по вторникам, и он с покорностью мученика нес свое бремя, одетый в обноски, в то время как его жена и дочери с цветами в волосах порхали по чужим гостиным.
- Ну и воняет же тут! - вскричала г-жа Жоссеран, входя в кухню. - Подумать только, я не могу добиться от этой неряхи Адели, чтобы она оставляла окно приоткрытым. Она все твердит, что к утру кухня совершенно выстывает…
Г-жа Жоссеран распахнула окно. Из тесного двора вползла леденящая сырость и потянуло затхлостью, как из погреба. Свеча, которую Берта держала в руке, отбрасывала на противоположную стену колеблющуюся тень исполинских голых плеч.
- И что только здесь творится! - продолжала г-жа Жоссеран, рыская по кухне и заглядывая во все грязные закоулки. - Она уже, поди, недели две не прикасалась мокрой тряпкой к кухонному столу… А вот и позавчерашние немытые тарелки! Честное слово, это просто отвратительно! А раковина-то, раковина! Понюхайте-ка, как от нее пахнет!
Ее душил гнев. Руками в золотых браслетах, обсыпанными пудрой, она расшвыривала грязную посуду и, волоча шлейф своего, ярко-оранжевого платья по грязному, покрытому жирными пятнами полу, подбирала валявшуюся под столами кухонную утварь, пачкала в отбросах свой роскошный бальный наряд, стоивший ей таких неимоверных трудов. Попавшийся ей на глаза зазубренный нож окончательно вывел ее из себя.
- Завтра же я ее выгоню вон!
- Много ты от этого выиграешь! - бесстрастно заметила Ортанс. - У нас и так не живет ни одна прислуга… Эта - первая, которая продержалась три месяца… Чуть только попадется какая-нибудь поопрятнее, и если к тому же она умеет приготовить белый соус, так сразу же и уходит.
Г-жа Жоссеран поджала губы. И действительно, только грязная замухрышка Адель, приехавшая прямо из своей Бретани, могла ужиться с этими тщеславными, при всей их нищете, буржуа, которые пользовались нечистоплотностью и невежеством девушки, чтобы держать ее впроголодь. Уже раз двадцать заговаривали о том, чтобы ее рассчитать - по поводу валявшегося рядом с хлебом гребешка или отвратительно приготовленного рагу, вызывавшего рези в животе. Но тут же приходилось отказываться от этого намерения, потому что трудно было найти другую. Даже отъявленные воровки, и те отказывались поступать в этот «барак», где каждый кусочек сахару был на счету.
- Ничего тут, по-моему, нет, - ворчала Берта, обшаривая шкаф.
Полки были удручающе пусты и вместе с тем свидетельствовали о показной роскоши семейства, где покупается самое низкосортное мясо, чтобы можно было выгадать деньги на цветы для стола. Там виднелись одни только фарфоровые тарелки с золотыми ободками, совершенно чистые, точно вылизанные, щетка для сметания хлебных крошек с посеребренной и уже облезлой ручкой, судки с высохшими остатками уксуса и прованского масла. Но хоть бы какая-нибудь завалявшаяся корка хлеба, какие-нибудь объедки! Ни яблока, ни леденца, ни ломтика сыра - ничего! Нетрудно было догадаться, что голод, постоянно мучивший Адель, заставлял ее так усердно выскребать подливку, изредка остававшуюся от хозяйского стола, что с посуды сходила позолота.
- Она никак съела всего кролика! - воскликнула г-жа Жоссеран.
- Верно! - подхватила Ортанс. - Ведь оставался еще кусочек от спинки!.. Да нет, вот он! Я и то удивилась, что она посмела… Как хотите, я его съем! Правда, он холодный, но не беда.
Берта тоже искала чего-нибудь для себя, но безуспешно. Наконец все же рука ее наткнулась на бутылку, куда их мамаша вылила из банки остатки смородинного варенья, чтобы приготовить из него сироп для угощения собиравшихся у нее по вторникам гостей. Налив себе оттуда полстакана, Берта сказала:
- Вот и отлично! Я буду в него макать хлеб, раз нет ничего другого…
Г-жа Жоссеран встревожилась и строго посмотрела на нее.
- Чего деликатничать, наливай уж целый стакан, раз оно попало тебе в руки, - проговорила она. - А завтра я по твоей милости буду потчевать своих гостей просто водой. Не так ли?..
К счастью, вновь обнаруженный проступок Адели избавил Берту от материнских упреков. Г-жа Жоссеран вертелась по кухне, отыскивая следы новых злодеяний своей служанки, как вдруг заметила на кухонном столе книгу. И тут ее уже окончательно прорвало:
- Ах, мерзкая тварь! Она опять притащила на кухню моего Ламартина!
Это был «Жослен». Г-жа Жоссеран взяла его в руки и, словно счищая с него грязь, стала тщательно вытирать, без конца повторяя, что она двадцать раз запрещала Адели таскать повсюду эту книгу и писать на ней свои счета. Тем временем Берта и Ортанс, поделив найденный ими кусочек хлеба, заявили, что им прежде всего надо раздеться, и унесли к себе в комнату свой ужин. Мать, бросив последний взгляд на холодную плиту и прижав к себе заплывшей жиром рукой томик Ламартина; вернулась в столовую.
Жоссеран продолжал писать. Он надеялся, что жена, проходя в спальню, ограничится презрительным взглядом в его сторону. Но она снова в бессилии опустилась на стул и, не говоря ни слова, в упор уставилась на него. Этот взгляд вызвал в нем такое смятение, что перо в его руке стало прорывать тонкую бумагу бандеролей.
- Так это вы не дали Адели приготовить крем к завтрашнему обеду?
Ошарашенный Жоссеран решился, наконец, поднять голову.
- Кто? Я, милая?
- Ну, вы, как всегда, конечно, будете утверждать, что вы тут ни при чем… Почему же она тогда не сделала крема, как я ей велела? Вы отлично знаете, что завтра перед приемом гостей у нас будет обедать дядюшка Башелар. Это день его именин. На беду он совпадает с нашим приемным днем… Если не будет крема, то придется заказывать мороженое и выбросить на ветер еще пять франков!
Жоссеран и не пытался оправдываться. Не смея вновь приняться за работу, он машинально вертел в руках перо. Воцарилось молчание.
- Завтра утром, - продолжала после паузы г-жа Жоссеран, - вы соизволите зайти к Кампардонам и, если у вас хватит ума, постарайтесь им напомнить, что мы вечером ждем их к себе… К ним как раз сегодня днем приехал молодой человек. Попросите, чтобы они привели его с собой. Слышите, я хочу, чтобы он пришел!
- Какой молодой человек?
- Молодой человек, вот и все! Долго рассказывать. Я все разузнала… Ведь мне приходится хвататься за что попало, раз вы взвалили мне на плечи этих дурищ, ваших дочерей, и замужество их интересует вас как прошлогодний снег…
При этой мысли гнев ее вспыхнул с новой силой.
- Сами видите, я сдерживаюсь, но мне это до смерти надоело. Ни слова, сударь, а то я по-настоящему выйду из себя.
Он не проронил ни слова, но она все равно вышла из себя.
- В конце концов это просто невыносимо! Предупреждаю вас, что я в один прекрасный день сбегу из дому и брошу вас с обеими вашими дурехами! Неужели я была рождена для этой нищенской жизни! Всегда дрожать над каждым грошом, отказывать себе в паре башмаков, не иметь возможности как следует принять своих друзей! И все это по вашей вине! Да, да, сударь, все это по вашей вине! Перестаньте качать головой! Не выводите меня еще больше из терпения! Вы меня обманули, сударь, обманули самым подлым образом! Не надо жениться, когда заранее знаешь, что жена твоя будет подвергаться всевозможным лишениям… А вы еще разыгрывали из себя бог весть что, хвастали, что вас ожидает блестящая будущность, уверяли, что вы в дружбе с сыновьими вашего патрона, с этими братьями Бернгейм, которые потом наплевали на вас и глазом не моргнув. Как! Вы еще смеете утверждать, что они на вас не наплевали? Да вам бы уж давно следовало быть их компаньоном. Ведь это вам они обязаны тем, что их хрустальный завод в настоящее время одно из крупнейших предприятий Парижа… А вы все еще пребываете в должности простого кассира, их подчиненным, человеком на жалованье… Знаете, что я вам скажу, у вас просто совести нет, вот и все!
- Но я ведь получаю восемь тысяч франков, - еле слышно пробормотал кассир. - Это отличное место.
- Отличное место после тридцати пяти лет службы! - возразила г-жа Жоссеран. - Они выжимают из вас соки, а вы еще радуетесь! Хотите знать, что я бы сделала, будь я на вашем месте? Я бы давным-давно прибрала к рукам все их предприятие! Когда я выходила за вас замуж, мне было ясно, что этого очень легко добиться. И я только и делала, что побуждала вас к этому! Но тут нужно было проявить сообразительность, ум, а не сидеть сиднем в своем кресле…
- Ну, ну! - прервал ее Жоссеран. - Ты никак вздумала упрекать меня за то, что я работал честно?
Она встала и надвинулась на него, потрясая своим Ламартином.
- О какой, хотела бы я знать, честности вы говорите? Прежде всего будьте честны по отношению ко мне. А о других успеете подумать потом… Еще раз повторяю, милостивый государь, что это не называется быть честным - обвести вокруг пальца молодую девушку, посулив ей в будущем всякие блага, а самому засохнуть в роли сторожа при чужом сундуке… По правде сказать, меня здорово надули… Ах, если бы можно было вернуть прошлое и знай я только заранее вашу семейку!..
Она сердито зашагала по комнате. Несмотря на жажду покоя, Жоссеран не в состоянии был подавить поднимавшееся в нем раздражение.
- Ты бы пошла спать, Элеонора, - заметил он. - Уже второй час. Говорю тебе, у меня спешная работа. Моя родня ничего тебе не сделала, и, пожалуйста, не трогай ее.
- Вот как! А, собственно, почему? Она что, какая-то особенная, ваша родня? Ни для кого в Клермоне не секрет, что ваш отец, продав свою контору стряпчего, ухлопал все денежки на какую-то служанку. И если бы в семьдесят с лишним лет он не бегал за распутными девками, ваши дочери были бы давно замужем! Вот кто еще тоже, заодно с вами, меня обжулил!
Жоссеран побледнел.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Послушайте, - ответил он дрожащим голосом, звучавшим все громче и громче. - Давайте не попрекать друг друга нашей родней. Ведь ваш отец никогда так и не выплатил мне тридцати тысяч франков, обещанных за вами в приданое.
- Еще чего? А? Какие тридцать тысяч франков?
- Да, да, не прикидывайтесь удивленной! Если мой отец сделался жертвой всяких несчастных обстоятельств, то ваш поступил по отношению к нам самым недостойным образом. Мне так и не удалось разобраться в его завещании… Были пущены в ход всякие махинации, чтобы пансионат на улице Фоссе-Сен-Виктор перешел к мужу вашей сестры, этому учителишке, который теперь даже не раскланивается с нами. Нас с вами ограбили, как на большой дороге!..
Г-жа Жоссеран, бледная, буквально задыхалась, вне себя от неслыханной дерзости своего мужа.
- Не смейте говорить ничего дурного о папе!.. Он в продолжение сорока лет был гордостью учительского сословия! Попробуйте-ка непочтительно отозваться в квартале Пантеона о воспитательном заведении Башелара! А что касается моей сестры и ее мужа, то они уж такие есть. Я отлично знаю, что они меня обобрали, но не вам об этом судить! Вы слышите, я этого не потерплю!.. Я разве вам напоминаю о вашей сестре Дезандели, которая сбежала с офицером! Да, уж больно она хороша, ваша семейка!..
- С офицером, который на ней женился, сударыня! А ваш братец, дядюшка Башелар, вообще человек безнравственный!
- Да вы с ума сошли, милостивый государь! Он богат и зарабатывает на комиссионных делах столько, сколько его душе угодно. К тому же он обещал дать Берте приданое… Для вас, сударь, видно, нет ничего святого!
- Как бы не так! Даст он Берте приданое! Хотите пари держать, что она ни гроша от него не получит и что мы зря только терпим его омерзительные замашки! Мне за него бывает стыдно, когда он приходит к нам в дом. Лгун, кутила, эксплуататор, спекулирующий на стесненном положении людей… Вот уже пятнадцать лет, видя, что мы пресмыкаемся перед его богатством, он, чтобы выгадать какие-нибудь сто су, каждую субботу заставляет меня являться к нему в контору и по два часа проводить за его торговыми книгами… Погоди, мы еще познакомимся с его благодеяниями!..
У г-жи Жоссеран даже дух перехватило. Но тут же, помолчав несколько секунд, она выпалила:
- А у вас, сударь, племянник служит в полиции!
Снова наступило молчание. Маленькая лампа медленно потухала. Бандероли взлетали в воздух от лихорадочных жестов Доссерана. Он смотрел в упор на сидевшую против него по-бальному обнаженную супругу, решившись высказать все до конца и содрогаясь от собственной смелости.
- На восемь тысяч франков можно жить вполне прилично, - продолжал он. - А вы только и делаете, что жалуетесь! Так вот, не следовало ставить дом на более широкую ногу, чем позволяют наши средства! Это у вас просто болезнь какая-то - приглашать к себе гостей и самой бегать с ответными визитами, устраивать приемные дни, угощать чаем с пирожными…
Она не дала ему кончить:
- Ах, вот до чего вы договорились!.. Что ж, заприте меня в четырех стенах, упрекайте, что я не хожу в чем мать родила! А ваши дочери, сударь, за кого они выйдут, если мы не будем встречаться с людьми? И так у нас не бог весть сколько знакомых. Вот и жертвуй собой, чтобы потом о тебе судили с такой бессовестностью!..
- Каждый из нас, сударыня, в свое время жертвовал собой… Леон, чтобы дать дорогу своим сестрам, вынужден был уйти из дому, потому что ему не на кого было рассчитывать, кроме самого себя… Что же касается Сатюрнена, то его, беднягу, даже не научили читать… Лично я отказываю себе во всем и просиживаю ночи напролет.
- Зачем же вы, милостивый государь, произвели на свет дочерей! Не станете ли вы попрекать их, что они получили образование? Другой на вашем месте гордился бы похвальным дипломом Ортанс и талантами Берты! Она сегодня вечером снова очаровала всех своим исполнением вальса «На берегах Уазы», а ее последний рисунок, несомненно, вызовет завтра восторг у наших гостей… Вы, сударь, по-настоящему и не заслуживаете, чтобы вас называли отцом. Вы бы охотнее послали своих дочерей пасти коров, чем отдали бы их в пансион!
- Позвольте! А разве не я застраховал Берту? И не вы ли, сударыня, использовали деньги, предназначенные для четвертого взноса, на то, чтобы заново обить мебель в гостиной? А потом уже растранжирили и первые взносы…
- Еще бы! Иначе мы умерли бы с голоду! Да уж, будете, сударь, локти себе кусать, если ваши дочери останутся старыми девами…
- Я буду кусать себе локти? Да вы же сами, черт возьми, обращаете в бегство женихов своими смешными нарядами и вечерами!
Никогда еще Жоссеран не заходил так далеко. Едва только г-жа Жоссеран, задыхаясь от бешенства, выдавила из себя: «Я… я смешна?!.», как дверь растворилась и в столовую вошли Ортанс и Берта, обе в нижних юбках, ночных кофточках, в комнатных туфлях и с распущенными волосами.
- Ну и холодище у нас в комнате! - сказала Берта, вся трясясь мелкой дрожью. - Прямо зуб на зуб не попадает. Здесь хоть вечером протопили.
И обе пододвинули стулья к еще не успевшей остынуть печке.
Ортанс, держа кончиками пальцев кроличью спинку, старательно ее обгладывала. Берта макала в варенье кусочки хлеба. Родители же, увлеченные ссорой, даже не заметили, как обе девушки вошли в столовую.
- Ах, вот как, сударь! Я, по-вашему, смешна? Смешна? Ну, так знайте, что я больше не желаю быть смешной!.. И убей меня бог, если я впредь ударю палец о палец, чтобы выдать их замуж!.. Уж теперь извольте этим заняться сами!.. И попытайтесь-ка быть не более смешным, чем я!..
- Как бы не так, сударыня! После того, как вы их таскали повсюду и основательно скомпрометировали? Выдавайте их замуж или не выдавайте - мне решительно наплевать!..
- А мне, милостивый государь, - крикнула г-жа Жоссеран, - и того больше!.. Мне до такой степени на это наплевать, что я просто их выгоню из дому, если вы меня до этого доведете! И если вам угодно, можете последовать за ними, никто вас не держит! Скатертью дорога!
Обе девушки, уже привыкнув к такого рода перепалкам между родителями, преспокойно слушали. Продолжая есть, они сидели у печки в соскользнувших с плеч ночных кофточках, слегка прикасаясь оголенными спинами к еще не остывшим изразцам. Полуодетые, с сонными глазами, жадно уплетающие еду, они были милы очарованием молодости.
- Напрасно вы ссоритесь, - сказала, наконец, Ортанс, не переставая жевать. - Мама зря портит себе кровь, а папа завтра будет плохо себя чувствовать на службе. Мне кажется, мы достаточно взрослые, чтобы самим найти себе женихов.
Тут семейная сцена приняла другое направление. Отец, совершенно обессиленный, сделал вид, будто снова принимается за бандероли. Он уткнулся носом в свои бумаги, но писать не мог - так сильно дрожали у него руки. А мать, метавшаяся по комнате, словно львица в клетке, резко остановилась перед Ортанс.
- Если ты говоришь о себе, - вскричала она, - то ты просто набитая дура!.. Никогда твой Вердье на тебе не женится!
- Это уж мое дело! - отрезала девушка.
С презрением отвергнув пять - шесть претендентов - мелкого чиновника, сына портного и еще нескольких молодых людей, по ее мнению, не имевших никаких перспектив в будущем, - она остановила свой выбор на одном сорокалетнем адвокате, с которым познакомилась у Дамбревилей. Он казался ей человеком дельным, таким, который наверняка наживет большое состояние. Но вся беда была в том, что Вердье уже целых пятнадцать лет сожительствовал с одной женщиной, которую все соседи привыкли считать его женой. Впрочем, Ортанс об этом знала, и это нисколько ее не тревожило.
- Дитя мое, - сказал отец, снова подняв голову, - я уже просил тебя перестать думать об этой партии. Тебе ведь известны все обстоятельства…
- Ну и что? Вердье мне обещал, что он ее бросит… Ведь это же просто гусыня! - перестав обгладывать кость, с раздражением ответила она.
- Ортанс, стыдно тебе так говорить… А что, если этот господин в один прекрасный день бросит тебя и вернется к женщине, с которой ты его разлучила?
- Это уж мое дело! - опять так же резко произнесла Ортанс.
Берта внимательно слушала, хотя ей была отлично известна эта история, все перипетии которой ежедневно обсуждались обеими сестрами. К слову сказать, она, как и отец, была на стороне этой женщины, которой после пятнадцати лет совместной жизни грозило быть выброшенной на улицу.
Но тут вмешалась г-жа Жоссеран.
- Да полно вам! Эти твари обычно кончают тем, что снова попадают на панель, где их подобрали! Только у Вердье никогда не хватит силы воли с ней расстаться. Он, милочка моя, водит тебя за нос… Я на твоем месте ни одной секунды не стала бы ждать и просто постаралась бы найти другого.
Голос Ортанс зазвучал более резко, а на щеках выступили два мертвенно бледных пятна:
- Мама, ты меня знаешь! Я так хочу, и он будет мой! Никогда я не выйду за другого, хотя бы мне пришлось дожидаться целых сто лет.
Мать передернула плечами.
- А ты еще других называешь гусынями!
Но девушка, вся дрожа, поднялась с места.
- Слышишь! Меня ты оставь в покое!.. - крикнула она. - Я доела кролика и лучше пойду спать… Раз тебе не удается выдать нас замуж, то уж предоставь нам действовать по-своему.
И она вышла из столовой, с силой хлопнув дверью. Г-жа Жоссеран величественно повернулась к мужу и многозначительно произнесла:
- Это, сударь, ваше воспитание!
Он не стал с ней спорить и в ожидании, пока ему дадут дописывать бандероли, покрывал ноготь чернильными точками. Берта доела хлеб и, всовывая палец в стакан, слизывала остатки варенья. Спина у нее согрелась, ей было уютно, и она не торопилась уходить к себе в комнату, не желая, чтобы сестра донимала ее своим брюзжанием.
- Вот она, награда! - произнесла г-жа Жоссеран, снова зашагав взад и вперед по столовой. - Целых двадцать лет убиваешь себя ради этих девиц, разоряешься вконец, стараясь сделать из них благовоспитанных барышень, а они, вместо того чтобы порадовать мать и выйти замуж по ее выбору… Разве я им когда-нибудь в чем-либо отказывала? Ведь никогда в жизни я не придержала ни одного сантима, обходилась без нового платья, а их наряжала так, словно у нас пятьдесят тысяч годового дохода! Нет, как хотите, а это уж слишком глупо! Даешь этим нахалкам изысканное воспитание, прививаешь необходимые религиозные правила, но стоит им только приобрести манеры богатых барышень, и они уже тебя в грош не ставят и забирают себе в голову каких-то проходимцев-адвокатов, которые только и умеют, что развратничать!..
Она остановилась перед Бертой и погрозила ей пальцем:
- Ты у меня смотри! Если только пойдешь по стопам твоей сестрицы, то я тебе покажу!
И она снова принялась шагать по столовой, разговаривая сама с собой, перескакивая с одной мысли на другую и сама себе противореча, с апломбом женщины, которая всегда считает себя правой.
- Я сделала то, что была обязана сделать, и если бы пришлось начать сначала, я поступила бы точно так же… В жизни терпят неудачу только наиболее робкие… Деньги остаются деньгами! Когда их у тебя нет, то самое правильное - сиди да помалкивай! Лично я, когда у меня бывало двадцать су, всегда говорила, что у меня сорок, ибо вся мудрость заключается в том, что лучше внушать зависть, чем жалость… И как бы ты ни был образован, если ты плохо одет, люди не станут тебя уважать. Пусть это несправедливо, но так уж повелось на свете… Я лучше буду ходить в грязной нижней юбке, чем в ситцевом платье… Сами ешьте картошку, но когда у вас к обеду гости, подавайте на стол курицу… А кто с этим не согласен, тот просто дурак!..
Она посмотрела на мужа, к которому, собственно, и относились все эти высказывания. Но он, вконец измученный, боясь новой ссоры, малодушно подхватил:
- Правильно!.. В наше время деньги - все!
- Ты слышишь? - снова наступая на дочь, воскликнула г-жа Жоссеран. - Действуй напролом и старайся доставить нам хоть какое-нибудь удовлетворение! Скажи, как это случилось, что у тебя опять сорвалась партия?
Берта поняла, что теперь мать возьмет ее в оборот.
- Сама не знаю, мама, - пробормотала она.
- Помощник начальника отдела, - продолжала мать, - молодой, ему нет еще и тридцати лет, великолепная будущность. Каждый месяц регулярно приносит свое жалованье, уж чего вернее? А ведь это самое главное. Ты, надо полагать, опять выкинула какую-нибудь глупость, как с другими женихами?
- Нет, мама, уверяю тебя… Он, должно быть, навел справки и узнал, что за мной нет ни гроша.
- А приданое, которое тебе обещал дядя? - возмущенно вскричала г-жа Жоссеран. - Ведь все об этом знают, о твоем приданом… Нет, тут что-то другое! Уж очень резко он порвал с тобой. Ты с ним танцевала, с потом БЫ перешли в маленькую гостиную…
Берта смутилась.
- Да, мама… Когда мы очутились одни, он позволил себе разные гадости. Он меня поцеловал и крепко прижал к себе… Тогда я испугалась и толкнула его так, что он налетел на стул…
- Толкнула его так, что он налетел на стул! - вскипев от ярости, прервала ее мать. - Вот оно что! Ах ты, несчастная!.. Толкнула его так, что он налетел на стул…
- Но, мама, ведь он меня схватил…
- Ну и что? Важность какая, схватил!.. Вот и отдавайте этих дурех в пансион! Чему только вас там обучают?
Плечи и щеки молодой девушки залились краской, и на глазах у нее выступили слезы при воспоминании об оскорблении, нанесенном ее невинности.
- Я не виновата… У него был такой страшный вид… Я не знаю, как надо поступать в таких случаях…
- Как надо поступать?.. Она еще спрашивает, как надо поступать?.. По-моему, я вам уже сто раз объясняла, до чего оно глупо, ваше жеманство… Ведь вам в конце-то концов придется жить с людьми… Когда мужчина позволяет себе вольности, значит, он в вас влюблен, и всегда можно вежливо поставить его на место… А из-за какого-то поцелуя в уголке!.. Да тебе даже и не следовало докладывать об этом нам, твоим родителям… А ты еще толкаешь людей так, что они налетают на стулья, и упускаешь женихов!..
Она приняла нравоучительный тон и продолжала:
- Ну, кончено! Я опускаю руки! Ты просто дура набитая, дочь моя!.. Приходится вам все вдалбливать в голову, и это в конце концов становится утомительным! Поймите раз навсегда, что поскольку у нас нет денег, вы должны привлекать мужчин чем-то другим… Делаешь любезную мину, строишь глазки, не отнимаешь своей руки и, словно невзначай, позволяешь кое-какие шалости. Вот так только и поймаешь мужа… Ты, наверное, думаешь, что глаза у тебя станут красивее от того, что ты ревешь, как корова?
Берта безудержно рыдала.
- Ты мне надоела! Хватит реветь! Господин Жоссеран, прикажите вашей дочери, чтоб она перестала распускать нюни, а то она испортит себе лицо! Недоставало еще, чтобы она подурнела!
- Дитя мое, - сказал отец, - будь умницей и слушайся маму. Она дает тебе разумные советы. Тебе не следует дурнеть, детка.
- Всего досадней, что она ведь умеет быть премиленькой, когда хочет, - продолжала г-жа Жоссеран. - Ну, полно, вытри глаза и посмотри на меня, как будто я мужчина и ухаживаю за тобой. Ты улыбаешься, роняешь веер, но так, чтобы твой поклонник, передавая его тебе, коснулся твоих пальцев. Нет, не так!.. Ты нахохлилась и стала похожа на мокрую курицу… Подними-ка повыше голову, покажи свою шею. Ты достаточно молода, чтобы ее показывать.
- Так, что ли, мама?
- Да, теперь лучше. И не держись так прямо, старайся иметь гибкую талию. Мужчины не любят, чтобы женщина была как доска. Если мужчина позволяет себе что-нибудь лишнее, то не корчи из себя дурочку! Это значит, милая моя, что он загорелся…
Часы в гостиной пробили два. Возбужденная затянувшейся ночной беседой, одолеваемая яростным желанием немедленно же найти жениха для Берты, г-жа Жоссеран до того забылась, что стала рассуждать вслух, во все стороны поворачивая свою дочь, словно та была куклой из папье-маше. Берта, обессиленная и безвольная, совершенно покорилась матери. Но на сердце у нее было тяжело. Страх и стыд сжимали ей горло. И внезапно, как раз в тот момент, когда мать заставляла ее заливаться серебристым смехом, лицо ее исказилось, и она громко разрыдалась, бормоча сквозь слезы:
- Нет, нет! Я больше не могу!.. Мне слишком тяжко.
Г-жа Жоссеран несколько мгновений не могла оправиться от изумления. С той минуты, как она покинула салон г-жи Дамбревиль, у нее чесались руки, и в воздухе пахло оплеухами.
- Вот тебе! Доняла меня в конце концов! - крикнула она, со всего размаху отпустив Берте пощечину. - Этакая растяпа! Ей-богу, мужчины правы!
От сотрясения томик Ламартина, который она держала, крепко прижав к себе, упал на пол. Она подняла его, обтерла и, не проронив больше ни слова, величественно разметав шлейф своего вечернего платья, проследовала в спальню.
- Так оно и должно было кончиться! - прошептал Жоссеран.
Он не стал удерживать дочь, которая, прижав рукой щеку и плача еще сильней прежнего, вышла из столовой.
Ощупью пробираясь через прихожую, Берта натолкнулась там на своего брата Сатюрнена, который поднялся с постели и, стоя босиком у двери, подслушивал.
Это был двадцатипятилетний долговязый, нескладный детина со странным взглядом. После перенесенного им в детстве воспаления мозга он на всю жизнь так и остался недоразвитым. Хотя он и не был в полном смысле слова сумасшедшим, однако приводил в ужас весь дом припадками бешеной ярости, находившими на него, когда ему противоречили. Одна только Берта умела успокаивать его своим взглядом. Когда она была ребенком, он ухаживал за ней во время ее долгой болезни и, как верный пес, повиновался больной девочке, исполняя все ее капризы. И с той поры, как он ее спас, он проникся к ней беззаветным чувством, в котором были смешаны все оттенки любви.
- Она опять тебя била? - горячим шепотом спросил он Берту.
Берта, испугавшись этой неожиданной встречи, попыталась отослать его обратно в комнату.
- Пойди ляг. Это тебя не касается.
- Нет, касается! А я вот не хочу, чтобы она тебя била! Она так кричала, что я проснулся… Пусть больше не смеет, а то я ее стукну!
Тогда Берта взяла его за обе руки и стала уговаривать, словно вышедшее из повиновения разъяренное животное. Он тотчас же успокоился и со слезами на глазах, как маленький мальчик, пролепетал:
- Тебе очень больно, не правда ли? Покажи, где больно, я поцелую это место.
Нащупав в темноте щеку Берты, он поцеловал ее, омочив слезами и повторяя:
- Больше не болит, больше не болит!
Когда Жоссеран остался один, перо выпало у него из рук. Сердце его разрывалось от горя. Через несколько минут он поднялся с места и, на цыпочках подойдя к двери, стал прислушиваться. Г-жа Жоссеран храпела. Из комнаты дочерей больше не доносился плач. В квартире было тихо и темно. Волнение его немного улеглось. Он вернулся к столу, поправил коптившую лампу и машинально принялся за прерванную работу в торжественной тишине погруженного в сон дома. Из глаз его на бандероли невольно скатились две крупные слезы.

III

Начиная уже с рыбной закуски - это был скат, зажаренный в масле сомнительной свежести и по вине растяпы Адели буквально утопавший в уксусе, - Ортанс и Берта, усевшись одна по правую, а другая по левую руку дядюшки, стали усердно его подпаивать, по очереди наполняя его стакан и приговаривая:
- Пейте же, сегодня ведь ваши именины!.. За ваше здоровье, милый дядюшка!..
Сестры сговорились выудить у него двадцать франков. Каждый год, в день дядюшкиных именин, предусмотрительная мамаша сажала дочерей рядышком со своим братом, полностью отдавая его в их распоряжение. Но задача была не из легких - для успеха нужно было обладать настойчивостью и неистребимой жадностью этих барышень, день и ночь мечтавших о туфельках на высоких каблучках и о длинных перчатках на пяти пуговицах. Чтобы дядюшка расстался с двадцатью франками, требовалось основательно его напоить. По отношению к своим родным он обычно проявлял чудовищную скаредность, прокучивая в то же время на стороне, в низкопробных притонах, все восемьдесят тысяч франков годового дохода, который приносили ему комиссионные дела. К счастью, в этот вечер он явился уже навеселе, так как провел время после полудня в предместье Монмартр у одной красильщицы, которая специально для него выписывала из Марселя вермут.
- За ваше здоровье, цыпочки! - тягучим басом повторял он каждый раз, опоражнивая стакан.
Сверкая золотыми запонками и кольцами, с розой в петлице, он занимал своей громадной фигурой почти половину стола, держась со свойственной ему наглой повадкой торгаша - гуляки и бахвала, изведавшего все пороки на свете. На его испитом лице резко выделялись вставные зубы неестественной белизны и огромный пунцово-красный нос, который так и пылал под густой шапкой коротко остриженных седых волос. Время от времени веки его устало смыкались, скрывая бесцветные помутневшие глаза. Гелен, племянник его покойной жены, уверял, что дядюшка за время своего десятилетнего вдовства ни разу не был трезв.
- Нарсис, положи себе еще немного рыбы, это очень вкусно, - сказала г-жа Жоссеран, с улыбкой поглядывая на своего подвыпившего братца, несмотря на то, что в глубине души она испытывала к нему отвращение.
Она сидела напротив него, по левую руку поместился Гелен, а по правую - молодой человек по имени Гектор Трюбло, с которым она считала полезным поддерживать хорошие отношения. Обычно на такие семейные обеды она приглашала заодно тех знакомых, которых так или иначе нужно было когда-нибудь принять. В этот раз за столом находилась их соседка по дому, г-жа Жюзер, сидевшая рядом с Жоссераном. К слову сказать, ввиду того, что дядюшка безобразно вел себя за столом и с ним мирились только из уважения к его богатству, его показывали лишь самым близким знакомым или же людям, которым г-жа Жоссеран не считала более нужным пускать пыль в глаза. Так, например, было время, когда она думала заполучить в зятья молодого Трюбло, который тогда служил в конторе какого-то биржевого маклера, в ожидании, пока его отец, состоятельный человек, не купит ему пая в деле. Но, узнав, что Трюбло убежденный противник брака, она перестала с ним церемониться и сажала его рядом с Сатюрненом, который так и не научился вести себя опрятно за столом. На Берту, постоянно сидевшую возле брата, была возложена обязанность призывать его к порядку, если он станет слишком часто залезать пальцами в соус.
После рыбы, когда к столу был подан паштет, барышни решили, что пора переходить в атаку.
- Да пейте же, дядюшка, - говорила Органе, - ведь вы сегодня именинник! Неужели вы нам ничего не подарите по случаю такого радостного дня?
- А ведь правда!.. - с невинным видом подхватила Берта. - В день своих именин всегда полагается делать подарки. Вы подарите нам двадцать франков, не так ли?
Стоило только дядюшке услышать о деньгах, как он тут же притворился мертвецки пьяным. Это была его обычная уловка. В таких случаях веки у него опускались, и он становился совершенным чурбаном.
- А? Что такое? - произносил он заплетающимся языком.
- Двадцать франков, вот что… Вы, надо думать, отлично знаете, что такое двадцать франков, - повторяла Берта. - Не притворяйтесь дурачком… Подарите нам двадцать франков, и мы вас будем любить крепко, крепко…
Они обе бросились ему на шею, стали называть его ласковыми именами и без всякого отвращения к исходившему от него мерзкому запаху порока целовали его воспаленную физиономию.
Жоссеран, которому претил смешанный запах водки, - табака и мускуса, пришел в негодование, видя, что его дочери, прелестные своей девичьей чистотой, льнут к этому грязному субъекту, вывалявшемуся в мерзости парижских панелей.
- Да оставьте вы его в покое! - вскричал он.
- А почему? - грозно взглянув на мужа, спросила г-жа Жоссеран. - Пусть себе забавляются! Если Нарсис хочет подарить им двадцать франков, это его дело.
- Господин Башелар так добр к нам, - слащаво ввернула г-жа Жюзер.
Однако дядюшка всячески отбивался от них, прикидываясь еще более невменяемым, и повторял, пуская слюни:
- Ой, потеха!.. Ей-богу, ничего не понимаю!..
Тут Ортанс и Берта, переглянувшись, оставили его в покое. До-видимому, он еще недостаточно опьянел. Они стали подливать ему вина, смеясь циничным смехом продажных женщин, намеревающихся обобрать зашедшего к ним «гостя». Их обнаженные до плеч, пленявшие своей юной округлостью руки то и дело мелькали перед огромным пунцовым носом дядюшки Башелара.
Тем временем Трюбло, молчаливый молодой человек, любивший позабавиться на свой лад, не сводил глаз с Адели, неуклюже топтавшейся вокруг обеденного стола. Он был так близорук, что Адель, у которой было типичное лицо бретонки и волосы, похожие на грязную паклю, показалась ему хорошенькой. Принеся второе блюдо - кусок тушеной телятины, она, чтобы дотянуться до середины стола, чуть не навалилась ему на плечо. Трюбло, сделав вид, будто хочет поднять упавшую салфетку, нагнулся и сильно ущипнул Адель за икру. Служанка уставилась на него непонимающими глазами. Ей показалось, что он просит передать ему хлеба.
- Что там такое? - спросила г-жа Жоссеран. - Она вас, наверное, задела? Ну и девушка! Увалень, да и только! Но что с нее спрашивать? Прямо из деревни, еще не обтесалась…
- Ну, понятно! Не беда… - ответил Трюбло, с безмятежностью индийского божка поглаживая свою густую черную бороду.
Разговор в столовой, где сперва было невыносимо холодно, то потом стало теплее от пара горячих блюд, постепенно оживлялся. Г-жа Жюзер уже в который раз принялась рассказывать Жоссерану, какое она, в свои тридцать лет, влачит одинокое и безрадостное существование. Она поднимала глаза к небу, ограничиваясь этим скромным намеком на драму своей жизни: муж покинул ее на десятый день после свадьбы, и никто до сих пор не знал причины, о которой сама она предпочитала умалчивать. Теперь она живет одинокой отшельницей в своей теплой и уютной квартирке, куда имеют доступ одни священники.
- Как это печально в мои годы! - томно говорила она, жеманными движениями поднося ко рту кусочки телятины.
- До чего же она несчастна, бедняжка, - изобразив на лице глубокое сочувствие, шепнула г-жа Жоссеран на ухо Трюбло.
Трюбло, однако, совершенно равнодушно посмотрел на эту ханжу с невинными глазами, всю в недомолвках и намеках. Она была не в его вкусе.
Тут произошло смятение. Сатюрнен, за которым Берта, сосредоточив все свое внимание на дядюшке, перестала следить, начал забавляться своей порцией телятины, разрезая ее на мелкие кусочки и узорами раскладывая по тарелке. Этот несчастный приводил в полное отчаяние свою мать, которая и боялась и вместе с тем стыдилась его. Она не знала, куда его девать, самолюбие не позволяло ей сделать из него рабочего, хотя в свое время она принесла Сатюрнена в жертву сестрам, забрав его из пансиона, где недоразвитый ум этого бедняги пробуждался слишком медленно. И он годами слонялся по дому, тупоумный и никчемный, вызывая у матери смертельный страх всякий раз, когда она вынуждена была показывать его гостям. Ее гордость в таких случаях жестоко страдала.
- Сатюрнен! - крикнула она.
Но Сатюрнен в ответ только ухмылялся, с удовольствием разглядывая устроенную им на тарелке мешанину. Он нисколько не уважал свою мать и с какой-то особой проницательностью сумасшедших, не умеющих скрывать свои мысли, открыто называл ее отчаянной лгуньей и противной злюкой. Несомненно, эта забава могла плохо кончиться - он в конце концов запустил бы тарелку ей в голову, если бы Берта, вновь призванная к своей роли, не устремила на него пристального взгляда. Он было заупрямился, но затем глаза его потухли, он как-то весь поник и, словно в забытьи, не сдвинувшись с места, так и просидел до конца обеда.
- Надеюсь, Гелен, вы захватили с собой флейту? - спросила г-жа Жоссеран, желая рассеять у гостей тягостное чувство неловкости.

Предыдущая страница 3 Следующая страница


Накипь 4

Гелен увлекался игрой на флейте, но играл исключительно в тех домах, где чувствовал себя запросто.
- Флейту? Ну, конечно, - ответил он.
Он сидел с рассеянным видом; его рыжие волосы и бакенбарды были растрепаны больше обычного; внимание его было приковано к возне барышень Жоссеран вокруг дядюшки. Он служил в каком-то страховом обществе и, заходя ежедневно по окончании работы к Башелару, отправлялся вместе с ним шататься по кафе и притонам. Из-за громоздкой и нескладной фигуры одного неизменно выглядывала помятая, бледная физиономия другого.
- Смелее! Не выпускайте его! - внезапно крикнул он, как будто наблюдал за уличной дракой.
Дядюшка действительно начинал сдавать. Когда Адель после отварных бобов подала ванильное и смородинное мороженое, все за столом сразу оживились. Обе сестры, воспользовавшись этим обстоятельством, заставили дядюшку выпить остатки шампанского, за которое г-жа Жоссеран отдала три франка соседнему бакалейщику. Старик до того размяк, что даже перестал разыгрывать из себя дурачка.
- Что? Двадцать франков?.. Какие двадцать франков? А-а! Вы хотите, чтобы я дал вам двадцать франков? Да их у меня нет, истинная правда… Спросите Гелена! Правда, Гелен? Помнишь, я забыл свой кошелек, и тебе пришлось уплатить за меня в кафе. Будь они у меня, я бы с радостью вам их дал, цыпочки вы мои… Уж такие вы милашки!..
Гелен, неизменно хладнокровный, разразился смехом, напоминавшим скрип плохо смазанной лебедки.
- Ах, старый плут! - еле слышно пробормотал он. Но внезапно войдя в раж, вскричал:
- Да обыщите вы его!
Тут Ортанс и Берта, уже не стесняясь, бросились к дядюшке. Страстное желание заполучить двадцать франков, сдерживаемое вначале благовоспитанностью, наконец довело девиц до бешенства, и они забыли всякие правила приличия. Одна из них запустила обе руки в карманы дядюшкиной жилетки, в то время как другая шарила в карманах сюртука. Дядюшка, откинувшись назад, еще кое-как отбивался. Но вдруг на него напал прерываемый пьяной икотой смех.
- Ей-богу, у меня нет ни одного су!.. Да перестаньте же, мне щекотно!
- Ищите в брюках! - с силой крикнул Гелен, возбужденный этим зрелищем.
Берта с решительным видом стала рыться в одном из карманов дядюшкиных брюк. Руки девушек дрожали, нетерпение разъярило их так, что, казалось, они охотно надавали бы дядюшке пощечин. Наконец Берта испустила торжествующий крик: она вытащила из недр дядюшкиного кармана целую горсть монет, которые тут же выложила на тарелку: там, среди кучи медяков и серебра, блеснул золотой двадцатифранковик.
- Нашла!.. - вскричала Берта, вся красная, растрепанная, подбрасывая и снова ловя золотую монету.
Сидевшие за столом захлопали в ладоши, находя это очень забавным. Поднялся общий шум; все развеселились. Г-жа Жоссеран с растроганной улыбкой смотрела на своих дочерей. Дядюшка, собиравший с тарелки остальную мелочь, нравоучительным тоном заметил, что если хочешь иметь двадцать франков, то умей их заработать. А девушки, снова усевшись по ту и другую сторону от него, усталые и довольные, но с еще возбужденными от жадности лицами, не в состоянии были унять нервную дрожь.
Вдруг раздался звонок. Обед затянулся, и уже стали появляться первые приглашенные на вечер. Жоссеран, который, глядя на жену, осмелел и тоже развеселился, с удовольствием затянул песенку Беранже. Но г-жа Жоссеран велела ему замолчать - он оскорблял ее поэтический вкус. Она велела поскорее подавать десерт, тем более что дядюшка, сильно помрачневший после того, как у него насильно отняли двадцать франков, впал в сварливое настроение и начал жаловаться на своего племянника Леона, который не соизволил даже поздравить его. Леон обещал прийти к концу вечера. Когда все уже поднялись из-за стола, Адель пришла сказать, что в гостиной дожидается архитектор из нижней квартиры и с ним какой-то молодой человек.
- Ах да, этот молодой человек! - как бы про себя произнесла г-жа Жюзер, взяв под руку Жоссерана. - Значит, вы его пригласили? Я сегодня утром видела его у привратника. У него вполне приличный вид.
Г-жа Жоссеран оперлась на руку Трюбло, как вдруг Сатюрнен, который все еще сидел за столом и, несмотря на шум, поднятый из-за двадцати франков, продолжал спать с открытыми глазами, в припадке внезапной ярости опрокинул стул и завопил:
- Я не хочу, черт возьми! Не хочу!
Это было как раз то, чего всегда опасалась мать. Сделав знак мужу, чтобы он поскорее увел г-жу Жюзер, она оставила руку Трюбло, который все понял и тут же скрылся. Однако он, по-видимому, ошибся выходом, так как вслед за Аделью побежал в сторону кухни. Дядюшка Башелар и Гелен, не обращая внимания на «помешанного», как они его называли, хихикали в уголке комнаты, время от времени похлопывая друг друга по плечу.
- Он все время был какой-то чудной! Я предчувствовала, что сегодня вечером что-нибудь да приключится, - встревоженно произнесла г-жа Жоссеран. - Берта, живо ступай сюда!
Берта как раз показывала Ортанс свой двадцатифранковик. В руке у Сатюрнена между тем появился нож.
- Черт побери! - повторял он. - Я не хочу! Не хочу! Я им кишки выпущу!
- Берта! - отчаянным голосом позвала мать.
Подбежав на зов, девушка едва успела схватить его за руку, чтобы помешать ему ворваться в гостиную. Она сердито встряхнула его за плечо, а он, следуя своей логике сумасшедшего, убежденно объяснял ей:
- Не мешай мне… Их надо проучить, говорю тебе!.. Нельзя иначе! Осточертели мне их подлые штучки! Они нас всех продадут!
- Знаешь, мне это в конце концов надоело! - крикнула Берта. - Что с тобой? Что ты мелешь?
Он поднял на нее глаза и, все еще охваченный мрачным бешенством, искажавшим его лицо, запинаясь пролепетал:
- Тебя опять выдают замуж? Слышишь, я этого не позволю!.. Я не хочу, чтобы тебя обижали!..
Берта невольно рассмеялась. Откуда он взял, что ее выдают замуж? Но он в ответ лишь упрямо качал головой. Он это знает, он это чувствует. И когда, желая его успокоить, к ним подошла мать, он с такой силой стиснул в руке нож, что она подалась назад. Больше всего, однако, опасаясь, как бы кто-нибудь их не услышал, она торопливо шепнула Берте, чтобы та его увела и заперла в его комнате. А он, все больше возбуждаясь, постепенно перешел на крик:
- Я не хочу, чтобы тебя отдавали замуж, я не хочу, чтобы тебя обижали! Если тебя выдадут замуж, я им кишки выпущу!
Тогда Берта, положив обе руки ему на плечи, устремила на него пристальный взгляд.
- Слушай, - сказала она, - успокойся, или я больше не буду тебя любить…
Он пошатнулся, ярость на его лице сменилась отчаянием, глаза наполнились слезами.
- Ты меня больше не любишь? О, не говори так… Пожалуйста, скажи, что ты любишь меня, что ты всегда будешь меня любить… И не будешь любить никого другого…
Она взяла его за руку, и он покорно, как ребенок, дал себя увести.
Между тем г-жа Жоссеран, приветствуя в гостиной Кампардона, назвала его дорогим соседом, явно преувеличивая близость своего знакомства с ним. Почему она лишена удовольствия видеть сегодня и госпожу Кампардон? Архитектор сослался на постоянное недомогание жены. Г-жа Жоссеран живо возразила на это: если бы даже госпожа Кампардон пришла в домашнем халате и комнатных туфлях, ее все равно приняли бы с распростертыми объятиями. Но при этом она все время улыбалась Октаву, беседовавшему с ее мужем, и все свои любезности через голову Кампардона обращала к нему. А когда муж представил ей молодого человека, она проявила такую сердечность, что тот несколько смутился.
Гости, между прочим, все прибывали: толстые мамаши с худосочными дочерьми, папаши и дядюшки, еще не совсем стряхнувшие с себя одолевавшую их на службе дремоту и предшествуемые толпами девиц на выданье. Две лампы под розовыми бумажными абажурами распространяли в гостиной приглушенный свет, оставляя в тени ветхие, обитые желтым бархатом кресла, пианино с потускневшей полировкой и три потемневших от времени швейцарских пейзажа, выделявшихся на однообразном фоне отделанных позолотой белых стен. При этом скудном освещении гости удивительно походили друг на друга: одинаковыми казались их неприглядные, увядшие лица, одинаковыми - созданные кропотливым трудом претенциозные туалеты. На г-же Жоссеран было то же самое платье ярко-оранжевого цвета, что и накануне. Но, желая сделать его неузнаваемым, она просидела над ним целый день - притачивала к лифу рукава и мастерила кружевную накидку, чтобы прикрыть ею свои оголенные плечи. Вместе с матерью и обе дочери, сидя в грязных ночных кофточках, тоже весь день яростно работали иглой, украшая новой отделкой свои единственные вечерние туалеты, которые они с прошлой зимы без конца переделывали.
После каждого звонка из прихожей доносился неясный гул голосов. В унылой гостиной шла вялая беседа. Лишь время от времени из общего тона вырывался деланный смех какой-нибудь барышни. Дядюшка Башелар и Гелен, усевшись позади маленькой г-жи Жюзер и локтем подталкивая друг друга, отпускали сальные остроты. Г-жа Жоссеран встревоженными глазами следила за ними, опасаясь какой-нибудь неприличной выходки со стороны своего братца. Уши г-жи Жюзер, однако, могли выдержать что угодно. При самых забористых анекдотах на ее лице мелькала кроткая ангельская улыбка и лишь слегка вздрагивали уголки губ. Дядюшка Башелар пользовался репутацией опасного мужчины. Зато его племянник Гелен отличался целомудрием. Какие бы ему ни представлялись соблазнительные возможности, он принципиально избегал женщин, но вовсе не потому, что был женоненавистником, а просто из страха перед тем, что неизбежно приходит вслед за днями блаженства. Одни только неприятности, говаривал он.
Наконец появилась Берта. Поспешно подойдя к матери, она шепнула ей на ухо:
- Ну и намучилась же я! Он ни за что не хотел ложиться. Я хорошо заперла дверь его комнаты. Но боюсь, как бы он там все не переломал…
Г-жа Жоссеран резко дернула ее за платье, - она заметила, что Октав, находившийся рядом, повернул голову в их сторону.
- Моя дочь Берта, господин Муре, - знакомя их, с самой очаровательной из своих улыбок проговорила она. - Это господин Октав Муре, милочка.
Она посмотрела на дочь. Берте был отлично знаком этот равносильный боевому приказу взгляд, мгновенно напомнивший ей вчерашние наставления. И она сразу же повиновалась с покорностью и безразличием девушки, которая уже перестала быть разборчивой невестой. Она очень мило исполнила свою маленькую роль и с изяществом пресыщенной парижанки, много повидавшей, восторженно распространялась о прелестях Юга, хотя никогда не бывала там. Октав, привыкший к чопорности провинциальных девиц, был очарован милой болтовней этой юной особы, которая сразу же стала с ним на дружескую ногу.
В эту минуту Трюбло, исчезнувший тотчас же после обеда, вошел в гостиную из дверей столовой, стараясь не привлекать ничьего внимания. Берта, увидев его, весьма некстати спросила, где он был. Он промолчал. Она сконфузилась и, чтобы выпутаться из неловкого положения, стала знакомить молодых людей друг с другом. Г-жа Жоссеран с той минуты, как познакомила дочь с Октаном, не сводила с нее глаз, сидя в кресле с видом военачальника, который руководит боевой операцией. Решив, что первая вылазка была удачна, она знаком подозвала к себе Берту и шепнула ей на ухо:
- Подожди садиться за фортепьяно, пока не придут Вабры. Да играй как можно громче.
Октав, оставшись с Трюбло, пытался кое-что выведать у него.
- Прелестная девушка!
- Да, недурна…
- А вот эта особа в голубом - ее старшая сестра, не правда ли? Но она, я бы сказал, похуже.
- Еще бы! Она не такая пухленькая.
Трюбло, по близорукости плохо различавший окружающее, был здоровенный мужчина с весьма определенными вкусами. Он вернулся в гостиную с удовлетворенным видом, разгрызая зубами какие-то черные штучки, в которых Октав с удивлением узнал кофейные зерна.
- Скажите, пожалуйста, - вдруг обратился он к Октаву, - у вас на Юге женщины, наверно, полные?
Октав улыбнулся. Они сразу же подружились - их сблизили общие вкусы. Усевшись на диване в глубине гостиной, они пустились друг с другом в откровенности. Октав заговорил о своей хозяйке из магазина «Дамское счастье», госпоже Эдуэн, чертовски красивой женщине, но чересчур холодной. Трюбло рассказал, что в конторе биржевого маклера Демарка, где он с девяти утра до шести вечера ведет коммерческую корреспонденцию, есть просто изумительная служаночка. В это время дверь в гостиную открылась, и вошли трое новых гостей.
- Это Вабры, - прошептал Трюбло, наклонясь к своему новому приятелю. - Вон тот, высокий, смахивающий на хворого барана, - Огюст, старший сын домовладельца. Ему тридцать три года, он страдает мигренью, от которой у него всегда прищурены глаза. Эти-то головные боли и помешали ему в свое время окончить коллеж. Угрюмый субъект, целиком поглощен своей торговлей… А этот ублюдок с рыжими волосами и жиденькой бородкой - Теофиль, двадцативосьмилетний старичок, вечно задыхается, то от кашля, то от злобы… Перепробовал с десяток профессий, а потом женился вон на той молодой особе, которая идет впереди него. Ее зовут Валери.
- Я уже ее видел, - перебил его Октав. - Она как будто дочь галантерейщика, что торгует тут по соседству. Удивительно, до чего обманчивы эти вуалетки! Она ведь показалась мне хорошенькой. А на самом деле у нее просто странное лицо, какое-то изможденное, землистого оттенка…
- И эта не героиня моего романа!.. - со значительным видом произнес Трюбло. - Правда, у нее восхитительные глаза, и есть мужчины, которым этого достаточно. Нет, уж чересчур она тощая…
Г-жа Жоссеран, поднявшись навстречу Валери, горячо пожимала ей руки.
- Как, господин Вабр не пришел? - воскликнула она. - И господин Дюверье с супругой не изволили пожаловать к нам? А ведь они обещали… Это уж совсем нехорошо.
Молодая женщина в оправдание своего свекра сослалась на его преклонный возраст, не позволявший ему выходить из дому. Кроме того, по вечерам он предпочитает работать. Что же касается зятя и золовки, то они просили ее передать свои извинения. Они приглашены на какой-то официальный вечер, на который обязательно должны были пойти. Г-жа Жоссеран поджала губы. Она-то не пропускала ни одной субботы у этих гордецов из второго этажа, считавших ниже своего достоинства подняться к ней на пятый этаж в один из ее «вторников»! Разумеется, ее скромный прием не мог идти в сравнение с их концертами, в которых участвовало столько исполнителей. Но погодите! Когда она выдаст замуж своих дочерей и оба ее зятя с их родней заполнят гостиную, она тоже будет устраивать вечера с концертами!
- Приготовься! - шепнула она Берте на ухо.
Приглашенных было человек тридцать. В гостиной становилось довольно тесно, так как смежную с ней маленькую гостиную, служившую девушкам спальней, не открывали. Вновь пришедшие здоровались с остальными гостями. К Валери подсела г-жа Жюзер. Тем временем находившиеся поблизости Башелар и Гелен обменивались нелестными замечаниями по адресу Теофиля Вабра, говоря со смехом, что он «ни к черту не годен». А в углу папаша Жоссеран, который в собственном доме до того стушевывался, что его можно было принять за гостя, и которого порою разыскивали, когда он стоял тут же рядом, с ужасом слушал невероятную историю, передаваемую одним из его старых приятелей. Неужели это тот самый Боно, которого он знал, бывший главный бухгалтер на Северной железной дороге, чья дочь прошлой весной вышла замуж? Ну так вот, представьте себе, этот самый Боно недавно узнал, что его зять, весьма приличный на вид человек, в свое время был клоуном и целых десять лет жил на содержании у одной цирковой наездницы.
- Тише! Тише! - предупредительно зашептали кругом.
Берта открыла фортепьяно.
- Право, - объясняла г-жа Жоссерак, - это незатейливая вещичка, просто лирическая песенка. Господин Муре, надеюсь, вы любите музыку? Подойдите поближе… Моя дочь довольно мило исполняет эту фантазию. Конечно, как любительница, но с каким чувством! О да, с большим чувством!
- Ну, попался! - еле слышно прошептал Трюбло. - Музыкальная атака.
Октаву пришлось встать с места и подойти к пианино. Судя по вниманию, которым г-жа Жоссеран окружала молодого человека, она заставляла Берту играть исключительно для него.
- «На берегах Уазы», - пояснила г-жа Жоссеран. - Действительно прелестная вещица… Ну, начинай же, мой ангел, и не конфузься. Господин Муре будет снисходителен.
Молодая девушка, не проявляя никакого смущения, ударила по клавишам. На всякий случай, однако, мать не спускала с нее глаз, с видом фельдфебеля, готового отвесить новобранцу оплеуху за незнание устава. Г-жу Жоссеран приводило в отчаяние, что ее фортепьяно, за пятнадцать лет успевшее нажить себе одышку из-за ежедневно разыгрываемых на нем гамм, не имеет звучности концертного инструмента Дюверье, и ей всегда казалось, что дочь играет недостаточно громко.
Октав, напустив на себя сосредоточенный вид и кивая головой в особо бравурных местах, уже с десятого такта перестал слушать. Он смотрел на гостей, мысленно отмечая рассеянно-вежливое внимание мужчин и деланный восторг женщин; от него не укрылось, что все они, предоставленные сейчас самим себе, как-то обмякли, и на их усталых лицах вновь появилась тень владевших ими каждодневных забот. Матери, полураскрыв в забытьи рты и обнажая хищный оскал зубов, по всей видимости, мечтали о замужестве своих дочерей.
Казалось, что в этот момент, когда гостиную заполняли хриплые звуки одержимого астмой фортепьяно, всех до единой буржуазных маменек снедало одно и то же бешеное желание во что бы то ни стало заполучить себе зятьев. Дочери, утомленные донельзя, позабыв, что надо держаться прямо, дремали, втянув голову в плечи.
Октав, не признававший молодых девушек, еще больше заинтересовался Валери. Бесспорно, она была некрасива в своем странном платье из желтого шелка, отделанном черным атласом. Но все же она чем-то притягивала его к себе, и он вновь и вновь с какой-то тревогой останавливал на ней взгляд, тогда как она, раздраженная резкими звуками музыки, помутневшим взглядом смотрела вокруг себя и кривила губы в какой-то странной, болезненной улыбке.
Но вдруг все испуганно вздрогнули. Задребезжал звонок, и в гостиную без предупреждения вошел какой-то господин.
- Ах, это доктор! - сердито процедила сквозь зубы г-жа Жоссеран.
Доктор Жюйера, в виде извинения приложив руку к груди, остался стоять у порога. Берта в это время в медленном, замирающем темпе заканчивала музыкальную фразу, которую гости встретили одобрительным шепотом. Замечательно! Превосходно! Г-жа Жюзер так и таяла от восторга, как будто ее слегка щекотали. Ортанс, стоя возле сестры, с угрюмым видом переворачивала ноты и под трескучий поток звуков внимательно прислушивалась, не раздастся ли звонок. При появлении доктора ее всю передернуло, и от досады она нечаянно разорвала страничку стоявших на пюпитре нот. Вдруг фортепьяно задрожало под хрупкими пальчиками Берты, которая точно молотками заколотила ими по клавишам. Музыкальная фантазия закончилась оглушительным взрывом аккордов.
Произошло минутное замешательство. Гости словно очнулись. Неужели конец? Сразу же со всех сторон послышались похвалы. Чудесно! Необыкновенный талант!
- Мадемуазель на самом деле первоклассная музыкантша, - сказал Октав, оторванный от своих наблюдений. - Никогда еще я не испытывал такого удовольствия.
- Не правда ли, сударь? - восторженно подхватила г-жа Жоссеран. - Надо отдать ей справедливость, она недурно справляется с этой вещичкой. Боже мой, да мы не жалели никаких средств на нашу малютку! Это ведь наше сокровище… Она проявляет способности во всем, за что только ни возьмется! Ах, сударь, если бы вы знали ее поближе…
Нестройный гул голосов снова наполнил гостиную. Берта весьма невозмутимо принимала комплименты. Она продолжала сидеть за фортепьяно в ожидании, пока мать не освободит ее от этой несносной повинности. А та между тем хвастала перед Октавом, с каким мастерством ее дочь исполняет лихой галоп «Жнецы». Вдруг гостей встревожили раздавшиеся где-то глухие удары. Они уже с минуту повторялись один за другим, становясь все громче, как будто кто-то силился высадить дверь. Все примолкли, вопросительно переглядываясь.
- Что там такое? - робко спросила Валери. - Я слышала этот стук и раньше, еще когда Берта играла.
Г-жа Жоссеран побледнела. Она сразу поняла, что это Сатюрнен наваливается плечом на дверь. Ах, несчастный идиот! Ей уже мерещилось, что вот-вот он выскочит к гостям. Если он немедленно не перестанет дубасить, то прощай еще одна партия!
- Это хлопает кухонная дверь, - с натянутой улыбкой сказала она. - Никак не упросить Адель, чтобы она плотно прикрывала ее. Берта, пойди-ка посмотри, что там такое?
Ьерта тоже поняла, в чем дело. Она встала и вышла из гостиной. Стук сразу же прекратился, но сама она не возвращалась. Дядюшка Башелар, который мешал слушать «На берегах Уазы», бесцеремонно произнося вслух свои замечания, окончательно вывел из себя сестру, крикнув Гелену, что ему это все надоело и он пойдет выпить стаканчик грога. Оба они отправились обратно в столовую, со всего размаху хлопнув за собой дверью.
- Ах, этот славный Нарсис! Какой он у нас чудак! - произнесла г-жа Жоссеран, усаживаясь между г-жой Жюзер и Валери. - Дела совершенно поглощают его! Знаете, он в этом году заработал около ста тысяч франков.
Октав, наконец оставшись один, поспешил подойти к дремавшему на диване Трюбло. Чуть поодаль несколько мужчин окружили старого доктора Жюйера, лечившего всех в квартале. Это был человек посредственных способностей, но в результате многолетней практики ставший хорошим врачом. Он в свое время принимал роды у этих дам и лечил всех присутствовавших здесь барышень. Доктор Жюйера считался специалистом по женским болезням, и потому мужья по вечерам искали его общества; отозвав его куда-нибудь в угол гостиной, они старались получить от него даровой совет.
В эту минуту Теофиль как раз сообщал ему, что у Валери накануне опять был припадок, который, как обычно, сопровождался приступами удушья, и она жаловалась, что к горлу у нее подкатывает ком. Да и сам он не бог весть как себя чувствует. Но у него совсем другое. И тут он заговорил о себе, стал перечислять одну за другой свои неудачи: он начал было изучать право, попробовал пойти по заводской части и заняться литейным делом, служил в правлении ломбарда. Одно время даже увлекался фотографией, но немного спустя решил, что изобрел двигатель, способный без лошадиной тяги приводить в движение экипажи, а в настоящее время, в виде товарищеской услуги, занимается распространением пианол: это тоже новое изобретение одного из его приятелей. Потом он опять стал говорить о жене: жизнь у них не ладится только по ее вине - она прямо убивает его своей нервозностью.
- Пропишите ей что-нибудь, доктор! - кашляя и кряхтя, приходя в ярость от своего жалкого бессилия, с ненавистью в глазах умолял он, Трюбло смотрел на него с нескрываемым презрением. Переглянувшись с Октавом, он беззвучно рассмеялся. Доктор между тем в уклончивых выражениях успокаивал Теофиля. Да, да, он непременно подлечит эту милую дамочку! Приступы удушья начались у нее с четырнадцатилетнего возраста, когда она еще жила на улице Нев-Сент-Огюстен, в лавке своих родителей. Доктор Жюйера лечил ее в ту пору от головокружений, после которых у нее обычно шла носом кровь. И когда Теофиль с горечью стал говорить о том, какая это была кроткая, нежная девушка, и какая она теперь стала взбалмошная, и как она его терзает, по двадцать раз за день переходя от одного настроения к другому, доктор в ответ лишь качал головой. Видно, не всем девушкам замужество идет впрок!
- Черт возьми! - пробормотал Трюбло. - Отец целых тридцать лет до одурения возился с продажей ниток и иголок, мать вечно с прыщами на лице, и вдобавок эта затхлая дыра старого Парижа, - а еще хотят, чтобы от таких родителей рождались здоровые дочери!
Октав был поражен. Он мало-помалу терял уважение к этому салону, куда вошел с робостью провинциала. В нем опять проснулось любопытство, когда он заметил, что и Кампардон, в свою очередь, тоже советуется с доктором, но потихоньку, как солидный человек, который не желает никого посвящать в свои семейные неурядицы.
- Кстати, ведь вы все знаете, - произнес Октав, снова обратившись к Трюбло. - Скажите на милость, чем больна госпожа Кампардон? Я заметил, что о ней всегда говорят с каким-то особым сокрушением.
- Видите ли, милый мой, - ответил Трюбло, наклонившись к уху своего приятеля. - У нее…
Октав слушал, и лицо его, сначала расплывшееся в улыбку, вытянулось и выразило глубокое изумление.
- Не может быть! - вырвалось у него.
Тогда Трюбло поручился своим честным словом. Он знавал еще одну даму, которая страдала тем же.
- Знаете, после родов иногда бывает… - и он снова стал что-то шептать Октаву на ухо.
Октав, убедившись в правдивости его слов, загрустил. А ведь был момент, когда он строил какие-то планы, сочинил целый роман, будто архитектор, имеющий связь на стороне, не прочь свести жену с ним, Октавом. Теперь-то хоть Октав знал, что она надежно ограждена.
Октав и Трюбло сидели рядышком, возбужденно вороша интимнейшие стороны жизни женщины и даже не обращая внимания на то, что их могут услышать.
Тем временем г-жа Жюзер делилась с г-жой Жоссеран впечатлением, которое на нее произвел Октав. Вид у него, несомненно, весьма приличный, но она предпочитает Огюста Вабра. А тот, как всегда невзрачный и, видимо, страдая обычной мигренью, которая разыгрывалась у него по вечерам, молча стоял в углу гостиной.
- Меня просто поражает, моя дорогая, что вы не подумали о нем как о подходящем женихе для вашей дочери! Это молодой человек с прочным положением, осмотрительный, и ему нужна жена. Я знаю, он хочет жениться…
Г-жа Жоссеран с удивлением слушала ее. Действительно, ей как-то ни разу не приходил на ум этот торговец новинками. Г-жа Жюзер между тем не отставала от нее и продолжала приводить новые доводы, ибо, несмотря на собственные горести, у нее была какая-то страсть устраивать счастье других женщин, и любовные истории всего дома сильно занимали ее. Она уверяла, что Опост не спускает глаз с Берты. Наконец, сославшись на свой собственный опыт по части мужчин, г-жа Жюзер заявила, что, по ее мнению, Муре не из тех, кого можно прибрать к рукам, тогда как этот добрейший Вабр будет очень покладистым мужем и представляет собой весьма выгодную партию. Однако, смерив Огюста взглядом, г-жа Жоссеран сразу же решила про себя, что подобный зять отнюдь не украсит ее гостиную.
- Моя дочь его не выносит, и я не намерена ее неволить, - ответила г-жа Жоссеран.
Какая-то высокая сухопарая девица исполнила фантазию из «Белой Дамы». Гелен, оставив в столовой дядюшку Башелара, который там уснул, снова появился в гостиной со своей флейтой и стал подражать пению соловья. Впрочем, никто его не слушал - все наперебой обсуждали неприятность, случившуюся с Боно. Жоссеран был потрясен, отцы воздевали руки к небу, матери задыхались от негодования. Как? Зять Боно оказался клоуном? Кому же после этого верить?! И родителям, жаждавшим выдать замуж своих дочерей, мерещились кошмары, в которых действовали почтенные на вид каторжники во фраках. Боно на самом деле был так счастлив, когда ему удалось пристроить свою дочь, что даже толком не справился о своем будущем зяте. А ведь сам-то он главный бухгалтер и славился своей дотошной осмотрительностью.
- Мама, чай подан, - заявила Берта, раскрывая вместе с Аделью обе половинки двери.
Когда гости медленно потянулись из гостиной в столовую, она подошла к матери и шепнула:
- Хватит с меня! Он требует, чтобы я сидела около него и рассказывала ему сказки. Иначе он грозит все разнести…
На слишком узкой, застиранной скатерти стояло скудное угощение, стоившее хозяевам больших усилий, - торт из соседней булочной, обложенный пирожками и бутербродами. Стол по обоим концам был украшен цветами - великолепными дорогими розами, искупавшими второсортное масло и черствое, залежавшееся печенье. Все заахали от восторга, и кое у кого в сердце вспыхнула зависть. Положительно, Жоссераны разоряются, чтобы выдать своих дочерей замуж. И приглашенные, искоса поглядывая на букеты, без меры глотали горький чай и необдуманно набрасывались на черствые пирожки и недопеченный торт. Не насытившись обедом, они заботились лишь о том, как бы лечь спать с полным желудком. Гостям, которые отказывались от чая, Адель подавала в стаканах смородинный сироп, который все нашли превосходным.
Дядюшка Башелар тем временем мирно спал в углу столовой. Его не будили, из вежливости притворяясь, будто ничего не замечают. Одна дама заговорила о том, какое это хлопотливое дело - торговля. Берта бегала взад и вперед, предлагая бутерброды, обнося гостей чаем, спрашивая мужчин, не прибавить ли им сахару. Но ей одной было не справиться. Г-жа Жоссеран стала искать глазами Ортанс. Вдруг она увидела, как та разговаривает в опустевшей гостиной с каким-то господином, стоявшим спиной к столовой.
- Наконец-то явился! - со злостью вырвалось у г-жи Жоссеран.
Кругом стали перешептываться. Это был тот самый Вердье, который пятнадцать лет прожил с какой-то женщиной, а теперь собирался жениться на Ортанс. История эта была известна всем. Барышни переглядывались между собой, но, соблюдая приличия, избегали обмениваться замечаниями и поджимали губы. Октав, которому все рассказали, с интересом посмотрел на спину Вердье. Трюбло знал его любовницу. Это была славная женщина, в прошлом довольно легкого поведения, но со временем остепенившаяся; теперь она, по его словам, была порядочней самых что ни на есть порядочнейших буржуазных дам, трогательно ухаживала за своим сожителем, заботилась о его белье. Трюбло отзывался о ней с искренней симпатией. Пока гости, сидевшие за столом, разглядывали Вердье, Ортанс с суровым видом добродетельной и хорошо воспитанной девицы устраивала ему сцену за опоздание.
- А, смородинный сироп! - воскликнул Трюбло, увидав Адель, стоявшую перед ним с подносом в руках.
Понюхав его, он отказался. Но когда служанка повернулась, какая-то толстая дама нечаянно толкнула ее локтем, и она налетела на Трюбло, который сильно ущипнул ее за ляжку. Она улыбнулась и тут же опять предложила ему сироп.
- Спасибо, не надо… потом… - ответил он.
Вокруг стола сидели дамы, а мужчины закусывали, стоя за их стульями. То и дело из туго набитых ртов вырывались восклицания, восторженные возгласы. Мужчин приглашали подойти поближе.
- Ах да, я чуть не забыла! - вдруг воскликнула г-жа Жоссеран. - Господин Муре, вы ведь понимаете толк в искусстве.
- Внимание! Берегитесь! Сейчас пойдет в ход акварель! - едва слышно произнес Трюбло, хорошо изучивший повадки хозяйки.
Но это было нечто почище акварели. Тут же на столе, как бы случайно, оказалась фарфоровая чаша. На дне ее в новехонькой оправе под бронзу красовалась «Девушка с разбитым кувшином», написанная светлыми тонами, переходящими из нежно-сиреневого в небесно-голубой. Берта с улыбкой выслушивала похвалы.
- Мадемуазель одарена всеми талантами, - со свойственной ему любезностью произнес Муре. - Какая тонкость переходов, как точно все передано!
- Что касается рисунка, то за точность я ручаюсь! - торжествующе заявила г-жа Жоссеран. - Похоже как две капли воды. Берта рисовала это дома, с гравюры. В Лувре, знаете ли, видишь столько наготы, да и публика такая смешанная…
При этих словах она понизила голос, давая понять Октаву, что будь ее дочь даже настоящей художницей, все равно она осталась бы чужда всякой распущенности.
Заметив, что Октав воспринял это весьма равнодушно, она почувствовала, что чаша, видимо, не подействовала, и с беспокойством стала к нему приглядываться. Тем временем Валери и г-жа Жюзер, допивавшие по четвертой чашке чаю, вскрикивая от восторга, любовались рисунком.
- Вы опять на нее смотрите! - обратился Трюбло к Октаву, убедившись, что глаза того снова устремлены на Валери.
- Ну да, - слегка смутившись, ответил Октав. - Как странно, сейчас она просто хорошенькая… Сразу чувствуется пылкая женщина… Скажите, стоит рискнуть?
Трюбло надул щеки.
- Вот насчет пылкости никогда нельзя сказать заранее. У вас оригинальный вкус. Во всяком случае лучше, чем жениться на этой девчонке.
- На какой девчонке? - забывшись, воскликнул Октав. - Вы на самом деле вообразили, что я позволю себя окрутить?.. Да ни за что на свете! У нас в Марселе, милый мой, не очень-то женятся!
В эту минуту к ним подошла г-жа Жоссеран. Слова Октава поразили ее в самое сердце. Еще одна бесполезная попытка! Еще один даром потерянный вечер! Удар был так жесток, что она в бессилии оперлась на стул, с отчаянием глядя на опустошенный стол, где валялся только подгоревший ломтик торта. Она уже потеряла счет своим неудачам, но эта неудача - торжественно поклялась она самой себе - будет последней, и отныне она больше не станет кормить людей, которые приходят к ней с единственной целью наесться до отвала. И, вконец расстроенная, доведенная до отчаяния, она обводила взглядом столовую, отыскивая, в чьи бы объятия толкнуть свою дочь, как вдруг увидела Огюста, который, за весь вечер не притронувшись к угощению, с покорным видом стоял у стены.
В это время Берта с чашкой чая в руке, улыбаясь, направлялась к Октаву. Повинуясь наставлениям матери, она продолжала вести на него атаку. Но та внезапно схватила ее за руку и шепотом назвала несчастной дурой.
- Предложи эту чашку чая господину Вабру, который уже целый час ждет, чтобы его угостили, - в полный голос произнесла она с самой очаровательной улыбкой.
Потом, бросив на дочь все тот же взгляд военачальника на поле битвы, она снова шепнула ей на ухо:
- Будь с ним любезна, а то я тебе покажу!

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Берта, лишь на миг растерявшись, сразу же поняла в чем дело. Намерения ее мамаши нередко менялись по три раза в течение одного вечера. И Берта с улыбкой, предназначенной было для Октава, передала чашку чая Огюсту. Она была с ним любезна, говорила о лионских шелках и выказала себя приветливой особой, которая была бы вполне на месте за кассой магазина. Руки Огюста слегка дрожали. Он весь раскраснелся, так как в этот вечер у него особенно сильно разыгралась мигрень.
Некоторые из приглашенных после чая из вежливости вернулись ненадолго в гостиную. Угощение было съедено, стали расходиться по домам. Когда хватились Вердье, оказалось, что тот уже ушел. Вконец раздосадованным барышням удалось лишь мельком увидеть его спину. Кампардон, не дожидаясь Октава, вышел вместе с доктором и, задержав его на площадке лестницы, спросил - неужели на самом деле нет никакой надежды? Во время чая одна из ламп потухла, и от нее распространился неприятный запах масла, а другая начала коптить и освещала гостиную таким зловещим светом, что Вабры - и те стали собираться, несмотря на горячие упрашивания г-жи Жоссеран. Октав, опередив их в прихожей, с удивлением заметил, что Трюбло, на его глазах взяв шляпу, вдруг как сквозь землю провалился. Свернуть он мог только в коридор, ведущий на кухню.
- Где же он все-таки? Вероятно, вышел на черную лестницу, - пробормотал Октав, но не стал особенно раздумывать над этим. Рядом с ним стояла Валери - она искала свою шелковую косынку. Оба брата, Огюст и Теофиль, как бы не замечая ее, стали спускаться по лестнице. Отыскав косынку, молодой человек передал ее Валери с тем восхищенным видом, с каким он обслуживал хорошеньких покупательниц в магазине «Дамское счастье». Она пристально посмотрела на него, и когда он встретился с ней взглядом, ему показалось, что в ее глазах вспыхнул огонь.
- Вы очень любезны, сударь, - просто сказала она.
Г-жа Жюзер, уходившая последней, проводила их обоих сдержанной и покровительственной улыбкой. Когда Октав, разгоряченный, поднялся в свою холодную комнату, он с минуту рассматривал себя в зеркале. Была не была! Надо рискнуть!
Тем временем г-жа Жоссеран, словно несомая ураганом, металась, стиснув зубы, по своей опустевшей квартире. Она с треском захлопнула крышку фортепьяно и погасила последнюю лампу. Затем, перейдя в столовую, она с таким остервенением стала дуть на свечи, что задрожали все подвески люстры. При виде разоренного стола и груды беспорядочно наставленных грязных тарелок и чашек она пришла в еще большее бешенство и стала кружить по комнате, бросая грозные взгляды на свою дочь Ортанс, которая спокойно сидела, доедая подгорелый кусок торта.
- Ты опять не в духе, мама? - спросила она. - Значит, и на этот раз ничего не вышло? А я так очень довольна… Он уже покупает ей сорочки, чтобы она скорее убралась.
Мать пожала плечами.
- По-твоему, это пустяки? Ну что ж! Занимайся своими делами, а со своими я как-нибудь управлюсь сама. Ну и торт! Пожалуй, хуже не сыщешь… Уж наши гости действительно непривередливы, если могут есть подобную гадость…
Жоссеран, которого званые вечера лишали последних сил, отдыхал, сидя на стуле, и с тревогой ждал новой стычки с женой. Из боязни, как бы она, яростно кружась по столовой, не налетела на него, он поспешил подойти к сидевшим за столом против Ортанс Башелару и Гелену. Дядюшка, проснувшись, вдруг заметил на столе бутылку рома и стал к ней прикладываться, не переставая сокрушаться о двадцати франках, которые у него выманили.
- Дело не в деньгах, - твердил он племяннику, - а в самой манере… Ты знаешь, каков я с женщинами… Я готов отдать им последнюю рубашку, но не терплю, когда у меня выпрашивают… Стоит им только начать клянчить, как я становлюсь сам не свой, и они не получают от меня ни гроша.
Почувствовав, что сестра собирается напомнить ему про его обещание, он продолжал:
- Замолчи, Элеонора! Я сам знаю, что должен сделать для девочки!.. Но понимаешь, когда женщина у меня выпрашивает, это свыше моих сил. Я никогда не мог ужиться с такими попрошайками. Ведь правда, Гелен?.. Впрочем, и уважения-то никакого мне от вас нет. Леон, тот даже не соизволил явиться поздравить меня с днем именин.
Г-жа Жоссеран, крепко сжав кулаки, снова принялась шагать по столовой. Дядюшка был прав. Да, уж этот Леон тоже всегда обещает и, как другие, вечно оставляет ее с носом… Хорош, нечего сказать, - не пожертвует ни одним вечером, чтобы помочь выдать сестру замуж! Вдруг ей в глаза бросился завалившийся за вазу крошечный пирожок, и она поспешно припрятала его в ящик. В это время Берта, ходившая выпускать на свободу запертого в комнате Сатюрнена, вместе с ним вошла в столовую. Она всячески его успокаивала, а тот, весь дрожа, словно собака, которую долго держали взаперти, свирепым и подозрительным взглядом шарил по всем углам.
- Ну и дурак же он! - говорила Берта. - Вообразил, что меня выдали замуж, и ищет моего мужа! Ищи себе на здоровье, мой бедный Сатюрнен… Ведь я ж тебе сказала, что опять не вышло. Ты ведь знаешь, что всегда оно так кончается!
Тут г-жа Жоссеран по-настоящему вспылила.
- Ну так вот, клянусь, что теперь-то оно выйдет, хотя бы для этого мне пришлось собственными руками привязать его за ногу! Наконец-то нашелся один, который расплатится за всех остальных! Да, да, мой милый супруг! Нечего с таким дурацким видом пялить на меня глаза! Свадьба состоится и без вашего содействия, если это вам почему-либо не по нутру! Слышишь, Берта? Стоит тебе только протянуть руку, и он будет твой!
Сатюрнен, казалось, ничего не слышал, - он заглядывал под стол. Берта кивнула головой в его сторону, но г-жа Жоссеран движением руки дала понять, что его уберут.
- А, значит решено? Это господин Вабр? Впрочем, мне-то все равно, - вполголоса произнесла Берта. - Нет, подумать только! Ведь мне не оставили ни одного бутерброда!..

IV

На следующий день Октав занялся Валери. Он стал изучать ее привычки, узнал, в котором часу ее можно встретить на лестнице. Пользуясь тем, что он обычно, - завтракал у Кампардонов, он стал чаще подниматься к себе в комнату и с этой целью время от времени под каким-нибудь предлогом отлучался из «Дамского счастья». Вскоре он убедился, что ежедневно, около двух часов дня, молодая женщина, отправляясь с ребенком на прогулку в сад Тюильри, проходит через улицу Гальон. Узнав это, Октав в эти часы поджидал ее у дверей магазина, приветствуя ее галантной улыбкой смазливого приказчика. Валери каждый раз легким кивком головы отвечала на поклон, никогда, однако, не задерживаясь. Но он подмечал, что в ее черных глазах при каждой встрече вспыхивала страсть. Помимо всего, к ухаживанию за Валери его побуждало еще и ее изможденное лицо и томное покачивание бедер.
У него в голове созрел план, дерзкий план соблазнителя, привыкшего кавалерийским наскоком сокрушать добродетель магазинных продавщиц. Он заключался в том, чтобы просто как-нибудь завлечь Валери к себе на пятый этаж. На лестнице обычно царила торжественная тишина, и наверху их никто не застигнет. Октав смеялся в душе, вспоминая высоконравственные наставления архитектора, но сойтись с женщиной, живущей в доме, это же не называется водить к себе женщин!
Одно только обстоятельство беспокоило Октава. Кухня в квартире Пишонов находилась прямо напротив столовой по коридору, и это заставляло их зачастую держать дверь на лестницу открытой. Ровно в девять часов утра муж уходил к себе на службу и возвращался только к пяти часам. Кроме того, по четным дням он после обеда отправлялся еще в одно место, где с восьми до двенадцати часов вечера вел бухгалтерию. Впрочем, стоило только г-же Пишон, особе по натуре весьма застенчивой и нелюдимой, заслышать шаги Октава, как она тотчас же захлопывала свою дверь. Октаву удалось только вскользь увидеть ее спину и собранные небольшим узлом на затылке льняные волосы. До сих пор он через узкую щелку двери мог только мельком видеть кое-какие предметы обстановки - унылую чистенькую мебель и старенькие чехлы, смутно белевшие в тусклом свете скрытого от его глаз окна, да еще угол детской кроватки в глубине спальни. Все это свидетельствовало о скучном прозябании жены мелкого чиновника, с утра до ночи одолеваемой одними и теми же хозяйственными хлопотами. Никогда в их квартире не раздавалось ни малейшего шума. Ребенок, и тот, казалось, был таким же апатичным и молчаливым, как мать. Лишь порой оттуда доносились еле уловимые звуки песенки, которую г-жа Пишон целыми часами тихонько мурлыкала себе под нос. Тем не менее эта недотрога, как он ее называл, приводила Октава в ярость. Не шпионит ли она за ним? Но как бы то ни было, пока дверь Пишонов будет стоять открытой, Валери так и не удастся к нему пройти.
А между тем он был убежден, что дело идет на лад. Как-то в воскресенье, когда мужа Валери не было дома, Октав постарался оказаться на площадке второго этажа в тот момент, когда Валери в утреннем пеньюаре возвращалась от своей невестки, и ей волей-неволей пришлось с ним заговорить. Стоя на лестнице, они в продолжение нескольких минут обменивались любезностями. С той поры у него появилась надежда, что при следующей встрече ему так или иначе удастся проникнуть к ней в квартиру. А что до остального, то с женщиной такого темперамента все пойдет само собой.
В этот же самый вечер у Кампардонов за обедом как раз зашел разговор о Валери. Октав старался что-нибудь выведать о ней. Но так как Анжель прислушивалась к их беседе, бросая лукавые взгляды на Лизу, которая с серьезным видом подавала на стол жареную баранину, архитектор и его жена сначала рассыпались в похвалах по адресу молодой женщины. Впрочем, архитектор всегда защищал респектабельность дома с тщеславием жильца, убежденного в том, что часть этой респектабельности в той или иной степени распространяется и на его собственную персону.
- О да, мой друг, вполне приличные люди… Да вы их видели у Жоссеранов. Муж отнюдь не глуп, у него всякие идеи в голове… и он в конце концов изобретет что-нибудь выдающееся… Что же касается жены, то в «ей, как говорится среди нас, художников, чувствуется что-то изысканное.
Г-жа Кампардон, которая уже второй день чувствовала себя неважно, обедала полулежа в кресле, но недомогание не мешало ей поглощать большие ломти непрожаренного мяса.
- Бедняга Теофиль, - в свою очередь томно протянула она. - Он вроде меня, кое-как скрипит… Что ни говорите, а Валери женщина весьма достойная… Ведь не очень-то весело иметь у себя под боком человека, которого вечно трясет лихорадка… Да и, кроме того, больные часто так придирчивы и несправедливы…
За десертом Октав, сидя между архитектором и его женой, узнал гораздо больше, чем рассчитывал. Забыв о присутствии Анжели, супруги говорили намеками, подчеркивая красноречивыми взглядами двусмысленные фразы. И когда им не удавалось найти подходящее выражение, муж и жена поочередно наклонялись к уху Октава и досказывали остальное, прямо называя вещи своими именами. В общем, этот самый Теофиль настоящий кретин и импотент, вполне заслуживающий быть тем, чем его сделала жена. Впрочем, Валери и сама порядочная дрянь. И даже если бы муж ее удовлетворял, то она вела бы себя отнюдь не лучше - такой уж у нее бешеный темперамент. Кстати, ни для кого не секрет, что не прошло и двух месяцев со времени ее замужества, как она, убедившись, что от мужа у нее никогда не будет детей, и опасаясь потерять свою долю наследства после смерти старика Вабра в том случае, если Теофиль умрет раньше нее, сошлась с подручным какого-то мясника с улицы Сент-Анн, от которого и родила своего сынишку Камилла.
- Короче говоря, милейший, это типичная истеричка, - еще раз наклонившись к Октаву, прошептал Кампардон.
Он произнес это слово с игривостью буржуа, смакующего непристойности, с плотоядной улыбочкой почтенного отца семейства, который, дав волю своему воображению, наслаждается возникающими перед ним сладострастными картинами. Анжель, словно она все слышала и поняла, уставилась глазами в тарелку, чтобы не встретиться взглядом с Лизой и не расхохотаться. Но беседа сразу же изменила направление. Заговорили о Пишонах, и уж тут похвалам не было конца.
- Какие это славные люди! - без конца повторяла г-жа Кампардон. - Когда Мари идет гулять со своей девочкой, я иногда отпускаю с ней Анжель. А я ведь не всякому доверила бы свою дочь… Я должна быть совершенно убеждена в нравственности этого человека… Не правда ли, Анжель, ведь ты любишь Мари?
- Да, мама, - подтвердила Анжель.
Тут началось подробное перечисление достоинств семейства Пишонов. Трудно найти женщину, воспитанную в более строгих правилах! Недаром муж с ней так счастлив! Необычайно милая пара, оба такие милые, чистенькие и так обожают друг друга! Никогда не услышишь у них громкого слова.
- Да их бы и не держали в нашем доме, если бы они вели себя неподобающим образом! - авторитетно заявил архитектор, забыв про все интимные подробности, которые он только что рассказывал о Валери. - Мы пускаем в наш дом только порядочных людей… Клянусь честью, что я бы сразу же съехал с квартиры, если бы моей дочери пришлось сталкиваться на лестнице со всякими гнусными тварями!..
В этот вечер он как раз собирался потихоньку отправиться со своей родственницей Гаспариной в Комическую оперу и потому, едва встав из-за стола, сразу пошел за своей шляпой, ссылаясь на какое-то дело, которое поздно его задержит. Роза, по-видимому, знала, куда собирается ее муж: когда тот подошел поцеловать ее на прощание, изливая в обычных выражениях свои нежные чувства, Октав услышал, как она материнским тоном женщины, примирившейся со своей участью, ласково прошептала:
- Веселись хорошенько! Но смотри не простудись, когда будешь выходить!..
На следующий день Октава осенила блестящая мысль подружиться с г-жой Пишон, оказывая ей всевозможные добрососедские услуги; таким образом, если она когда-нибудь и застанет его с Валери, то сделает вид, будто ничего не заметила. Удобный случай для этого не замедлил представиться в тот же самый день.
Г-жа Пишон обычно вывозила на прогулку свою полуторагодовалую дочку Лилит в плетеной коляске, что очень не нравилось Гуру. Привратник ни за что не разрешал поднимать эту коляску по парадной лестнице, и Мари должна была втаскивать ее наверх с черного хода. Так как дверь наверху была слишком узка, после каждой прогулки надо было отвинчивать колеса и ручку. С этим приходилось долго возиться. В тот день Октав возвращался домой, как раз когда Мари, которой мешали перчатки, с трудом отвинчивала гайки. Чувствуя, что позади нее кто-то стоит в ожидании, пока она освободит проход, она совсем растерялась и у нее задрожали руки.
- Зачем вы, сударыня, так себя утруждаете? - наконец проговорил он. - Гораздо проще было бы поставить коляску в конце коридора, за моей дверью.
Г-жа Пишон, чрезвычайно застенчивая от природы, не отвечала и, не имея сил подняться, так и осталась сидеть на корточках. Хотя она была в шляпке, Октав, однако, заметил, что яркая краска залила ей уши и шею.
- Уверяю вас, сударыня, это меня нисколько не стеснит, - продолжал он настаивать.
Не дожидаясь ответа, он поднял коляску и со свойственным ему непринужденным видом понес ее наверх. Мари волей-неволей пришлось пойти за ним. Это столь значительное в ее бесцветной будничной жизни происшествие так смутило ее, привело в такое замешательство, что она лишь смотрела ему вслед, отрывисто бормоча:
- Право, сударь… Напрасно вы… Мне просто неловко… Вы себя затрудняете… Мой муж будет вам так благодарен…
Она юркнула к себе в квартиру и, словно застыдившись, на этот раз плотно закрыла за собой дверь. Октав мысленно назвал ее дурой. Коляска сильно мешала ему, так как загородила, дверь, и ему приходилось теперь боком протискиваться к себе в комнату. Но зато он, по-видимому, окончательно подкупил свою соседку, тем более что Гур, из уважения к Кампардону, великодушно разрешил оставлять эту злополучную коляску в конце длинного коридора.
Раз в неделю, по воскресеньям, г-н и г-жа Вийом, родители Мари, навещали ее и проводили у Пишонов весь день. Когда Октав в ближайшее воскресенье вышел из своей комнаты, он увидел все семейство, собравшееся за утренним кофе. Из скромности он ускорил шаги, как вдруг молодая женщина, наклонившись к мужу, что-то прошептала ему на ухо.
- Прошу прощения, - поспешно поднявшись с места, обратился он к Октаву. - Я мало бываю дома и до сих пор не успел вас поблагодарить… Позвольте, однако, высказать вам, как мне было приятно…
Октав стал возражать, говоря, что его услуга не стоит благодарности. Но ему все же пришлось войти к Пишонам. Хотя он уже напился кофе, его заставили выпить еще чашку. В виде особой чести его посадили между стариками Вийом. Напротив, по другую сторону круглого стола, сидела Мари, в таком замешательстве, что краска без видимой причины то и дело приливала к ее лицу. Октав, ни разу не видавший ее вблизи, стал внимательно ее разглядывать. Но эта женщина, по выражению Трюбло, не была героиней его романа. Он смотрел на ее невыразительное, несмотря на правильные, тонкие черты, лицо и жиденькие волосы, и она показалась ему какой-то жалкой, бесцветной. Когда смущение Мари несколько улеглось, она вспомнила о коляске и беспрерывно говорила о ней, снова и снова начиная смеяться.
- Жюль, если бы ты видел, как наш сосед обеими руками подхватил ее и как он быстро втащил ее наверх!..
Пишон снова стал благодарить Октава. Это был долговязый худой мужчина забитого вида, по-видимому втянувшийся в отупляющую канцелярскую работу; в его тусклых, утративших блеск глазах сквозила тупая покорность заезженной лошади.
- Ради бога, давайте больше не говорить об этом! - наконец взмолился Октав. - Право, это такой пустяк… Сударыня, ваш кофе просто превосходен… Я никогда не пил ничего более вкусного.
Мари снова покраснела, на этот раз так сильно, что у нее порозовели даже руки.
- Не захваливайте ее, - серьезным тоном произнес г-н Вийом. - Кофе, правда, у нее вкусный, но бывает и повкуснее… Видите, как она сразу подняла нос?..
- Гордость - вещь никудышная. Мы, наоборот, всегда учили ее скромности, - заявила г-жа Вийом.
Супруги Вийом были маленькие, сухонькие, невзрачные на вид старички - жена в узеньком черном платье, муж в кургузом сюртучке, на котором красным пятном выделялась широкая орденская лента.
- Этим орденом, сударь, - продолжал г-н Вийом, - я награжден за тридцатидевятилетнюю службу в министерстве просвещения в должности помощника письмоводителя. Я получил его, когда мне минуло шестьдесят лет; день этот как раз совпал с моим выходом в отставку… И представьте себе, сударь, что в этот день я обедал как всегда… Гордость, испытанная мною, нисколько не изменила моих привычек… А между тем орден этот мне пожаловали не зря, и я прекрасно это сознавал. Единственное чувство, которое мной владело, - это глубокая благодарность за награду.
Он прожил жизнь, ничем себя не запятнав, и ему хотелось, чтобы об этом знали другие. После двадцатипятилетней службы ему назначили оклад в четыре тысячи франков. Пенсия его, таким образом, составляла две тысячи франков. Но когда они были уже людьми пожилыми и г-жа Вийом больше не ждала детей, у них родилась дочь. Тогда ему пришлось поступить на службу экспедитором с жалованьем в тысячу пятьсот франков. В настоящее время, когда их единственное дитя пристроено, они живут на свою скромную пенсию на улице Дю рантен, на Монмартре, где жизнь сравнительно недорога.
- Мне исполнилось семьдесят шесть лет, - сказал он в заключение. - Таковы-то дела, мой любезный зятек…
Пишон сидел молчаливый и усталый, не отрывая глаз от ордена старика. Да, такой будет и его участь, если ему повезет. Сам он был младшим сыном владелицы фруктового магазина, которая буквально разорилась, чтобы он мог стать бакалавром, потому что все в квартале в один голос твердили, что у него недюжинные способности. Она умерла, обанкротившись, за неделю до торжественного получения им диплома в Сорбонне. После трехлетних мук на хлебах у дядюшки ему посчастливилось поступить на службу в министерство, что должно было открыть перед ним широкие перспективы; тогда-то он и женился.
- Каждый из нас честно выполняет свой долг… Правительство тоже делает что может, - как бы про себя произнес Пишон, машинально подсчитав в уме, что ему оставалось еще ждать целых тридцать шесть лет, чтобы дослужиться до ордена и выйти в отставку с двухтысячной пенсией.
- Видите ли, сударь, - сказал он затем, обратившись к Октаву, - самое обременительное - это воспитание детей.
- Несомненно! - подхватила г-жа Вийом. - Будь у нас второй ребенок, нам никогда бы не свести концы с концами… И потому помните, Жюль, какое мы вам поставили условие, когда выдавали за вас Мари! Не больше одного ребенка, а то мы с вами поссоримся… Только рабочие плодятся, словно кролики, ничуть не тревожась, во что это им обойдется!.. Зато дети и вырастают у них на улице и бродят без призору. Меня просто тошнит, когда они попадаются мне навстречу.
Октав посмотрел на Мари, надеясь, что разговор на эту щекотливую тему заставит ее покраснеть. Но она сидела попрежнему бледная, с безмятежностью невинной девушки: она была вполне согласна с матерью.
Октава одолевала смертельная скука, и он не знал, как ему отсюда убраться. Эти две семьи, собравшись в маленькой нетопленной столовой, таким образом проводили свои воскресные послеобеденные часы, каждые пять минут пережевывая одно и то же и не толкуя ни о чем другом, кроме своих личных делишек. Даже домино казалось им чересчур утомительным занятием.
Теперь была очередь г-жи Вийом излагать свои взгляды. После довольно длительной паузы, которая, по-видимому, нисколько не показалась тягостной всем четырем, точно им понадобилось время, чтобы дать другое направление своим мыслям, старуха Вийом продолжала:
- У вас, сударь, нет детей? Ну, за этим дело не станет! А какая это ответственность, особенно для матери!.. Когда у меня родилась моя девочка, мне было сорок девять лет, в этом возрасте, благодарение богу, уже умеешь себя вести… Мальчики, те как-то растут сами. Но зато девочки!.. У меня по крайней мере хоть есть удовлетворение, что я выполнила свой долг. О да, я его выполнила!
- И она в отрывистых фразах стала объяснять, как она понимает правильное воспитание. Всего важнее благопристойное поведение. Никаких игр на лестнице - девочка должна всегда быть на глазах у матери, потому что у девчонок на уме одни только глупости. Двери всегда должны быть на запоре, окна - плотно закрытыми во избежание сквозняков, приносящих с улицы всякую гадость. Во время гулянья надо водить девочку за руку и научить ее держать глаза опущенными, чтобы она не видела непристойных зрелищ. Что же касается набожности, то не рекомендуется чересчур усердствовать, - ровно столько, сколько нужно для обуздания дурных инстинктов. Позднее, когда девочка вырастет, приглашать к ней учительниц на дом, не отдавать ее ни в какие пансионы, где невинные дети только портятся. Надо также присутствовать на уроках, следить, чтобы девочка не узнавала того, что ей знать не положено; необходимо, разумеется, прятать газеты и хорошо запирать книжный шкаф.
- Барышни и без того знают больше, чем следует, - в виде заключения прибавила старуха.
Пока мать говорила, Мари сидела, устремив отсутствующий взгляд куда-то вдаль. Перед ее глазами вставала уединенная квартирка на улице Дюрантен, с крохотными комнатками, где ей запрещено было даже выглядывать в окно. Она вспомнила свое затянувшееся детство, связанное со всякого рода запретами, смысл которых был ей непонятен, с чернильными вымарками в тексте модного журнала, вызывавшими краску на ее лице, с сокращениями в учебниках, приводившими в замешательство даже самих учительниц, когда Мари приставала к ним с вопросами. Впрочем, это было спокойное детство, медленное и вялое созревание в тепличной атмосфере, как бы сон наяву, в котором все обыденные слова и заурядные события искажались, приобретая какие-то нелепые значения.
Да и сейчас, когда она, вся ушедшая в воспоминания, сидела с блуждающим, устремленным вдаль взглядом, у нее, сохранившей неведение и в замужестве, на губах мелькала детская улыбка.
- Хотите верьте, хотите нет, - произнес старик Вийом, - но моя дочь к восемнадцати годам не прочла ни одного романа. Правда, Мари?
- Да, папа.
- У меня имеются сочинения Жорж Санд в изящном переплете, и, несмотря на возражения матери, я только за несколько месяцев до замужества Мари, наконец, разрешил ей прочесть «Андре». Это совершенно безобидная вещь, облагораживающая душу, плод чистейшей фантазии… Я лично стою за либеральное воспитание. Литература, бесспорно, тоже имеет свои права… Чтение этой книги, сударь, удивительным образом подействовало на мою дочь. Она по ночам плакала во сне; это, между прочим, доказывает, что только люди с чистым воображением в состоянии постигнуть гения.
- Какая это прекрасная книга! - как бы про себя произнесла молодая женщина, и глаза ее загорелись.
Но когда Пишон высказал свою точку зрения - никакого чтения романов до замужества, зато после - какие угодно и сколько угодно! - г-жа Вийом отрицательно замотала головой. Она никогда ничего не читает и отлично обходится без этого.
Тут Мари, не выдержав, робко заговорила о своем одиночестве.
- Право, иногда поневоле возьмешь книгу в руки! Жюль сам выбирает для меня чтение в библиотеке, что в пассаже Шуазель… Ах, если бы я хоть умела играть на фортепьяно!
- Как? - воскликнул Октав, давно уже чувствовавший необходимость ввернуть словечко. - Неужели вы не играете на фортепьяно?
Всем стало неловко. Родители принялись оправдываться, ссылаясь на стечение неблагоприятных обстоятельств. Им стыдно было сознаться, что они испугались расходов. Кстати, г-жа Вийом тут же стала уверять, что у Мари от природы великолепный слух и что, когда она была маленькой, она знала много прелестных песенок: стоило ей только раз услышать какой-нибудь мотив, как она уже запоминала его. И мать извлекла из своей памяти песенку об испанской пленнице, тоскующей по своему возлюбленному, - песенку, которую Мари, будучи ребенком, пела с таким чувством, что вызывала слезы на глазах даже у самых черствых людей. Мари, однако, продолжала сидеть расстроенная. Указав рукой на соседнюю комнату, где спала ее девочка Лилит, она с какой-то горечью воскликнула:
- Клянусь, что Лилит научится играть на фортепьяно, чего бы это мне ни стоило!
- Ты сначала постарайся воспитать ее так, как мы воспитали тебя, - строго прервала ее г-жа Вийом. - Я, конечно, не против музыки, она развивает вкус… Но самое главное - следи хорошенько за своей дочкой, отводи от нее дурные влияния, старайся, чтобы она сохранила чистоту неведения.
И она снова принялась повторять одно и то же, но на этот раз еще больше подчеркнула необходимость религиозного чувства, точно перечислив, сколько раз в месяц следует водить ребенка к исповеди, указав, на каких службах обязательно надо присутствовать, причем ко всему этому подходила исключительно с точки зрения внешних приличий.
Тут Октав, которому стало уже совсем невмоготу, сослался на какое-то деловое свидание и заявил, что должен уйти. В ушах у него звенело от всех этих разглагольствований, которые, он был уверен, будут продолжаться в том же духе до вечера. И он сбежал, предоставив Пишонам и Вийомам самим медленно попивать свой кофе и вести друг с другом одни и те же неизменные воскресные разговоры.
Откланиваясь, он заметил, что лицо Мари без видимой причины внезапно залилось яркой краской.
После этого визита, если Октаву по воскресеньям случалось проходить мимо дверей Пишонов, он сразу же ускорял шаг, в особенности когда до него доносились надтреснутые голоса Вийомов. К тому же он был всецело поглощен мыслью, как бы ему завоевать Валери. Несмотря на ее пламенные взгляды, которые он относил на свой счет, она по-прежнему проявляла непонятную сдержанность. Октав усматривал в этом маневр хитрой кокетки. Как-то раз, когда он как бы случайно встретил ее в Тюильрийском саду, она преспокойно заговорила с ним о пронесшейся накануне грозе. Этот разговор окончательно убедил Октава, что она крепкий орешек. И потому, полный решимости какими угодно путями добиться своего, он вечно торчал на парадной лестнице, подстерегая момент, чтобы проникнуть к ней.
Теперь Мари каждый раз, когда он проходил мимо, улыбалась и краснела. Они просто, как добрые соседи, здоровались друг с другом. Однажды, во время завтрака, когда Октав принес ей письмо, переданное ему Гуром, поленившимся подняться на пятый этаж, он застал ее сильно раздосадованной. Посадив Лилит в одной рубашонке на круглый обеденный стол, она пыталась ее одеть.
- Что с вами такое? - спросил молодой человек.
- Да вот из-за девчонки… Она почему-то все хныкала, и я ее раздела на свою беду. А теперь просто не знаю, что с ней делать!
Октав с удивлением взглянул на Мари. Она вертела во все стороны детскую юбочку, отыскивая на ней застежки.
- Понимаете, - прибавила она, - муж перед уходом на службу всегда помогает мне ее одевать. Сама я никак не могу разобраться во всей этой дребедени. Это меня раздражает, просто выводит из терпения…
Между тем девочка, которой надоело сидеть в одной рубашонке и которую к тому же испугало появление Октава, опрокинулась навзничь и стала отбиваться ручками и ножками.
- Осторожно! - вскричал Октав. - Она сейчас упадет.
Тут Мари совершенно растерялась. У нее на лице было такое выражение, словно она боялась прикоснуться к голому тельцу своей дочки. Она стояла у стола и смотрела на ребенка с оторопелым видом девственницы, недоумевающей, как это она смогла произвести на свет нечто подобное.
Кроме боязни повредить что-нибудь у этого маленького существа, ее неловкость вызывалась еще и смутным чувством гадливости к лежавшему перед ней комочку живой плоти. Однако с помощью Октава, который успокаивал ее, Мари кое-как удалось одеть Лилит.
- Как вы справитесь, когда их у вас будет целая дюжина? - спросил он смеясь.
- Нет, у нас никогда больше не будет детей! - в ужасе ответила она.
Тогда он стал ее поддразнивать - напрасно она зарекается. Долго ли обзавестись ребенком?
- Нет, нет! - упрямо повторяла она. - Вы слышали, что мама на днях сказала? Она строго-настрого запретила это Жюлю… Вы ее не знаете!.. Если бы у нас родился второй ребенок, ссорам не было бы конца!
Октава забавляла невозмутимость, с какой она обсуждала этот вопрос. Он продолжал говорить все о том же, но ему так и не удалось ее смутить. Впрочем, она делает все, чего хочет ее муж. Конечно, она любит детей, и если бы он вздумал завести ребенка, она не стала бы противиться. И за этой уступчивостью, заставлявшей Мари покоряться воле маменьки, легко угадывалось равнодушие женщины, у которой еще не проснулся материнский инстинкт. Она занималась Лилит точно так же, как своим хозяйством, которое вела по обязанности. Мари продолжала жить той же бессодержательной и однообразной жизнью, что и до замужества, в смутном ожидании каких-то радостей, которые так и не приходили. И когда Октав высказал предположение, что ее, наверно, тяготит это постоянное одиночество, она сильно удивилась. Нет, она никогда не скучает. Дни проходят как-то незаметно, и вечером, ложась спать, она даже и не помнит, что делала в течение дня. По воскресеньям она с мужем иногда отправляется куда-нибудь, а то, бывает, к ним в гости приходят ее родители, или же она читает. Если б чтение не вызывало у нее головной боли, то теперь, когда ей разрешено все читать, она читала бы с утра до самой ночи.
- Досадно то, - продолжала она, - что в библиотеке, которая в пассаже Шуазель, совсем нет хороших книг… Мне, например, хотелось перечитать «Андре». Ведь я когда-то столько слез пролила над этим произведением… Оказывается, у них кто-то стащил эту книгу. У отца есть своя, но он ни за что не хочет дать мне ее - боится, как бы Лилит не вырвала оттуда картинки.
- Знаете что, - сказал Октав, - у моего приятеля Кампардона имеются все сочинения Жорж Санд. Я попрошу у него «Андре» для вас.
Она покраснела, и глаза ее засияли. Право, он очень любезен!
Когда он ушел, она, свесив руки, так и осталась стоять возле Лилит, без единой мысли в голове, в той же самой позе, в какой проводила обычно всю середину дня. Она ненавидела шитье, но порой занималась вязанием. Однако она никогда не кончала работу, и один и тот же начатый клочок вечно валялся у нее где попало.
На следующий день, в воскресенье, Октав принес ей обещанную книгу. Самого Пишона не было дома, он пошел засвидетельствовать свое почтение кому-то из начальства. Застав ее одетой, - она как раз перед тем ненадолго выходила из дому, - Октав полюбопытствовал, не была ли она у обедни, так как считал ее набожной. Она ответила, что нет. Когда она была девушкой, мать регулярно водила ее в церковь. Первые полгода после замужества она по привычке продолжала ходить к обедне, но ее вечно одолевал страх, что она не поспеет прийти вовремя. А потом, - она сама не может объяснить почему, - несколько раз пропустив службу, она и вовсе перестала ходить в церковь. Муж ее не выносит попов, а мать теперь даже и не заикается об этом. Тем не менее вопрос Октава взволновал ее. Он словно пробудил в ней нечто такое, что она, живя своей дремотной и однообразной жизнью, невольно предала забвению.
- Надо мне как-нибудь сходить в церковь святого Роха, - сказала она. - Знаете, стоит только забросить какую-нибудь обязанность, как вам начинает чего-то недоставать…
И на лице этого отпрыска слишком старых родителей отразилось горестное сожаление о другой жизни, о которой она мечтала в ту пору, когда жила еще в мире грез. Она не в состоянии была ничего скрыть. Все переживания, проступая сквозь нежную кожу, сразу же отражались на ее прозрачно-бледном лице. И тут же, тронутая любезностью Октава, она доверчивым жестом схватила его за руки.
- Как я вам благодарна, что вы принесли мне эту книгу!.. Приходите утром, как только позавтракаете. Я вам ее верну и расскажу, какое она на меня произвела впечатление… Хорошо? Это будет так интересно!..
Покинув ее, Октав подумал, что она все-таки какая-то странная. Мари в конце концов даже расположила его к себе, и у него появилось желание поговорить с Пишоном и немного встряхнуть его, чтобы тот, в свою очередь, расшевелил и ее. Несомненно, эта молоденькая женщина только и нуждается в том, чтобы ее расшевелили.
На следующий день, встретив чиновника, когда тот выходил из дому, Октав проводил его, рискуя на четверть часа опоздать в «Дамское счастье». Однако Пишон показался ему еще более апатичным, чем его жена. Несмотря на то, что он был молод, у него уже замечались всякие чудачества, как, например, постоянная боязнь забрызгать в дождливую погоду свои башмаки грязью. Ходил он на цыпочках и без умолку говорил о помощнике своего начальника.
Октав, который в данном случае действовал исключительно из дружеских побуждений, наконец расстался с ним на улице Сент-Оноре, предварительно посоветовав ему почаще водить свою жену в театр.
- А зачем? - спросил Пишон, оторопев.
- Да потому, что женщинам это идет на пользу. Они от этого становятся ласковыми…
Обещав подумать, Пишон стал переходить улицу, тревожно поглядывая на снующие мимо фиакры, одолеваемый лишь одной-единственной заботой, как бы его не обдало грязью.
Когда Октав после завтрака постучался к Пишонам, чтобы взять обратно книгу, он застал Мари за чтением. Она сидела, положив локти на стол и запустив обе руки в свои взлохмаченные волосы. Она, по-видимому, только что позавтракала яйцом, скорлупа которого валялась на оловянной тарелке, стоявшей на голом столе среди наспех поставленных приборов. На полу, чуть не уткнувшись носом в черепки наверно ею же разбитой тарелки, спала Лилит, про которую мать явно забыла.
- Ну, что? - спросил Октав.
Мари ответила не сразу. На ней был утренний капот с оборванными пуговицами, и незастегнутый ворот открывал голую шею. Вид у Мари был такой, будто она только что вскочила с ностели.
- Я едва успела прочитать сто страниц, - наконец выговорила она. - Вчера у нас в гостях были мои родители…
Она говорила как-то с трудом, в уголках ее губ залегли горестные складки. Когда она была молоденькой девушкой, ей хотелось жить среди лесов, на лоне природы. В ее мечтах проносился охотник, трубящий в рог. Вот, казалось ей, он приближается, опускается перед ней на колени. Все это происходит в лесной чаще, далеко-далеко, где, как в парке, цветут настоящие розы. Потом они неожиданно оказываются мужем и женой и остаются навсегда жить здесь, в этом уголке, и жизнь их сплошной праздник. Она очень счастлива и больше ни к чему не стремится. А он, влюбленный и покорный как раб, все время у ее ног.
- Я сегодня утром разговаривал с вашим мужем, - сказал Октав. - Вы слишком редко выходите из дому. Я ему посоветовал сводить вас в театр.
Мари, отрицательно покачав головой, вздрогнула и побледнела. Наступило молчание. Она увидела, что по-прежнему находится в тесной столовой, куда падал скупой свет из окна. Образ Жюля, хмурого и подтянутого, внезапно заслонил собой охотника, героя романсов, которые она распевала, того, чей далекий рог постоянно звучал у нее в ушах. Порой она прислушивалась - не явится ли этот герой и в самом деле. Муж никогда не обнимал ее ножек и не целовал их, ни разу также он не опускался перед ней на колени, чтобы говорить о своей любви. А ведь она любила его, и ее всегда удивляло, почему любовь не так сладостна, как ей казалось.
- Понимаете, у меня просто перехватывает дыхание, - продолжала она, снова заговорив о книге, - когда мне в романах попадаются места, где действующие лица признаются друг другу в любви.
Октав от неожиданности так и сел. Он чуть не рассмеялся, ибо не был поклонником сентиментальных излияний.
- А я вот ненавижу пустые разговоры! Когда люди любят друг друга, то самое разумное доказать это на деле.
Она, как видно, не поняла его слов и продолжала смотреть на него все тем же ясным взглядом. Протянув руку и коснувшись ее пальцев, словно желая посмотреть одно место в книге, он дышал на ее видневшееся из-под расстегнутого капота обнаженное плечо. Но она даже не вздрогнула. Тогда он, полный презрения и жалости к ней, встал.
- Я читаю очень медленно, - прибавила она, видя, что он собирается уходить, - и мне не кончить раньше завтрашнего дня. Зато завтра по крайней мере будет интересно… Приходите вечером.
Хотя он не имел никаких видов на нее, но все же он был возмущен. Он стал испытывать какое-то непонятное чувство симпатии к этой молодой паре, вызывавшей в нем в то же время и раздражение, до того нелепым казался ему их образ жизни. И у него родилась мысль сделать им что-нибудь приятное. Он решил, что пригласит их куда-нибудь пообедать, хорошенько их подпоит и, ради собственного удовольствия, толкнет их в объятия друг друга. Когда на него находили подобные приступы доброты, он, никогда в жизни не поверивший никому в долг и десяти франков, буквально бросал деньги на ветер, чтобы соединить какую-нибудь влюбленную парочку и сделать ее счастливой.
Кстати, холодность г-жи Пишон непрестанно заставляла его возвращаться мыслью к пылкой Валери. Уж эта, пожалуй, не стала бы ждать, чтобы он дважды дохнул ей в затылок. Тем временем его ухаживание подвигалось успешно. Однажды, подымаясь вслед за ней по лестнице, он позволил себе отпустить комплимент по поводу ее ножек, на что она нисколько не рассердилась.
Наконец долгожданный случай представился. Это было в тот самый вечер, когда Мари взяла с него обещание, что он придет, - они будут вдвоем и смогут поделиться впечатлениями о романе, так как муж ее должен вернуться очень поздно. Однако молодой человек, придя в ужас от этого угощения литературой, предпочел выйти погулять. Но когда он около десяти часов вечера, набравшись мужества, все же решил зайти к Мари, ему вдруг на площадке третьего этажа навстречу попалась служанка Валери, которая испуганно выпалила:

Предыдущая страница 5 Следующая страница


Накипь 6

- С хозяйкой нервный припадок! Хозяин отлучился кудато, а в квартире напротив все ушли в театр… Зайдите, пожалуйста… я одна дома и не знаю, как мне быть.
Валери лежала у себя в комнате, растянувшись в кресле: она вся словно одеревенела. Служанка распустила на ней шнуровку, и из-под расстегнутого корсета виднелась обнаженная грудь. Впрочем, припадок сейчас же прекратился. Валери открыла глаза и с удивлением посмотрела на Октава, однако ничуть не смутилась, как будто перед ней был доктор.
- Извините меня, сударь, - сдавленным голосом прошептала она. - Эта девушка только вчера поступила ко мне, и немудрено, что она потеряла голову.
Без малейшего стеснения она освободилась от корсета и стала приводить в порядок платье, от чего молодой человек пришел в некоторое замешательство. Он продолжал стоять перед ней, в душе давая себе слово не уходить, ничего не добившись, - однако сесть не решался.
Валери отослала служанку, один вид которой, по-видимому, ее раздражал. Затем подошла к окну и широко раскрытым в продолжительной нервной зевоте ртом жадно вдохнула холодный воздух. После некоторого молчания они разговорились. Припадки эти начались у нее с четырнадцати лет. Доктору Жюйера уже надоело пичкать ее всевозможными лекарствами. У нее, бывало, сводит то руки, то ноги, то поясницу. Но в конце концов она с этим примирилась. Не все ли равно, чем болеть, раз уж так устроено на свете, что каждый чем-нибудь болеет. И пока она так говорила, вялая, еще не оправившаяся от припадка, он, глядя на нее, приходил все в большее возбуждение. Даже в таком виде, полураздетая, с осунувшимся, как после ночи любви, свинцово-бледным лицом, она казалась ему соблазнительной. Октаву на миг померещилось, что из-за ниспадающих волнами на ее плечи черных волос выглядывает жалкая, лишенная растительности физиономия ее мужа. И тогда, желая овладеть ею, он протянул к ней руки и, словно продажную женщину, грубым движением обхватил ее.
- Что такое? В чем дело? - изумленным тоном спросила Валери и, в свою очередь, посмотрела на него, но таким безразличным, бесстрастным взглядом, ничуть не возбужденная, что он похолодел, почувствовав всю нелепость своего поступка. Затем, подавляя последний приступ нервной зевоты, она медленно проговорила:
- Ах, сударь, если бы вы только знали…
И она пожала плечами, ничуть не сердясь, как бы изнемогая от презрения к мужчинам и пресыщения их ласками.
Увидев, как она, волоча по полу свои распущенные юбки, направляется к звонку, Октав решил, что она сейчас велит вывести его вон. Но ей просто захотелось пить, и она велела принести чашку жиденького горячего чая. Окончательно растерянный, он что-то пробормотал и, извинившись, покинул комнату. А она, словно ее лихорадило и сильно клонило ко сну, растянулась в кресле.
Поднимаясь по лестнице, Октав останавливался на каждой площадке. Значит, ей это не нужно? Он только что убедился, что она женщина холодная, которая ничего не желает и которую ничто не влечет, и что она такая же непокладистая, как его хозяйка, г-жа Эдуэн. Почему же Кампардон назвал ее истеричкой? Просто нелепо было вводить его в заблуждение, ибо, не придумай архитектор всего этого, он, Октав, в жизни не решился бы на такое дело. Подобная развязка совершенно сбила его с толку, и, уже совсем запутавшись в своих представлениях о женской истерии, он перебирал в уме все, что ему когда-нибудь приходилось слышать об этом. Ему пришли на память слова Трюбло - никогда не знаешь, на что можно нарваться с этими психопатками, у которых глаза горят, точно раскаленные уголья!
Придя наверх, Октав, обозленный на всех женщин в мире, постарался приглушить свои шаги. Но дверь квартиры Пишонов внезапно открылась, и он вынужден был туда войти. Мари поджидала его, стоя посреди комнаты, скудно освещенной коптившей лампой. Она придвинула колыбельку к самому столу, так что спавшая Лилит оказалась в желтом световом круге. Прибор, поставленный для завтрака, послужил, по-видимому, для обеда, и тут же рядом с грязной тарелкой, на которой виднелись хвостики редиски, лежала закрытая книга.
- Вы прочли книгу? - спросил Октав, удивленный молчанием молодой женщины.
При взгляде на ее распухшее лицо, какое бывает у людей, очнувшихся от тяжелого сна, можно было подумать, что она под хмельком.
- Да, да, - с усилием произнесла Мари. - О, я провела весь день, ничего не слыша и не видя вокруг себя. Я не в состоянии была оторваться от книги… Когда тебя так захватывает, то забываешь, где и находишься. У меня даже шею свело…
Изнемогая от усталости, она больше не говорила о книге. Она была так переполнена впечатлениями и смутными грезами, навеянными чтением, что с трудом переводила дыхание. В ушах у нее звенело от отдаленных призывов рога, в который трубил стрелок, герой ее романсов, унося ее в заоблачные выси неземной любви. И тут же, без всякой связи, она рассказала, что в это утро ходила в церковь святого Роха к ранней обедне и там очень плакала, ибо церковь заменяет ей все на свете.
- О, мне теперь гораздо легче! - продолжала она, испустив глубокий вздох и остановившись перед Октавом.
Наступило молчание. Глаза ее ясно улыбались ему. Никогда до сих пор она, со своими жиденькими волосами и невыразительным лицом, не казалась ему такой ничтожной. Пока она так смотрела на него, смертельная бледность внезапно залила ее лицо, и она пошатнулась. Октав едва успел ее подхватить.
- Ах, боже мой! - с рыданием вырвалось у нее.
А он, растерянный, по-прежнему продолжал ее поддерживать.
- Вы бы выпили немного липового чаю!.. Это потому, что вы слишком много читали.
- Да, когда я закрыла книгу и увидела, что я одна, во мне все перевернулось! Какой вы добрый, господин Мюре!.. Если бы не вы, я бы упала и расшиблась…
Пока она говорила, Октав искал глазами стул, чтобы усадить ее.
- Хотите я разведу огонь?
- Нет, не надо, вы перепачкаетесь. Я заметила, что вы всегда в перчатках.
При этих словах она опять тяжело задышала и, словно внезапно теряя сознание и как бы все еще продолжая грезить наяву, послала в пространство неловкий поцелуй, едва коснувшись губами уха молодого человека.
Октава этот поцелуй совершенно ошеломил. Губы Мари были холодны, как лед. Когда же она, словно отдаваясь, крепко прильнула к его груди, в нем внезапно вспыхнула страсть, и он хотел унести ее в глубь комнаты. Но это грубое прикосновение вернуло Мари к действительности: она вдруг осознала, что, против своей воли, чуть не отдалась ему, и в ней восстал инстинкт женщины, подвергающейся насилию. Она стала отбиваться, призывая на помощь мать, совершенно забыв про мужа, который с минуты на минуту должен был вернуться, и про спавшую тут же рядом свою дочь Лилит.
- Только не это! О нет, нет! Этого нельзя! А он между тем страстно повторял:
- Никто не узнает… Я никому не скажу!..
- Нет, господин Октав… Вы отнимете у меня радость, которую доставило мне знакомство с вами. Нам это ничего не даст, уверяю вас… Я ведь мечтала совсем о другом…
Он не стал больше разговаривать и, желая отыграться на ней за все свои неудачи, цинично повторял про себя: «Нет! Уж ты-то от меня не уйдешь!..»
Убедившись, что она ни под каким видом не хочет перейти в спальню, он грубо повалил ее на край стола. Она перестала сопротивляться, и он овладел ею между забытой тарелкой и романом, который от толчка свалился на пол. Дверь, как была, так и оставалась открытой, и торжественное безмолвие лестницы распространилось на комнату, в которой больше не было произнесено ни слова. А рядом, положив голову на подушку, мирно спала Лилит.
Когда Октав и Мари поднялись; высвобождаясь из помятых юбок, оба не нашли, что сказать друг другу. Она машинально подошла взглянуть на ребенка, взяла со стола тарелку и тут же поставила ее обратно на место. Он тоже молчал, чувствуя себя не менее смущенным, чем она, - настолько неожиданным было все случившееся. И он вспомнил, как исключительно из дружеских чувств вздумал бросить молодую женщину в объятия ее мужа. Сознавая, что надо как-то прервать это тягостное молчание, он сказал:
- Вы разве не заперли дверь?
Она бросила беглый взгляд на площадку лестницы и тихо сказала:
- Ведь правда, она была открыта…
Ее движения были скованы, а лицо выражало отвращение. Молодой человек подумал, что вовсе не забавно овладеть беззащитной женщиной, воспользовавшись ее глупостью и одиночеством. Это даже не доставило ей никакого удовольствия.
- Ах! Смотрите, книга свалилась на пол! - подняв ее, воскликнула Мари.
Один уголок на переплете надломился. Это мелкое происшествие разрядило атмосферу и снова сблизило их. Они опять обрели дар речи. Мари казалась сильно огорченной.
- Я не виновата… Вы видите, я даже обернула ее бумагой… Мы нечаянно ее задели…
- А разве она была здесь? - произнес Октав. - Я и не заметил… Мне-то, положим, на это наплевать, но Кампардон так трясется над своими книгами…
Они стали передавать друг другу томик, стараясь выровнять отогнувшийся край. Пальцы их соприкасались без малейшего трепета. Мысль о неприятностях, которые могла повлечь за собой порча изящного томика Жорж Санд, окончательно привела их в уныние.
- Это должно было плохо кончиться! - в виде заключения со слезами на глазах произнесла Мари.
Октаву пришлось ее утешать. Он что-нибудь придумает. Не съест же его в конце концов Кампардон! В момент прощания они снова ощутили неловкость. Им хотелось сказать друг другу что-нибудь ласковое, но слово «ты» застревало у них в горле. К счастью, на лестнице послышались шаги. Это возвращался муж. Октав молча обнял Мари и поцеловал ее прямо в губы, которые она покорно подставила ему. Губы Мари по-прежнему были холодны, как лед.
Октав бесшумно проскользнул к себе в комнату. Снимая с себя пальто, он подумал, что Мари, по-видимому, тоже равнодушна «к этому». Что же ей в таком случае нужно? И почему она так легко упала в объятия первого встречного? Да, женщины поистине странные существа…
На следующий день, когда Октав, сидя у Кампардонов, объяснял, как он неловко уронил книгу, вдруг вошла Мари. Она собиралась с Лилит на прогулку в Тюильрийский сад и зашла узнать, не доверят ли ей на некоторое время Анжель.
Без малейшего смущения улыбнувшись Октаву, она с присущим ей невинным видом взглянула на лежавшую на столе книгу.
- Ну, конечно! Ведь это так любезно с вашей стороны! - воскликнула г-жа Кампардон. - Анжель, пойди надень шляпу. С вами я куда угодно могу ее отпустить…
Мари, очень скромная, в темном шерстяном пальто, рассказала, что муж ее накануне вернулся домой простуженным, затем заговорила о ценах на мясо, которое скоро вообще станет недоступным. Когда она ушла, уводя с собой Анжель, все высунулись из окна, чтобы посмотреть, как они пойдут по улице.
Ступив на тротуар, она натянула на руки перчатки и медленно покатила перед собой детскую коляску, в то время как Анжель, чувствуя, что на нее смотрят, чинно выступала рядом с ней, потупив глаза.
- Как она прекрасно себя держит! - воскликнула г-жа Кампардон. - И до чего же она милая, порядочная женщина!
- Да, мой друг, - изрек архитектор, хлопнув Октава по плечу, - нет ничего лучше домашнего воспитания!

V

В этот день у Дюверье должен был состояться званый вечер и концерт. Около десяти часов Октав, приглашенный туда в первый раз, кончал одеваться у себя в комнате. Он был мрачен и недоволен собой. Почему у него ничего не вышло с Валери, женщиной, у которой такая богатая, влиятельная родня? А Берта Жоссеран? Ему бы следовало хорошенько подумать, прежде чем отказываться от нее.
Когда он повязывал белый галстук, мысль о Мари Пишон стала ему совершенно нестерпимой. Подумать только, пять месяцев, как он в Париже, и одно только это жалкое приключение! Оно тяготило его, как нечто постыдное, ибо он прекрасно чувствовал всю бессмысленность и ненужность этой связи. Надевая перчатки, он дал себе слово впредь подобным образом не терять время. Он был полон решимости отныне действовать энергично, поскольку он теперь получил доступ в свет, где, разумеется, может подвернуться не один удобный случай.
Выйдя из комнаты, он в конце коридора натолкнулся на поджидавшую его Мари Пишон. Самого Пишона не было дома, и ему пришлось на минутку зайти к ней.
- Какой вы интересный! - прошептала она.
Супругов Пишон никогда не приглашали к Дюверье, что преисполняло Мари глубоким почтением к салону жильцов второго этажа. Впрочем, она никому не завидовала, у нее для этого не хватало ни воли, ни сил.
- Я вас буду ждать, - сказала она, подставляя ему лоб для поцелуя. - Возвращайтесь пораньше и приходите мне рассказать, весело ли вы провели время.
Октаву пришлось коснуться губами ее волос. Несмотря на то, что связь их продолжалась - по его инициативе и в той мере, в какой это его устраивало, - и она отдавалась ему каждый раз, когда желание или просто скука приводили его к ней, они до сих пор не говорили друг другу «ты». Наконец он спустился вниз. Она же, перевесившись через перила, смотрела ему вслед.
В это время в квартире Жоссеранов разыгралась целая драма. На вечере у Дюверье, куда они отправлялись всей семьей, должен был, как этого ожидала мать, решиться вопрос о браке Берты с Огюстом Вабром. Огюст, на которого последние две недели повели энергичную атаку, продолжал колебаться, очевидно одолеваемый сомнениями насчет приданого. И потому г-жа Жоссеран, собираясь нанести решительный удар, написала своему брату о предполагаемом замужестве Берты, одновременно напомнив о его обещании, в надежде, что он в своем ответе обмолвится какой-нибудь фразой, которую можно будет истолковать, как обязательство. И вся семья, одетая для выхода, собравшись в столовой у печки, ждала, когда пробьет девять часов, чтобы спуститься вниз, как вдруг появился Гур и вручил им письмо от дядюшки Башелара. Это письмо г-жа Гур, после очередной доставки почты, засунула под табакерку, совершенно о нем позабыв.
- Наконец-то! - воскликнула г-жа Жоссеран, распечатывая конверт.
Отец и обе дочери с тревогой следили за чтением письма, в то время как Адель, которой пришлось помогать своим хозяйкам одеваться, неуклюже топталась вокруг стола, где стояла еще не убранная после обеда посуда.
Г-жа Жоссеран побледнела, как полотно.
- Ничего! Решительно ничего! - с трудом проговорила она, - Ни одной определенной фразы! Он посмотрит… подумает… попозже… перед самой свадьбой… И тут же он уверяет, что все же очень любит нас! Какая гнусная скотина!
Жоссеран, как был, во фраке, так и рухнул на стул. Ортанс и Берта, у которых подкосились ноги, тоже опустились на стулья. И обе, в своих неизменных, еще раз переделанных для этого случая туалетах - одна в розовом, другая в голубом, - застыли на месте.
- Я всегда говорил, что Башелар нас просто обманывает, - прошептал отец. - Вовеки не дождаться от него ни гроша!
Г-жа Жоссеран, в своем ярко-оранжевом платье, продолжала стоять посреди столовой и перечитывала письмо. Затем она разразилась гневной речью:
- Ох, уж эти мужчины! Взять хотя бы моего братца!.. Кутит вовсю, посмотришь - ну прямо болван болваном! Но как бы не так! Даром что будто не в своем уме, а только заикнись о деньгах - сразу же настораживается! Ох, уж эти мужчины!..
Она повернулась лицом к дочерям, к которым собственно и относились ее поучения, и продолжала:
- Я даже порой задаю себе вопрос, чего ради вы так рветесь замуж?.. Ах, если бы вы знали, как они могут осточертеть, эти мужчины! Ведь вы не найдете ни одного, который полюбил бы вас бескорыстно и принес бы вам свое состояние… Дядюшки-миллионеры, которые целых двадцать лет кормятся у вас и даже не считают себя обязанными дать своим племянницам приданое! Ни к чему не пригодные мужья, да, да, милостивый государь, ни к чему не пригодные!..
Жоссеран опустил голову. Вдруг гнев хозяйки обрушился на Адель, которая, совсем не прислушиваясь к разговору, молча продолжала убирать со стола.
- Тебе что здесь надо? Шпионишь за нами? Ступай к себе на кухню и сиди там!
- Если как следует разобраться, - в виде заключения добавила она, - то все для этих прохвостов. А нам, женщинам, достается шиш с маслом!.. По-моему, они только на то и годятся, чтобы водить их за нос… Запомните хорошенько, что я вам говорю!
Ортанс и Берта, как бы проникнувшись материнскими советами, одобрительно кивнули головой. Мать давным-давно вбила им в голову, что мужчины - полнейшие ничтожества и что они созданы только для того, чтобы жениться и выкладывать денежки.
В столовой с закопченными стенами, где стоял неприятный запах пищи, исходивший от не убранных служанкой тарелок, воцарилось гробовое молчание. Разряженные Жоссераны в крайне угнетенном состоянии, рассевшись по разным углам комнаты, забыв про концерт у Дюверье, размышляли о том, как их вечно преследует судьба. Из соседней комнаты доносился храп Сатюрнена, которого пораньше уложили спать. Берта первая прервала молчание.
- Значит, ничего не вышло? Раздеваться, что ли?
Но тут г-жа Жоссеран вмиг, обрела всю свою энергию. Как? Что такое? Раздеваться? А с какой это собственно стати? Разве они какие-нибудь непорядочные? Разве породниться с ними менее почетно, чем с другими? Пусть она треснет, но свадьба эта состоится во что бы то ни стало!.. И она наскоро распределила роли. Обе девицы получили задание быть как можно любезнее с Огюстом и ни в коем случае не отставать от него, пока он не сделает решительного шага. На отца была возложена миссия расположить к себе старика Вабра и его зятя Дюверье, во всем поддакивая им, если только у него на это хватит ума. Что касается ее самой, то она, считая, что ничем не следует пренебрегать, решила заняться женщинами, уверенная, что заставит их играть себе на руку. Затем, ненадолго уйдя в свои мысли, она в последний раз окинула взглядом столовую, словно желая удостовериться, не забыто ли ею какое-нибудь оружие, приняла грозный вид воина, будто вела своих дочерей на кровавую битву, и громко отчеканила одно-единственное слово:
- Пошли!
Они стали спускаться. Жоссеран шел по исполненной торжественного безмолвия лестнице с каким-то тревожным чувством в душе, ибо заранее предвидел, что ему придется совершить ряд поступков, неприемлемых для его щепетильно-честной натуры.
Когда они вошли к Дюверье, там уже было полно народу. Вокруг концертного фортепьяно, занимавшего целый угол гостиной, на стульях, расставленных рядами, как в театре, сидели дамы, а из настежь распахнутых дверей столовой и маленькой комнаты двумя широкими потоками вливались фраки. Люстры и шесть ламп на консолях распространяли ослепительный, не уступавший дневному свет в этой отделанной позолотой гостиной, где на фоне белых стен резкими пятнами выделялся красный шелк мебели и портьер. Было жарко. Равномерные взмахи вееров разносили по гостиной возбуждающий запах, исходивший от низко вырезанных лифов и обнаженных плеч.
Как раз в этот момент г-жа Дюверье садилась за фортепьяно. Г-жа Жоссеран, очаровательно улыбаясь, движением руки издали попросила ее не беспокоиться. Оставив дочерей среди мужчин, она села на предложенный ей стул, между Валери и г-жой Жюзер. Жоссеран прошел в маленькую гостиную, где на своем обычном месте, в углу дивана, дремал сам домовладелец Вабр. Там отдельной группой стояли Кампардон, Теофиль и Огюст Вабры, доктор Жюйера и аббат Модюи. Трюбло и Октав, оба сбежав от музыки, разыскали друг друга и скрылись в глубине столовой. А рядом с ними, за толпой мужчин во фраках, стоял высокий и худой Дюверье, вперив глаза в свою жену, которая сидела за фортепьяно в ожидании, пока водворится тишина. В петлице его фрака алела сложенная маленьким безукоризненным бантиком ленточка Почетного легиона.
- Тс!.. Тс!.. Замолчите! - предупредительно зашикали кругом.
Клотильда Дюверье взяла первые ноты очень трудного для исполнения ноктюрна Шопена. Это была красивая, статная женщина с пышной конной рыжих волос, с белоснежным, продолговатой формы лицом, постоянно сохранявшим холодное выражение. Зажечь огонь в ее серых глазах могла лишь музыка, которую она любила с болезненной страстностью, живя только ею и не ведая иных желаний, ни духовных, ни плотских. Дюверье по-прежнему не спускал с нее глаз, но как только она начала играть, какая-то нервная судорога исказила его лицо, губы сжались, и он скрылся в глубине столовой. По его бритому лицу, на котором выделялись острый подбородок и косо посаженные глаза, пошли крупные пятна, свидетельствовавшие о гнилой крови: глубоко гнездившийся недуг проступал наружу и жег ему щеки.
- Он не выносит музыки, - флегматично сказал Трюбло, который с любопытством наблюдал за ним.
- Я тоже! - подхватил Октав.
- Да, но вам она так не досаждает, как ему. Это, милый мой, один из тех людей, которым всегда везет… Он ничуть не умнее других, но у него было немало покровителей. Он из старинной буржуазной семьи. Отец его в свое время был председателем суда, а сам он, едва кончив школу, был зачислен а судейское сословие, после чего служил в Реймсе заместителем судьи, откуда был переведен в Париж членом Трибунала первой инстанции. Затем его наградили орденом, а в настоящее время он советник Палаты, хотя ему еще нет и сорока пяти лет! Но музыки он не выносит. Фортепьяно отравило ему жизнь. Что ж, нельзя сразу обладать врем…
Клотильда тем временем с чрезвычайным хладнокровием преодолевала самые трудные для исполнения места. Она чувствовала себя за инструментом, как искусная наездница на лошади. Октава, однако, занимала во всем этом только бешеная работа ее пальцев.
- Посмотрите-ка на ее руки! - заметил он. - Это просто поразительно. Я уверен, что больше четверти часа ей не выдержать!..
И оба, не уделяя больше внимания игре, заговорили о женщинах. Вдруг Октав увидел Валери и ощутил неловкость. Как ему с ней держаться? Заговорить или притвориться, что он ее не замечает?
Трюбло высказывался о женщинах весьма презрительно: ни одна из них его не устраивает. В ответ на возражение Октава, который, окинув глазами гостиную, заметил, что вряд ли тут не окажется ни одной в его вкусе, он авторитетным тоном заявил:
- Приглядитесь-ка сами и вы увидите, когда начнете разбирать их по косточкам. Ну, конечно же, ни та с перьями, ни эта блондинка в лиловом платье. Ни вон та старуха, хотя она-то по крайней мере в теле… Говорю вам, милый мой, что искать среди светских дам - форменное идиотство. Одно кривлянье и никакого удовольствия!
Октав улыбнулся. Ему-то необходимо было создать себе положение, и он не имел права руководствоваться только своим вкусом, как Трюбло, у которого был богатый отец. Глядя на сидевших плотными рядами женщин, Октав впал в задумчивость, спрашивая себя, какую бы он выбрал ради ее богатства и вместе с тем для удовольствия, если бы хозяева дома разрешили ему увести одну из них за собой? Переводя с одной на другую оценивающий взгляд, он вдруг удивился:
- Глядите-ка, моя хозяйка! Разве она здесь бывает?
- А вы не знали? - ответил Трюбло. - Несмотря на разницу в возрасте, госпожа Эдуэн и госпожа Дюверье - подруги по пансиону. Они были неразлучны, и их обеих прозвали белыми медведицами, так как температура их крови всегда была на двадцать градусов ниже нуля. Обе они из породы женщин, которые служат для украшения. Худо бы пришлось Дюверье, не запасись он теплой грелкой, чтобы в зимнюю стужу класть ее себе в постель.
Но теперь Октав слушал его не улыбаясь. Он впервые увидал г-жу Эдуэн с обнаженной шеей и руками; ее заплетенные в косы черные волосы были красиво уложены на лбу, и при ослепительном свете люстр она казалась как бы живым воплощением его мечтаний. Роскошная, пышущая здоровьем, наделенная спокойной красотой, она была бы сущим кладом для любого мужчины. Он уже стал мысленно строить самые сложные планы, как вдруг поднявшийся вокруг него шум вывел его из задумчивости.
- Уф! Наконец-то! - вырвалось у Трюбла.
Клотильду осыпали похвалами. Г-жа Жоссеран, подбежав к ней, пожимала ей обе руки.
Мужчины, облегченно вздохнув, снова заговорили о своем. Дамы стали энергично обмахиваться веерами. Дюверье отважился перейти в маленькую гостиную, и его примеру последовали Октав и Трюбло. Пробираясь между широкими юбками дам, Трюбло шепнул Октаву на ухо:
- Взгляните направо! Начинается ловля!
И он указал на г-жу Жоссеран, напустившую свою Берту на Огюста, который имел неосторожность подойти к этим дамам и раскланяться с ними. В этот вечер головная боль мучила его не так сильно; его беспокоила только одна болезненная точка в левом глазу. Но он с тревогой ждал конца вечера, так как собирались еще петь, а для его мигрени не было ничего хуже пения.
- Берта, - сказала мать, - покажи господину Вабру рецепт от головной боли, который ты для него выписала из книги. О, это незаменимое средство!
Сведя таким образом свою дочь с Огюстом, она оставила их вдвоем у окошка и сама отошла в сторону.
- Черт возьми! Они уже дошли до лекарств! - пробормотал Трюбло.
Тем временем в маленькой гостиной Жоссеран, чтобы угодить жене, подошел к Вабру, который успел задремать, и в большом смущении стоял перед ним, не решаясь его разбудить только ради того, чтобы засвидетельствовать ему свое почтение. Но когда музыка умолкла, Вабр открыл глаза. Это был маленький толстый старичок с совершенно лысым черепом и двумя торчащими над ушами пучками волос. У него была красная физиономия, отвислые губы и круглые навыкате глаза, Жоссеран учтиво осведомился о его здоровье, и между ними завязался разговор. У Вабра, в прошлом нотариуса, вертелись в голове три - четыре мыслишки, излагаемые им обычно в одном и том же порядке. Он заговорил сперва о Версале, где он в течение сорока лет занимался практикой, затем о своих двух сыновьях, жалуясь, что ни старший, ни младший не обнаружили достаточных способностей, чтобы перенять его контору, в результате чего собственно он и решил ликвидировать свое дело и переселиться в Париж. После этого следовала история дома, постройка которого была самым волнующим эпизодом его жизни.
- Я, сударь мой, ухлопал на него триста тысяч франков… Прекрасное помещение капитала, уверял меня архитектор. А сейчас мне с величайшим трудом удается выручить денежки, которые я в него всадил. Тем более, что мои дети, желая иметь даровые квартиры, все поселились у меня. Я бы никогда не получал квартирной платы, если бы каждое пятнадцатое число сам не являлся за деньгами. К счастью, я хоть нахожу некоторое удовольствие в работе.
- Вы всегда так много работаете?
- Всегда, всегда! - с какой-то исступленной страстью ответил старик. - Только работой я и живу.
И он стал объяснять, в чем состоит его обширный труд. Вот уже десять лет как он тщательно изучает ежегодный официальный каталог парижского Салона живописи, выписывая на специальных карточках против имени каждого художника названия выставленных им картин. Старик Вабр говорил об этом с тоской и усталостью в голосе. За год он едва успевает справиться с этой работой, подчас настолько трудней, что он буквально изнемогает: так, например, если женщина-художница выходит замуж и выставляет свои картины под фамилией мужа - скажите на милость, как тут разобраться?
- Мой труд никогда не будет завершен, и это меня убивает.
- Значит, вы интересуетесь искусством? - желая польстить ему, спросил Жоссеран.
Старик Вабр с изумлением посмотрел на него.
- Да нет! Мне совсем не нужно видеть самые картины. Тут все дело в статистике. Однако я лучше отправлюсь спать, чтобы утром встать со свежей головой. Мое почтение, сударь.
Он оперся на палку, с которой не расставался даже дома, и поплелся, еле передвигая ноги, так как нижняя часть туловища была у него парализована.
Жоссеран, оставшись один, растерянно посмотрел ему вслед. Он не совсем понял его, кроме того боялся, что не проявил достаточного восторга по поводу его карточек.
Между тем донесшийся из большой гостиной легкий шум заставил Октава и Трюбло подойти к двери. В гостиную входила очень полная, но еще сохранившая красоту дама лет пятидесяти, за которой следовал весьма подтянутый молодой человек с серьезным выражением лица.
- Как! Они появляются вместе!.. - прошептал Трюбло. - Правильно, чего там стесняться!..
Это была г-жа Дамбревиль, а с ней Леон Жоссеран. Она обещала его женить, но пока что решила оставить при своей особе. У них был теперь самый разгар медового месяца, и они открыто афишировали свою связь в буржуазных салонах.
Между мамашами и дочками на выданье пошли перешептывания. Но г-жа Дюверье устремилась навстречу гостье, поставлявшей молодых людей для ее домашнего хора. Однако тут же г-жой Дамбревиль завладела г-жа Жоссеран, и, в расчете, что та может ей пригодиться, осыпала ее любезностями. Леон холодно обменялся несколькими словами с матерью, которая со времени его связи с г-жой Дамбревиль стала надеяться, что из него выйдет что-нибудь путное.
- Берта вас не заметила, - обратилась она к г-же Дамбревиль. - Уж вы извините ее! Она как раз рекомендует какой-то рецепт господину Огюсту.
- Оставьте вы их! Они, по-видимому, отлично себя чувствуют вдвоем, - ответила та, сразу поняв, в чем дело.
Обе дамы с материнской нежностью посмотрели на Берту, которой, наконец, удалось увлечь Огюста в оконную нишу, где она удерживала его кокетливыми жестами. Он же, рискуя приступом мигрени, постепенно оживлялся.
В маленькой гостиной мужчины, собравшись в группу, разговаривали о политике. Как раз накануне по поводу римских дел в Сенате состоялось бурное заседание, на котором обсуждался адрес правительству. И доктор Жюйера - по убеждению атеист и революционер - находил, что Рим следует отдать итальянскому королю. Напротив того, аббат Модюи, деятель ультрамонтанской партии, грозил самыми мрачными катастрофами в случае, если Франция не выразит готовности пролить свою кровь до последней капли за светскую власть пап.
- А нельзя ли найти приемлемый для обеих сторон modus vivendi? - подойдя, заметил Леон Жоссеран.
Он в это время состоял секретарем одного знаменитого адвоката - депутата левой. Не рассчитывая ни на какую поддержку со стороны родителей, чье убогое прозябание буквально бесило его, он в продолжение двух лет шатался по тротуарам Латинского квартала и занимался самой ярой демагогией. Но с тех пор, как его стали принимать у Дамбревилей, где ему представилась возможность отчасти утолить свою жажду успеха, он несколько поостыл и превратился в умеренного республиканца.
- Тут и речи не может быть о каком-либо соглашении! - заявил священник. - Церковь не пойдет ни на какие уступки.
- Тогда она исчезнет! - воскликнул доктор.
Несмотря на то, что они были тесно связаны друг с другом, постоянно встречаясь у изголовья умирающих прихожан церкви святого Роха, они всегда оказывались непримиримыми противниками - худой и нервный доктор и жирный обходительный викарий. Последний сохранял вежливую улыбку даже тогда, когда высказывал самые резкие суждения, проявляя себя светским человеком, терпимо относящимся к людским слабостям, но в то же время и убежденным католиком, который умеет быть твердым в том, что касается догматов.
- Чтобы церковь исчезла, да полно вам! - со свирепым видом произнес Кампардон, желая подслужиться к священнику, от которого ожидал заказов.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Впрочем, того же мнения придерживались все собравшиеся здесь мужчины: церковь ни в коем случае не может исчезнуть. Теофиль Вабр, которого трясла лихорадка, развивал, кашляя и отплевываясь, свои мечты о достижении всеобщего счастья путем установления республики на гуманных началах. Только он один высказывал мнение, что церкви придется видоизмениться.
- Империя сама себя губит, - как всегда, мягко произнес священник. - Мы это увидим в будущем году во время выборов.
- О! Что касается империи, то, ради бога, избавьте нас от нее! - отрезал доктор. - Это было бы огромной услугой.
При этих словах Дюверье, с глубокомысленным видом прислушивавшийся к разговору, покачал головой. Он происходил из орлеанистской семьи но, будучи обязан всем своим благополучием империи, счел нужным встать на ее защиту.
- Мое мнение, - произнес он, наконец, строгим тоном, - что не следует колебать общественных устоев, иначе все пойдет прахом! Все катастрофы роковым образом обрушиваются на наши же собственные головы.
- Совершенно верно! - подхватил Жоссеран, который не имел никакого определенного мнения, но помнил наставления своей жены.
Тут все заговорили сразу. Империя не нравилась никому. Доктор Жюйера осуждал мексиканскую экспедицию. Аббат Модюи порицал признание итальянского королевства. Однако Теофиль Вабр и даже Леон не на шутку всполошились, когда Дюверье стал им угрожать повторением 93-го года. Кому нужны эти вечные революции? Разве свобода не завоевана уже?
И ненависть к новым идеям, страх перед народом, который потребует своей доли, умеряли либерализм этих сытых буржуа. Но как бы то ни было, все они в один голос заявили, что будут голосовать против императора, ибо надо как следует его проучить.
- Ах, как они мне надоели! - сказал Трюбло, который с минуту прислушивался к разговору, стараясь понять, о чем идет спор.
Октав уговорил его вернуться к дамам. Между тем в оконной нише Берта кружила голову Огюсту своим смехом. Этот высокого роста анемичный мужчина забыл свой обычный страх перед женщинами и стоял весь красный, подчиняясь заигрыванию красивой девушки, жарко дышавшей ему в лицо.
Г-жа Жоссеран, по-видимому, нашла, что дело чересчур затягивается, и пристально посмотрела на Ортанс, которая тут же послушно отправилась на помощь сестре.
- Вы, надеюсь, чувствуете себя лучше, сударыня? - робко осведомился Октав у Валери.
- О, благодарю вас, совсем хорошо, - преспокойно ответила она, словно позабыв, что между ними произошло.
Г-жа Жюзер заговорила с Октавом о куске старинного кружева, по поводу которого она хотела с ним посоветоваться. И ему пришлось обещать, что на следующий же день он на минутку забежит к ней. Но, увидав вошедшего в гостиную аббата Модюи, она подозвала его и с восторженным видом усадила рядом с собой.
Дамы опять разговорились: беседа перешла на прислугу.
- Что ни говорите, - продолжала г-жа Дюверье, - а я довольна своей Клеманс. Она девушка в высшей степени опрятная, проворная.
- А что ваш Ипполит? - полюбопытствовала г-жа Жоссеран. - Вы как будто собирались его рассчитать?
Лакей Ипполит как раз в эту минуту разносил мороженое. Когда он отошел - высокий, представительный, с румянцем на лице, Клотильда, несколько замявшись, ответила:
- Мы его оставляем. Так неприятно менять… Знаете, прислуга в конце концов привыкает друг к другу, а я ведь очень дорожу Клеманс.
Г-жа Жоссеран, почувствовав, что затронула щекотливый вопрос, поторопилась с ней согласиться. Надеялись, что со временем удастся повенчать лакея с горничной. И аббат Модюи, с которым супруги Дюверье как-то советовались по этому поводу, при словах Клотильды лишь легонько покачивал головой, как бы покрывая своим молчанием некую историю, которая была известна всему дому, но о которой предпочитали не упоминать. Дамы тем временем изливали друг перед другом душу. Валери в это самое утро прогнала свою прислугу - третью за одну неделю, Г-жа Жюзер только что взяла из детского приюта пятнадцатилетнюю девчонку, которую она надеялась вымуштровать. Что же касается г-жи Жоссеран, то она не переставая говорила про свою неряху и бездельницу Адель, рассказывая о ней невероятные вещи. И все эти дамы, разомлев от яркого света люстр и запаха цветов, захлебываясь, перебирали сплетни лакейской, перелистывали замусоленные расходные книжки и проявляли живейший интерес, когда речь заходила о грубой выходке какого-нибудь кучера или судомойки.
- Видели вы Жюли? - с таинственным видом вдруг обратился Трюбло к Октаву. И в ответ на недоуменный взгляд последнего прибавил:
- Она просто изумительна, друг мой! Сходите-ка взглянуть на нее! Сделайте вид, что вам нужно кое-куда, и отправляйтесь на кухню. Она просто изумительна!..
И он стал расхваливать кухарку Дюверье. Беседа дам перешла на другие темы. Г-жа Жоссеран с преувеличенным восхищением описывала весьма скромное именьице Дюверье вблизи Вильнев-Сен-Жорж, которое она как-то мельком видела из окна вагона, когда ездила в Фонтенбло. Клотильда, однако, не любила деревенской жизни и устраивалась так, чтобы проводить там возможно меньше времени. Теперь она ожидала каникул своего сына Гюстава, учившегося в одном из старших классов лицея Бонапарта.
- Каролина права, что не желает иметь детей, - заметила она, обернувшись к г-же Эдуэн, которая сидела через два стула от нее. - Эти маленькие существа переворачивают вверх дном весь уклад нашей жизни.
Г-жа Эдуэн уверяла, что, напротив, очень любит детей, но она слишком занята: муж ее в постоянных разъездах, и, таким образом, все их торговое предприятие лежит на ней.
Октав, примостившись за ее стулом, украдкой поглядывал на мелкие завитки черных как смоль волос у нее на затылке, на снежную белизну ее низко декольтированной груди, терявшейся в волнах кружев. Она не на шутку взволновала его - такая спокойная, немногословная, с неизменной очаровательной улыбкой на устах. Никогда раньше, даже в бытность его в Марселе, ему не доводилось встречать подобную женщину. Положительно, надо не терять ее из виду, хотя бы на это пришлось потратить сколько угодно времени.
- Дети так быстро портят женскую красоту! - склонившись к ее уху, промолвил он, почувствовав необходимость что-нибудь сказать ей, но не находя иных слов, кроме этих.
Неторопливо вскинув на него свои огромные глаза, она ответила тем же естественным тоном, каким отдавала приказания в магазине:
- О нет, господин Октав, я вовсе не из-за этого… Но, чтобы иметь детей, нужен досуг…
Их разговор перебила г-жа Дюверье. Когда Кампардон представил ей Октава, она лишь легким кивком головы ответила на его поклон. Теперь же, не пытаясь скрыть овладевшего ею любопытства, она внимательно смотрела на него и прислушивалась к его словам.
Услыхав его разговор со своей подругой, она не вытерпела и обратилась к нему:
- Простите, сударь, какой у вас голос?..
Он не сразу понял ее вопрос, но, сообразив, ответил, что у него тенор.
Клотильда пришла в восторг. Неужели тенор? Это просто чудесно!.. Ведь тенора нынче так редки! Она, например, для «Освящения кинжалов» - музыкального отрывка, который сейчас будет исполняться, - никак не могла найти среди своих знакомых более трех теноров, в то время как их требуется не меньше пяти. Клотильда оживилась, глаза у нее засверкали, и она готова была тут же проверить его голос под аккомпанемент фортепьяно. Октаву пришлось обещать, что он зайдет к ней как-нибудь вечерком. Трюбло, стоя позади него, с холодным злорадством подталкивал его локтем.
- А! Попались! - прошептал он, когда Клотильда отошла в сторону. - А у меня, милый мой, она сначала нашла баритон, затем, убедившись, что дело не клеится, перевела меня в тенора. Но когда и тут ничего не вышло, она решила выпустить меня сегодня в качестве баса. Я пою монаха.
Трюбло вынужден был оставить Октава - его как раз подозвала г-жа Дюверье: предстояло выступление хора. Это был гвоздь вечера. Началась суматоха. Человек пятнадцать мужчин, все любители, набранные из числа знакомых, бывавших в доме, с трудом пробивали себе дорогу среди дам, чтобы приблизиться к роялю. Они то и дело останавливались, извинялись, причем голоса их заглушались нестройным гулом разговоров. Духота усилилась, и веера заработали еще более энергично. Наконец г-жа Дюверье пересчитала участников хора; все оказались налицо. Она раздала им голосовые партии, переписанные ею самой. Кампардон пел партию Сен-Бри; молодому аудитору государственного совета было поручено несколько тактов роли Невера. Кроме того, в состав хора входило восемь сеньоров, четыре эшевена, три монаха, которых представляли адвокаты, чиновники и несколько рантье. Клотильда аккомпанировала и одновременно исполняла партию Валентины, сплошь состоящую из страстных возгласов, сопровождавшихся оглушительными аккордами. Дело в том, что она ни под каким видом не хотела допускать женщин в свой хор, в эту покорную ей толпу мужчин, которой управляла с апломбом и требовательностью заправского дирижера. Разговор между тем не прекращался; невыносимый шум доносился главным образом из маленькой гостиной, где беседа на политические темы приняла резкий характер. Клотильда, вынув из кармана ключ, несколько раз легонько постучала им по крышке фортепьяно. Пронесся шепот, голоса смолкли, и черные фраки двумя потоками устремились к дверям большой гостиной. Перед ними на миг мелькнуло покрытое красными пятнами, искаженное тревогой лицо Дюверье. Октав продолжал стоять за стулом г-жи Эдуэн, устремив глаза на ее грудь, смутно белевшую в волнах кружев.
Едва только наступила тишина, как раздался чей-то смех. Октав поднял голову. Это смеялась Берта какой-то шутке Огюста. Она до такой степени взбудоражила вяло переливавшуюся по его жилам кровь, что он даже стал отпускать вольные словечки. Все взгляды устремились на них. Мамаши напустили на себя строгий вид, присутствовавшие в гостиной Вабры переглянулись между собой.
- Шальная девчонка! - с напускной нежностью, но вместе с тем достаточно громко, чтобы ее услышали, прошептала г-жа Жоссеран.
Ортанс, стоя рядом с сестрой, охотно и самоотверженно смеялась вместе с ней, незаметно подталкивая ее поближе к Огюсту. За их спиной врывавшийся в приоткрытое окно легкий ветерок колебал широкие портьеры из красного шелка.
Но внезапно зазвучал чей-то замогильный голос, и все головы повернулись к роялю. Кампардон, с разметавшейся в лирическом экстазе бородой, округлив губы, пропел первую строку:

Нас всех собрало здесь веленье королевы!

Клотильда, пробежав пальцами вверх и вниз по клавиатуре и устремив глаза к потолку, с выражением ужаса на лице пропела:

Я вся дрожу!..

Так начался концерт; все восемь адвокатов, чиновники и рантье уткнулись носом в нотные тетрадки и, подобно ученикам, которые запинаясь читают страничку греческого текста, клялись, что готовы постоять за Франции.

Вступление это озадачило гостей, потому что низкий потолок заглушал голоса, и до слуха доходил только неясный шум, словно по улице, заставив дребезжать оконные стекла, прогромыхала телега, груженная булыжником.
Однако, когда в мелодической фразе Сен-Бри «За святое дело!» прозвучал знакомый мотив, дамы пришли в себя и с понимающим видом одобрительно закивали головами.
В зале становилось все душнее, сеньоры во всю глотку выкрикивали «Мы клятву все даем! За вами мы идем!», и каждый раз этот возглас гремел так, что, казалось, он вот-вот сразит всех собравшихся наповал.
- Уж очень они громко поют! - прошептал Октав, наклонившись к уху г-жи Эдуэн.
Но она даже не шевельнулась. Тогда Октав, которому наскучило слушать объяснение в любви Невера и Валентины, тем более что аудитор государственного совета пел фальшивым баритоном, стал обмениваться знаками с Трюбло. Но тот, в ожидании, когда в хор вступят монахи, движением бровей указал ему на оконную нишу, куда Берта окончательно загнала Огюста. Они там были одни, овеваемые проникавшим с улицы свежим ветерком, в то время как Ортанс, стоя впереди, заслоняла их, прильнув к портьере и как бы рассеянно перебирая ее подхват. Никто больше не обращал на них внимания. Даже г-жа Жоссеран и г-жа Дамбревиль, невольно обменявшись взглядом, стали смотреть в другую сторону.
Тем временем Клотильда, увлеченная своей ролью, продолжала играть, отдавшись вдохновению; словно боясь пошевелиться, она вытягивала шею и обращалась к пюпитру с клятвой, предназначенной Неверу:

Отныне кровь моя принадлежит тебе!

Наконец вступил хор эшевенов в составе одного помощника прокурора, двух стряпчих и одного нотариуса. Квартет неистовствовал, фраза «За святое дело!» все время повторялась и, подхваченная половиной хора, звучала громче и громче. Кампардон все больше раскрывал и округлял рот и, грозно скандируя слоги, отдавал боевые приказы. Вдруг раздалось пение монахов. Трюбло гнусавил, извлекая из живота низкие басовые ноты.
Октав, с любопытством следивший за пением Трюбло, крайне удивился, когда посмотрел на оконную нишу. Ортанс, сделав вид, будто она увлечена пением, как бы машинально опустила подхват, и широкая портьера красного шелка, ничем не сдерживаемая, совершенно скрыла Берту и Огюста, которые, облокотившись о подоконник, ничем не выдавали своего присутствия. Октав не стал больше смотреть на Трюбло, в этот миг как раз благословлявшего кинжалы: «Благословляю вас, священные кинжалы!» Что они такое делают за портьерой? Темп музыки убыстрялся, гудению монашеских голосов хор отвечал: «На смертный бой! На смертный бой!» Между тем парочка, не шевелясь, по-прежнему стояла за портьерой. Может быть, разморенные духотой, они просто смотрят на проезжающие фиакры? Но тут снова зазвучала музыкальная фраза Сен-Бри. Постепенно все участники хора подхватили ее. Выкрикиваемая ими во всю глотку с нарастающей силой, она закончилась грандиозным финальным взрывом. Всем, кто находился в этом чересчур тесном помещении, показалось, что пронесся ураган - пламя свечей заметалось, приглашенные побледнели, у них чуть не лопнули барабанные перепонки. Клотильда неистово колотила по клавишам рояля, взглядом увлекая за собой всех певцов. Пение стало звучать тише, перешло в шепот. «В полночный час! Не слышно нас!» Клотильда, несколько приглушив звук, воспроизвела мерный шаг удалявшегося патруля. И под эти замирающие звуки, когда гости после столь оглушительной трескотни уже почувствовали некоторое облегчение, вдруг раздался чей-то голос:
- Вы мне делаете больно!
Мгновенно все головы повернулись к окну. Г-жа Дамбревиль, желая быть полезной, поспешила раздвинуть портьеру, и перед глазами гостей предстали сконфуженный Огюст и покрасневшая до корней волос Берта, которые, по-прежнему прислонившись к подоконнику, продолжали стоять в оконной нише.
- Что с тобой, моя радость?.. - встревоженно спросила г-жа Жоссеран.
- Да ничего, мама. Господин Огюст задел мне руку, когда открывал окно. Я задыхалась от жары.
И она еще больше покраснела. На лицах гостей появились ехидные улыбки, язвительные гримасы. Г-жа Дюверье, которая уже целый месяц всячески старалась отвлечь своего брата Огюста от Берты, сильно побледнела еще и потому, что это неприятное происшествие испортило все впечатление от ее хора. Однако после первого замешательства раздались аплодисменты; ее стали поздравлять с успехом, было отпущено несколько любезных комплиментов и по адресу мужчин. Как они пели! Можно себе представить, сколько она положила труда, чтобы добиться такой слаженности хора! Право, в театре и то не услышишь лучшего исполнения! Но все эти лестные замечания не в состоянии были заглушить пробегавший по залу шепот: молодая девушка слишком скомпрометирована, свадьба - теперь дело решенное.
- Ну и влип! - сказал Трюбло Октаву. - Вот так болван! Как будто не мог просто ущипнуть ее, пока мы тут орали, как оглашенные! А я-то, грешным делом, думал, что он не упустит такого случая. Ведь в салонах, где поют, ничего не стоит ущипнуть даму. Если она и вскрикнет, наплевать, все равно никто не услышит.
Между тем Берта, как ни в чем не бывало, уже опять смеялась. Ортанс смотрела на Огюста, напустив на себя свой обычный чопорный вид вышколенной девицы. Сквозь ликование обеих сестер проглядывало то, чему они выучились у своей маменьки, - откровенное презрение к мужчине.
Гости - мужчины вперемежку с дамами - снова заполнили гостиную, голоса зазвучали громче. Жоссеран, огорченный и обеспокоенный происшествием с Бертой, подошел к жене. Ему было тяжело слушать, как та благодарила г-жу Дамбревиль за ее доброе отношение к их сыну Леону, который под ее влиянием заметно изменился к лучшему. Но его неприятное чувство еще более усилилось, когда жена заговорила о дочерях. Она притворялась, будто тихо беседует с г-жой Жюзер, тогда как на самом деле ее слова предназначались для стоявших рядом с ней Валери и Клотильды.
- Ну, разумеется! От ее дяди как раз сегодня было письмо. В нем сказано, что Берта получит пятьдесят тысяч приданого. Это, конечно, не такие уж большие деньги, но зато верные и чистоганом!
Подобная ложь возмутила Жоссерана. Не в силах сдержаться, он украдкой тронул жену за плечо. Но та бросила на него такой решительный взгляд, что он вынужден был опустить глаза. Однако тут же, когда к ней обратилась - и на этот раз уже с более любезной миной - г-жа Дюверье, она участливо спросила, как поживает ее отец.
- О, папа, наверно, пошел спать, - ответила г-жа Дюверье, уже склонная примириться со случившимся. - Он ведь так много работает!
Жоссеран подтвердил, что господин Вабр действительно отправился спать, желая проснуться утром со свежей головой. «Выдающийся ум, совершенно исключительные способности!» - бормотал он, мысленно спрашивая себя, откуда ему взять приданое и какими глазами он будет смотреть на людей в день подписания брачного контракта.
В гостиной громко задвигали стульями. Дамы перешли в столовую, где был подан чай. Г-жа Жоссеран, окруженная своими дочерьми и семейством Вабров, с победоносным видом направилась к столу. Вскоре в маленькой гостиной, среди беспорядочно сдвинутой мебели, осталась только группа солидных мужчин. Кампардон завладел аббатом Модюи. Они заговорили о реставрации скульптурной группы Голгофы в церкви святого Роха. Архитектор изъявил полную готовность принять заказ, так как епархия Эвре не особенно обременяла его работой. Ему предстояла там только постройка кафедры, а также установка калорифера и новых плит на кухне у монсеньора, - работа, с которой отлично мог справиться его помощник. Аббат обещал окончательно решить это дело на ближайшем собрании церковноприходского совета. Переговорив между собой, они присоединились к одной из групп, где всячески расхваливали Дюверье за составленное, по его признанию, им самим заключение по одному судебному делу. Председатель суда, с которым он был в приятельских отношениях, поручал ему нетрудные выигрышные дела, таким образом помогая ему выдвинуться.
- Читали вы этот роман? - спросил Леон, перелистывая лежавшую на столе новую книжку «Revue des deux Mondes». - Он хорошо написан, но опять адюльтер!.. Это в конце концов в зубах навязло…
Разговор перешел на нравственность. Существуют же на свете вполне порядочные женщины - высказался Кампардон. Все с ним согласились. Впрочем, архитектор полагал, что всегда можно наладить семейную жизнь, если только супруги идут на взаимные уступки. Теофиль Вабр, не вдаваясь в дальнейшие объяснения, коротко заметил, что это во всех случаях зависит от женщины. Всем захотелось узнать, что об этом думает доктор Жюйера, который с улыбкой слушал эти разглагольствования. Но он уклонился от ответа. С его точки зрения нравственность и здоровье неразрывно связаны между собой. Однако Дюверье после этих слов впал в задумчивость.
- Право, - наконец проговорил он, - писатели всегда преувеличивают… Супружеская неверность - явление весьма редкое в порядочном обществе. Когда женщина происходит из хорошей семьи, у нее душа как цветок.
Он проповедовал высокие чувства и так вдохновенно произносил слово «идеал», что глаза у него при этом увлажнялись. И когда аббат Модюи заговорил о необходимости религиозных верований у матери и супруги, он горячо его поддержал. Беседа, таким образом, опять свелась к религии и политике, подойдя к тому же самому пункту, на котором была прервана. Церковь незыблема, ибо она представляет собой основу семьи, равно как и естественную опору государства.
- В качестве полиции, не отрицаю, - буркнул доктор.
Дюверье, впрочем, не любил, чтобы у него в доме говорили о политике. Бросив взгляд в столовую, где Ортанс и Берта пичкали Огюста бутербродами, он строгим голосом произнес:
- Одно, господа, бесспорно, и это решает все - религия придает брачным отношениям более нравственный характер.
Тут как раз Трюбло, сидевший рядом с Октавом на диванчике, нагнувшись к нему, произнес:
- Хотите, я устрою вам приглашение к одной даме, где можно весело провести время?
И когда его собеседник полюбопытствовал, что это за дама, он, кивнув головой в сторону советника, ответил:
- Его любовница!
- Не может быть! - воскликнул ошеломленный Октав.
Трюбло медленно опустил и поднял веки.
Да, вот так оно и обстоит. Если человек имел несчастье жениться на непокладистой женщине, которой противны его болячки, и если к тому же она так барабанит на фортепьяно, что от этого дохнут все собаки в околотке, то ему ничего не остается, как пойти куролесить в другом месте.
- Придадим браку более нравственный характер, - строго повторял Дюверье, сохраняя непреклонное выражение на своем усеянном красными пятнами лице, которое, как теперь было ясно Октаву, свидетельствовало о том, что кровь этого человека отравили тайные недуги.
Из столовой стали звать мужчин закусывать. Аббат Модюи, на миг оставшись один в опустевшей гостиной, издали смотрел на толчею у стола, и на его жирном умном лице появилось сокрушенное выражение. Постоянно исповедуя всех этих барышень и дам и изучив плотскую сторону их существа не хуже, чем доктор Жюйера, он в конце концов стал заботиться лишь о сохранении внешних приличий, набрасывая, в качестве церемониймейстера, религиозный покров на эту растленную буржуазию и дрожа при мысли о неизбежности полного краха в тот момент, когда язва обнажится. Порой в душе этого искренне и горячо верующего священника рождался протест. Тем не менее, когда Берта принесла ему чашку чая, улыбка вновь заиграла на его лице, и он обменялся с молодой особой несколькими словами, как бы желая святостью своего сана смягчить разыгравшийся в оконной нише скандал. Он снова превратился в светского человека, требующего одной только внешней благопристойности от своих духовных дочерей, которые, ускользая из. - под его влияния, способны были своим поведением подорвать самую веру в бога.
- Ну и дела! - тихо вырвалось у Октава, чье уважение к дому подверглось новому испытанию.
Но заметив, что г-жа Эдуэн направляется в прихожую, он, желая ее опередить, пошел вслед за Трюбло, который тоже уходил. На предложение Октава проводить ее она ответила отказом, говоря, что еще нет двенадцати часов и ей совсем близко до дому. Вдруг из прикрепленного к ее корсажу букета выпала роза. Октав с чувством досады поднял цветок, сделав вид, будто хочет оставить его себе на память. Молодая женщина нахмурила свои красивые брови, но сразу, с обычной невозмутимостью, произнесла:
- Отворите мне, пожалуйста, дверь, господин Октав… Благодарю вас…
Когда она сошла вниз, Октав, почувствовав себя как-то неловко, стал искать Трюбло, но тот, как недавно у Жоссеранов, словно сквозь землю провалился. И на этот раз тоже он, по-видимому, улепетнул через коридор, ведущий на кухню.
Октав, недовольный оборотом дела, отправился домой, унося с собою оброненную розу. Поднявшись наверх, он на площадке лестницы увидел Мари, которая, перегнувшись через перила, стояла на том же месте, где он, уходя, оставил ее. По-видимому, услышав его шаги, она выбежала ему навстречу и ждала, пока он поднимался по лестнице.
- Жюль еще не приходил, - сказала она, когда он согласился войти к ней. - Хорошо ли вы провели время? Были ли там красивые туалеты?
Но, не дождавшись его ответа, она вдруг увидела розу и, как ребенок, обрадовалась ей:
- Он для меня, этот цветок? Вы вспомнили обо мне?.. Ах, какой вы милый, какой вы милый!
Она сконфузилась, и глаза ее наполнились слезами. Октав, внезапно расчувствовавшись, нежно ее поцеловал.
Около часа ночи семья Жоссеранов тоже вернулась домой. Адель в таких случаях оставляла на стуле свечу и спички. Не обменявшись ни единым словом, поднялись они по лестнице. Но едва только они вошли в столовую, которую недавно покинули в таком унынии, их вдруг обуяла безумная радость. И, схватившись за руки, они, словно дикари, исступленно запрыгали вокруг обеденного стола. Отец, и тот поддался общему настроению и закружился вместе с ними. Мать приплясывала, дочки взвизгивали, а по стенам комнаты, освещенной стоявшей посередине свечой, метались их огромные тени.
- Наконец-то свершилось! - еле переводя дух, воскликнула г-жа Жоссеран и опустилась на стул.
Но она сразу же вскочила и, в порыве материнской нежности подбежав к Берте, крепко расцеловала ее в обе щеки.
- Я очень довольна тобой, очень довольна, моя дорогая. Ты меня вознаградила за все мои усилия. Бедная моя деточка! Значит, на этот раз вышло?..
Голос ее оборвался, и сердце, казалось, вот-вот выскочит из ее груди. И она, как была в своем ярко-оранжевом платье, грохнулась на стул, сраженная охватившим ее искренним и глубоким волнением, внезапно, в самый момент своего торжества, почувствовав полный упадок сил после яростной кампании, которую она вела в продолжение трех зим. Берте пришлось поклясться, что она хорошо себя чувствует, так как мать, найдя ее бледной, проявила чрезмерную заботливость и непременно хотела напоить ее липовым чаем. Когда девушка была уже в постели, г-жа Жоссеран, сняв башмаки, вошла к ней в комнату и, как в давно минувшие дни детства Берты, осторожно подоткнула ей одеяло.
Тем временем Жоссеран уже успел лечь в постель и теперь поджидал жену. Она задула свечу и перешагнула через него, чтобы лечь к стене. У него на душе было нехорошо. Терзаемый беспокойством, он напряженно думал. Его совесть тяготило обещание приданого в пятьдесят тысяч франков. Наконец он решил вслух высказать жене свои тревоги. Зачем давать обещания, если ты не уверен, что сможешь их выполнить? Это нечестно!
- Нечестно? - вскричала в темноте г-жа Жоссеран, снова обретя свой громовой голос. - Нечестно, милостивый государь, позволять своим дочерям оставаться старыми девами… Вы, наверно, только об этом и мечтали! Да у нас, черт побери, еще будет время обернуться, как следует обсудить и в конце концов даже убедить дядюшку… А потом да будет вам известно, милостивый государь, что в семье моих родителей все делалось по-честному!..

VI

На следующий день, по случаю воскресенья, Октав, пробудившись, целый час нежился в теплой постели.
Он проснулся радостный, с той ясностью мысли, которая бывает у человека в первые минуты после пробуждения. Куда спешить? Он чувствовал себя неплохо в магазине «Дамское счастье», где понемногу освобождался от своих провинциальных замашек. Кроме того, у него в душе жила непоколебимая уверенность, что он в один прекрасный день добьется г-жя Эдуэн, которая устроит его судьбу. Но он отлично сознавал, что здесь требуется осторожность, длительное и умелое ухаживание, и одна мысль об этой перспективе приятно щекотала его чувственность. Когда он, строя в уме разные планы и назначая себе шесть месяцев сроку для достижения этой заветной цели, стал снова впадать в дремоту, мелькнувший перед ним образ Мари окончательно погасил его нетерпение. Такая женщина ему очень удобна. Достаточно в ту минуту, когда у него появляется желание, протянуть руку, и она к его услугам, и притом не стоит ему ни гроша. В ожидании той, другой, разумеется, нельзя и желать лучшего. В полудремотном состоянии, в котором он пребывал, эта доступность и удобство даже растрогали его. Мари, такая покладистая, показалась ему сейчас милой-премилой, он дал себе слово отныне быть с нею поласковее.
- Черт возьми! Уже девять часов! - воскликнул он, разбуженный боем часов. - Все-таки пора вставать!
Моросил мелкий дождик. Октав решил, что, пожалуй, проведет весь день дома. Он примет приглашение на обед к Питонам, которое он не раз отклонял, опасаясь встречи со стариками Вийом. Этим он доставит удовольствие Мари. Ему, может быть, даже удастся где-нибудь за дверью поцеловать ее. Так как она всегда просила принести ей что-нибудь почитать, он, в виде сюрприза, захватит для нее целую связку книг, которые со времени его приезда так и лежали в одном из его чемоданов на чердаке. Одевшись, он спустился к Гуру попросить у него ключ от чердака, куда жильцы дома складывали все ненужные громоздкие вещи.
В это сырое утро на жарко натопленной лестнице было душно, и простенки под мрамор, высокие, зеркальные окна и двери красного дерева сплошь запотели.
В подворотне, куда со двора врывался пронизывающий ветер, бедно одетая женщина, тетушка Перу, которую привратник нанимал на черную работу, платя ей по четыре су в час, мыла каменные плиты, обильно поливая их водой.
- Эй, старуха! Смотри, чтобы все тут было вымыто как следует и не оставалось ни единого пятнышка! - кричал, стоя на пороге швейцарской, тепло укутанный Гур.
Увидав Октава, он с истинно хозяйской грубостью стал разносить тетушку Перу, испытывая яростную потребность отыграться на ком-нибудь за свои прошлые унижения - обычное свойство бывших лакеев, когда они наконец-то могут заставить других прислуживать себе.
- Бездельница она, никак не добиться от нее толку! Хотел бы я ее видеть у господина герцога!.. Да, там уж надо было ходить по струнке!.. Я ее вышвырну вон, а уж денежек зря платить не стану! Так только с ними и нужно поступать! Простите, господин Муре, чем могу служить?
Когда Октав спросил ключ, привратник, не торопясь, стал объяснять, что, пожелай только он и его супруга, они зажили бы, как буржуа, в своем собственном домике в Мор ла Вильно г-жа Гур обожает Папиж, хотя у нее так распухли ноги, что она не может даже выйти на улицу. Теперь они ждут, пока их годовой доход достигнет кругленькой цифры. Однако каждый раз, когда у них возникает мысль, что им пора бы зажить на сколоченный по грошам капиталец, у них сжимается сердце, и они все откладывают свой переезд.
- Я не потерплю, чтобы мне досаждали! - сказал он в заключение, выпрямляя свой стройный стан бравого мужчины. - Я ведь работаю не ради куска хлеба… Вам ключ от чердака, не так ли, господин Муре? Куда же мы, милая моя, задевали его, этот самый ключ от чердака?
Г-жа Гур, удобно усевшись перед камином, пламя которого придавало этой большой светлой комнате веселый вид, пила из серебряной чашки свой утренний кофе с молоком. Она не помнила, где ключ. Возможно, валяется где-нибудь в комоде. И, продолжая макать в кофе жареные гренки, она не отводила глаз от двери, ведущей на черную лестницу в противоположном конце двора, который в эту слякотную погоду выглядел еще более унылым и пустынным.
- Смотри, вот она! - внезапно вскричала она, увидев выходившую из двери женщину.
Гур тотчас же встал во весь рост перед швейцарской, загораживая проход. Женщина, видимо смутившись, замедлила шаг.
- Мы с самого утра подкарауливаем ее, господин Муре, - вполголоса продолжал Гур. - Вчера мы заметили ее, когда она входила сюда. Она, изволите видеть, идет от столяра, который живет на самом верху… Это, слава богу, единственный рабочий у нас в доме… Поверьте, если бы хозяин послушался меня, он бы вовсе не сдавал этой каморки. Это, знаете, комнатенка для прислуги, не связанная с квартирами, которые мы сдаем. Право, из-за каких-нибудь ста тридцати франков в год не стоит терпеть у себя в доме всяких подонков.
Он оборвал свою речь и грубым тоном обратился к женщине:
- Откуда вы идете?
- Сверху! Откуда же еще? - на ходу ответила она.
Тут Гур раскричался.
- Мы не желаем, чтобы в наш дом шлялись женщины! Слышите? Об этом уже говорили парню, который вас сюда водит!.. Если вы когда-нибудь еще явитесь сюда ночевать, то я сейчас же позову полицию. И мы тогда увидим, сможете ли вы и дальше разводить свинство в порядочном доме!..
- А ну вас! Вы мне надоели! Я у себя и могу приходить, когда мне вздумается! - возразила женщина.
Она ушла, и вдогонку ей неслись негодующие выкрики Гура, грозившего, что он сходит за домохозяином. Виданное ли дело! Подобная тварь среди порядочных людей, которые не желают терпеть ничего мало-мальски нарушающего приличия!
В общем, можно было подумать, что каморка, занимаемая рабочим, представляет собой какую-то клоаку, наблюдение за которой открывает вещи, оскорбляющие тонкие чувства привратника и тревожащие его сон по ночам.
- А как же насчет ключа? - нерешительно напомнил Октав.
Но привратник, взбешенный тем, что кто-то в присутствии жильца не посчитался с его авторитетом, обрушился на тетушку Перу, желая доказать, что он умеет приводить людей к повиновению. Да она никак издевается над ним? Опять она метлой забрызгала двери швейцарской!.. Мало того, что он платит ей из собственного кармана, чтобы только не пачкать себе рук, так ему еще постоянно приходится убирать за ней грязь! Будь он проклят, если когда-нибудь из жалости позовет ее работать! Пускай подыхает с голоду!
Старуха, еле живая от непосильной работы, продолжала своими исхудалыми руками скрести пол, стараясь удержать слезы, - такой почтительный трепет внушал ей этот широкоплечий господин в ермолке и мягких туфлях.
- Вспомнила, мой друг! - крикнула г-жа Гур, сидевшая в кресле, с которым не расставалась по целым дням, грея в нем свое жирное тело. - Это я сама запрятала ключ под сорочками, а то служанки как заберутся на чердак, так их оттуда не выгонишь. Передай его господину Муре.
- Тоже приятный народец, нечего сказать, эти служанки! - пробормотал Гур. Сам долго служивший в лакеях, он ненавидел свою братию.

Предыдущая страница 7 Следующая страница


Накипь 8

- Вот вам ключ, сударь, только прошу вас мне его вернуть. В нашем доме нельзя оставить ни одного уголка открытым, чтобы горничные тотчас не стали там безобразничать.
Октав, чтобы миновать мокрый двор, снова поднялся по парадной лестнице. Только на пятом этаже он выбрался на черный ход, пройдя через соединявшую обе лестницы и находившуюся возле его комнаты дверь. Наверху длинный коридор, окрашенный в светло-желтую краску с более темным бордюром цвета охры, дважды поворачивал под прямым углом. Вдоль него тянулся правильный однообразный ряд светло-желтых, как в больнице, дверей, которые вели в комнаты для прислуги. От покрытой оцинкованным железом крыши несло ледяным холодом. Все было голо, чисто и пахло затхлостью типичным запахом жилищ, где ютятся бедняки.
Чердак, расположенный в самом конце правого флигеля, выходил во двор. Но Октав, который со дня своего приезда не заглядывал туда, вместо того чтобы пойти направо, свернул налево, и в полуотворенную дверь одной из каморок он увидел такую картину, что остановился как вкопанный. Там, стоя перед маленьким зеркальцем, какой-то господин без пиджака, в одном жилете, завязывал белый галстук.
- Как! Это вы! - воскликнул Октав.
Перед ним был Трюбло, который и сам в первую минуту как бы оцепенел. Обычно в это время дня сюда никто не заглядывал. Войдя в дверь, Октав внимательно посмотрел на Трюбло и обвел взглядом комнатку с узкой железной койкой и туалетным столиком, где в чашке с мыльной пеной плавал клок женских волос. Заметив висевший среди кухонных фартуков фрак, он не мог сдержать восклицания:
- Э, да вы живете с кухаркой!
- Нет, нет, что вы! - растерянно ответил Трюбло.
Но, сразу почувствовав всю нелепость своей лжи, он рассмеялся, как всегда, беззастенчиво и самодовольно.
- Ну и занятная же она, скажу я вам!.. Уверяю вас, милый мой, что в этом даже есть особый шик. Каждый раз, обедая вне дома, Трюбло незаметно ускользал из гостиной и отправлялся щипать кухарку, хлопочущую у своей плиты. Если какая-нибудь из служанок соглашалась дать ему свой ключ, он еще до полуночи уходил из гостей, забирался в ее комнату и там, сидя на сундучке, в черном фраке и белом галстуке, терпеливо поджидал ее прихода. А на следующий день, приблизительно около десяти часов утра, он, спустившись вниз по парадной лестнице, проходил мимо швейцарской с таким видом, будто возвращался после раннего визита к кому-нибудь из жильцов. Что же касается его отца, то последний был вполне удовлетворен, если сын более или менее аккуратно являлся к биржевому маклеру, у которого служил. Впрочем, как раз в эту пору молодой Трюбло от двенадцати до трех часов пополудни проводил на бирже. По воскресеньям ему иной раз случалось, зарывшись носом в подушку и забыв обо всем на свете, проваляться целый день в постели какой-нибудь горничной, и он чувствовал себя вполне счастливым.
- И это вы, будущий богач! - с брезгливой гримасой произнес Октав.
- Милый мой, - наставительно возразил Трюбло, - не говорите о том, чего вы не знаете.
И он принялся расхваливать Жюли, статную сорокалетнюю бургундку; правда, у нее лицо изрыто оспой, но зато роскошное тело. Если раздеть поголовно всех дам, живущих в этом доме, то они, по сравнению с ней, тощие, как палки, и ей даже в подметки не годятся. Да и вообще она женщина что надо! И в доказательство он стал раскрывать ящики комода, показал шляпу, разные побрякушки, сорочки с кружевами, по всей вероятности украденные у г-жи Дюверье. Оглядевшись кругом, Октав действительно убедился, что комната убрана с некоторым кокетством - на комоде виднелись коробочки из золоченого картона; платья, висевшие на стене, были прикрыты ситцевой занавеской, - короче говоря, налицо были все ухищрения кухарки, разыгрывавшей из себя даму.
- Уж тут, как видите, стыдиться нечего… Если бы все служанки были как она…
В эту минуту на черной лестнице послышался шум. Это была Адель, которая поднялась наверх, чтобы вымыть себе уши, так как г-жа Жоссеран, рассердившись, строго-настрого запретила ей прикасаться к мясу, пока она как следует не вымоет уши мылом. Трюбло выглянул в коридор и узнал ее.
- Сейчас же закройте двери! - с беспокойством в голосе произнес он. - И потише, пожалуйста!
Он насторожился, прислушиваясь к шагам Аделя, тяжело отдававшимся в коридоре.
- Значит, вы живете и с ней? - изумленно спросил Октав, догадываясь по внезапно побледневшему лицу Трюбло, что тот боится скандала.
На этот раз, однако, Трюбло смалодушничал.
- Да нет же, как можно! С этой грязной мочалкой!.. За кого вы меня принимаете, милый мой?
Усевшись на край кровати, он, в ожидании, пока сможет окончательно привести себя в порядок, умолял Октява ничем не выдавать своего присутствия. И так они оба сидели, не шевелясь, пока неряшливая Адель отмывала себе уши, на что потребовалось добрых десять минут. Они прислушивались к яростному плеску воды в тазу.
- А ведь между этой комнатой и комнатой Адели есть еще одна, - шепотом объяснил Трюбло Октаву. - В ней живет рабочий, который вечно отравляет воздух в коридоре своими похлебками с луком… Сегодня утром меня просто затошнило от его варева… Теперь, видите ли, во всех домах помещения для служанок отделяются тонкими, как папиросная бумага, переборками… Не понимаю домовладельцев! По-моему, это даже и с точки зрения нравственности никуда не годится! Нельзя и пошевелиться в постели!.. До чего это неудобно!..
Как только Адель спустилась вниз, к Трюбло вновь вернулась его самоуверенность. Пригладив волосы помадой Жюли, он причесался ее гребенкой. Когда Октав упомянул о чердаке, он во что бы то ни стало захотел пойти туда вместе с ним, так как ему были отлично знакомы малейшие закоулки этого этажа. Проходя по коридору мимо людских, он, как свой человек, называл имена всех служанок. В конце коридора, рядом с комнатой Адели, помещалась Лиза, горничная Кампардонов, - отчаянная девка, которая забавляется где-то на стороне! Дальше следовала комнатка их семидесятилетней кухарки Виктуар. Эта старая перечница была единственной из служанок, к которой он не приставал. Комнатку дальше занимала Франсуаза, только накануне поступившая к Валери. Возможно, что ее сундучок простоит всего какие-нибудь сутки под жалкой железной койкой, на которой служанки сменялись с такой быстротой, что приходилось осведомляться, здесь ли еще твоя девица, прежде чем забраться к ней под теплое одеяло. Дальше жила дружная пара - муж и жена, находившиеся в услужении жильцов третьего этажа, а за их комнаткой жил кучер этих самых жильцов - молодцеватый парень, о котором Трюбло говорил с завистью красивого породистого самца, подозревая, что тот не пропускает ни одной людской, втихомолку устраивая свои делишки. Дойдя до противоположного конца коридора, Трюбло указал на комнатку, занимаемую горничной г-жи Дюверье, Клеманс, к которой ее сосед, лакей Ипполит, является каждую ночь как бы на правах законного мужа. Дальше была дверь Луизы, пятнадцатилетней сиротки, взятой г-жой Жюзер на испытание. Если у этой девчонки чуткий сон, она здесь наслушается хороших вещей!
- Прошу вас, милый мой, оставьте дверь чердака открытой! Сделайте это ради меня… - сказал он Октаву после того, как помог ему достать книги из чемодана. - Понимаете, когда чердак открыт, всегда можно спрятаться там и спокойно выжидать.
Октав, не побоявшись обмануть доверие Гура, вернулся в комнату Жюли вместе с Трюбло, который забыл там пальто. Тут Трюбло хватился своих перчаток и долго не мог их найти: он рылся в платьях, перетряхивал одеяла, поднимая такую пыль и распространяя по комнате такой неприятный запах белья сомнительной чистоты, что его приятель, не выдержав, распахнул окошко, которое, как и окна всех кухонь в доме, выходило в узкий внутренний двор.
Октав высунул голову и поглядел в глубь этого сырого колодца, откуда, словно из запущенной раковины, пахло жирными отбросами. Но внезапно раздавшийся голос заставил его поспешно отпрянуть назад.
- Небольшой утренний обмен мнениями! - пояснил Трюбло, ползая на четвереньках под кроватью в поисках своих перчаток. - Стоит послушать!
Говорила Лиза; перевесившись через подоконник, она обращалась к Жюли, тоже стоявшей у окна, но двумя этажами ниже.
- Скажи, пожалуйста, на этот раз вроде как бы клюнуло, а?
- Как будто, - подняв голову, ответила Жюли. - Уж чего она не проделала с ним! Только что брюки не стащила!.. Когда Ипполит вернулся из гостиной, его чуть не вырвало…
- Что было бы, если б мы позволили себе хоть одну четверть всех этих гадостей!.. - сказала Лиза и на минуту отошла от окна, чтобы съесть принесенный Виктуар бульон. Они отлично ладили между собой, покрывая взаимные грешки - горничная потворствовала пристрастию кухарки к бутылочке, а кухарка помогала горничной незаметно уходить со двора, после чего та возвращалась полумертвая, с ввалившимися глазами.
- Ах, дети мои! - показавшись рядом с Лизой у окна, воскликнула Виктуар. - Вы еще молоденькие… А вот повидали бы вы с мое! У старого Кампардона была племянница, уж до чего воспитанная, а вот, представьте себе, обожала подглядывать за мужчинами в замочную скважину…
- Недурно! - негодующим голосом порядочной женщины воскликнула Жюли. - Будь я на месте мамзели с пятого этажа, я бы надавала оплеух этому Огюсту, посмей он только притронуться ко мне в гостиной! Хорош гусь!..
В ответ на эти слова из кухни г-жи Жюзер послышалось визгливое хихиканье. Лиза, чье окно находилось как раз напротив, пытливо вглядевшись в глубь кухни, увидела Луизу, пятнадцатилетнюю девчонку, из молодых да раннюю, которая с наслаждением прислушивалась к разговорам остальных служанок.
- Она только и делает, что с утра до ночи за нами шпионит, эта пигалица, - возмутилась Лиза. - Не безобразие ли навязать нам на шею эту девчонку! Скоро и слова нельзя будет сказать!..
Она не успела закончить, так как внезапно с шумом распахнулось одно из окон, и все служанки обратились в бегство. Воцарилась глубокая тишина. Немного погодя они отважились снова выглянуть во двор. А? В чем дело? Что случилось? Им показалось, что г-жа Валери, а может быть и г-жа Жоссеран подслушивали их разговор.
- Да ничего особенного, - вновь заговорила Лиза. - Они теперь полощутся в тазах и слишком заняты уходом за своей собственной шкурой, чтобы нам надоедать… Это единственная минута за целый день, когда хоть можно свободно вздохнуть!..
- А у вас-то что слышно? Все по-прежнему? - спросила Жюли, очищая морковку.
- Да, все то же, - ответила Виктуар. - Пропащее дело! Ее прочно закупорило!
Обе служанки злобно хихикнули. Слова эти, цинично раздевавшие одну из хозяек, подействовали на них словно щекотка.
- А ваш архитектор, этот долговязый болван, он-то как устраивается?
- Он, черт возьми, раскупоривает кузину!
С появлением новой служанки Валери, Франсуазы, хохот усилился. Это она перепугала всех, открыв окно. Знакомство началось с обмена приветствиями.
- Ах, это вы, мадемуазель?
- Я самая, сударыни! - ответила она. - Все стараюсь как-нибудь устроиться, но здесь такая отвратительная кухня…
Тут все наперебой принялись сообщать ей омерзительнейшие сведения.
- Если вы уживетесь, то терпения у вас, видно, хоть отбавляй… У последней, что жила до вас, все руки были в царапинах из-за мальчишки, а сама хозяйка так помыкала ею, что мы не раз слыхали, как она плакала у себя на кухне.
- Ну и что!.. Возьму да уйду, и только! - ответила Франсуаза. - Во всяком случае, большое спасибо, мадемуазель.
- Где же она сама, ваша хозяйка? - с любопытством спросила Виктуар.
- Ушла завтракать к одной знакомой даме.
Лиза и Жюли, рискуя свернуть себе шею, переглянулись между собой. Они-то отлично знали ее, эту даму. Хорошенькие завтраки, плашмя и ноги кверху!.. Надо же быть такой наглой вруньей! Правда, они не жалели мужа, потому что так ему и надо, но просто совестно перед людьми, что женщина может дойти до такого…
- Вот и наша грязнуля! - воскликнула Лиза, высунувшись наружу и увидев в окошке следующего этажа служанку Жоссеранов.
И тут сразу из темной глубины двора, напоминавшего зловонную помойную яму, послышались выкрикиваемые во всю глотку отборные ругательства. Служанки, все как одна, задрав кверху головы, обрушились на неряшливую и неуклюжую Адель, которая была, для них своего рода козлом отпущения и на которой все в доме, кому было не лень, срывали свою злость.
- Глядите! Она никак помылась! Сразу видно!
- Если ты еще раз посмеешь выбрасывать рыбьи потроха во двор, то я поднимусь наверх и смажу тебя ими по роже!
- Эй ты, ханжа несчастная! Иди жевать свои причастные облатки! Она держит их во рту, чтобы быть сытой ими всю неделю…
Ошеломленная Адель, наполовину высунувшись из окна, наконец огрызнулась:
- Отстаньте, говорю я, а не то я вас окачу водой!
Но крики и издевательства только возрастали.
- Ну и рохля! Служит у хозяев, которые держат ее впроголодь! По правде говоря, из-за этого мне на нее так тошно глядеть… Не будь она такая дурища, послала бы их ко всем чертям!..
На глазах у Адели выступили слезы.
- У вас только одни глупости на уме! - с плачем выдавила она из себя. - А я-то чем виновата, что хожу голодная?
Выкрики все усиливались. Началась перебранка между Лизой и новой служанкой Валери, Франсуазой, вздумавшей заступиться за Адель; но та, забыв нанесенные ей обиды, подчиняясь чувству солидарности, внезапно крикнула:
- Тише, хозяйка идет!
Мгновенно наступила мертвая тишина. Служанки поспешно юркнули в свои кухни. И из этого узкого, как кишка, темного провала больше не доносилось ничего, кроме смрада запущенной раковины, отвратительного зловония, как бы исходившего непосредственно от гнусностей, скрытых в недрах этих приличных семей и только что развороченных озлобленной прислугой. Двор служил своего рода сточной канавой, вбиравшей в себя всю грязь и мерзость дома в часы, когда обитатели его еще шлепали в утренних туфлях, а парадная, лестница, покоящаяся в неподвижном, нагретом калориферами воздухе, как бы кичилась торжественным безмолвием своих этажей. Октаву вспомнились выкрики в кухне Кампардонов, поразившие его слух в первое же утро, когда он только приехал сюда.
- Милы, ничего не скажешь!.. - коротко произнес Октав.
В свою очередь, высунувшись из окна, он посмотрел на стены, словно досадуя, что сразу не угадал за поддельным мрамором и сверкавшими позолотой лепными украшениями из папье-маше того, что за ними скрывалось.
- Куда же она их, черт побери, засунула? - повторял Трюбло, который в поисках своих перчаток обшарил все, вплоть до ночного столика.
Наконец он их нашел - они, помятые и еще тепленькие, лежали под одеялом. На прощание еще раз взглянув на себя в зеркало и спрятав ключ в условленном месте, в конце коридора, под старым буфетом, оставленным кем-то из жильцов, Трюбло в сопровождении Октава спустился во второй этаж! Проходя по парадной лестнице мимо квартиры Жоссеранов, он приосанился и до самого верха застегнул пальто, чтобы не было видно его фрака и белого галстука.
- До свиданья, милейший! - нарочито громким голосом произнес он. - Я беспокоился и заехал к этим дамам справиться, как они себя чувствуют… Они превосходно спали. До свиданья!
Октав с улыбкой смотрел, как тот спускается по лестнице. Ввиду того, что приближалось время завтрака, он решил, что вернет ключ от чердака позднее.
За завтраком у Кампардонов он с особым интересом разглядывал Лизу, которая подавала на стол. Она, как всегда, была чистенькая и приветливая на вид, между тем как у него в ушах еще звучал ее охрипший от грубой брани голос. Октав, отлично изучивший женщин, сразу же раскусил эту плоскогрудую девицу. Г-жа Кампардон, однако, по-прежнему была от нее в восторге, удивляясь, что та ее не обкрадывает, что, к слову сказать, соответствовало истине, так как порочность горничной проявлялась в другом. Кроме того, к ней очень привязалась Анжель, и мать всецело доверяла ей свою дочь.
В этот день Анжель как раз перед самым десертом куда-то исчезла. Из кухни доносился ее смех. Октав решился сделать замечание:
- Вы, пожалуй, напрасно позволяете Анжели быть на такой короткой ноге с прислугой.
- Ну, в этом нет большой беды, - со свойственным ей томным видом ответила г-жа Кампардон. - Виктуар жила в доме моего свекра, и при ней родился мой муж. А что касается Лизы, то я так в ней уверена… А потом, знаете, у меня от этой девчонки прямо голова трещит… Если бы она вечно вертелась около меня, я бы просто с ума сошла…
Архитектор с важным видом жевал окурок сигары:
- Я сам требую, чтобы Анжель ежедневно по два часа проводила на кухне… Я хочу сделать из нее хорошую хозяйку. Это ей полезно. Мы никуда не отпускаем ее от себя, милый мой, она всегда под нашим крылышком… Вот увидите, что это будет за прелесть, когда она вырастет…
Октав не стал спорить. Временами Кампардон казался ему очень глупым человеком.
Когда архитектор стал уговаривать его, чтобы он пошел в церковь святого Роха послушать известного проповедника, он отказался, решив целый день не выходить из дому. Предупредив г-жу Кампардон, что вечером он не явится к обеду, он было направился в свою комнату, но вдруг нащупал у себя в кармане ключ от чердака и предпочел тотчас же отнести его вниз.
Однако, когда он очутился на площадке лестницы, его внимание было привлечено неожиданным зрелищем - дверь комнаты, которую снимало некое весьма важное лицо, чье имя не называлось, была отворена. И это было нечто из ряда вон выходящее, так как комната всегда была наглухо закрыта и объята могильной тишиной. Но удивление Октава возросло, когда он, заглянув туда, вместо ожидаемого письменного стола этого столь важного господина увидел край двуспальной кровати. И в тот же самый момент из комнаты вышла стройная дама, вся в черном, со спущенной на лицо густой вуалеткой. Дверь бесшумно захлопнулась за ней.
Октав, сильно заинтригованный, спустился по лестнице следом за дамой, желая узнать, хорошенькая ли она. Но она пугливо-легкой походкой устремилась вперед, едва касаясь своими маленькими башмачками ковра и оставляя за собой лишь нежный аромат вербены. Когда Октав дошел до вестибюля, она уже успела выскользнуть из подъезда, и он увидал, как Гур, стоя в воротах, снял свою бархатную шапочку и отвесил ей низкий поклон.
Вернув Гуру ключ, Октав попытался вызвать его на разговор.
- У нее очень приличный вид, - заметил Октав. - Кто она такая?
- Да так, одна дама… - ответил Гур, не пожелав прибавить ничего более. Зато, когда разговор коснулся господина из четвертого этажа, он проявил большую словоохотливость. - О, это человек из наилучшего общества! Он снял эту комнату, чтобы иметь возможность спокойно работать здесь одну ночь в неделю…
- Ах, вот оно что! Он работает? - перебил его Октав. - Над чем же?
- Он просил меня присматривать за его хозяйством, - продолжал Гур, притворившись, будто не расслышал вопроса. - А уж насчет платы, скажу я вам, дай бог всякому!.. Знаете, когда прислуживаешь кому-нибудь, то сразу чувствуешь, с кем имеешь дело… И уж что касается этого господина, то он из наипорядочнейших. Это видать по его белью…
Тут Гуру пришлось посторониться, да и сам Октав на минуту зашел в швейцарскую, чтобы пропустить экипаж жильцов третьего этажа, направлявшихся на прогулку в Булонский лес. Лошади, которых кучер с трудом осаживал, сильно натянув вожжи, били копытами о землю. И когда поместительное закрытое ландо проезжало под воротами, за зеркальными стеклами его показались двое прелестных детишек; рядом с их улыбающимися личиками неясно мелькнули силуэты отца и матери.
Гур отвесил вежливый, но холодный поклон.
- Вот уж люди, которых, можно сказать, почти не слышно в доме, - заметил Октав.
- У нас в доме все ведут себя спокойно, - сухо возразил привратник. - Всякий живет как ему нравится, вот и все… Есть люди, которые умеют жить, а есть такие, что не умеют.
К жильцам третьего этажа в доме относились очень сурово, потому что они ни с кем из соседей не водили знакомства. Однако, судя по всему, это были люди состоятельные. Но глава семьи сочинял книги; Гуру это не внушало доверия, и он отзывался обо всей семье с презрительной гримасой. К тому же никто по-настоящему не знал, что они там у себя делают и почему у них такой вид, словно они ни в ком не нуждаются и вполне счастливы. Гуру это казалось чем-то неестественным.
Когда Октав открывал дверь из вестибюля на улицу, вошла Валери. Она возвращалась домой. Октав вежливо посторонился, чтобы пропустить ее.
- Вы, сударыня, надеюсь, чувствуете себя хорошо?
- Да, сударь… Благодарю вас.
Она запыхалась от ходьбы. И пока она поднималась по лестнице, Октав, глядя на ее покрытые грязью ботинки, вспомнил про завтраки плашмя и ногами кверху, о которых говорили служанки. Несомненно, она, не найдя фиакра, шла пешком. Влажный подол ее юбки издавал теплый, прелый запах. От усталости и какой-то общей расслабленности она была вынуждена то и дело хвататься рукой за перила.
- Что за отвратительная погода! Не правда ли, сударыня?
- Ужасная, сударь! И в то же время в воздухе чувствуется такая духота…
Поднявшись во второй этаж, они распрощались. Мельком взглянув на нее, Октав заметил, что лицо у нее осунулось, веки набухли от бессонницы, а из-под небрежно надетой шляпы выбились растрепанные волосы. Продолжая подниматься по лестнице, он, уязвленный в своем самолюбии, со злобой думал о Валери. Если так, то почему не с ним? Ведь он же не глупее и не уродливее других.
В четвертом этаже, проходя мимо двери г-жи Жюзер, он вспомнил про свое вчерашнее обещание. Эта скромная на вид женщина с серо-голубыми глазами возбудила его любопытство. Он позвонил. Ему открыла сама г-жа Жюзер.
- Ах, господин Муре! Как это мило с вашей стороны! Заходите же!
Квартира была очень уютна, но в ней ощущалась некоторая сдавленность и духота - везде ковры, портьеры, мягкая, как перина, мебель, - неподвижный и спертый воздух, как в обитой старинным атласом шкатулке, хранящей легкий запах ириса. В гостиной, где благодаря двойным шторам царил благоговейный полумрак ризницы, г-жа Жюзер усадила Октава на широкий, очень низкий диван.
- Вот кружево, - сказала она, вновь появившись в гостиной с ящичком сандалового дерева, наполненным разными лоскутками. - Я собираюсь подарить его кое-кому и мне хочется знать, сколько оно приблизительно может стоить.
Это был кусок старинного английского кружева прелестного рисунка. Рассмотрев его с видом знатока, Октав оценил его в триста франков. Они вместе перебирали кружево, и руки их соприкасались. Октав, не долго думая, наклонился и стал целовать ее крохотные, как у маленькой девочки, пальчики.
- О, господин Октав! В мои-то годы! Вот еще что вздумали! - ничуть не сердясь, кокетливо прощебетала г-жа Жюзер.
Ей было всего тридцать два года, но она называла себя старухой. Как обычно, она тут же намекнула на постигшее ее несчастье. Представляете себе, через десять дней после свадьбы этот жестокий человек в одно прекрасное утро ушел из дома и больше не вернулся. И никто до сих пор не знает причины!
- Вы понимаете, - проговорила она, устремив глаза к небу, - что после такого потрясения для женщины все кончено…
Не выпуская ее маленькой теплой ручки, которая как бы исчезла в его руке, Октав не переставая покрывал частыми поцелуями ее тонкие пальчики. Она опустила глаза, скользнув по его лицу затуманенным, неопределенным взглядом.
- Какой вы еще ребенок! - материнским тоном сказала она.
Услышав в этих словах поощрение себе, Октав попытался обнять ее за талию и увлечь на диван. Но г-жа Жюзер мягко отстранила его и со смехом выскользнула из его объятий, как бы принимая это за простую шутку.
- Нет, нет, сударь, отойдите прочь и не прикасайтесь ко мне, если вы хотите, чтобы мы остались друзьями!
- Значит, нет? - еле слышно проговорил Октав.
- Что нет? Вы этим что хотите сказать?.. Ах, мою руку? Пожалуйста, сколько угодно!..
Он снова овладел ее рукой, но на этот раз он ее разогнул и стал целовать ладонь. А она, полузакрыв глаза и обращая эту вольность в своего рода шутку, раздвигала пальцы, подобно кошечке, выпускающей коготки, чтобы ее щекотали под лапками. Но выше кисти она ему целовать не дала. Для первого раза это была заветная черта, за которой начиналось дурное.
- К нам идет господин кюре, - внезапно появившись, объявила Луиза, которая ходила по какому-то поручению.
У сиротки Луизы было изжелта-бледное лицо и забитый вид подкидыша. Увидев незнакомого господина, который как бы ест из рук ее хозяйки, она разразилась идиотским смехом, но, почувствовав на себе строгий взгляд г-жи Жюзер, сразу же убежала.
- Боюсь, мне не удастся добиться от нее никакого толку, - продолжала г-жа Жюзер. - Но все же надо попытаться наставить на путь истинный хотя бы одно из этих несчастных созданий! Вот что, господин Муре, извольте-ка пройти сюда…
И пока Луиза впускала в гостиную священника, г-жа Жюзер провела Октава в столовую, приглашая его время от времени заходить к ней поболтать. Ей будет как-то веселее. Ведь так грустно всегда быть одной! К счастью, она хоть находит утешение в религии.
Вечером, около пяти часов, Октав, сидя в ожидании обеда за столом у Пишонов, испытал приятное чувство отдыха. Его начинал смущать дом, в котором он поселился. Проникнувшись сперва уважением провинциала к внушительному виду богатой парадной лестницы, он теперь испытывал безграничное презрение ко всему, что, как он смутно догадывался, таилось за высокими дверьми красного дерева. Он вообще перестал что-либо понимать. Те самые буржуазные дамы, добродетель которых поначалу обдавала его холодом, теперь, как ему казалось, способны были уступить сразу, стоило только поманить пальцем. И если он встречал сопротивление со стороны какой-нибудь из них, то сейчас это его удивляло и вместе с тем бесило.
Мари, увидев, что он кладет на буфет целую пачку книг, за которыми утром сходил на чердак, вся покраснела от радости.
- Какой вы милый, господин Октав! - восклицала она. - О, благодарю вас, благодарю… И как хорошо, что вы пришли пораньше! Не выпьете ли вы стакан сахарной воды с коньяком? Это возбуждает аппетит.
Чтобы доставить ей удовольствие, Октав согласился выпить коньяку. Все казалось ему приятным, не исключая Пишона и стариков Вийом, которые, усевшись вокруг стола, по обыкновению пережевывали одни и те же воскресные темы. Мари то и дело выбегала на кухню, где у нее жарился бараний рулет.
Октав до того разошелся, что, как бы в шутку, вышел вслед за ней и у самой плиты поцеловал ее в шейку. Она, даже не вздрогнув и не издав никакого возгласа, повернулась к нему лицом и своими холодными, как всегда, губами прильнула к его рту. Свежесть поцелуя на этот раз показалась Октаву просто восхитительной.
- Ну, как дела? Что представляет собой ваш новый министр? - вернувшись из кухни, обратился он к Пишону.
При этих словах чиновник привскочил от изумления. Как! Значит, по министерству народного просвещения будет назначен новый министр? Он об этом даже не слышал. В канцеляриях никогда не занимаются подобными вопросами.
- Какая несносная погода! - вдруг ни с того ни с сего заявил он. - То и дело пачкаешь себе брюки…
Г-жа Вийом стала рассказывать о какой-то девушке из квартала Батиньоль, которая пошла по дурной дорожке.
- Вы просто не поверите, сударь… - говорила она. - Она получила прекрасное воспитание, но ее так тяготила жизнь в родительском доме, что она дважды пыталась выброситься из окна… Право, не поймешь, что такое творится на свете!
- Надо заделывать окна решетками, - невозмутимо заметил г-н Вийом.
Обед прошел очень приятно. За освещенным небольшой лампой скромно накрытым столом текла и текла воскресная беседа. Пишон с тестем завели разговор о служащих министерства, без конца перебирая начальников и помощников начальников. Старик упорно толковал о тех, с кем он в свое время служил, тут же спохватываясь, что их давно уже нет на свете. Зять, со своей стороны, говорил исключительно о ныне здравствующих, причем происходила невероятная путаница имен. Впрочем, оба они, а с ними и г-жа Вийом, согласились, что толстяк Шавиньи, у которого такая уродливая жена, наплодил слишком много детей. При его ограниченных средствах - это просто безумие. Октав, отдыхая телом и душой, слушал их и удовлетворенно улыбался. Он давно не проводил такого приятного вечера. В конце концов он и сам стал с убежденным видом порицать Шавиньи. Ясный и спокойный взгляд Мари, нимало не смущенной тем, что он сидит рядом с ее мужем, ее несколько утомленный и безвольно покорный вид, с которым она одинаково заботливо угождала вкусу каждого из них, действовали на него успокаивающим образом.
Ровно в десять часов вечера старики Вийом встали, из-за стола. Пишон надел шляпу. Каждое воскресенье он, из уважения к родителям своей жены, провожал их до омнибуса. Так уж было заведено с первого дня их свадьбы, и старики Вийом сочли бы себя оскорбленными, если бы зять не оказал им этого внимания. Все трое обычно доходили до улицы Ришелье, затем шли вверх по ней неторопливым шагом, внимательно следя глазами, не появляется ли батиньольский омнибус, который всегда приходил переполненным. Таким образом, нередко случалось, что Пишон вынужден был провожать их до самого Монмартра, - он ни в коем случае не позволил бы себе оставить родителей своей жены посреди улицы, не посадив их в омнибус. А так как шли они очень медленно, то проводы эти и, возвращение домой отнимали у него добрых два часа.
На площадке лестницы все обменялись дружескими рукопожатиями. Вернувшись вместе с Мари в столовую, Октав спокойно заметил:

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- На улице дождь, Жюль вернется не раньше полуночи.
Лилит, которую уложили пораньше, уже спала, и Октав тотчас же посадил Мари к себе на колени и стал из одной чашки с ней допивать остатки кофе, словно возбужденный скромным семейным празднеством супруг, который наконец-то спровадил гостей, и теперь, закрыв двери, может без помехи обнять и поцеловать свою жену.
Теплота тесной столовой, где пахло ванилью от «снежков», склоняла к дремоте. Октав мелкими и частыми поцелуями покрывал шею молодой женщины, как вдруг в дверь кто-то постучался, Мари даже и не вздрогнула… Это пришел сын Жоссеранов, у которого в голове винтиков не хватало. Каждый раз, когда ему удавалось улизнуть из их квартиры, приходившейся как раз напротив Пишонов, он, привлеченный ласковым и кротким характером Мари, приходил к ней поболтать. Они отлично ладили, зачастую подолгу просиживая молча и лишь время от времени обмениваясь короткими бессвязными фразами.
Октав, сильно раздосадованный, хранил молчание.
- У них гости, - запинаясь, говорил Сатюрнен. - Мне-то наплевать, что они не сажают меня за стол… А я вот сломал замок и удрал. Так им и надо!..
- Надо вернуться домой, ведь о вас будут беспокоиться, - заметив нетерпение Октава, проговорила Мари.
Но сумасшедший смеялся, - он был в восторге от своей проделки. Затем, как обычно, заплетающимся языком, он стал рассказывать, что делается у них дома. Казалось, он приходил сюда выкладывать все то, что застревало в его памяти.
- Папа опять работал всю ночь… Мама дала Берте оплеуху… Скажите, когда выходят замуж, это больно?..
И так как Мари не отвечала ему, он, еще более оживившись, продолжал:
- Не поеду я в деревню, вот и все!.. Пусть они ее только пальцем тронут, я их задушу. Ночью, когда все спят, это мне ничего не стоит!.. А ладошки-то у нее такие гладенькие, как шелковистая бумага! А вон та, вторая, знаете, просто гадина…
И он опять начинал повторять то же самое, путался, и ему так и не удалось рассказать, зачем он сюда пришел. Мари, наконец, заставила его вернуться домой, причем он, казалось, даже и не заметил сидевшего в столовой Октава.
А тот, опасаясь, что ему еще кто-нибудь помешает, захотел увести Мари к себе в комнату. Но она отказалась пойти с ним, и лицо ее внезапно залилось густым румянцем. Он же, не поняв ее стыдливости, все повторял, что они отлично услышат, когда Жюль будет подниматься по лестнице, и что у нее будет достаточно времени незаметно вернуться. Но когда он стал настойчиво увлекать ее за собой, она совсем рассердилась, возмущенная таким насилием.
- Нет, только не в вашей комнате! Слышите! Ни за что! Это слишком гадко!.. Останемся здесь!
И, быстро убежав, она скрылась в глубине своей квартиры.
Октав, удивленный столь неожиданным отпором, продолжал стоять на площадке лестницы, как вдруг со двора донесся отчаянный шум - там шла перебранка. На этот раз все решительно складывалось против него, и потому самым правильным было бы пойти к себе и лечь спать. Однако громкие крики, да еще в столь позднюю пору, были таким небывалым явлением в доме, что Октав раскрыл окошко и стал слушать.
- Я уже сказал, что не пропущу вас! - кричал внизу Гур. - Я послал сообщить хозяину… Он сейчас придет и выставит вас вон отсюда.
- Что такое? Выставит вон? - отвечал грубый голос. - Разве я не плачу аккуратно за квартиру? Проходи, Амели! И если этот человек тебя хоть пальцем тронет, то у нас тут такая пойдет потеха!..
Это был столяр, живший на самом верху и теперь возвращавшийся к себе с женщиной, которую привратник еще утром грозился выгнать вон. Октав высунулся из окна, но в темном, как колодец, дворе видны были лишь огромные расплывчатые тени, которые рассекала полоса света от горевшего в вестибюле газового рожка.
- Господин Вабр! Господин Вабр! - отчаянным голосом вопил привратник, оттесняемый столяром. - Идите же поскорее, а то она сейчас войдет!
Г-жа Гур, забыв о своих больных ногах, сама отправилась за домохозяином, которого застала углубившимся в его серьезный труд. Старик Вабр спустился вниз. Октав слышал, как он яростно кричал:
- Это скандал! Сущее безобразие! Никогда я не потерплю такого в своем доме!..
И, обратившись к рабочему, который в присутствии хозяина сначала как будто опешил, он продолжал:
- Сию же минуту уберите отсюда эту женщину! Сию же минуту, вы слышите! Я не допущу, чтобы в мой дом водили женщин…
- Да это же моя жена, - растерянно отвечал рабочий. - Она живет в прислугах, и раз в месяц, когда господа отпускают ее, она приходит ко мне… Ну и оказия! Вы еще, чего доброго, запретите мне спать с моей женой!..
При этих словах домовладелец и привратник окончательно вышли из себя.
- Я отказываю вам от квартиры! - прерывающимся голосом кричал Вабр. - А пока что запрещаю вам вести себя в моем доме, как в каком-нибудь вертепе!.. Гур, вытолкайте-ка эту тварь прямо на панель!.. Напрасно вы думаете, что со мной можно выкидывать такие фокусы!.. Если человек женат, то об этом следовало предупредить! Замолчите и не смейте больше забываться передо мной!..
Столяр, добродушный парень, уже успевший, по-видимому, пропустить стаканчик, в конце концов расхохотался.
- Однако интересно! Что ж, раз хозяин не разрешает, возвращайся, Амели, к своим господам… Ничего не поделаешь, придется отложить до другого раза… А ведь, право слово, это мы чтобы завести себе сыночка… А что вы отказываете мне от квартиры, так с превеликим удовольствием! Больно мне нужен ваш барак… Он, изволите видеть, не желает, чтобы к нему в дом водили женщин… А вот, небось, терпишь, что у тебя в каждом этаже живут расфуфыренные потаскухи, которые в своих квартирах ведут себя почище любой суки! Скоты этакие! Сытые рожи!
Амели, не желая подвергать своего мужа еще большим неприятностям, покорно ушла, между тем как тот, видимо изрядный насмешник, продолжал беззлобно отпускать свои шуточки. Тем временем Гур, прикрывая отступление старика Вабра, позволял себе высказывать вслух замечания.
- Ну и дрянь же это простонародье! Довольно было поселить у себя одного мастерового, чтобы напустить заразу на весь дом!..
Октав захлопнул окошко, но как раз в тот момент, когда он собирался вернуться к Мари, столкнулся с каким-то человеком, который, крадучись, быстро-быстро пробирался по коридору.
- Как! Опять вы? - проговорил Октав, узнав Трюбло.
Тот, на миг придя в замешательство, пытался объяснить, как он сюда попал.
- Да, это я… Я обедал у Жоссеранов и сейчас иду…
Октав возмутился:
- Понятно! Вы живете с этой грязной мочалкой Аделью! А ведь вы поклялись, что ничего подобного!
К Трюбло сразу вернулся его апломб, и он с восхищенным видом проговорил:
- Уверяю вас, милый мой, что в этом даже есть шик!.. У нее такая кожа, что вам и во сне не снилось!
Затем он принялся ругать столяра, из-за чьих грязных делишек с какой-то женщиной его, Трюбло, чуть не застали на черной лестнице. Ему пришлось поэтому выбираться через парадную.
- Не забудьте, - поспешно убегая, бросил он Октаву, - что в следующий четверг я поведу вас знакомить с любовницей Дюверье. Мы там будем обедать.
Дом снова обрел свою благоговейную сосредоточенность, погрузился в торжественное безмолвие, растекавшееся, казалось, из его высоконравственных семейных альковов.
Октав застал Мари в спальне. Стоя у супружеской постели, она оправляла на ней подушки. А наверху, в комнате Адели, Трюбло, увидев, что единственный стул занят тазом и парой стоптанных башмаков, как был, во фраке и белом галстуке, уселся на край узкой койки и стал терпеливо ожидать. Услышав шаги Жюлй, он затаил дахание, ибо всей душой ненавидел женские сцены.
Наконец появилась Адель. Она была чем-то недовольна и сразу накинулась на него.
- Знаешь, ты тоже хорош!.. Мог бы не задаваться передо мной, когда я прислуживаю за столом!..
- С чего ты взяла, что я задаюсь перед тобой?
- А то разве нет! Ты даже не смотришь на меня, когда просишь передать тебе хлеб, и никогда не скажешь «пожалуйста»… А сегодня вечером, когда я подавала на стол телятину, ты притворился, будто и не знаком со мной… Знаешь, мне это в конце концов надоело! Все в доме донимают меня разными глупостями, и если ты будешь заодно с ними, то у меня просто терпение лопнет…
Она яростно стала сбрасывать с себя одежду. Затем, повалившись на заскрипевший под ней ветхий матрас, повернулась лицом к стене. Трюбло вынужден был просить у нее прошения.
А в комнатке рядом мастеровой, все еще под хмельком, рассуждал сам с собой так громко, что его было слышно по всему коридору.
- Гм… гм… Право смешно, что тебе не дают спать с твоей собственной женой… Ах ты, старый хрен! Не позволяешь, чтобы к тебе в дом водили женщин! А ну-ка пройдись теперь по своим квартирам да сунь-ка нос под одеяла и сам увидишь, чем там занимаются!..

VII

Чтобы заставить дядюшку Башелара дать Берте приданое, Жоссераны уже целые две недели почти каждый вечер приглашали его к себе, несмотря на то, что он безобразно вел себя за столом.
Когда старику сообщили, что Берта выходит замуж, он только легонько потрепал племянницу по щечке, говоря:
- Вот как! Ты выходишь замуж? Ну что ж, очень мило, моя деточка!
Он оставался глух ко всем намекам и, как только при нем заходила речь о деньгах, умышленно изображал из себя придурковатого, выжившего из ума пьяницу и кутилу.
У г-жи Жоссеран явилась мысль как-нибудь вечером пригласить одновременно с ним и Огюста - жениха Берты. Может быть, знакомство с молодым человеком заставит, наконец, дядюшку раскошелиться. Это был отчаянный шаг, так как родственники Башелара обычно избегали показывать его знакомым, боясь повредить себе во мнении общества. Впрочем, на этот раз он вел себя довольно прилично. Только на жилете его выделялось огромное пятно от ликера, которого он, наверно, хватил где-нибудь в кафе. Но когда его сестра после ухода Огюста спросила, понравился ли ему жених, он дипломатично ответил:
- Приятный, очень приятный молодой человек!
Однако пора было с этим покончить. Дело не могло больше ждать. Г-жа Жоссеран решила поставить вопрос ребром и выяснить положение.
- Поскольку мы тут все свои люди, - приступила она, - давайте воспользуемся случаем. Выйдите отсюда, мои милочки, нам надо переговорить с вашим дядей. Ты, Берта, присмотри за Сатюрненом, чтобы он опять не сломал замка.
Сатюрнен, с тех пор как в семье тайком от него занимались предстоящим замужеством Берты, с беспокойным видом бродил по комнатам, что-то подозревая. У него в голове рождались дьявольские замыслы, приводившие в трепет его родных.
- Я получила все нужные сведения, - проговорила мать, оставшись наедине со своим мужем и братом. - Вот как обстоят дела Вабров.
Она привела ряд цифр, сопровождая их пояснениями. Старик Вабр вывез из Версаля полмиллиона. Если постройка дома обошлась ему в триста тысяч франков, то у него должно было остаться еще двести тысяч, на которые за двенадцать лет наросли проценты. Помимо этого, дом ежегодно приносит двадцать две тысячи франков. И так как он живет у Дюверье, не тратя почти ничего, его состояние должно оцениваться приблизительно в пятьсот - шестьсот тысяч франков. Таким образом, с этой стороны перспективы самые блестящие.
- А не водится ли за ним какого-нибудь грешка? - спросил дядюшка Башелар. - Я что-то слышал, будто он играет на бирже.
Г-жа Жоссеран возмутилась. Такой солидный старичок, с головой ушедший в свой серьезный труд! У этого-то по крайней мере хватило ума скопить капиталец. И она с горькой усмешкой посмотрела на своего мужа, который под ее взглядом понурит голову.
Что касается троих детей Вабра - Огюста, Клотильды и Теофиля, то каждому из них после смерти матери досталось по сто тысяч франков. Теофиль, в результате целого ряда разорительных предприятий, кое-как живет на остатки этого наследства. Клотильда, единственная страсть которой - музыка, наверно куда-нибудь поместила свою долю. Наконец, Огюст на свои сто тысяч франков, которые он до сих пор не пускал в оборот, решился завести торговлю шелковыми товарами, арендовав для этой цели магазин в нижнем этаже.
- Надо думать, что старик ничего не дает своим детям, когда они вступают в брак, - высказался дядюшка.
Да, к сожалению, похоже, что это так. Он не особенно любит расставаться со своими денежками. За Клотильдой, когда он выдавал ее замуж, было обещано восемьдесят тысяч франков, получил же Дюверье всего-навсего десять тысяч; однако он не только не требовал обещанного, но, потворствуя скупости своего тестя, даже содержал его, по всей вероятности надеясь впоследствии наложить руку на все его состояние. То же самое получишось с Теофилем, когда тот женился на Валери. Обещав ему пятьдесят тысяч франков при женитьбе, отец ограничился только выплатой процентов, и то лишь вначале; потом уже не вынул из кармана ни одного су да еще стал требовать с молодых супругов квартирную плату, которую те ему вносили, боясь, что он вычеркнет их из завещания. И потому не следовало слишком рассчитывать на пятьдесят тысяч франков, которые Огюст должен был получить в день подписания брачного контракта. Если бы отец в течение нескольких лет не взимал с него арендной платы за магазин, и это уже было бы хорошо!
- Ну еще бы! - заявил Башелар. - Не особенно это легко родителям! Уж так положено, что приданое никогда не выплачивается полностью.
- Теперь вернемся к Огюсту, - продолжала г-жа Жоссеран. - Я уже вам изложила, на что он может рассчитывать. Единственная опасность грозит ему со стороны Дюверье, за которым Берте придется смотреть в оба, когда она войдет в семью… Сейчас Огюст, истратив на оборудование магазина шестьдесят тысяч франков, остальные сорок тысяч пустил в оборот. Но сумма эта оказалась недостаточной для его торговли… Кроме того, он живет один, ему обязательно нужна жена. Поэтому-то он и хочет жениться… Берта хорошенькая, и он уже заранее представляет ее себе за кассой… Ну, а что касается приданого, то пятьдесят тысяч франков - сумма вполне солидная. И это, собственно говоря, и заставило его решиться.
Дядюшка Башелар и бровью не повел. Он лишь с растроганным видом заметил, что мечтал о лучшей партии для Берты, и тут же стал критиковать будущего зятя своей сестры.
В общем, конечно, приятный господин! Но староват, да, да, староват!.. Ему добрых тридцать три года… Вдобавок всегда нездоров, лицо вечно искажено от мигрени, хмурый вид, словом, нет той бойкости, которая требуется в торговле…
- А у тебя есть другой на примете? - спросила г-жа Жоссеран, постепенно теряя терпение. - Я весь Париж перевернула вверх дном, пока отыскала хоть это!
Впрочем, она и сама не в восторге от своего будущего зятя. И она стала разбирать его по косточкам:
- Конечно, он не орел!.. По-моему, он даже довольно глуп. Да и, кроме того, я подозрительно отношусь к мужчинам, которые никогда не были молоды и не решаются ни на какой жизненно важный шаг без того, чтобы раньше не поразмышлять над ним в течение нескольких лет. Огюст из-за головных болей вынужден был бросить коллеж, не закончив образования. Он пятнадцать лет прослужил мелким торговым агентом, прежде чем решился прикоснуться к своим ста тысячам франков, проценты с которых, говорят, жульнически прикарманил его отец… Нет, нет, он, конечно, не блещет умом…
Жоссеран все время хранил молчание. Но тут уж он позволил себе вставить слово:
- К чему же тогда, милая моя, настаивать на этой партии? Если молодой человек действительно слабого здоровья…
- Ну, что касается здоровья, - перебил дядюшка Башелар, - то это еще с полбеды… Берте не так уж трудно будет второй раз выйти замуж!..
- Ну, а если он все-таки никуда не годится? - продолжал отец. - Если он сделает нашу дочь несчастной?
- Несчастной?! - вскричала г-жа Жоссеран. - Вы уж лучше прямо скажите, что я толкаю свою дочь в объятия первого встречного! Мы здесь свои люди и обсуждаем вопрос со всех сторон… Он такой, он сякой, он некрасив, он староват, неумен… Мы просто беседуем, и это вполне естественно, не правда ли? А все же он нам вполне подходит и лучшего нам никогда и не найти… И если хотите знать, то это неожиданная удача для Берты… А ведь я уже, честное слово, собиралась на всем этом поставить крест.
Она встала. Жоссеран, не смея с ней спорить, отодвинул стул.
- Единственное, чего я боюсь, - остановившись перед братом, с решительным видом продолжала она, - это что он не захочет жениться, если мы не выложим приданого в день подписания брачного контракта… Да оно и понятно, ведь нашему молодому человеку до зарезу нужны деньги.
Но в этот момент чье-то горячее дыхание, которое она услышала за своей спиной, заставило ее обернуться. Это был Сатюрнен. Просунув голову в полуотворенную дверь, он с волчьим блеском в глазах прислушивался к разговору. Присутствующими овладел панический страх, так как Сатюрнен стащил на кухне вертел, чтобы, как он говорил, насаживать на него гусей. Дядюшка Башелар, сильно обеспокоенный оборотом, который принял разговор, воспользовался внезапным замешательством.
- Не провожайте меня! - крикнул он из прихожей. - Я ухожу! У меня в двенадцать часов деловое свидание с одним из моих клиентов, именно для этого приехавшим из Бразилии.
Когда, наконец, удалось уложить Сатюрнена спать, г-жа Жоссеран в отчаянии заявила, что его немыслимо больше держать дома. Если его не отправить в сумасшедший дом, он в конце концов натворит беды. Ну что это за жизнь, если всегда приходится прятать его от людей? Пока он находится здесь, в семье, вызывая у всех страх и отвращение, его сестрам никогда не выйти замуж.
- Повременим немного, - чуть слышно произнес Жоссеран, у которого при мысли о разлуке с сыном сердце обливалось кровью.
- Нет, нет! - решительно заявила мать. - Я вовсе не желаю, чтобы он всадил в меня вертел… Брат был уже, что называется, у меня в руках, и вот-вот я бы приперла его к стене… Но ничего! Завтра же мы с Бертой отправимся к нему. Посмотрим, хватит ли у него нахальства увильнуть от своих обещаний… Да и, кстати, Берта обязана навестить своего крестного… Этого требуют приличия…
На следующий день все трое, мать, отец и дочь, отправились с официальным визитом к дядюшке в его склады, занимавшие подвалы и весь первый этаж огромного дома на улице Энгиен. Вход туда был загроможден ломовыми телегами. На крытом дворе целая артель упаковщиков заколачивала гвоздями ящики, сквозь щели которых виднелись образцы товаров - сушеные овощи, штуки шелковых материй, изделия из бумаги и сало, короче говоря, скопление самых разнообразных вещей, посылаемых по заказу клиентов или закупленных на риск в момент падения цен. Сам Башелар находился тут же. Нос у негр пылал, а глаза еще горели после вчерашней выпивки. Но голова была совершенно ясная, - стоило ему только склониться над своими бухгалтерскими книгами, как сразу же к нему возвращались его деловое чутье и трезвый расчет.
- Ах, это вы! - кислым тоном произнес он.
Он принял их в маленьком помещении, откуда через окошко наблюдал за рабочими.
- Я привела к тебе Берту, - входя, заявила г-жа Жоссеран. - Она знает, чем тебе обязана…
И когда молодая девушка, поцеловав дядюшку, по знаку матери вышла во двор, словно заинтересовавшись товарами, та без обиняков заговорила о цели своего прихода.
- Слушай, Нарсис, вот как у нас обстоят дела… Принимая во внимание твою доброту и то, что ты обещал, я обязалась дать за Бертой пятьдесят тысяч приданого. Если я окажусь не в состоянии их дать, свадьба расстроится. При нынешнем: положении вещей это было бы позором. Не можешь же ты оставить нас в таком затруднительном положении…
Тут глаза Башелара потухли, и он, прикидываясь мертвецки пьяным, заплетающимся языком пробормотал:
- А? Что? Ты обещала?.. Напрасно… Обещать нехорошо.
И он стал жаловаться на свою бедность. Так, он купил целую партию конского волоса, в надежде, что этот товар поднимется в цене, а вышло наоборот - цена на конский волос упала, и он вынужден был продать его с убытком. Он засуетился, стал перелистывать свои бухгалтерские книги, хотел во что бы то ни стало показать счета. Он разорен вконец.
- Да полно вам! - в конце концов с раздражением произнес Жоссеран. - Я ведь в курсе ваших дел… Ваши барыши не менее солидны, чем ваша комплекция, и вы бы купались в золоте, если бы не выбрасывали денег на ветер… Лично мне ничего от вас не надо… Это Элеонора вздумала обратиться к вам. Однако разрешите все-таки вам сказать, Башелар, что вы издеваетесь над нами. Вот уже пятнадцать лет, как я каждую субботу регулярно являюсь проверять ваши приходо-расходные книги, и вы мне каждый раз все обещаете…
Но дядюшка его прервал и стал исступленно колотить себя кулаком в грудь.
- Я обещал? Да этого не может быть! Нет, нет!.. Предоставьте это дело мне, и вы увидите… Я терпеть не могу, когда у мен» выпрашивают. Это меня оскорбляет, я просто делаюсь больным… Вы сами когда-нибудь убедитесь!..
Даже г-же Жоссеран, и той не удалось больше ничего добиться. Он жал им руки, вытирал набегавшую на глаза слезу, говорил о своем добром сердце, о своей любви к родственникам, умоляя больше к нему не приставать, призывая бога в свидетели, что они об этом не пожалеют… Он знает свой долг и выполнит его до конца. Со временем Берта убедится, какое у ее дядюшки доброе сердце.
- А как же страховка в пятьдесят тысяч франков, которая была предназначена девочке в приданое? - самым естественным тоном спросил он.
Г-жа Жоссеран передернула плечами. - Вот уже четырнадцать лет, как с этим покончено. Тебе уже сто раз повторяли, что мы не в состоянии были внести двух тысяч франков, которые требовались при четвертом взносе.
- Пустяки! - подмигнув, проговорил дядюшка. - Нужно рассказать родне жениха об этой страховке и пока что оттянуть выплату приданого. Приданого никто никогда не выплачивает.
Жоссеран в негодовании поднялся с места.
- Как? И это все, что вы можете нам сказать?!
Дядюшка, неправильно истолковав смысл его слов, продолжал твердить, что все так делают.
- Никогда не выплачивают, понятно? Вносят определенную сумму и обеспечивают проценты. Возьмите хотя бы самого Вабра… А разве наш отец Башелар вам выплатил сполна приданое Элеоноры? Ведь нет же? Денежки, черт возьми, стараются оставить при себе!..
- Выходит, что вы нам советуете пойти на подлость! - вскричал Жоссеран. - Ведь предъявление страхового полиса было бы подлогом, просто обманом с моей стороны…
Г-жа Жоссеран остановила его. Мысль, поданная ей братом, заставила ее призадуматься. Она даже удивилась, что ей самой до сих пор это не пришло в голову.
- Боже мой, до чего ты раздражителен, мой друг!.. Нарсис вовсе не советует тебе совершить подлог…
- Ну разумеется, - невнятно пробормотал дядюшка. - Никто не говорит, чтобы ты предъявлял страховой полис.
- Речь идет только о том, как бы выиграть время, - продолжала г-жа Жоссеран. - Главное - обещать приданое, а выплатить его мы всегда успеем.
Тут Жоссеран возмутился: этого не могла стерпеть его совесть честного человека. Нет, он отказывается! Он не желает снова вступать на этот скользкий путь! Хватит злоупотреблять его мягкостью и принуждать его совершать поступки, которые ему противны, от которых он становится больным. Раз он не может дать за своей дочерью приданое, он не имеет права и обещать его.
Башелар подошел к окошку и, насвистывая военную зорю, стал барабанить пальцами по стеклу, как бы желая этим выказать свое полнейшее презрение к подобного рода щепетильности. Г-жа Жоссеран слушала мужа, бледнея от накипавшей в ней злости, которая вдруг прорвалась наружу.
- Ну, сударь! Раз так, то свадьба состоится во что бы то ни стало! Это последний шанс моей дочери… Я скорее позволю отрезать себе руку, чем упущу такую возможность!.. Плевать мне на все!.. В конце концов, когда тебя доводят до последней крайности, идешь на все!..
- Выходит, сударыня, вы способны были бы убить человека, только бы ваша дочь вышла замуж?
- Да! - выпрямившись во весь рост, с яростью выпалила она.
Но вслед за тем на ее лице заиграла улыбка.
Дядюшка не дал разразиться скандалу. Зачем ссориться! Не лучше ли как-нибудь мирно договориться между собой?
Кончилось тем, что Жоссеран, растерянный и усталый, весь дрожа от перепалки с женой, согласился потолковать по вопросу о приданом с Дюверье, от которого, по словам г-жи Жоссеран, все зависело. Но чтобы уловить момент, когда советник будет в хорошем расположении духа, дядюшка Башелар предложил своему зятю свести его в один дом, где тот не сможет ни в чем ему отказать.
- Но я просто соглашаюсь на встречу с ним, - продолжал Жоссеран, еще не сдаваясь полностью, - клянусь, я не возьму на себя никаких обязательств.
- Ну разумеется, разумеется! - подхватил Башелар. - Элеонора не требует от вас ничего бесчестного.
Вернулась Берта. Во дворе ей попались на глаза коробки с засахаренными фруктами. Бурно расцеловав дядюшку, она стала выпрашивать, чтобы он подарил ей одну из них. Но у дядюшки опять начал заплетаться язык. Никак нельзя, они все сосчитаны и сегодня же должны быть отправлены в Петербург. И он потихоньку стал выпроваживать родственников, тогда как сестра его, оторопевшая от шума и суеты, которые царили в этих огромных, до самого верху набитых всевозможными товарами складах, все еще медлила с уходом, испытывая истинное страдание при виде богатств, нажитых человеком без всяких нравственных устоев, и с горечью думая о никому не нужной честности своего мужа.
- Итак, завтра, около девяти часов вечера, в кафе Мюлуз, - сказал Башелар, уже на улице пожимая Жоссерану руку.
На другой день к любовнице Дюверье, Клариссе, отправились также Октав и Трюбло. Они вместе пообедали, но чтобы не явиться в гости слишком рано, - хотя Кларисса жила где-то у черта на куличках, на улице Серизг, - предварительно завернули в кафе Мюлуз. Было не больше восьми часов вечера, когда они вошли туда. Внимание их было привлечено шумней перебранкой, происходившей в глубине одного из залов. Там их глазам представилась нескладная фигура Башелара. Уже пьяный, весь побагровевший, он сцепился с каким-то маленьким господином, который был бледен от ярости.
- Вы опять плюнули в мою пивную кружку! - громовым голосом орал Башелар. - Я этого не потерплю!
- Отстаньте вы от меня! Понятно? Или я съезжу вам по уху, - приподымаясь на цыпочках, кричал в ответ маленький господин.
Тогда Башелар, не отступая ни на шаг, еще более повысил голос и сказал вызывающим тоном:
- Пожалуйста, сударь, к вашим услугам!
И когда маленький господин взмахом руки сбил с его головы лихо заломленную шляпу, которую Башелар не снимал даже в кафе, тот, еще более войдя в азарт, повторил:

Предыдущая страница 9 Следующая страница


Накипь 10

- Пожалуйста, сударь! К вашим услугам!
И, подобрав с пола шляпу, он с сознанием собственного достоинства крикнул официанту:
- Альфред, подайте мне другую кружку пива!
Октав и Трюбло, с изумлением наблюдая эту сцену, вдруг заметили сидевшего тут же, за дядюшкиным столиком, Гелена, который, прислонившись к спинке диванчика, с безразличным видом курил сигару. На вопрос молодых людей, чем вызвана эта стычка, он, следя за кольцами дыма своей сигары, ответил:
- Понятия не имею… Вечно с ним какие-нибудь истории… Такая храбрость, что только набивается на оплеухи!.. Никогда не уступит!..
Башелар пожал руки вновь прибывшим. Он обожает молодежь. Узнав, что молодые люди собираются к Клариссе, он пришел в восторг: да ведь и сам он с Геленом направляется туда; он должен только дождаться своего зятя Жоссерана, с которым условился встретиться здесь в кафе. И он заполнил этот маленький зал раскатами своего голоса, веля нести на стол одно за другим всевозможные кушанья, угощая молодых людей с той безудержной расточительностью, которую он обычно проявлял, когда дело шло об удовольствиях, - в таких случаях он не считал денег. Он восседал за своим столиком, неуклюжий и развинченный; во рту его сверкали неестественной белизной фальшивые зубы; под коротко остриженными седыми волосами, покрывавшими густой шапкой его голову, пылал ярко-красный нос. Обращаясь к официантам на «ты», он заставлял их буквально сбиваться с ног и до такой степени надоедал посетителям, что хозяин кафе дважды являлся к нему, угрожая выставить его вон, если он не уймется. Накануне его выгнали из кафе «Мадрид».
Вошла какая-то девица, с усталым видом огляделась кругом и, обойдя дважды зал, удалилась. Это дало Октаву повод заговорить о женщинах. Башелар сплюнул в сторону и, попав в Трюбло, даже не извинился. Женщины стоили ему слишком много денег. Он хвастал, будто у него на содержании были первые красавицы Парижа. Уж на этот счет среди коммерсантов не принято скупиться! Все дело в том, чтобы показать, что дела твои идут блестяще. Сейчас-то он остепенился, он хочет чтобы его любили по-настоящему.
Октав, сидя напротив этого хвастуна, бросающего на ветер: банковые билеты, с изумлением вспоминал, как, прикинувшись мертвецки пьяным, тот же самый дядюшка нес всякий вздор, чтобы ускользнуть от посягательств родни на его мошну.
- Будет вам хвастать, дядюшка! - произнес Гелен. - Женщин всегда имеешь больше, чем хочешь.
- Почему же у тебя, дуралея этакого, их никогда нет?
Гелен презрительно пожал плечами:
- Почему! Ну, слушайте! Не далее как вчера я обедал с одним приятелем и его любовницей… Эта особа сразу же стала под столом задевать мою ногу. Удобный случай, не правда ли?.. Ну так вот, когда она попросила, чтобы я ее проводил, я удрал и сейчас еще прячусь от нее. В тот момент, не отрицаю, это было бы весьма недурно… Ну, а потом, дядюшка, потом? Что если бы она навязалась мне на шею? Как бы не так, нашли дурачка!
Трюбло одобрительно кивал головой, сам он тоже отвергал женщин из общества, боясь неприятных последствий.
Гелен, отбросив свою обычную невозмутимость, продолжал приводить примеры. Однажды в вагоне железной дороги какая-то пышная брюнетка уснула у него на плече, но он туг же подумал, что он с ней будет делать, когда они очутятся на станции. В другой раз, после знатного кутежа, он обнаружил у себя в постели жену своего соседа. Здорово, а? Правда, это было чересчур соблазнительно, и он уже готов был совершить глупость, если бы его не остановила мысль, что назавтра она, пожалуй, заставит его купить ей пару ботинок.
- Случаям, дядюшка, числа нет! - в виде заключения сказал он. - Ни у кого их не было столько, сколько у меня! Но я воздерживаюсь!.. Да и все воздерживаются - боятся последствий. А если бы не это, жизнь, черт возьми, была бы уж чересчур сладка. Здравствуйте, до свиданья - только бы и раздавалось на улицах!
Башелар задумался и перестал слушать. Его возбуждение улеглось, в глазах стояли слезы.
- Если бы вы хорошо себя вели, я бы вам кое-что показал, - вдруг сказал он.
Заплатив по счету, он увел их с собой. Октав напомнил ему, что его ждет старик Жоссеран. Неважно, за ним зайдут на обратном пути. И тут же, перед тем как покинуть зал, дядюшка Башелар, воровато оглянувшись кругом, стащил с соседнего столика оставленный нем-то из посетителей сахар.
- Идите за мной, - сказал он, когда они вышли на улицу. - Это в двух шагах отсюда.
И не прибавив ни слова, он зашагал, углубленный в свои мысли. На улице Сен-Марк он остановился у подъезда. Трое его спутников уже собирались последовать за ним, как вдруг им овладела внезапная нерешительность.
- Нет, идемте отсюда. Я раздумал!
Молодые люди стали возражать. Издевается он над ними, что ли?
- Хорошо! Пусть будет по-вашему! Только Гелен останется внизу, а также и вы, господин Трюбло… Вы не умеете себя вести, у вас нет ничего святого, и вы еще станете меня высмеивать… А вы, господин Октав, пойдете со мной. Вы серьезный молодой человек…
Он пропустил его вперед, между тем как двое остальных, оставшись на тротуаре, просили передать дамам их горячий привет. В пятом этаже Башелар постучался. Им открыла какая-то старуха.
- Как! Это вы, господин Нарсис? Фифи не ждала вас сегодня вечером.
Толстая, с белым и свежим, как у монахини, лицом, она ласково улыбалась ему. В маленькой столовой, куда она их ввела, высокая, молодая, очень хорошенькая и скромная на вид блондинка вышивала пелену для алтаря.
- Здравствуйте, дядюшка! - произнесла она, привстав и подставляя лоб под дрожащие и отвислые губы Башелара.
Когда тот представил Октава Муре, отрекомендовав его как своего друга, вполне приличного молодого человека, обе женщины сделали старомодный реверанс, после чего все уселись вокруг освещенного керосиновой лампой стола. Это был тихий провинциальный уголок; два затерянных в мире человеческих существа жили здесь уединенной однообразной жизнью, кое-как сводя концы с концами. Окно комнаты выходило во внутренний двор, и поэтому сюда не доносился даже стук экипажей. Пока Башелар отеческим тоном расспрашивал девушку, чем она занималась и о чем она думала со вчерашнего дня, ее тетушка, мадемуазель Меню, поведала Октаву историю своей жизни с наивной откровенностью честной женщины, искренне уверенной в том, что ей нечего скрывать.
- Я, сударь, родом из Вильнева, что неподалеку от Лилля. Меня хорошо знают в торговом доме «Братья Мардьен» на улице Сен-Сюльпис, где я тридцать лет работала вышивальщицей. Когда одна из кузин оставила мне в наследство домик на моей родине, мне посчастливилось продать его людям, обязавшимся пожизненно выплачивать мне по тысяче франков в год. Люди эти, сударь мой, надеялись, что я не сегодня-завтра отправлюсь на тот свет, но они здорово наказаны за свое недоброжелательство. Как видите, я еще до сих пор жива, хотя мне уже семьдесят пять лет.
Она рассмеялась, обнажив белые, как у молодой девушки, зубы.
- И когда я уже перестала работать - у меня к этому времени испортилось зрение, - продолжала она, - на руках у меня вдруг очутилась моя племянница Фанни. Отец ее, капитан Меню, умер, не оставив ни гроша, и родных у нее не оказалось никого. И я, сударь мой, вынуждена была взять девочку из пансиона и сделать ее вышивальщицей, ремесло, правда, не бог весть какое выгодное. Но что станешь делать? Одно ли занятие, или другое, - нам, женщинам, всегда приходится жить впроголодь. К счастью, она встретила господина Нарсиса. Теперь-то я могу спокойно умереть!..
И, праздно сложив руки на животе, эта ушедшая на покой работница, которая дала зарок не прикасаться больше к иголке, влажными от умиления глазами посматривала на Башелара и Фифи. Старик в эту минуту как раз говорил девушке:
- Правда, вы думали обо мне?.. А что именно вы думали?
Девушка, не переставая делать стежки иголкой с золотой ниткой, вскинула на него свои ясные глаза:
- Что вы преданный друг и что я вас очень люблю.
Она едва взглянула на Октава, словно не замечая его молодости и привлекательной внешности. А он с удивлением улыбался, тронутый ее красотой и не зная, как ко всему этому относиться. Между тем тетушка ее, состарившаяся в девичестве и целомудрии, которые не требовали с ее стороны особых жертв, понизив голос, продолжала:
- Я ведь могла бы выдать ее замуж, скажете вы? Но мастеровой стал бы ее колотить, а чиновник наплодил бы кучу ребят… Так что уж, пожалуй, лучше, чтобы она жила в ладу с господином Нарсисом… Человек он, судя по всему, достойный.
- Как хотите, господин Нарсис, - тут же громко продолжала она, - не моя вина, если она вам не угодит… Я то и дело повторяю ей: старайся, чтобы он был доволен, выкажи ему свою благодарность… Да оно и справедливо… Я так рада, что есть кому позаботиться о ней… Ведь без знакомства так трудно в наше время устроить девушку!..
Октав поддался благодатному простодушию этого мирного жилища. В неподвижном воздухе стоял легкий запах фруктов. Тишину нарушало лишь легкое потрескивание шелка, прокалываемого иголкой Фифи, и этот регулярно повторявшийся звук, наподобие тикания старинных часов с кукушкой, как бы свидетельствовал о том, что дядюшкины любовные дела приобрели буржуазно-степенный характер. Надо сказать, что старая дева была образцом честности. Она жила исключительно на свой годовой доход в тысячу франков, которым распоряжалась по своему усмотрению. Ее природная щепетильность не могла устоять только перед рюмочкой белого вина и каштанами, которыми время от времени ее угощала племянница, когда высыпала из копилки получаемые в виде поощрения от ее доброго друга монетки в четыре су.
- Цыпочка ты моя, - заявил наконец Башелар, подымаясь с места. - У нас дела… До завтра… Будь паинькой!
Он поцеловал ее в лоб, затем, умильно посмотрев на нее, обратился к Октаву:
- Вы тоже можете ее поцеловать. Ведь это сущий ребенок.
Молодой человек коснулся губами личика девушки. Та улыбнулась ему. Она была скромница из скромниц. Посмотришь, так прямо свой тесный семейный круг. Никогда Октаву не приходилось видеть людей, которые вели бы себя так рассудительно.
Дядюшка был уже на пороге, как вдруг снова вернулся.
- Чуть не забыл! - воскликнул он. - Ведь у меня для тебя подарочек.
Он достал из кармана и протянул девушке сахар, который только что стащил в кафе. Фифи, горячо поблагодарив и вся покраснев от удовольствия, принялась его грызть. Затем, набравшись смелости, она спросила:
- Нет ли у вас монеток в четыре су?
Башелар стал рыться в карманах. У Октава нашлась монетка в двадцать сантимов, и девушка взяла ее себе на память. По-видимому из приличия, она не вышла их провожать. Когда мадемуазель Меню со свойственным старушкам добродушием прощалась с ними, они опять услышали потрескивание шелка, протыкаемого иголкой Фифи, которая, не теряя времени, снова принялась за вышивание пелены.
- Ну что, стоило посмотреть? - произнес Башелар. - Я на нее трачу едва пять луидоров в месяц… Хватит с меня этих распутниц, которые обирали меня до нитки… Поверьте, мне нужно было истинно любящее сердце…
Заметив, что Октав смеется, он недоверчиво продолжал:
- Вы ведь порядочный молодой человек и не злоупотребите моей любезностью… Поклянитесь честью, что вы ни слова не скажете Гелену. Пусть раньше заслужит, чтобы я ему ее показал… Друг мой, это же ангел! Что ни говорите, а добродетель - хорошая вещь, она вас как-то освежает… Сам я всегда стоял за идеалы!
Голос старого пьяницы дрожал, и из-под его опухших век проступили слезы. Когда они очутились внизу, Трюбло стал подшучивать, что обязательно запомнит номер дома, а Гелен, пожимая плечами, расспрашивал Октава, как ему понравилась девчонка. По словам Гелена, каждый раз, когда очередной кутеж приводил дядюшку в умиленное состояние, он не мог удержаться, чтобы не повести кого-нибудь из своих собутыльников к этим двум женщинам, причем им в это время владели два противоречивых чувства - желание похвастать своим сокровищем и страх, как бы это сокровище у него не похитили. Однако на другой день он совершенно забывал об этом и снова шел на улицу Сен-Марк с таким же таинственным видом.
- Да кто ж не знает Фифи, - спокойно произнес Гелен.
Пока шел этот разговор, Башелар искал карету. Октав вдруг воскликнул:
- А ведь господин Жоссеран ждет нас в кафе!
Остальные совсем позабыли об этом. Жоссеран, очень недовольный, что у него зря пропал вечер, нетерпеливо поджидал их у двери кафе, потому что он никогда не позволял себе съесть что-нибудь вне дома. Наконец они все отправились на улицу Серизе. Им пришлось нанять два фиакра; комиссионер с кассиром уселись в один, а трое молодых людей в другой.
Под скрежет старой колымаги, заглушавший его голос, Гелен стал рассказывать о страховом обществе, где он служит. Страховое ли дело, биржа ли - одно и то же тошнотворное занятие, утверждал Трюбло. Затем разговор перешел на Дюверье. Ну куда это годится, что такой богач, советник Палаты, позволяет женщинам водить себя за нос! Вечно он их выкапывает в самых подозрительных кварталах, за чертой города, куда даже не ходят омнибусы, - дамочек, которые будто бы берут работу на дом, этаких скромниц, изображающих из себя вдов; сомнительных содержательниц бельевых и галантерейных магазинов, не имеющих ни заказчиков, ни покупателей; каких-то расфуфыренных, боящихся дневного света девок, которых он подбирает прямо с панели и посещает затем раз в неделю с пунктуальностью чиновника, идущего к себе в контору. Впрочем, Трюбло находил для него оправдание: во-первых, это уж особенность его темперамента, а во-вторых, не у всякого такая несносная жена! Говорят, она возненавидела его с первой же ночи, на всю жизнь проникнувшись отвращением к красным пятнам на его лице. И потому она охотно терпит его любовниц, непривередливость которых избавляет ее от притязаний мужа. И если порой она и соглашается еще исполнять отвратительные для нее супружеские обязанности, то делает это с покорностью порядочной женщины, честно относящейся к своему долгу.
- Значит, эта-то хоть порядочная? - с любопытством спросил Октав.
- О да, милый мой, вполне порядочная!.. У нее масса достоинств: хороша собой, серьезная, образованная, воспитанная, изысканный вкус, целомудренна… и невыносима!
В самом конце улицы Монмартр скопление экипажей задержало фиакр. Молодые люди, опустив стекло, услышали яростный рев Башелара, вступившего в перебранку с кучерами. Когда фиакр тронулся, Гелен подробно рассказал Октаву все, что знал про Клариссу. Ее полное имя Кларисса Боке, она дочь уличного лоточника, который в свое время держал магазин детских игрушек, а теперь в сопровождении жены и целой оравы грязных ребятишек разъезжает со своим товаром по ярмаркам. Дюверье встретил Клариссу в один ненастный зимний вечер, когда очередной любовник выгнал ее на улицу. По-видимому, эта долговязая чертовка и оказалась тем идеалом женщины, о котором Дюверье давно мечтал, потому что уже на следующий день он был от нее без ума и, весь в слезах, целовал ее глазки, одержимый неизменной потребностью взращивать голубой цветок сентиментальных романсов на грубой почве своих животных вожделений. Кларисса, чтобы не афишировать их связь, согласилась поселиться на улице Серизе, но она вертит им как хочет - заставила его купить ей обстановку в двадцать пять тысяч франков и продолжает нещадно его обирать, прокучивая его деньги с артистами монмартрского театра.
- А мне-то что до этого, раз у нее весело? - сказал Трюбло. - Она-то хоть по крайней мере не заставляет вас петь и без конца не барабанит на фортепьяно, как его жена!.. Ох, уж это фортепьяно! Видите ли, когда на человека в его собственном доме нагоняют тоску и когда он имел несчастье жениться на механическом фортепьяно, которое отпугивает людей, то уж действительно надо быть дураком, чтобы не устроить себе приятный уголок, где можно было бы запросто принимать своих друзей…
- В воскресенье, - рассказывал Гелен, - Кларисса пригласила меня позавтракать с ней вдвоем. Я отказался. После подобных завтраков можно наделать глупостей. Меня страх взял, как бы она не села мне на шею в тот день, когда ее бросит Дюверье. Надо вам сказать, что она совершенно не выносит его, у нее прямо-таки болезненное отвращение к нему… Эта девка, черт возьми, тоже не в восторге от красных пятен на его лице! Но она не так богата, как жена, чтобы его прогнать… А то бы она охотно уступила его своей горничной, лишь бы избавиться от этой обузы.
Фиакр остановился. Молодые люди сошли у погруженного в безмолвие дома на улице Серизе. Но им пришлось добрых десять минут дожидаться другого экипажа, так как дядюшка Башелар, после перепалки на улице Монмартр, увел своего кучера в кафе, чтобы пропустить с ним по стаканчику грога.
Подымаясь по лестнице, имевшей чинно-буржуазный вид, Башелар в ответ на вопрос Жоссерана, что представляет собой подруга Дюверье, коротко ответил:
- Светская дама, очень милая женщина… Она вас не съест.
Их впустила молоденькая, румяная горничная. Кокетливо и несколько развязно посмеиваясь, она сняла с мужчин пальто. Трюбло на миг задержал ее в углу прихожей, нашептывая ей на ухо какие-то непристойности, от которых она прыскала со смеху, как будто ее щекотали.
Башелар сразу направился в гостиную и представил хозяйке Жоссерана, который на миг растерялся, найдя Клариссу просто некрасивой и не понимая, как мог советник предпочесть своей жене, одной из самых красивых женщин общества, эту худую, чернявую и похожую на мальчишку особу с взлохмаченной, словно у пуделя, головой. Впрочем, Кларисса быстро очаровала его. Бойкая на язык, как истая парижанка, она обладала поверхностным умом и забавным остроумием, приобретенным в общении с мужчинами. Вообще же, если это ей было нужно, она умела придать себе вид важной дамы.
- Сударь, весьма польщена… Друзья Альфонса - мои друзья… Вы теперь принадлежите к нашему кругу… Будьте как дома…
Дюверье, которого Башелар заранее предупредил запиской, в свою очередь, оказал Жоссерану весьма любезный прием. Октава поразил его вид, - он показался ему вдруг помолодевшим. Перед ним был не хмурый, вечно недовольный человек, который в гостиной на улице Шуазель чувствовал себя чужим. Красные пятна у нега на лбу слегка побледнели, косо посаженные глаза светились детской радостью. Тем временем Кларисса, окруженная толпой мужчин, рассказывала, как Дюверье иногда, во время перерыва между двумя заседаниями, забегает к ней и что у него только и хватает времени прикатить в фиакре, обнять ее и сразу же мчаться назад. Тут уж и он сам стал жаловаться, как он по горло занят делами: четыре заседания в неделю, с одиннадцати часов утра до пяти часов вечера; одни и те же каверзные, похожие друг на друга дела, которые приходится распутывать; и все это в конце концов иссушает душу.
- Право, - со смехом продолжал он, - неудивительно, что временами ощущаешь потребность скрасить жизнь розами. После этого я себя чувствую как-то бодрее!..
Однако на нем не было красной ленточки Почетного легиона, которую он снимал каждый раз, когда шел к любовнице. Это был остаток щепетильности, дань, которую он отдавал внешней благопристойности, и тут он упорствовал. Кларисса молчала, но в глубине души чувствовала себя сильно обиженной. Октав, который, войдя, по-товарищески пожал руку молодой женщины, слушал и смотрел. Гостиная с ковром в больших красных цветах, мебелью и портьерами гранатового атласа очень походила на гостиную на улице Шуазель. И, как бы для полноты сходства, некоторые из друзей советника, которых Октав там видел на вечере, во время концерта, были и здесь, образуя те же группы. Но здесь курили и разговаривали, не понижая голоса. В этой гостиной, озаренной ярким светом люстр, царило неподдельное веселье. Двое мужчин лежали рядом, развалившись поперек широкого дивана, третий, сидя верхом на стуле, грел у камина спину. Чувствовалась приятная непринужденность, свобода, не переступавшая, однако, границ дозволенного. Кларисса никогда не принимала у себя женщин, - опрятности ради, как она выражалась. И когда ее завсегдатаи жаловались на отсутствие в ее гостиной дам, она со смехом возражала:
- А я? Разве вам меня недостаточно?
Она устроила Альфонсу благопристойное, в сущности вполне буржуазное гнездышко, ибо, несмотря на все превратности своего собственного существования, питала страсть ко всему, что люди называют «приличным». Когда у нее бывали гости, она не допускала, чтобы к ней обращались на «ты». Но после того как все расходились и двери закрывались, она не отказывала в благосклонности никому из приятелей Альфонса, не говоря уж об ее собственных - бритых актерах и обросших густыми бородами художниках. Это была укоренившаяся привычка, потребность несколько размяться после ухода мужчины, который платит. Из завсегдатаев ее гостиной только двое ее отвергли - Гелен, вечно мучимый боязнью последствий, и Трюбло, искавший любовных похождений совсем в других кругах.
Молоденькая горничная с приветливым видом обносила гостей пуншем. Октав, взяв себе стакан, наклонился к уху Трюбло и прошептал:
- Горничная, пожалуй, лучше хозяйки…
- Обычное дело, черт возьми! - пожав плечами, убежденно и с оттенком презрения в голосе произнес Трюбло.
Кларисса подошла на минуту поболтать с ними. Она прямо разрывалась на части, то и дело перебегала от одного гостя к другому; тут перекинется словечком, там улыбнется или просто помашет рукой. Каждый гость, появившись в гостиной, закуривал сигару, так что комната скоро наполнилась густым табачным дымом.
- Ах, эти гадкие мужчины! - кокетливо воскликнула она, приблизившись к окну и распахнув его.
Башелар сразу же подвел к открытому окну Жоссерана как бы для того, чтобы тот мог подышать свежим воздухом. А затем, при помощи искусного маневра, завлек туда и Дюверье, и, не теряя времени, приступил к делу. Итак, обе семьи собираются породниться между собой. Он, Башелар, весьма польщен этим обстоятельством. Затем он спросил, на какой день назначено подписание брачного контракта, и это ему позволило перейти к сути дела.
- Мы с Жоссераном как раз собирались завтра посетить вас, чтобы окончательно обо всем договориться, потому что нам небезызвестно, что господин Огюст ничего не предпринимает без вас… Это, видите ли, по поводу выплаты приданого… Но поскольку мы уже здесь…
Жоссеран, вновь охваченный тревогой, вглядывался в простиравшуюся за окном темную улицу Серизе с ее пустынными тротуарами и безжизненными фасадами домов. Он сейчас жалел, что явился сюда. Опять воспользуются его слабохарактерностью, чтобы втянуть его в какую-нибудь грязную историю, от которой он будет страдать. Возмущение, поднявшееся в нем, заставило его резко прервать своего шурина.
- Лучше потом… Здесь, по-моему, не место…
- А, собственно говоря, почему? - очень любезно воскликнул Дюверье. - Нам тут не менее удобно, чем где бы то ни было… Вы изволили сказать, сударь?
- Мы даем за Бертой пятьдесят тысяч приданого, - продолжал дядюшка. - Но дело в том, что эти пятьдесят тысяч франков существуют в виде страховой премии, которая должна быть выплачена нам по истечении двадцати лет, - господин Жоссеран, видите ли, застраховал свою дочь, когда ей было только четыре года, и сумму эту она получит не раньше, чем через три года.
- Позвольте! - еще раз испуганно прервал его кассир.
- Разрешите, я кончу… Господин Дюверье отлично меня понял… Но так как мы не желаем, чтобы молодые супруги три года дожидались денег, которые могут им понадобиться сейчас, мы обязуемся выплачивать приданое частями - по десять тысяч франков каждые полгода… Что же касается нас самих, то мы согласны вернуть себе эти деньги позднее, кргда выйдет срок страховки.
Наступило молчание. Жоссеран весь похолодел; у него судорожно сжалось горло, и он вперил взгляд в темный провал улицы Серизе. Советник, казалось, с минуту размышлял; возможно, что он смутно догадывался, в чем тут дело. Но мысль, что собираются надуть одного из Вабров, которых он в лице своей жены глубоко ненавидел, заранее радовала его.
- На мой взгляд, это весьма благоразумно! Нам остается только поблагодарить вас!.. Редко когда приданое выплачивается в один прием…
- Да никогда, сударь! - решительно подхватил Башелар. - Это даже не принято.
И все трое, сговорившись встретиться в будущий четверг у нотариуса, пожали друг другу руки. Когда Жоссеран, выйдя из ниши, вновь появился в освещенной гостиной, он был так бледен, что его спросили, не болен ли он. Ему и в самом деле было не по себе. Он откланялся, не дождавшись своего шурина, который перешел в столовую, где вместо традиционного чая было подано шампанское.
Тем временем Гелен, растянувшись у окна на диване, негромко повторял:
- Ну и каналья же этот дядюшка!
Уловив только одну-единственную фразу насчет страховки, он, злобно посмеиваясь, объяснял Октаву и Трюбло, как обстоит дело. Берта в свое время была застрахована в том самом страховом обществе, где он служит. Жоссеранам не предстоит получить там ни единого гроша - Вабров просто-напросто надувают. И приятели, держась за животы, стали хохотать над этой остроумной проделкой.
- Мне нужно сто франков!.. - с неподражаемым комизмом решительно произнес Гелен. - Если дядюшка мне их не даст, я его выведу на чистую воду.
Голоса звучали все громче. Шампанское нарушило внешнюю благопристойность, установленную Клариссой. В ее гостиной вечера, как правило, заканчивались довольно бурно. Подчас она и сама не выдерживала своей роли. Трюбло указал на нее Октаву. Она стояла за дверью, повиснув на шее здоровенного парня грубоватой внешности, какого-то каменотеса с Юга, которого его родной город прочил в скульпторы. Но Дюверье в эту минуту распахнул дверь, и она, быстро разомкнув объятия, представила ему молодого человека - господин Пайан, художник, одаренный очаровательнейшим талантом. Дюверье, выразив свой восторг по поводу знакомства, обещал достать ему работу.
- Работу, работу! Да у него и тут найдется сколько угодно работы, остолоп ты эдакий! - вполголоса произнес Гелен.
Около двух часов ночи, когда трое молодых людей покинули дом на улице Серизе вместе с дядюшкой Башеларом, тот был мертвецки пьян. Они были не прочь запихнуть его в какой-нибудь фиакр, но уснувший квартал был погружен в торжественное безмолвие, не нарушаемое ни стуком колес, ни шагами запоздалого прохожего. В небе поднялась сияющая луна и залила тротуар своим ярким светом. Молодым людям пришлось взять дядюшку под руки и тащить его с собой. На пустынных улицах голоса звучали как-то особенно гулко.
- Черт побери, дядюшка, да держитесь вы прямо! Вы нам оттягиваете руки…
Дядюшка, захлебываясь от клокотавших у него в горле слез, окончательно размяк и стал проповедовать мораль.
- Ступай прочь, Гелен! - заплетающимся языком бормотал он, - ступай прочь!.. Я не желаю, чтобы ты видел своего дядю в таком состоянии… Да, да, мой мальчик, это неприлично! Ступай прочь!
И в ответ на слова племянника, назвавшего его старым плутом, о» продолжал:
- Плут - это пустое слово!.. Надо уметь внушить к себе почтение… Я, например, уважаю женщин… Конечно, порядочных. Но когда я вижу, что нет настоящего чувства, - мне тошно становится… Ступай прочь, Гелен! Ты заставляешь краснеть своего старого дядю! Мне хватит и твоих приятелей!..
- Ладно, - заявил Гелен, - тогда извольте мне дать сто франков… Шутки в сторону!.. Мне нужно уплатить за квартиру, а то меня выкинут на улицу.
При этой неожиданной просьбе опьянение дядюшки так усилилось, что сопровождавшие его молодые люди вынуждены были прислонить его к ставие какого-то магазина.
- А? Что?.. Сто франков?.. Не ройтесь у меня в карманах, у меня там одна мелочь… Сто франков? Чтобы ты прокутил их в разных непотребных местах! Вот уж нет! Я вовсе не намерен потворствовать твоим порокам! Я знаю свой долг. Ведь твоя мать на смертном одре поручила тебя моим заботам… Знаешь, если ты будешь шарить по моим карманам, я позову на помощь…
И он продолжал в том же духе, негодуя на распущенность молодежи и вновь и вновь проповедуя необходимость добродетели.
- Да полно вам! - вскричал наконец Гелен. - Я ведь не вы и не занимаюсь надувательством порядочных людей… Понятно? Стоит мне только сказать словечко, вы сразу же выложите сто франков!..
Но тут дядюшка совершенно оглох. Он бессмысленно мычал и буквально валился с ног. Узенькую улочку, по которой они проходили, позади церкви Сен-Жерве, освещал один только тусклый, как ночник, газовый фонарь; на его матовых стеклах выделялся огромного размера номер. Из дома на улицу доносился глухой топот, и сквозь плотные спущенные жалюзи пробивались тоненькие полоски света.
- Мне это в конце концов надоело! - внезапно заявил Гелен. - Прошу прощения, дядюшка, я забыл наверху свой зонтик.
И он скрылся в доме. Дядюшка вознегодовал и с отвращением стал отплевываться. Он требует, чтобы к женщинам относились хоть мало-мальски уважительно. При таких нравах Франции каюк…
На площади Ратуши Октав и Трюбло нашли, наконец, фиакр и, словно куль, запихнули туда дядюшку Башелара.
- На улицу Энгиен! - сказали они кучеру. - Деньги возьмете сами! Обшарьте его карманы!..
В следующий четверг у нотариуса Ренодена на улице Грамон состоялось подписание брачного контракта. Перед уходом между супругами Жоссеран разыгралась бурная сцена: отец, чье негодование на этот раз прорвалось с особенной силой, возложил на мать ответственность за подлог, к которому его принуждали. Они и на этот раз стали попрекать друг друга своей родней. Откуда, скажите на милость, у него возьмутся каждые полгода десять тысяч франков! Это обязательство сводило его с ума. Находившийся тут же дядюшка Башелар энергично бил себя кулаком в грудь, не скупясь /на обещания; в них снова не было недостатка, с тех пор как ему удалось так устроиться, чтобы не вынуть ни гроша из своего кармана. Расчувствовавшись, он клялся никогда не допустить, чтобы его любимица Берта оказалась в стесненных обстоятельствах. Но приведенный в полное отчаяние, отец лишь пожимал плечами, спрашивая Башелара: неужели тот действительно считает его дураком?
Однако у нотариуса, ознакомившись с брачным контрактом, составленным по указанию Дюзерье, Жоссеран несколько успокоился. О страховке там не упоминалось. Кроме того, первый взнос, десять тысяч франков, в счет приданого договорились внести через полгода после свадьбы. Жоссеран надеялся, что у него хоть будет время оглядеться. Огюст, внимательно следивший за чтением контракта, стал обнаруживать некоторое беспокойство. Он посмотрел на улыбающуюся Берту, перевел глаза на Дюверье, потом на Жоссерана и наконец нерешительно заговорил о страховке, как об известного рода гарантии, о которой, по его мнению, целесообразно было бы все же упомянуть. Но тут все удивленно развели руками, - а к чему собственно? Дело и без того ясно. Присутствующие стали быстро расписываться в брачном контракте; нотариус Реноден, приятный молодой человек, молча подавал дамам перо.
Когда все вышли из конторы, г-жа Дюверье, однако, позволила себе высказать крайнее недоумение: о страховке никогда раньше и речи не было, считалось, что дядюшка Башелар выплатит обещанные за Бертой пятьдесят тысяч франков. Г-жа Жоссеран, напустив на себя наивный вид, стала уверять, что она никогда не побеспокоила бы своего брата ради такой ничтожной суммы. Ведь все дядюшкино состояние со временем целиком перейдет к Берте.
Вечером того же дня за Сатюрненом приехала карета. Мать заявила, что просто опасно его держать дома во время свадебной церемонии. Нельзя же, чтобы в такой день сумасшедший оставался на воле. Ведь он только и грозится, что проткнет всех вертелом. И отец, скрепя сердце, вынужден был хлопотать, чтобы этого несчастного поместили в заведение доктора Шассаня в Мулино. Кучеру было приказано въехать во двор. Когда стемнело, Сатюрнен, держа Берту за руку, сошел вниз, думая, что едет с ней на прогулку за город. Но, очутившись в карете, он стал отчаянно сопротивляться; перебив все стекла, он просовывал через дверцу руки и потрясал окровавленными кулаками. Жоссеран со слезами на глазах вернулся домой, крайне взволнованный этими проводами среди ночной темноты; в ушах его долго отдавались вопли сумасшедшего, перебиваемые лошадиным топотом и щелканьем кнута.
За обедом отец, при виде опустевшего места Сатюрнена, заплакал, чем вывел из себя г-жу Жоссеран, которая, не поняв причины его слез, крикнула:
- Нельзя ля прекратить, сударь? Неужели вы собираетесь с такой похоронной физиономией повести к алтарю свою дочь?.. Клянусь самым святым для меня, могилой моего отца, что дядюшка внесет первые десять тысяч франков… Уж это я беру на себя!.. Когда мы выходили с ним от нотариуса, он поклялся мне…
Жоссеран даже не счел нужным ей ответить. Просидев всю ночь за бандеролями, он на рассвете, вздрагивая от утреннего холода, кончил надписывать вторую тысячу и заработал шесть франков. По привычке он несколько раз поднимал голову и прислушивался, спокойно ли спит Сатюрнен в комнате рядом. Однако мысль о Берте заставляла его снова лихорадочно приниматься за работу. Бедная девочка! Ей хотелось венчаться в платье из белого муара! Как-никак, а на эти шесть франков она сможет прибавить лишних цветов к своему подвенечному наряду.

VIII

Бракосочетание в мэрии состоялось в четверг, а в субботу с десяти с четвертью часов утра в гостиной Жоссеранов стали собираться дамы, так как на одиннадцать было назначено венчание в церкви святого Роха. Тут уже были г-жа Жюзер, как всегда в черном шелку, г-жа Дамбревиль в облегающем фигуру темно-зеленом наряде, г-жа Дюверье, одетая очень просто, в платье бледно-голубого цвета. Сидя среди беспорядочно сдвинутой мебели, эти дамы вполголоса разговаривали между собой а в комнате рядом г-жа Жоссеран с помощью служанки и двух подружек невесты - Ортанс и маленькой Кампардон - кончала одевать Берту.
- Да не в том дело, - тихо говорила г-жа Дюверье, - семья вполне почтенная… Но сознаюсь, я несколько беспокоилась за своего брата Огюста, уж очень деспотический характер у матери… Надо все учитывать, не правда ли?..
- Несомненно, - подтвердила г-жа Жюзер. - Ведь женятся не только на дочери, но иной раз и на матери, и получаются неприятности, если та вмешивается в семейную жизнь.
Но в эту минуту дверь из соседней комнаты распахнулась, и оттуда выбежала Анжель, крича:
- Застежку? В глубине левого ящика… Сию минуту!
Она промчалась куда-то через гостиную, затем появилась вновь и тотчас скрылась в ту же дверь, а за ней, словно пена за кораблем, мелькнула ее белая воздушная юбка, перехваченная в талии широкой голубой лентой.
- Мне кажется, вы ошибаетесь, - возразила г-жа Дамбревиль. - Мать уж очень рада, что пристроила дочь… У нее только одна-единственная страсть - ее приемы по вторникам. Да и, кроме того, ей остается еще одна жертва.
В эту минуту вошла Валери в вызывающе оригинальном красном туалете. Она запыхалась, так как, боясь опоздать, слишком быстро поднялась по лестнице.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Теофиль ужасно копается, - сказала она, обращаясь к своей золовке.Знаете, я сегодня утром уволила Франсуазу, и ему никак не найти галстука… Я оставила его среди такого хаоса…
- Здоровье ведь тоже играет немаловажную роль, - продолжала г-жа Дамбревиль.
- Несомненно! - подхватила г-жа Дюверье. - Мы осторожно осведомились у доктора Жюйера… Девушка, по-видимому, крепкого сложения. Что же касается матери, то она так скроена, что дай бог всякому… И, сказать вам правду, это обстоятельство несколько повлияло на наше решение, потому что нет ничего неприятнее хилой родни, которая, того и гляди, сядет вам на шею… Уж гораздо лучше иметь здоровых родственников.
- Особенно, когда не ждешь от них наследства, - как обычйо нежным голоском произнесла г-жа Жюзер.
Валери села. Не зная, о чем идет речь, и все еще не отдышавшись, она спросила:
- Что такое? О ком вы говорите?
Но дверь из комнаты рядом вновь распахнулась, и в гостиной стало слышно, что там о чем-то громко спорят.
- А я говорю, что картонка осталась на столе!
- Неправда, я ее только что видела здесь, на этом самом месте!..
- Ну и упрямица!.. Тогда ищи сама!
Ортанс прошла через гостиную, тоже вся в белом, с широким голубым поясом вокруг талии. На фоне прозрачного муслинового платья ее желтое, с резкими чертами лицо казалось постаревшим. Она вернулась взбешенная, неся в руках букет новобрачной, который в продолжение пяти минут тщетно искали повсюду, перевернув всю квартиру вверх дном.
- Наконец, что и говорить, - в виде заключения сказала г-жа Дамбревиль, - никогда не женятся и не выходят замуж так, как хотелось бы. И поэтому самое благоразумное - это сделать все, что можно, чтобы наилучшим образом устроиться потом.
Вдруг - на этот раз Анжель и Ортанс вместе раскрыли обе половинки двери, чтобы невеста не зацепилась за что-нибудь своей фатой, - перед собравшимися предстала Берта, в белом шелковом платье, вся в белых цветах: венок из белых цветов на головке, белый букет в руках, вокруг юбки белая цветочная гирлянда, рассыпающаяся на шлейфе дождем крошечных белых бутончиков. Невеста была очаровательна в своем белом уборе: всякий сказал бы это, взглянув на ее свежее личико, золотистые волосы, невинный ротик и смеющиеся глазки, которые выдавали некоторую искушенность.
- Какая прелесть! - воскликнули дамы. Все восторженно бросились ее целовать.
Супруги Жоссеран, оказавшись в безвыходном положении, не зная, где раздобыть необходимые для свадьбы две тысячи франков, - пятьсот на наряд новобрачной и полторы тысячи, чтобы внести свою долю расходов на свадебный обед и бал, вынуждены были послать Берту в заведение доктора Шассаня, к Сатюрнену, которому незадолго до этого одна родственница завещала три тысячи франков. Берта, выпросив разрешение прокатиться с братом в фиакре, будто бы с целью его развлечь, совсем затуманила ему голову своими нежностями и на минутку заехала с ним к нотариусу, ничего не знавшему об умственном расстройстве несчастного парня. Здесь все было заранее подготовлено, и требовалась только подпись Сатюрнена. Вот откуда взялись и шелковый наряд и многочисленные цветы, так удивившие дам, которые, оценив про себя стоимость всего этого, то и дело восклицали:
- Восхитительно! Какой изысканный вкус!
Г-жа Жоссеран так и сияла, красуясь в ярко-лиловом платье, в котором она казалась еще выше и толще и была похожа на величественную башню. Она бранила мужа, посылала Ортанс за своей шалью, строго-настрого запрещала Берте садиться.
- Осторожно! Ты помнешь цветы!
- Не волнуйтесь, - как всегда спокойно проговорила Клотильда. - Времени еще достаточно… Огюст должен прийти за нами.
В ожидании все сидели в гостиной, как вдруг туда ворвался Теофиль, без шляпы, в наспех надетом фраке и со скрученным наподобие веревки белым галстуком. Его лицо, которое отнюдь не красили жиденькая бородка и испорченные зубы, было мертвенно бледно, а хилые, как у недоразвитого ребенка, руки и ноги тряслись от ярости.
- Что с тобой? - удивленно спросила его сестра.
- Что со мной?.. Что со мной?..
Приступ кашля не дал ему договорить. Он с минуту стоял, задыхаясь и отплевываясь в платок, взбешенный тем, что не в состоянии излить свой гнев. Валери испуганно смотрела на него, чуя что-то неладное. Наконец он, не обращая внимания ни на невесту, ни на окружавших ее дам, погрозил ей кулаком.
- Ну так вот, когда я искал свой галстук, мне возле шкафа попалось это письмо…
Он лихорадочно мял в пальцах какую-то бумажку. Валери побледнела. Быстро прикинув в уме, как ей поступить, она, во избежание публичного скандала, проскользнула в комнату, откуда только что вышла Берта.
- Да ну его! - коротко сказала она. - Раз он начинает сходить с ума, то мне, пожалуй, лучше уйти.
- Оставь меня! - кричал Теофиль г-же Дюверье, старавшейся его унять. - Я хочу ее уличить! На этот раз у меня в руках есть доказательство!.. Все совершенно ясно! Нет, нет!.. Это ей так не пройдет! Я его знаю!..
Сестра властным движением схватила его за руку и изо всей силы потрясла его.
- Замолчи! Ты разве не видишь, где ты находишься?.. Теперь не время, слышишь?
Но Теофиль не унимался.
- А по-моему, как раз самое время! Плевать я хотел на всех! Тем лучше, что это сегодня! По крайней мере будет хороший урок для других!
Все же он постепенно понижал голос и, совершенно обессиленный, готовый расплакаться, опустился на стул. Присутствующие почувствовали себя ужасно неловко. Г-жа Дамбревиль и г-жа Жюзер вежливо отошли в сторону, сделав вид, что ничего не поняли. Г-жа Жоссеран, страшно раздосадованная этим скандальным происшествием, которое могло омрачить свадьбу, прошла в комнату вслед за Валери, чтобы подбодрить ее. Что же касается Берты, то она, внимательно разглядывая в зеркале свой свадебный венок, толком не расслышала, о чем идет речь, и теперь тихонько расспрашивала Ортанс. Сестры пошептались друг с другом; Ортанс указала ей глазами на Теофиля и, притворяясь, будто поправляет складки фаты, объяснила ей, в чем дело.
- А! - с невинным и вместе с тем лукавым видом проронила невеста, устремив глаза на незадачливого мужа, причем на личике ее в ореоле белых цветов не отразилось ни малейшего волнения.
Клотильда потихоньку расспрашивала брата. В гостиную вернулась г-жа Жоссеран, шепотом обменялась несколькими словами с Клотильдой и снова удалилась в соседнюю комнату. Произошел обмен дипломатическими нотами.
Муж поносил Октава, этого жалкого приказчика, угрожая, что надает ему оплеух в церкви, если тот посмеет заявиться туда. Он клялся, что как раз накануне видел его со своей женой на паперти церкви святого Роха; вначале он еще сомневался, но теперь убежден окончательно, совпадают все приметы - рост, походка. И сейчас-то ему ясно, что его супруга выдумывает эти завтраки у приятельниц, либо же, отправляясь с Камиллом в церковь, входит через главные двери вместе со всеми, словцо тоже идет помолиться богу, а затем, оставив ребенка на попечение женщины, сдающей напрокат стулья, сама убегает со своим кавалером через старый, запущенный ход, куда сунуться за ней никому не пришло бы в голову.
Однако, услышав имя Октава, Валери лишь улыбнулась. «Да ничего похожего! Вот уж с этим-то нет!» - заверяла она г-жу Жоссеран. «Впрочем, и вообще ни с кем!» - прибавила она. «А уж с этим еще менее, чем с кем бы то ни было!» И, уверенная в своей правоте, она заявила, что сама пристыдит мужа, докажет ему, что записка написана не рукой Октава и что он не имеет ничего общего с тем мужчиной, с которым ее будто бы видели на паперти церкви святого Роха. Г-жа Жоссеран слушала, внимательно изучая ее своим опытным взглядом и занятая лишь мыслью, как бы найти средство помочь ей отвести глаза Теофилю. И она подала ей несколько весьма мудрых советов.
- Предоставьте все дело мне и не вмешивайтесь! Раз ему хочется, чтобы это был господин Муре, что ж, пускай это будет господин Муре! Подумаешь, велика важность, что вас видели с господином Муре на церковной паперти!.. Только письмо вас подводит. Но вы полностью восторжествуете, как только этот молодой человек покажет ему две строчки, написанные его рукой. Главное, повторяйте то, что буду говорить я… Сами понимаете, я не позволю, чтобы он испортил нам такой день!..
Когда г-жа Жоосеран снова ввела в гостиную сильно взволнованную Валери, Теофиль прерывающимся голосом объяснял своей сестре:
- Я делаю это только ради тебя! Обещаю, что не раскровавлю ему физиономию здесь, раз ты находишь, что по случаю свадьбы это было бы неприлично… Но зато уж в церкви - тут я за себя не ручаюсь!.. Если этот несчастный приказчик покажется мне на глаза в присутствии моих родных, то я вышибу дух из него и из нее.
Огюст, в безукоризненно сшитом фраке, с прищуренным левым глазом из-за мигрени, которой он опасался последние три дня, в этот момент как раз поднимался за невестой, в сопровождении своего отца и шурина, тоже выглядевших весьма парадно. Произошла небольшая заминка, так как вдруг выяснилось, что дамы еще не готовы. Г-же Дамбревиль и г-же Жюзер пришлось помочь г-же Жоссеран накинуть на себя шаль. Это была огромная ковровая шаль желтого цвета, в которую она, несмотря на то, что мода на такие шали давно миновала, облачалась в особенно торжественных случаях и которая пестротой и размерами вызывала переполох, когда г-жа Жоссеран появлялась в ней на улице. Пришлось подождать еще и самого Жоссерана, - он искал на полу под мебелью исчезнувшую запонку, которую прислуга накануне вымела вместе с мусором. Наконец он появился, бормоча под нос какие-то извинения, растерянный, но радостный, и первым стал спускаться по лестнице, крепко прижимая к себе руку Берты. За ним последовал Огюст с г-жой Жоссеран. Дальше беспорядочной толпой шли приглашенные, сдержанным говором нарушая торжественное безмолвие вестибюля. Теофиль ухватился за Дюверье и, оскорбляя его чопорность, стал рассказывать о случившемся; он ныл ему в самое ухо, требовал советов; а шедшая впереди него Валери, уже оправившись от волнения и как бы не замечая свирепых взглядов, которые на нее бросал муж, в это время со скромным видом выслушивала ласковые наставления г-жи Жюзер.
- А твой молитвенник? - в отчаянии вскричала вдруг г-жа Жоссеран.
Анжели пришлось сбегать наверх и принести молитвенник в переплете из белого бархата. Наконец свадебный кортеж тронулся в путь. Весь дом высыпал на улицу. Тут были все служанки и чета привратников. Мари Пишон спустилась со своей Лилит, как бы собираясь на прогулку. Вид невесты, такой хорошенькой и нарядной, умилил ее до слез. Гур обратил внимание, что только одни жильцы третьего этажа не изволили выглянуть из своей квартиры. Странные люди, все-то они делают не так, как другие.
- Главная дверь церкви святого Роха была распахнута настежь для встречи жениха и невесты. Красная ковровая дорожка спускалась до самого тротуара. Лил дождь, было холодное майское утро.
- Тринадцать ступенек, - шепнула г-жа Жюзер Валери, когда они входили в церковь. - Дурная примета!
Едва только процессия между двумя рядами стульев двинулась к алтарю, где свечи горели точно звезды, орган над головами собравшихся громко заиграл ликующий гимн. Церковь была нарядная, веселая, с высокими светлыми окнами, рамы которых были выкрашены в желтый и нежно-голубой цвета, с облицованными красным мрамором простенками и колоннами, с позолоченной кафедрой, поддерживаемой фигурами четырех евангелистов, со сверкавшими золотой и серебряной утварью боковыми приделами. Свод был расписан ярко и пестро, как в опере. На длинных проволоках висели хрустальные люстры. Когда дамы проходили мимо отдушин калориферов, на них сразу пахнуло теплом.
- Вы уверены, что не забыли обручальное кольцо? - спросила г-жа Жоссеран, когда Огюст и Берта усаживались на поставленные перед алтарем кресла.
Жених на миг смешался, - ему показалось, что он забыл кольцо, - но сразу же нащупал его в жилетном кармане. Впрочем, г-жа Жоссеран и не стала ожидать ответа на свой вопрос. Едва только вступив в церковь, она начала вытягивать шею, окидывая взглядом присутствующих. Тут были Трюбло и Гелен - шафера невесты, Башелар и Кампардон - свидетели невесты, Дюверье и доктор Жюйера - свидетели жениха. Затем целая толпа знакомых, которыми она очень гордилась. Вдруг перед ней мелькнуло лицо Октава, почтительно прокладывавшего путь г-же Эдуэн. Г-жа Жоссеран тотчас же отвела его за колонну и стала что-то торопливо шептать ему. Молодой человек, казалось, ничего не понял, и на лице его отразилось недоумение. Однако он с любезной миной наклонил голову.
- Я его предупредила, - отойдя от Октава, шепнула г-жа Жоссеран на ухо Валери, садясь позади Огюста и Берты в одно из кресел, предназначенных для родни.
Здесь уже разместилась семья Вабров, г-н Жоссеран, супруги Дюверье. Снова раздались звуки органа - трели чистых, ясных звуков, прерываемых могучими вздохами. Собравшиеся мало-помалу устраивались, заполняя хор. Мужчины оставались в боковых нефах. Аббат Модюи был рад, что на его долю выпало счастье благословить одну из самых любезных его сердцу духовных дочерей в день ее бракосочетания. Появившись в облачении, он обменялся приветливой улыбкой с присутствующими, чьи лица были отлично ему знакомы. Но тут певчие грянули Veni Creator, орган снова заиграл торжествующий гимн, и как раз в эту минуту Теофиль с левой стороны, у придела святого Иосифа, вдруг увидел Октава. Его сестра Клотильда хотела было его удержать.
- Не могу, - запинаясь пробормотал он. - Я этого не потерплю…
И он заставил Дюверье, как представителя семьи, последовать за собой. А между тем пение Veni Creator продолжалось. Кое-кто повернул голову в их сторону. Впрочем, Теофиль, грозивший пощечинами, подойдя к Октаву, так разволновался, что не в состоянии был вымолвить ни слова; внутренне негодуя на свой маленький рост, он поднимался на носки.
- Сударь, - наконец выдавил он из себя. - Я вчера видел вас с моей женой…
В этот момент пение Veni Creator стало замирать, и Теофиль испугался звука собственного голоса. Да и к тому же Дюверье, сильно раздосадованный всей этой историей, старался втолковать ему, насколько неуместно устраивать здесь скандал.
Между тем у алтаря начался обряд венчания. Предварительно обратившись к новобрачным с трогательным напутствием, священник взял в руки обручальный перстень, чтобы его благословить.
- Benedic, Domine Deus Noster, annulum nuptialem hune, quem nos in tuo nomine henedicimus…
- Сударь, вы вчера были здесь, в этой самой церкви, с моей женой, - еле слышным голосом повторил Теофиль.
Октав, еще не совсем опомнившись от наставлений г-жи Жоссеран, которых он как следует и не понял, без малейшего смущения принялся рассказывать придуманную им самим версию:
- Действительно, я встретил госпожу Вабр, и мы вместе пошли осматривать работы по реставрации Голгофы, которые ведутся под наблюдением моего приятеля Кампардона.
- Стало быть, вы сознаетесь! - невнятно пробормотал муж, почувствовав новый прилив ярости. - Вы сознаетесь!..
Дюэерье пришлось слегка ударить Теофиля по плечу, чтобы призвать его к порядку. Тут раздался пронзительный голос служки:
- Amen.
- И вы, конечно, узнаете это письмо? - продолжал Теофиль, протягивая Октаеу какой-то клочок бумажки.
- Прошу вас, только не здесь! - воскликнул советник, окончательно возмущенный. - Вы, мой милый, просто с ума сошли!..
Октав развернул записку. Волнение присутствующих все возрастало. В публике пронесся шепот, некоторые подталкивали друг друга локтями, пялили глаза, оторвавшись от своих молитвенников; никто уже не обращал внимания на брачную церемонию. Только жених и невеста со строгими лицами неподвижно стояли перед священником. Но вдруг Берта, повернув голову, увидела Теофиля: тот, бледный, как полотно, обращался к Октаву. С этого момента и она стала рассеянной и с загоревшимися глазами то и дело поглядывала в сторону придела святого Иосифа.
- «Мой котеночек, - тем временем вполголоса читал Октав, - как я был счастлив вчера! До вторника, в капелле Святых Ангелов, у исповедальни!..»
Когда жених на традиционный вопрос священника ответил «да» тоном положительного человека, который никогда не ставят своей подписи, предварительно не ознакомившись с делом, тот повернулся к невесте:
- Вы обещаете и клянетесь соблюдать господину Огюсту Вабру верность во всем, как подобает, согласно заповеди божьей, верной жене по отношению к своему мужу?
Но Берта, увидев в руках Октава письмо и со страстным нетерпением ожидая пощечин, перестала, слушать священника и через кончик фаты поглядывала на происходящее. На миг наступило неловкое молчание. Однако сообразив, что ждут ее ответа, она скороговоркой и наобум проронила:
- Да, да.
Аббат Модюи с удивлением посмотрел в ту сторону, куда был обращен ее взгляд. Он понял, что происходит что-то необычное, и им самим овладела какая-то странная рассеянность. Рассказ о случившемся постепенно распространился по церкви, - все уже были в курсе дела. Дамы, бледные, с серьезными лицами, не сводили глаз с Октава. Мужчины усмехались, стараясь сдержать овладевшее ими шаловливое настроение. Г-жа Жоссеран еле заметно пожимала плечами, успокаивая этими знаками г-жу Дюверье. Казалось, Валери одна была увлечена обрядом венчания; она как бы прониклась умилением и не замечала ничего остального.
- «Мой котеночек, как я был счастлив вчера!» - изображая глубочайшее изумление, снова перечитывал Октав.
- Ровно ничего не понимаю, - произнес он, возвращая письмо мужу. - Это не мой почерк. Наконец, взгляните сами.
И вынув из кармана записную книжку, куда он, как аккуратный молодой человек, записывал расходы, Октав показал ее Теофилю.
- Как так не ваш почерк? - растерянно пробормотал тот. - Да вы просто смеетесь надо мной… Это должен быть ваш почерк…
Священник в эту минуту как раз намеревался осенить крестным знамением левую руку Берты, но взгляд его был устремлен в другую сторону, и он, по ошибке, благословил ее правую руку.
- In nomine Patris, et Filii, et Spiritus Sancti.
- Amen! - подхватил служка, который, желая видеть, что происходит, тоже поднимался на носки.
В конце концов удалось замять скандал. Дюверье убедил совершенно сбитого с толку Теофиля, что письмо никоим образом не могло быть от Октава Муре. Свидетели этой сцены испытали что-то похожее на разочарование. Послышались вздохи, были брошены резкие словечки. И когда общество, все еще взбудораженное происшедшим, опять повернулось к алтарю, Берта и Огюст были уже обвенчаны, она - словно даже и не заметив этого, он - не пропустив ни единого произнесенного священником слова, весь поглощенный торжественностью момента и по-прежнему испытывая адскую головную боль, от которой у него щурился левый глаз.
- Детки наши дорогие! - сказал дрожащим от умиления голосом папаша Жоссеран, обратившись к старику Вабру, который с самого начала обряда был занят исключительно тем, что подсчитывал зажженные свечи, поминутно сбиваясь и принимаясь считать сызнова.
Церковь опять огласилась звуками органа, аббат Модюи снова появился в облачении, певчие затянули мессу. Это было торжественное, пышное богослужение с пением и органом.
Дядюшка Башелар тем временем обходил приделы и, не понимая ни слова, читал латинские надписи на надгробных плитах. Особенно привлекла его надпись на могиле герцога де Креки. Трюбло и Гелен подошли к Октаву, желая выведать у него подробности. И все трое, забравшись за кафедру, хихикали. Пение звучало все громче и громче, временами налетая точно порывы бурного ветра. Служки размахивали кадильницами, порою раздавался звон колокольчиков, а когда наступала минутная тишина, до слуха доносилось невнятное бормотание стоявшего перед алтарем священника.
Теофилю не стоялось на месте; совершенно сбитый с толку, он не отпускал от себя Дюверье, без конца приставал к нему с какими-то нелепыми соображениями и все не мог уяснить себе, что человек, которого он видел на церковной паперти, и тот, который написал письмо, - разные лица. Собравшиеся продолжали внимательно следить за каждым его жестом. Казалось, что вся церковь оживленно обсуждает происшествие и что снующий причт, и латынь молитв, и музыка, и курение ладана, - все связано с этим.
Когда аббат Модюи, прочитав Pater, сошел с амвона, чтобы в последний раз благословить новобрачных, он окинул недоуменным взглядом свою взволнованную паству, стоявшую на фоне кричащей роскоши главного нефа и боковых приделов, в ярком дневном свете, лившемся из окон. Он пытался понять, что означают эти возбужденные лица женщин и сдержанно-игривые смешки мужчин.
- Ни в чем не признавайтесь! - мимоходом шепнула г-жа Жоссеран Валери, когда все семейство, по окончании мессы, направилось к ризнице.
В ризнице новобрачные и свидетели первыми расписались в церковной книге. Пришлось, однако, подождать Кампардона, который увел дам за алтарь, позади дощатой перегородки, чтобы показать им свои работы по реставрации Голгофы. Наконец он появился и, извинившись, размашистым почерком занес свое имя в книгу записей. Аббат Модюи, из уважения к обеим семьям, счел своим долгом собственноручно передавать перо подходившим к столу, пальцем указывая место, где следует расписываться.
И здесь, в этом помещении строгого вида, с деревянными панелями, насквозь пропитанными запахом ладана, на устах аббата вновь заиграла любезная и снисходительная улыбка безукоризненно светского человека.
- Ну что, милая барышня, - спросил Кампардон, обратившись к Ортаис. - У вас не появилось желания последовать примеру сестры?
Но он сразу же раскаялся в своей бестактности. Ортанс, которая была старше сестры, обиженно поджала губы. Кстати, она в этот вечер надеялась получить на балу решительный ответ от Вердье, на которого она наседала, чтобы он скорее выбирал между нею и своей «тварью».
- Еще успею, - сухим тоном ответила она. - Было бы желание…
И, повернувшись спиной к архитектору, она накинулась на своего брата Леона, который, как всегда опоздав, появился только теперь:
- Как это мило! Папа и мама прямо в восторге от тебя… Не явиться на венчание своей родной сестры! А мы ведь ждали тебя вместе с госпожой Дамбревиль!
- Госпожа Дамбревиль делает то, что ей заблагорассудится, а я делаю то, что в моих возможностях! - резким тоном ответил молодой человек.
Любовники были в натянутых отношениях. Леон, который мирился с этой связью исключительно в надежде, что г-жа Дамбревиль устроит ему выгодный брак, находил, что она слишком долго не отпускает его от себя. Он уже целые две недели приставал к ней, требуя, чтобы она выполнила свое обещание.
Она же, совершенно обезумев от любви, стала даже жаловаться г-же Жоссеран на «причуды» ее сына; поэтому мать собиралась сделать ему выговор, сказать ему, что он не любит и не уважает своих родных, раз он пренебрегает, как нарочно, самыми торжественными семейными событиями. Но Леон высокомерным тоном молодого демократа привел свои доводы: непредвиденная работа, срочный доклад для депутата, при котором он состоит секретарем, в связи с этим множество хлопот и беготня по различным, крайне важным делам.
- Но ведь бракосочетание - такое недолгое дело! - необдуманно произнесла г-жа Дамбревиль, бросив умоляющий взгляд на своего любовника с целью смягчить его сердце.
- Не всегда! - сердито отрезал тот и отошел в сторону, чтобы поцеловать Берту и пожать руку своему новоявленному зятю.
А г-жа Дамбревиль, разряженная в платье цвета опавших листьев, бледнела все больше; терзаемая любовной мукой, она силилась как-то приосаниться; на губах ее блуждала неопределенная улыбка, которой она встречала всех входивших в Двери ризницы.
Через ризницу проходили друзья, знакомые и прочие лица, приглашенные на брачную церемонию. Новобрачные, стоя друг подле друга-, с одинаково восторженным и несколько смущенным видом без конца пожимали чьи-то руки. Жоссеранов и Дюверье совершенно затормошили поздравлениями. Они порой с недоумением переглядывались, так как Башелар привел с собой каких-то никому неведомых людей, которые говорили слишком громко. Мало-помалу образовалась теснота, все сбились в кучу, замелькали протянутые над головами руки; молодые девушки едва протискивались между мужчинами с толстыми брюшками, путаясь подолами своих юбок в ногах чьих-то отцов, братьев и дядюшек, от которых так и несло развратом, притаившимся где-нибудь в добропорядочном буржуазном квартале.
Гелен и Трюбло, отойдя в сторону, рассказывали Октаву, что Дюверье накануне чуть не застал Клариссу на месте преступления, после чего она для отвода глаз вынуждена была удвоить свою благосклонность к нему.
- Глядите! Он целует новобрачную! - пробормотал Гелен. - Наверно, здорово аппетитно!
Публика постепенно стала расходиться. Остались только родственники и близкие знакомые. Среди рукопожатий и взаимных приветствий злополучный инцидент с Теофилем продолжал передаваться из уст в уста. По существу, ни о чем другом и не говорили, если не считать произносившихся вслух трафаретных фраз, уместных по случаю торжества. Г-жа Эдуэн, лишь сейчас узнав о случившемся, смотрела на Валери с изумлением женщины, для которой добродетель так же естественна, как здоровье. Аббата Л1одюи, видимо, тоже кто-то посвятил в эту историю, потому что любопытство его было явно удовлетворено. И он напустил на себя еще более благостный и умильный вид, чем обычно, как бы стараясь не замечать тайных слабостей своей паствы. Еще одна внезапно открывшаяся кровоточащая язва, на которую ему следует набросить покров религии! Он счел своим долгом с минуту побеседовать с Теофилем, осторожно заговорил с ним о всепрощении и о неисповедимости путей господних, пытаясь, главным образом, замять скандал; горестным и сострадательным движением он простирал длань над собравшимися, словно желая скрыть от самого неба их постыдные деяния.
- Хорошо ему рассуждать, этому священнику! Был бы он в моей шкуре!.. - пробормотал по адресу аббата Теофиль, у которого от этого увещевания голова окончательно пошла кругом.
Валери, для большей уверенности не отпускавшая от себя г-жу Жюзер, выказала взволнованность, слушая слова примирения, с которыми аббат Модюи решил обратиться и к ней. Затем, когда публика уже выходила из церкви, она пропустила впереди себя Берту, которую вел под руку Огюст, и подошла к обоим отцам.
- Надеюсь, вы довольны? - обратилась она к г-ну Жоссерану, желая показать, что она нимало не смущена. - Поздравляю вас.
- Да, да! - сказал Вабр, как всегда тягуче произнося слова. - По крайней мере одной заботой меньше!
Тем временем Трюбло и Гелен носились как угорелые, рассаживая дам по каретам. Г-жа Жоссеран, чья шаль собирала толпу зевак, заупрямилась, пожелав остаться последней на тротуаре, чтобы подольше насладиться своим торжеством матери, выдавшей дочь замуж.
Состоявшийся вечером свадебный обед в отеле Лувр был омрачен все той же злополучной историей с Теофилем. Это было прямо какое-то наваждение. О событии толковали весь день - в экипажах, на прогулке в Булонском лесу… Дамы, все как одна, сошлись на том, что мужу не мешало бы найти это письмо днем позже. Впрочем, к обеду были приглашены только родственники и самые близкие знакомые. Наибольшее оживление вызвал тост дядюшки Башелара, которого Жоссеранам волей-неволей пришлось пригласить, несмотря на то, что они сильно опасались его поведения. Напившись уже за жарким, он поднял свой бокал и увяз в первой же фразе: «Я счастлив счастьем, которое испытываю…»; он без конца повторял эту фразу и никак не мог из нее выбраться. Присутствующие снисходительно улыбались. Огюст и Берта, изнемогая от усталости, время от времени переглядывались между собой, и, казалось, их удивляло, что они сидят друг против друга. Однако затем, как бы опомнившись, они принимались смущенно разглядывать свои тарелки.
На бал было приглашено около двухсот человек. Три люстры освещали огромный красный зал, откуда вынесли всю мебель, кроме стульев, которые были расставлены рядами вдоль стен. Угол возле камина отвели для небольшого, оркестра. В гостиной по соседству был устроен буфет. Помимо этого, обе семьи оставили за собой комнату, куда они могли удаляться для отдыха.
Как раз в тот момент, когда г-жа Дюверье вместе с г-жой Жоссеран встречали первых гостей, бедняга Теофиль, которого держали под наблюдением с самого утра, позволил себе недопустимо грубую выходку. Кампардон пригласил Валери на первый тур вальса. Она засмеялась, и мужу этот смех показался вызывающим.
- Вы смеетесь… вы смеетесь… - запинаясь проговорил он. - Скажите, от кого письмо?.. Оно же все-таки написано кем-то!
Ответы Октава настолько запутали его, что он целых полдня размышлял, пока не додумался до этой мысли. И теперь она упорно засела у него в мозгу: если это не Муре, значит кто-то другой; и он требовал назвать этого другого. И когда Валери, ничего не ответив, хотела отойти прочь, он сжал ей руку и стал с яростью ее выкручивать, злобно повторяя, как раскапризничавшийся ребенок:
- Я сломаю тебе руку!.. Говори, от кого письмо!
Валери, перепуганная, еле сдерживаясь, чтобы не закричать от боли, смертельно побледнела. Кампардон почувствовал, что она в бессилии падает ему на плечо и что у нее начинается один из тех нервных припадков, во время которых она часамb бьется в судорогах. Он едва успел подхватить ее и, отведя в комнату, предназначенную для членов обоих семейств, уложил на диване. Вслед за ним туда бросились дамы - г-жа Дамбревиль и г-жа Жюзер; они принялись ее расшнуровывать, а Кампардон тем временем скромно удалился.
Лишь трое или четверо из находившихся в зале гостей успели заметить эту грубую выходку. Г-жа Жоссеран вместе с г-жой Дюверье продолжали принимать гостей; поток черных фраков и светлых туалетов заполнял просторное помещение. То и дело слышались любезные речи, перед новобрачной беспрерывно появлялись все новые и новые улыбающиеся лица - толстые физиономии папаш и мамаш, худенькие личики девушек, лукавые и выражавшие сочувствие гримаски молоденьких дам. В глубине зала какой-то музыкант настраивал скрипку, издававшую жалобные отрывистые звуки.
- Сударь, я прошу у вас прощения! - произнес Теофиль, подойдя к Октаву, с которым он встретился взглядом, когда выкручивал жене руку. - Всякий на моем месте заподозрил бы вас, не правда ли? И в доказательство того, что я понял свою ошибку, позвольте пожать вам руку.
Он пожал Октаву руку и отвел его в сторону, чувствуя непреодолимую потребность излить перед кем-нибудь душу, высказать все, что у него наболело.
- Ах, сударь! Если бы вы только знали…
И он стал долго и подробно рассказывать молодому человеку о своей жене. Девушкой она отличалась хрупким сложением. Бывало, в шутку говорили, что замужество пойдет ей впрок. Она росла без воздуха, в душной лавчонке своих родителей, где он, Теофиль, в продолжение трех месяцев каждый вечер навещал ее. Она казалась ему такой милой, покорной, правда, несколько грустной, но очаровательной девушкой.
- И, как видите, сударь, замужество нисколько не поправило ее здоровья, скорее наоборот… Не прошло и нескольких недель, как она стала совершенно невыносима, и мы никак не могли поладить между собой… Начались нескончаемые ссоры из-за пустяков… Поминутно у нее менялось настроение - то смеется, то неизвестно по какой причине ударится в слезы… А вдобавок еще всякие нелепые идеи, причуды, которые хоть кого сведут с ума, какая-то постоянная потребность бесить людей. Короче говоря, семейный очаг стал для меня адом.
- Странно, очень странно, - проронил Октав, чувствуя, что ему надо что-то сказать.
Тогда муж, мертвенно бледный, вытягиваясь на своих коротких ножках, чтобы придать себе больше внушительности и казаться менее смешным, заговорил о том, что он называл дурным поведением этой несчастной. Уже два раза до этого он заподозрил ее в измене. Но, будучи сам в высшей степени порядочным человеком, он всячески отгонял от себя эту мысль. На сей раз, однако, все слишком очевидно. Какие уж тут могут быть сомнения, не правда ли? И он трясущимися пальцами то и дело нащупывал у себя в жилетном кармане злополучное письмо.
- Я бы понял, если бы она делала это ради денег! Но она за это ничего не получает, я в этом уверен. Иначе бы я заметил… Скажите же на милость, из-за чего она так беснуется? Я с ней очень ласков, в доме она полная хозяйка. Просто ума не приложу… Если вы, сударь, что-нибудь понимаете в этом деле, ради бога объясните мне…
- Странно, очень странно, - снова повторил Октав, чувствуя себя неловко от излияний Теофиля и думая лишь о том, как бы от него отделаться. Однако муж, лихорадочно жаждавший во что бы то ни стало узнать правду, не отпускал его от себя.
Тут в зал опять вошла г-жа Жюзер и зашептала что-то на ухо г-же Жоссеран, которая в эту минуту учтивым наклоном головы приветствовала крупного ювелира из Пале-Рояля. Г-жа Жоссеран повернулась в ее сторону и вместе с ней поспешно вышла в соседнюю комнату.
- По-моему, у вашей жены очень сильный нервный припадок, - заметил Октав Теофилю.
- Полноте! - с яростью возразил тот, сожалея, что он не болен, что за ним так не ухаживают, как за его женой. - Да она и рада, когда у нее припадок! Все тогда становятся на ее сторону. Я сам не здоровее ее, а между тем никогда ей не изменял…
Г-жа Жоссеран долго не возвращалась. Между близкими знакомыми пронесся слух, что Валери бьется в ужасных судорогах и что будто нужно позвать мужчин, чтобы ее держать. Но ввиду того, что ее пришлось раздеть, в комнату не пустили ни Гелена, ни Трюбло, предложивших свои услуги. Оркестр тем временем заиграл кадриль, и Берта открыла бал с Дюверье, который танцевал с подобающей своему положению важностью. Огюст, не найдя г-жи Жоссеран, пригласил Ортанс и стал визави с ними. Чтобы не причинять новобрачным лишних волнений, им ничего не сказали о припадке Валери.
Бал становился все оживленнее, в зале, освещенном ярко пылавшими люстрами, звучал смех; кадриль сменилась полькой, залихватски исполняемой скрипками, и под ее звуки закружились танцующие пары, разметав вереницу дамских шлейфов.
- Доктора Жюйера! Где доктор Жюйера? - крикнула г-жа Жоссеран, стремительно вбегая в зал.
Доктору было послано приглашение на бал, но он еще не появлялся. Не обнаружив его, г-жа Жоссеран дала волю глухому гневу, с самого утра кипевшему у нее в груди, и, не стесняясь в выражениях, выпалила все как есть перед Октавом и Кампардоном.

Предыдущая страница 11 Следующая страница


Накипь 12

- Мне это уже начинает надоедать! Знаете, моей дочери не очень-то приятно все время слушать, как этому дураку наставили рога.
Отыскивая глазами Ортанс, она заметила, что та разговаривает с каким-то господином. Хотя г-жа Жоссеран и не видела его лица, но по широким плечам она узнала Вердье, и это еще ухудшило ее расположение духа. Сухо окликнув дочь, она вполголоса заметила, что в такой день, как сегодняшний, ей бы следовало оставаться возле матери. Ортанс и бровью не повела, слушая этот выговор. Она сияла, потому что Вердье наконец обещал ей, что они поженятся через два месяца, в июне.
- Отстань от меня! - буркнула мать.
- Уверяю тебя, мама… Он уж теперь три раза в неделю не ночует дома, чтобы та особа свыклась с мыслью, что он от нее уходит, а скоро он и вовсе перестанет там бывать… Тогда все это кончится, и он будет мой!..
- Отстань от меня!.. У меня уже вот где сидит этот ваш роман!.. Постой, пожалуйста, у двери и подкарауль доктора Жюйера, и как только он явится, пошли его ко мне. И чтобы ни слова об этом Берте!
Г-жа Жоссеран скрылась в соседней комнате, оставив Ортанс, которая ворчала себе под нос, что она-то, слава богу, не нуждается ни в чьем одобрении и многие, пожалуй, разинут рты, когда в один прекрасный день убедятся, что она вышла замуж получше других. Тем не менее она покорно отправилась к дверям дожидаться прихода доктора Жюйера.
Оркестр теперь играл вальс. Берта, чтобы не обидеть никого из родственников, танцевала с молоденьким кузеном своего мужа. Г-жа Дюверье сочла неудобным отказать дядюшке Башелару, хотя ей было очень неприятно, что он дышит ей прямо в лицо.
Духота все усиливалась, мужчины, то и дело вытиравшие носовыми платками пот со лба, мало-помалу заполнили буфет. В конце зала несколько девочек-подростков кружились друг с другом, а сидевшие поодаль мамаши, погрузившись в раздумье, вспоминали все неудавшиеся попытки выдать замуж своих дочерей. Приглашенные с жаром поздравляли отцов, Вабра и Жоссерана, которые ни на миг не покидали друг друга, за все время, однако, не обменявшись ни единым словом. Казалось, гости веселятся вовсю; они наперебой расхваливали перед обоими стариками прекрасно удавшийся бал. По словам Кампардона, царившее на балу веселье служило хорошим предзнаменованием.
Архитектор из светской учтивости время от времени осведомлялся о состоянии Валери, не пропуская, однако, ни одного танца. Ему пришло в голову послать свою дочь Анжель справиться от его имени, как себя чувствует больная. И четырнадцатилетняя девчонка, с самого утра сгоравшая от желания узнать побольше о даме, про которую столько говорят, пришла в восторг, получив возможность проникнуть в соседнюю комнату. Видя, что она оттуда не возвращается, архитектор позволил себе приоткрыть дверь и просунуть голову. Он заметил, что его дочь стоит перед диваном, не отрывая глаз от распростертой на нем Валери, чью грудь, видневшуюся из-под расстегнутого корсажа, сотрясали судороги. На него закричали, велели удалиться. Он ушел, клянясь, что хотел лишь узнать, как себя чувствует больная.
- Плохо дело! Плохо дело! - сокрушенным голосом объявил он стоявшим у двери. - Ее держат вчетвером. Ну и крепкий же народ женщины! Бьется в таких судорогах, что недолго и вывихнуть себе что-нибудь, а она еще держится.
Его окружило несколько человек, и они принялись вполголоса обсуждать все стадии припадка. Некоторые дамы, узнав о внезапной болезни Валери, между двумя кадрилями с соболезнующим видом заглядывали в комнату, где она лежала, и, выходя оттуда, передавали подробности мужчинам, а затем снова отправлялись танцевать. Этот уголок зала был овеян тайной, среди все усиливающегося шума там разговаривали шепотом, обменивались многозначительными взглядами. Теофиль, покинутый всеми, в одиночестве прохаживался взад и вперед у дверей, а в голове у него вертелась неотвязная болезненная мысль, что над ним смеются и что ему не следует этого допускать.
Через зал поспешно прошел, в сопровождении Ортанс, доктор Жюйера; на ходу она объясняла ему, что случилось. Вслед за ним в комнату направилась г-жа Дюверье. Кое-кто из гостей с недоумением посмотрел им вслед, и опять пошли разговоры. Едва только доктор исчез за дверью, из комнаты больной вышла г-жа Дамбревиль, а за ней г-жа Жоссеран, гнев которой все возрастал. Только что она вылила на голову Валери два графина воды. Впервые в жизни видит она такую нервную женщину! Вдруг ей пришло на ум обойти зал, чтобы своим присутствием пресечь нежелательные пересуды. Но она ступала такой грозной поступью и в расточаемых ею улыбках было столько горечи, что даже и те, кто ничего не знал, стали шушукаться за ее спиной. Г-жа Дамбревиль ни на шаг не отходила от нее. С самого утра она не переставала в туманных выражениях жаловаться на Леона, прибегнув к содействию его матери, чтобы та своим вмешательством как-нибудь наладила их отношения. Увидев Леона под руку с какой-то сухопарой девицей, которую он отводил на место, стараясь показать, что усиленно за ней ухаживает, г-жа Дамбревиль задрожала и, едва удерживая слезы, с легким смешком произнесла:
- Он к нам и не подходит!.. Побраните его. Ведь он даже не желает смотреть на нас!
- Леон! - подозвала его г-жа Жоссеран.
Когда он к ней подошел, она, будучи в слишком скверном настроении, чтобы говорить намеками, грубо выпалила:
- Леон, почему ты ссоришься с госпожой Дамбревиль? Она против тебя ничего не имеет… Пожалуйста, объяснитесь. Знаешь, с таким дурным характером ты мало чего добьешься.
Она отошла в сторону, оставив их в замешательстве. Г-жа Дамбревиль взяла Леона под руку, и оба удалились в оконную нишу, а затем, уже нежно воркуя, вместе ушли с бала. Г-жа Дамбревиль поклялась, что к осени непременно его женит.
Г-жа Жоссеран, продолжая расточать гостям улыбки, пришла в неподдельное умиление, когда оказалась возле Берты и увидела ее, порозовевшую, запыхавшуюся от танцев, в белоснежном подвенечном платье, хотя уже и несколько помятом. Заключив Берту в объятия и несомненно вспомнив по какой-то неуловимой ассоциации ту, которая лежала с судорожно искаженным лицом в соседней комнате, она прошептала:
- Моя бедная деточка, моя бедная деточка! - и крепко расцеловала ее в обе щеки.
- А как она себя чувствует? - невозмутимо спросила Берта.
На лице г-жи Жоссеран снова появилось злобное выражение. Как? Берта знает об этом? Ну, разумеется, она знает, да и все знают! Одному только ее мужу, - Берта кивнула в сторону Огюста, в этот момент отводившего в буфет какую-то старушку, - еще ничего неизвестно о случившемся. Она как раз собиралась поручить кому-нибудь рассказать ему об этом, а то уж у него слишком глупый вид, - вечно он ото всех отстает и никогда не знает того, что давно известно всем.
- А я, можно сказать, из кожи вон лезу, чтобы скрыть этот скандал! - сердито сказала г-жа Жоссеран. - Однако пора положить этому конец! Я не потерплю, чтобы тебя делали посмешищем!
И в самом деле, о случившемся знали все. Но, чтобы не омрачать бала, гости предпочитали об этом не говорить. Оркестр заглушил первые охи и вздохи, и теперь, когда кавалеры, танцуя, стали теснее прижимать к себе своих дам, упоминание о событии вызывало лишь усмешку. В зале стояла духота, час был поздний. Лакеи разносили прохладительные напитки. Две маленькие девочки, разбитые усталостью, обнявшись и прильнув личиками друг к другу, уснули на диване. Стоя возле оркестра, Вабр, под гудение контрабаса, заговорил с Жоссераном. Он рассказывал ему о своем обширном труде и поделился с ним сомнением, задерживающим его работу, - вот уже две недели он никак не может выяснить, какие именно картины написаны одним и какие другим из двух художников-однофамильцев. Чуть поодаль Дюверье, окруженный группой мужчин, порицал императора за то, что он дозволил поставить на сцене Французской Комедии пьесу, задевающую общественные устои. Но стоило только оркестру заиграть вальс или польку, как мужчины были вынуждены отходить в сторонку, - круг танцующих расширялся, и дамские шлейфы, усердно подметая паркет, вздымали дрожавшую в накаленном горящими свечами воздухе тонкую пыль и разносили по залу изысканный аромат бальных туалетов.
- Ей лучше! - снова на миг заглянув в соседнюю комнату, впопыхах сообщил Кампардон. - Туда можно войти.
Кое-кто из близких знакомых решился проникнуть в комнату. Валери по-прежнему лежала на диване, но ее немного отпустило. Ради приличия на ее обнаженную грудь накинули полотенце, оказавшееся тут же на маленьком столике.
Г-жа Дюверье и г-жа Жюзер, стоя у окна, внимательно слушали доктора, объяснявшего, что при судорогах иногда рекомендуется прикладывать к шее горячие компрессы. Когда Валери увидела Октава, входившего вместе с Кампардоном в комнату, она знаком подозвала его и, видимо, еще не совсем придя в себя, пробормотала что-то несвязное. Молодой человек вынужден был сесть возле нее, по приказанию самого доктора, считавшего, что прежде всего больной не следует противоречить. Таким образом Октаву, выслушавшему в этот самый вечер признания мужа, пришлось слушать теперь признания жены. Она, вся дрожа от страха, принимала его за своего любовника и умоляла, чтобы он ее куда-нибудь спрятал. Наконец узнав его, она зашилась слезами и стала благодарить за то, что он утром во время богослужения в церкви своей ложью выручил ее из беды. Октаву тут же вспомнился другой такой же припадок Валери, которым он, как охваченный необузданным желанием мальчишка, хотел было воспользоваться. Зато сейчас, когда он стал просто ее другом, она расскажет ему все, и, возможно, это будет к лучшему.
В эту минуту Теофиль, который все бродил у двери, вдруг пожелал войти в комнату. Пустили ведь туда других мужчин, почему же ему нельзя находиться там? Валери, услышав его голос, опять задрожала всем телом, чем вызвала новый переполох: боялись, что припадок возобновится. А Теофиль, умоляя впустить его и пытаясь отстранить от себя дам, которые выталкивали его вон из комнаты, упрямо повторял:
- Я прошу только назвать его имя!.. Пусть она только скажет имя!..
Но на него обрушилась подоспевшая в эту минуту г-жа Жоссеран. Во избежание нового скандала она увела его в маленькую гостиную рядом и стала злобно отчитывать:
- Опять! Оставите вы наконец нас в покое? С самого утра вы изводите нас своими глупостями!.. У вас, милостивый государь, совершенно нет такта! Да, да, совершенно нет такта! Нельзя кричать о таких вещах, когда празднуют свадьбу.
- Позвольте, сударыня, - пробормотал он, - это мое личное дело, и вас оно не касается!
- Как так не касается? Ведь с сегодняшнего дня я, в некотором смысле, ваша родственница! Не думаете ли вы, сударь, что эта история доставляет мне удовольствие? Вы забыли о моей дочери!.. Нечего сказать, веселую свадьбу вы ей устроили!.. Замолчите, сударь! У вас нет такта!
Теофиль, совершенно растерявшись, стал беспомощно озираться вокруг, словно ища поддержки. Но по устремленным на него холодным взглядам остальных дам он понял, что те осуждают его поведение не менее строго, чем г-жа Жоссеран. Вот оно, настоящее слово, - у него нет такта, потому что бывают обстоятельства, когда человек должен найти в себе силу воли, чтобы обуздать свои страсти. Даже родная сестра, и та на него сердится. И когда он еще попытался протестовать, все кругом возмутились. Нет, нет, ему нет оправдания. Так себя не ведут!
Этот единодушный приговор заставил его окончательно умолкнуть. Он был так растерян, столь жалкий вид имела его тщедушная фигурка, трясущиеся руки и ноги и почти лишенное растительности женоподобное лицо, что на губах у дам мелькнула усмешка. Если у тебя нет данных, чтобы сделать женщину счастливой, то нечего и жениться! Органе смерила его презрительным взглядом. Юная Анжель, о которой в суматохе забыли, с лукавой гримаской вертелась около него, словно что-то искала. И он, покраснев, растерянно подался назад, когда увидел, как все эти женщины, такие рослые и толстые, обступили его со всех сторон, грозя раздавить его своими мощными бедрами. Однако и они чувствовали необходимость как-то уладить дело. Валери опять принялась всхлипывать, и доктор Дюйера вновь стал смачивать ей виски. Тут дамы многозначительно переглянулись между собой - чувство солидарности на миг сблизило их. Они искали выхода из положения, старались объяснить мужу происхождение злополучного письма.
- Черт возьми! - подходя к Октаву, вполголоса произнес Трюбло. - Тут не бог весть какая хитрость нужна! В таких случаях говорят, что письмо было адресовано прислуге…
Уловив слова Трюбло, г-жа Жоссеран повернулась к нему и окинула его восхищенным взглядом. Обратившись к Теофилю, она произнесла:
- Разве невинная женщина унизится до объяснения, когда ей бросают такие ужасные обвинения? Но я буду говорить за нее!.. Письмо это потеряла служанка Франсуаза, которую вашей жене пришлось сегодня выгнать за дурное поведение… Ну что, теперь-то вы удовлетворены? И вы не краснеете от стыда?
Сначала муж лишь недоверчиво пожал плечами. Но дамы смотрели на него с таким серьезным видом и столь убедительным образом опровергали все его возражения, что он заколебался. А тут еще г-жа Дюверье, чтобы нанести ему окончательное поражение, гневно заявила, что его поведение становится возмутительным и что она больше не желает с ним знаться! Тогда, не в силах больше бороться, чувствуя потребность в какой-то ласке, он бросился на шею Валери и попросил у нее прощения. Произошла очень трогательная сцена. Даже г-жа Жоссеран, и та умилилась.
- Всегда лучше жить в мире, - с облегчением произнесла она, - Теперь день хотя бы закончится благополучно!
Когда Валери, вновь одетая, под руку с мужем появилась в зале, бал, казалось, стал еще оживленнее. Было уже около трех часов ночи, и гости понемногу стали разъезжаться, но оркестр, словно в упоении, играл одну кадриль за другой. Некоторые из мужчин иронически усмехались, поглядывая на помирившихся супругов. Медицинский термин, примененный Кампардоном к незадачливому Теофилю, привел в восторг г-жу Жюзер. Молодые девушки толпились вокруг Валери, с любопытством рассматривая ее, но, почувствовав на себе негодующий взгляд своих маменек, тотчас напускали на себя глуповатый вид. Берта, танцевавшая наконец с мужем, по-видимому, успела шепнуть ему несколько слов и посвятить его в историю с Теофилем, так как Огюст, не сбиваясь с такта, посмотрел на своего брата с изумлением и превосходством человека, с которым не может случиться ничего подобного.
Напоследок оркестр заиграл галоп. Несмотря на удушливую жару, гости яростно отплясывали в желтоватом свете догоравших свечей, от мерцающего пламени которых лопались стеклянные розетки.
- Вы с ней в хороших отношениях? - спросила г-жа Эдуэн, кружась под музыку с Октавом, пригласившим ее танцевать.
Молодому человеку показалось, что по телу этой женщины всегда державшейся так уверенно и спокойно, прошел легкий трепет.
- Да ни в каких! - возразил он. - Они просто впутали меня в это дело… И мне это крайне неприятно… Бедняга-муж проглотил все как есть.
- Это очень дурно, - по своему обыкновению серьезно проговорила она.
Октав, конечно, ошибся: когда он отнял свою руку, г-жа Эдуэн дышала так же ровно, как обычно, взгляд ее был ясен, прическа в полном порядке.
Конец бала, однако, ознаменовался скандалом. Дядюшка Башелар, допьяна напившись в буфете, вздумал выкинуть веселую шуточку. Внезапно он на глазах у всех принялся отплясывать перед Теленом какой-то совершенно непристойный танец. Под застегнутый фрак у него были засунуты две свернутые салфетки, изображавшие объемистые груди кормилицы; а поверх салфеток, выставляясь наружу из-за лацканов жилета и напоминая человеческое тело с ободранной кожей, торчали два кроваво-красных апельсина. Это вызвало всеобщее возмущение. Можно зарабатывать кучу денег, но существуют границы, которые приличный человек ни в коем случае не должен переступать, особенно в присутствии молодых девушек! Жоссеран, сгорая от стыда и негодования, вывел своего шурина из зала. Дюверье гадливо поморщился.
В четыре часа ночи молодые супруги вернулись к себе на улицу Шуазель. Они довезли в своей карете Теофиля и Валери. Подымаясь в третий этаж, где им была отведена квартира, они на лестнице догнали Октава, который тоже возвращался к себе, чтобы лечь спать. Молодой человек посторонился, но Берта сделала движение в ту же сторону, и они столкнулись.
- О, простите, мадемуазель!
Слово «мадемуазель» рассмешило их обоих. Она посмотрела на него, и ему вспомнилось, как он в первый раз поймал ее взгляд на этой же самой лестнице - взгляд, в котором можно было прочесть и веселое лукавство и задор и в котором ему теперь почудился многообещающий призыв. Возможно, что они поняли друг друга - она покраснела, а он одиноко побрел к себе на самый верх, мимо объятых безмолвием квартир.
Огюст, все время сильно жмуривший левый глаз, обезумев от мигрени, которая с самого утра не давала ему покоя, уже успел войти в. квартиру, куда пришла и вся родня.
Когда настал, момент прощания, Валери крепко обняла Берту, окончательно измяв ей платье, поцеловала ее и еле слышно произнесла:
- Ах, дорогая моя! Желаю вам быть более счастливой, чем я.

IX

Два дня спустя, около семи часов вечера, придя к Кампардонам обедать, Октав застал Розу одну. Она была в кремовом шелковом пеньюаре, отделанном белым кружевом.
- Вы кого-нибудь ждете? - спросил Октав.
- Да нет, - ответила она несколько смущенно. - Мы сядем за стол, как только Ашиль вернется.
Архитектор стал вести беспорядочный образ жизни, никогда вовремя не являлся к столу, приходил весь красный, озабоченный, проклиная дела. Кроме того, он каждый вечер под различными предлогами исчезал из дому, ссылаясь на деловые свидания в кафе или же придумывая какие-то заседания в отдаленных частях города. В таких случаях Октав составлял компанию Розе, просиживая с ней до одиннадцати часов вечера. Он понимал, что муж пригласил его столоваться у них лишь ради того, чтобы он развлекал его жену. Между тем Роза кротко жаловалась ему и высказывала свои опасения. Боже мой, ведь она предоставляет Ашилю полную свободу, но она всегда так беспокоится, когда после полуночи его еще нет дома!
- А вы не находите, что у него с некоторых пор какой-то невеселый вид? - с оттенком тревоги и нежности в голосе спросила она.
Нет, Октав этого не заметил.
Он, пожалуй, только чем-то сильно озабочен. Видимо, заказы в церкви святого Роха причиняют ему много хлопот.
Но Роза отрицательно покачала головой и больше не стала об этом говорить. И тут же проявив внимание к самому Октаву, она с обычной для нее материнской участливостью стала расспрашивать, как он провел день. В продолжение девяти месяцев, что он у них столовался, Роза относилась к нему как к члену семьи.
Наконец появился архитектор.
- Добрый вечер, кисонька, добрый вечер, душечка! - воскликнул он, как всегда, целуя ее с пылкостью нежного супруга. - Опять какой-то дурак поймал меня на улице и продержал целый час.
Отойдя в сторону, Октав услышал, как муж и жена вполголоса обменялись несколькими фразами.
- Ну, что, она придет?
- Да нет, зачем же? Главное, не волнуйся…
- Ты ведь дал мне слово, что она придет.
- Ну что ж! Да, она придет… Ты довольна? Я ведь это делаю только ради тебя…
Сели за стол. За обедом только и было разговора, что об английском языке, которым Анжель стала заниматься две недели тому назад. Кампардон вдруг ни с того, ни с сего стал доказывать, насколько необходимо барышне знать этот язык. Дело в том, что до Кампардонов Лиза служила у одной актрисы, которая раньше жила в Лондоне. И каждый раз за едой начиналось обсуждение, как произносить название того или иного блюда, которое подавалось ею на стол. В этот вечер после долгих и нудных попыток правильно произнести слово «rumpsteak» пришлось унести на кухню жаркое, которое оказалось жестким, как подошва, потому что кухарка Виктуар забыла своевременно снять его с плиты.
Уже приступили к десерту, как вдруг раздался звонок, от которого г-жа Кампардон вздрогнула.
- Это ваша кузина, сударыня, - доложила Лиза, явно обиженная, что ее не сочли нужным посвятить в семейные дела.
И действительно, в столовую вошла Гаспарина. У нее был невзрачный вид, столь свойственный продавщицам, - исхудалое лицо, простое черное шерстяное платье. Роза, упитанная и свежая, в пышном шелковом пеньюаре кремового цвета, поднялась ей навстречу; она была так взволнована, что на глазах у нее блестели слезы.
- Ах, моя дорогая! - проговорила она. - Как это мило с твоей стороны! Давай забудем все, что было! Не так ли?
Она обняла ее и два раза крепко поцеловала. Октав из скромности хотел было уйти. Но на него рассердились. Не к чему уходить, ведь он свой человек! Тогда он с затаенной усмешкой стал наблюдать эту сцену. Кампардон, сначала сильно смущенный, старался не смотреть на обеих женщин, отдуваясь и делая вид, будто ищет сигару. А Лиза, стуча посудой и переглядываясь с изумленной Анжелью, сердито убирала со стола.
- Это твоя тетя, - сказал наконец архитектор своей дочери. - Мы с мамой о ней говорили… Поцелуй же ее.
Девочка, смотря, как всегда, исподлобья, подошла к Гаспарине, встревоженная пронизывающим, как у учительницы, взглядом, которым та окинула ее, предварительно осведомившись, сколько ей лет и как она учится.
Когда перешли в гостиную, Анжель отправилась на кухню вслед за Лизой, которая с силой захлопнула дверь и, нисколько не стесняясь, что ее могут услышать, выпалила:
- Ну и пойдет же у нас тут потеха!
В гостиной Кампардон, все еще возбужденный, стал объяснять, что он тут ни при чем.
- Клянусь, что не мне пришла в голову эта удачная мысль… Роза сама захотела помириться. Вот уже с неделю, как она все твердит: сходи за ней… И в конце концов я привел вас сюда.
И, как бы чувствуя необходимость в чем-то убедить Октава, он отвел его к окну.
- Что ни говорите, а женщины всегда остаются женщинами… Мне это было не по душе, потому что я боюсь скандалов. Ведь всегда они смотрели в разные стороны, и никак их было не помирить. Но все-таки пришлось сдаться. Роза уверяет, что это будет лучше для нас всех. Что ж, попробуем… Сейчас от них обеих зависит создать мне какое-то сносное существование.
Тем временем Роза и Гаспарина, усевшись рядом на диване, стали вспоминать прошлое - годы, проведенные в Плассане, у отца Розы, добрейшего г-на Думерга. У Розы в ту пору было бледное лицо землистого оттенка, тонкие руки и ноги, как у девочек, болезненно переживающих период роста, между тем как Гаспарина в пятнадцать лет была вполне сформировавшейся соблазнительной женщиной, привлекавшей к себе внимание своими прекрасными глазами. Теперь каждая из них разглядывала другую, не узнавая ее: одна была свежая и пополневшая вследствие вынужденного воздержания, другая - вся высохшая, измотанная сжигавшими ее страстями. Гаспарине в первую минуту стало горько, что у нее такое пожелтевшее лицо и поношенное платье, тогда как рядом с ней сидит разодетая в шелка, холеная Роза, чья пухлая шейка утопает в кружевах. Но затем, подавив в себе вспышку зависти, Гаспарина стала вести себя, как подобает бедной родственнице, преклоняющейся перед красотой своей кузины и ее туалетами.
- А как твое здоровье? - тихо осведомилась она. - Ашиль мне рассказывал… Разве тебе не лучше?
- Да нет, нет… Ты видишь, я ем, пью, хорошо выгляжу, а здоровье мое все же не восстанавливается, да никогда и не восстановится, - с грустью ответила Роза и заплакала.
Гаспарина обняла ее и пылко прижала к своей плоской груди, а Кампардон бросился к ним и стал их утешать.
- Стоит ли плакать? - по-матерински участливо говорила Гаспарина. - Самое главное, чтобы ты не страдала… Остальное не беда, раз ты окружена любящими людьми.
Роза постепенно успокаивалась и уже улыбалась сквозь слезы. Тогда архитектор в порыве нежности, обняв сразу обеих, стал их целовать, приговаривая:
- Да, да, мы будем крепко, крепко тебя любить, бедная ты моя душечка… Вот увидишь, как все будет хорошо, раз мы теперь все вместе!
И он добавил, обернувшись к Октаву:
- Как хотите, мой друг, а самое ценное в жизни - это семья!
Вечер окончился самым приятным образом. К Кампардону, который обычно по выходе из-за стола сразу же шел спать, если только не отправлялся куда-либо из дому, вернулась присущая художникам беззаботная веселость. Он стал вспоминать проказы и вольные песенки, что когда-то были в ходу в Школе изящных искусств.
Когда Гаспарина около одиннадцати часов вечера стала собираться домой, Роза, несмотря на то, что ей в тот день особенно трудно было стоять на ногах, пошла ее провожать. Перегнувшись через перила, она нарушила торжественное безмолвие лестницы, крикнув:
- Приходи почаще!
На другой день Октав, вновь заинтересованный историей этих отношений, принимая в магазине «Дамское счастье» вместе с Гаспариной партию белья, пытался вызвать ее на разговор. Но она сухо отвечала на его вопросы, и он почувствовал, что она не особенно к нему благоволит, потому что он оказался свидетелем ее вчерашней встречи с Розой. Гаспарина и вообще-то его недолюбливала и, по необходимости сталкиваясь с ним в магазине, проявляла к нему какую-то неприязнь. Она давно раскусила игру молодого человека вокруг хозяйки и недобрым взглядом, с презрительной гримаской на губах, порой выводившей его из терпения, следила за его настойчивым ухаживанием. Когда руки этой сухопарой чертовки случайно оказывались между Октавом и г-жой Эдуэн, у него возникало отчетливое представление, что его хозяйка никогда не будет ему принадлежать.
Тем не менее Октав назначил на это дело полгода сроку. Но не прошло и четырех месяцев, а он уже начинал терять терпение. Каждое утро, вспоминая о том, как медленно подвигается его ухаживание за этой женщиной, по-прежнему холодной и невозмутимой, он задавал себе вопрос, не следует ли ему попытаться ускорить ход событий. Впрочем, г-жа Эдуэн в последнее время стала относиться к нему с подлинным уважением, увлеченная его смелыми идеями, его мечтой о грандиозных, по-современному оборудованных предприятиях, заваливающих Париж товарами на миллионные суммы. Зачастую, в отсутствие мужа, вскрывая по утрам вместе с Октавом корреспонденцию, она его задерживала, советовалась с ним, охотно соглашалась с его мнением; и таким образом между ними установилась некоторая деловая близость. Их руки соприкасались, когда они перебирали пачки торговых счетов; называя цифры, они обжигали друг другу лица своим горячим дыханием; оба в восторге застывали перед кассой в дни, когда выручка превышала их ожидания. Он даже умышленно злоупотреблял этими минутами, ибо его тактика заключалась в том, чтобы воздействовать на ее коммерческую жилку и окончательно покорить ее, когда она, взволнованная неожиданно удавшейся торговой операцией, ослабит свое упорство. Он ломал себе голову, стараясь придумать какой-нибудь такой ошеломительный ход, который бросил бы ее в его объятия. Однако как только он переставал говорить о делах, она сразу же принимала свой спокойный и властный вид и отдавала ему распоряжения тем же вежливым тоном, что и другим приказчикам. Эта красивая женщина, всегда появлявшаяся в плотно облегающем ее черном корсаже, с мужским галстучком вокруг точеной, как у античной статуи, шеи, управляла предприятием с неизменно свойственным ей хладнокровием.
Приблизительно в это время случилось так, что г-н Эдуэн заболел и для лечения отправился на воды в Виши. Октав искренне обрадовался отъезду хозяина. Хотя г-жа Эдуэн и была холодна, как мрамор, все же он надеялся, что соломенное вдовство сделает ее более уступчивой. Но он тщетно пытался уловить на ее лице хоть какой-нибудь признак любовного томления. Никогда прежде она не проявляла такой кипучей деятельности, никогда мысль ее не работала более четко и взгляд не был яснее, чем теперь. Она поднималась на рассвете и, заложив за ухо перо, принимала товары в подвалах с таким деловым видом, как если бы сама была приказчиком. Ее можно было видеть повсюду - наверху и внизу, в отделе шелков и в отделе белья. Она следила и за размещением товаров на витрине и за их продажей. Без всякой суетливости она расхаживала по магазину среди наваленных тюков, которыми было битком набито тесное помещение магазина, и к платью ее не приставало ни единой пылинки. Встречая ее в каком-нибудь узком проходе между полками с рулонами шерсти и тюками со столовым бельем, Октав проявлял умышленную неловкость, чтобы хоть на миг почувствовать ее у своей груди. Но она проходила с таким озабоченным видом, что он едва успевал ощутить прикосновение ее платья. В довершение всего, его ужасно стесняла Гаспарина, чей суровый взгляд он в такие минуты неизменно встречал устремленным на них обоих.
Впрочем, Октав не терял надежды. Порой ему казалось, что цель уже близка, и он мысленно готовился к тому недалекому дню, когда он станет любовником хозяйки. Чтобы легче перетерпеть оставшийся срок, он не порывал связи с Мари. Но хотя Мари, до поры до времени, была удобной любовницей и ничего ему не стоила, в дальнейшем она, со своей собачьей преданностью, могла, пожалуй, оказаться помехой. И потому, пользуясь ее ласками по вечерам, когда его одолевала скука, он уже начинал, подумывать, как от нее отделаться. Грубый разрыв представлялся ему неосторожным поступком.
Как-то в праздничное утро, когда он, зайдя к своей соседке, застал ее в постели, - сам Пишон в это время куда-то ушел по делу, - у него в голове мелькнула мысль вернуть ее мужу, толкнуть их друг другу в объятия настолько влюбленными, чтобы сам он мог со спокойной душой покинуть ее. Помимо всего прочего это было бы доброе дело: своей гуманной стороной оно заранее избавляло его от всяких угрызений совести. Однако, не желая лишать себя любовницы, он, терпеливо выжидал.
Октава тревожило и еще одно обстоятельство. Он чувствовал, что близится момент, когда ему придется столоваться в другом месте. Прошло уже три недели, как Гаспарина окончательно водворилась у Кампардонов, с каждым днем приобретая там все большую власть. Сначала она приходила только по вечерам, потом он стал встречать ее у них и за завтраком. Несмотря на службу в магазине, она постепенно стала прибирать к рукам все в доме, начиная от воспитания Анжели и кончая закупкой провизии для хозяйства.
- Ах, если бы Гаспарина поселилась у нас! - неизменно повторяла Роза, стоило ей только завидеть мужа.
Но архитектор, всякий раз краснея от неловкости, испытывая тягостное чувство стыда, восклицал:
- Нет, нет! Это ни к чему!.. Кроме того, куда ты ее поместишь?
И он объяснял, что в случае переезда Гаспарины к ним в дом ему бы пришлось уступить ей кабинет, а его чертежный стол и картоны с планами перенести в гостиную. Это, разумеется, нисколько бы не стеснило его. Он когда-нибудь и сам решится на эту перестановку. Ведь, по правде говоря, ему совершенно не нужна отдельная гостиная, да и в кабинете ему и впрямь становится тесно, потому что его со всех сторон заваливают работой. Тем не менее Гаспарина отлично может оставаться жить у себя. Какая им, собственно, необходимость толочься всем вместе?
- Когда человеку хорошо, то не следует искать лучшего, - повторял он Октаву.
Приблизительно в это же время Кампардону понадобилось на несколько дней съездить в Эвре. Его тревожили некоторые вопросы, связанные с его работой. Он пошел навстречу желанию епископа и, хотя не получил необходимых ассигнований, решился установить в его новой кухне печи и провести паровое отопление. Но это потребовало таких огромных расходов, что он никак не мог уложиться в смету. К тому же еще церковная кафедра, на реставрацию которой было отпущено три тысячи франков, должна была обойтись по меньшей мере в девять тысяч. И он хотел договориться с архиепископом, чтобы предупредить возможные неприятности.
Роза ждала возвращения мужа не раньше воскресенья вечером. Но он неожиданно нагрянул во время завтрака, вызвав настоящий переполох. Гаспарина сидела тут же за столом, между Октавом и Анжелью. Все как ни в чем не бывало оставались на местах, однако в воздухе чувствовалось что-то таинственное. Лиза, по нетерпеливому знаку своей хозяйки, захлопнула дверь в гостиную, а кузина запихивала ногой под стул валявшиеся на полу обрывки бумаги. Кампардон выразил желание переодеться, но его стали удерживать.
- Подождите немного… Раз вы уже успели позавтракать в Эвре, выпейте хоть чашку кофе.
Тут он обратил внимание, что Роза чем-то смущена, она же, не выдержав, бросилась ему на шею.
- Дружочек, не брани меня… Если бы ты вернулся сегодня вечером, мы бы успели все привести в порядок…
И она, вся дрожа, открыла дверь и повела его в гостиную, а потом в кабинет. Место чертежного стола, перенесенного на середину соседней комнаты, занимала кровать красного дерева, только утром доставленная из мебельного магазина. Но в комнате еще царил полный беспорядок. Чертежные картоны валялись среди платьев Гаспарины. Богоматерь с пылающим сердцем стояла на полу у стены, прижатая новым умывальным тазом.
- Мы хотели сделать тебе сюрприз, - прошептала расстроенная г-жа Кампардон, уткнувшись лицом в мужнину жилетку.
Кампардон, сильно взволнованный, осматривался кругом и молчал, не смея встретиться глазами с Октавом. Гаспарина прервала молчание, сказав сухо:
- Это вам неприятно, кузен?.. Мне покоя не давала Роза… Если вы находите, что я здесь лишняя, то я могу переехать обратно к себе…
- Да что вы, кузина! - наконец воскликнул архитектор. - Все, что бы ни сделала Роза, всегда хорошо!
При этих словах Роза, припав к его груди, разразилась громкими рыданиями.
- Ну полно, душечка! Не глупо ли плакать… Наоборот, я очень доволен… Ты хотела, чтобы твоя кузина была возле тебя, ну и пусть она будет возле тебя! Ну, не плачь же! Дай-ка я тебя поцелую крепко-крепко, ведь я тебя так люблю.
И он стал осыпать ее нежными поцелуями.
Роза, всегда готовая всплакнуть из-за любого пустяка и тут же улыбнуться сквозь слезы, сразу успокоилась. Она, в свою очередь, поцеловала мужа в бороду и тихонько прошептала:
- Ты был с ней так нелюбезен… Поцелуй же ее.
Кампардон поцеловал Гаспарину. Позвали Анжель, которая, разинув рот, с наивным изумлением смотрела на происходящее. Ей тоже пришлось поцеловать Гаспарину. Октав отошел в сторону, находя, что в этом доме стали уж чересчур нежничать друг с другом. Он не без удивления отметил, с каким уважением и любезной предупредительностью стала относиться к Гаспарине Лиза. Хитрая она бестия, эта потаскуха с ввалившимися глазами!
Архитектор снял пиджак и, словно развеселившийся школьник, насвистывая и напевая, все время до обеда наводил порядок в комнате кузины. Та ему помогала, вместе с ним передвигала мебель, раскладывала белье, расправляла платья. А Роза, сидя в кресле из боязни утомиться, давала им советы, куда поставить туалетный столик, а куда кровать, чтобы всем было как можно удобнее.
Тут Октав понял, что мешает их родственным излияниям. Почувствовав себя лишним в этой столь тесно спаянной семье, он предупредил Розу, что сегодня не придет обедать. Да и вообще, решил он про себя, с завтрашнего дня он под каким-нибудь благовидным предлогом поблагодарит госпожу Кампардон за милое гостеприимство и откажется столоваться у них.
Около пяти часов пополудни, когда Октав с сожалением подумал, что не знает, где найти Трюбло, ему пришло в голову напроситься на обед к Пишонам, чтобы не проводить вечер в одиночестве. Однако, зайдя к ним, он натолкнулся на весьма неприятную семейную сцену. Он застал там супругов Вийом. Их буквально трясло от негодования.
- Это подлость, сударь! - кричала мать. Она стояла, вытянув руку по направлению к зятю, который ни жив ни мертв сидел перед ней на стуле. - Ведь вы дали мне честное слово!
- А ты, - говорил отец, грозно наступая на дрожавшую всем телом дочь и заставляя ее пятиться к буфету, - еще вздумала его защищать. Да ты и сама хороша! Вы что, намерены умереть с голоду?
Г-жа Вийом, надев шляпку и шаль, торжественным тоном заявила:

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Прощайте!.. По крайней мере мы хоть своим присутствием не будем покрывать ваше безобразное поведение! Раз вы ни чуточки не считаетесь с нашими желаниями, то нам здесь и делать нечего. Прощайте!
И когда зять, по заведенной привычке, поднялся с места, собираясь их проводить, она прибавила:
- Напрасно беспокоитесь… Мы и без вашей помощи доберемся до омнибуса. Проходите вперед, господин Вийом. Пусть они сами едят свой обед. И пусть он им пойдет впрок… Ведь им не всегда придется есть досыта!
Октав, остолбенев от изумления, старался стушеваться. Когда они ушли, он обратил внимание на Жюля, который, словно пораженный громом, опустился на стул, и на стоявшую у буфета, бледную, как полотно, Мари. Оба молчали.
- Что случилось? - спросил Октав.
Вместо ответа молодая женщина плаксивым тоном стала укорять мужа:
- Я тебя предупреждала. Надо было подождать и осторожненько подготовить их к этому… Ведь еще незаметно.
- Что такое случилось? - опять спросил Октав.
Тогда Мари, даже не обернувшись в его сторону, взволнованная, грубо выпалила:
- Я беременна!
- Они мне в конце концов надоели! - поднявшись с места, вскричал Жюль. - Я счел своим долгом честно предупредить их об этой неприятности… Уж не думают ли они, что меня это приводит в восторг? Я в более дурацком положении, чем они!.. Тем более, черт возьми, что я тут совсем не виноват! Не правда ли, Мари? И если бы мы хоть знали, как это он завелся у нас, этот младенец!
- Что правда, то правда! - убежденно подтвердила молодая женщина.
Октав сосчитал месяцы. Сейчас был конец мая. Мари беременна уже месяцев пять, то есть с конца декабря. Сроки совпадали. В первую минуту это его как-то взволновало. Однако он предпочел усомниться. Но ввиду того, что мысль об отцовстве все же вызвала в нем какое-то умиление, он внезапно почувствовал острую потребность сделать что-нибудь приятное супругам Пишон. Жюль, однако, не унимался. Делать нечего! Придется смириться с ребенком. Но, конечно было бы лучше, если бы он вовсе не появлялся. Мари, обычно такая безответная, под конец тоже рассердилась и стала оправдывать свою мать, которая никогда не прощает, если поступают наперекор ее воле. Но когда муж и жена начали попрекать друг друга будущим младенцем и сваливать один на другого вину за его появление, Октав весело прервал их перепалку:
- Стоит ли спорить, раз уж так случилось! Давайте пойдем куда-нибудь пообедать, а то дома уж очень тоскливо. Хотите, я вас поведу в ресторан?
Молодая женщина вспыхнула от удовольствия. Обед в ресторане был для нее радостью. Но тут она заговорила о своей девочке, из-за которой никогда не может повеселиться. Впрочем, на этот раз было решено захватить с собою Лилит.
Вечер прошел чудесно. Октаз повел их в ресторан «Беф-ала-Мод». И чтобы чувствовать себя посвободнее, как он говорил, они заняли отдельный кабинет. Во время обеда он стал с трогательной щедростью закармливать их всевозможными блюдами, нисколько не заботясь о том, во что ему это обойдется, просто радуясь, что может как следует их угостить. За десертом, когда успевшую уснуть Лилит уложили между двумя диванными подушками, он даже заказал шампанское. И все трое, забыв о своих бедах, разморенные ресторанной духотой, с влажными от избытка впечатлений глазами, сидели, положив локти на стол, перед наполненными бокалами.
В одиннадцать часов они стали собираться домой. Лица у них раскраснелись, и холодный уличный воздух еще больше опьянил их. Ввиду того, что заспанная Лилит не в состоянии была идти, Октав, чтобы до конца быть любезным, пожелал во что бы то ни стало нанять фиакр, хотя до улицы Шуазель было рукой подать. В фиакре он даже постеснялся зажать ноги Мари между своими. Однако, очутившись наверху, когда Жюль укладывал Лилит спать, он запечатлел на лбу молодой женщины поцелуй, прощальный поцелуй отца, передающего свою дочь зятю. Заметив, что супруги смотрят друг на друга влюбленным, масляным взглядом, он довел их до спальни и через полуотворенную дверь пожелал им спокойной ночи и приятных сновидений.
«Пусть обед обошелся мне в пятьдесят франков, - рассуждал он, забравшись в свою одинокую постель, - но, право, это был мой долг по отношению к ним… В сущности, мне хочется только одного - чтобы эта малютка была счастлива со своим мужем!»
Умиленный собственной добротой, он дал себе слово со следующего же вечера перейти к решительным действиям.
По понедельникам в конце дня Октав обычно помогал г-же Эдуэн проверять поступившие за неделю заказы. Для этой цели они забирались в находившуюся в глубине магазина маленькую комнатку, где помещался только несгораемый шкаф, письменный стол, два стула и диванчик. Но в этот день г-жа Эдуэн как раз была приглашена супругами Дюверье в Комическую Оперу. И потому она около трех часов дня позвала к себе Октава. Несмотря на то, что день был солнечный, им пришлось зажечь газовый рожок, ибо помещение это тускло освещалось окном, выходившим во внутренний двор. Заметив, что Октав, войдя, задвинул дверь на задвижку, г-жа Эдуэн изумленно посмотрела на него.
- Так по крайней мере нам никто не помешает, - пробормотал он.
Она одобрительно кивнула головой, и они принялись за работу. Летние новинки расходились прекрасно, и торговый дом мало-помалу расширял свой оборот. За последнюю неделю продажа тонкой шерсти шла так бойко, что у г-жи Эдуэн вырвался возглас:
- Ах, если б у нас было побольше места!
- Да, - подхватил Октав, начиная атаку. - Но это зависит только от вас… У меня с некоторых пор появилась одна мысль, которой я хочу с вами поделиться.
Это и был тот смелый план, который он все время подготавливал. Он предлагал купить находившийся по соседству дом на улице Нев-Сент-Огюстен, выселив оттуда торговца зонтиками и магазин детских игрушек, и, расширив таким образом свое собственное предприятие, устроить там просторные отделения для разных товаров. Он с жаром излагал свой план, и в его словах сквозило полное презрение к торговле на старый лад, в лишенных света сырых лавчонках, без выставки товаров в витринах. Он широким жестом руки старался дать представление о современной торговле в хрустальных дворцах, где сосредоточена вся опьяняющая женщину роскошь, дворцах, где днем ворочают миллионами, а по вечерам, словно на пышном королевском празднестве, ярко сияют огни.
- Вы сведете на нет торговлю в квартале Сен-Рок и переманите к себе всю мелкую клиентуру других магазинов. Возьмите хотя бы, для примера, магазин шелковых матерки господина Вабра, который теперь конкурирует с вами. Увеличьте количество выходящих на улицу витрин, откройте специальные отделы, и не пройдет и пяти лет, как ваш конкурент разорится в пух и прах!.. Да и, наконец, ходят слухи об этой улице Десятого Декабря, которая протянется от Новой Оперы к Бирже. Мой приятель Кампардон не раз мне об этом говорил. В результате торговый оборот квартала может увеличиться в десять раз.
Г-жа Эдуэн слушала его, облокотившись на бухгалтерскую книгу и одной рукой подпирая свою прекрасную голову. Она родилась в магазине «Дамское счастье», основанном ее отцом и дядей, была привязана к этому предприятию, мысленно видела, как оно расширяется, поглощает соседние магазины, поражает роскошью фасада. И мечта эта была под стать ее живому уму, ее твердой воле, гармонировала с ее чисто женским, интуитивным пониманием духа нового Парижа.
- Дядя Делез никогда на это не пойдет, - тихо сказала она. - Да и муж мой так слаб здоровьем…
Октав, почувствовав, что задел в ней какую-то струнку, заговорил голосом, каким обычно обольщал женщин, сладким и певучим голосом актера, одновременно обжигая ее горячим взглядом своих темно-карих глаз, который особы слабого пола находили неотразимым. Однако, несмотря на то, что газовый рожок над ее головой согревал ей затылок, она оставалась холодной и невозмутимой, лишь слегка замечтавшись под потоком слов, которые лились из уст молодого человека. Тогда Октав стал рассматривать дело с точки зрения его доходности, устанавливая приблизительную смету, и все это с таким страстным и пылким видом, словно он был романтическим пажем, который признается в долго скрываемой любви. Г-жу Эдуэн внезапно вернули к действительности крепкие объятия Октава. Он увлекал ее к дивану, вообразив, что она, наконец, готова ему отдаться.
- Боже мой! Так вот к чему все это было! - с грустной ноткой в голосе произнесла она, отстраняя его от себя, как надоедливого ребенка.
- Ну и что же? Да, я вас люблю! - воскликнул он. - О, не отталкивайте меня! С вами я совершу великие дела!
И он произнес еще ряд подобных фраз, от которых так и отдавало фальшью: Она не прерывала его и, теперь уже стоя, снова принялась перелистывать счетную книгу. Но когда он кончил, она проговорила:
- Я все это знаю… мне уже не раз говорили… А я-то считала вас умнее других, господин Октав… Право, вы сильно меня огорчили, я ведь рассчитывала на вашу помощь. Видно, все молодые люди одинаково безрассудны!.. Ведь в такой торговой фирме, как наша, нужен строгий порядок, а вы вдруг начинаете требовать вещей, которые ежеминутно мешали бы нам. Здесь я не женщина - я слишком занята… Как могли вы, человек такой выдержанный, не понять, что я никогда не позволю себе этого, так как прежде всего это глупо, затем - совершенно не нужно и, наконец, у меня к этому, на мое счастье, нет никакой охоты.
Он предпочел бы, чтобы она негодовала, взывала к высоким чувствам. Но ее уверенный тон, спокойная рассудительность привели его в уныние. Октав почувствовал, как он смешон.
- Сжальтесь надо мной, сударыня! - еле слышно произнес он. - Вы видите, как я страдаю!
- Бросьте, вы нисколько не страдаете. Во всяком случае, вы от этого не умрете… Кажется, стучат… Откройте-ка лучше дверь.
Ему пришлось отпереть дверь. Перед ним стояла Гаспарина. Она пришла спросить, будут ли получены дамские сорочки с прошивками. Запертая дверь удивила ее, но она слишком хорошо знала г-жу Эдуэн. Увидев ее столь невозмутимо холодной рядом с растерянным Октавом, она скользнула по нему взглядом и чуть насмешливо скривила губы. Улыбка Гаспарины сильно раздосадовала его, и он мысленно обвинил ее в своей неудаче.
- Сударыня! - воскликнул он, едва только продавщица скрылась за дверью. - Я сегодня же вечером бросаю службу в вашем магазине.
Это заявление явилось полной неожиданностью для г-жи Эдуэн.
- А почему, собственно? - удивленно на него посмотрев, спросила она. - Я вам не отказываю от места… Право, это ничего не меняет… Я нисколько не боюсь…
Слова эти окончательно взорвали Октава. Он заявил, что немедленно же уходит, что не согласен ни одной минуты больше терпеть эту пытку.
- Как вам угодно, господин Октав, - по-прежнему невозмутимо возразила она. - Вы сейчас же получите расчет. Во всяком случае, наша фирма будет сожалеть о вашем уходе, вы были отличным служащим…
Выйдя на улицу. Октав понял, что вел себя как дурак. Пробило четыре часа. Весеннее солнце заливало янтарным светом целый угол площади Район. Негодуя на самого себя и размышляя о том, как бы ему следовало поступить, он бесцельно побрел по улице Сен-Рок. Почему он с самого начала не щипал эту Гаспарину за ляжки! По-видимому, она только этого и ждала. Но, не в пример Кампардону, ее костлявые прелести ни в малейшей мере не прельщали его. Да и кто знает, возможно, что он бы и тут попал впросак, потому что Гаспарина, пожалуй, из тех особ, которые разыгрывают из себя неприступную добродетель с воскресными ухажерами, если у них про запас имеется мужчина, круглую неделю не отказывающий им в любовных утехах. Потом, что за нелепая мысль во что бы то ни стало сделаться любовником хозяйки предприятия? Ведь мог же он помаленьку прикапливать в магазине денежки, не рассчитывая иметь здесь одновременно и кусок хлеба и любовное ложе! Была минута, когда он, придя в крайнее уныние, уже готов был с повинной вернуться в «Дамское счастье». Но воспоминание о г-же Эдуэн, столь величественно спокойной, еще более подзадорило его оскорбленное самолюбие, и он продолжал идти по направлению к церкви святого Роха. Ладно! Прошлого не вернешь! Надо поглядеть, нет ли в церкви Кампардона, и сходить с ним в кафе выпить стаканчик мадеры. Это даст возможность рассеяться. И Октав вступил в помещение, куда выходила одна из дверей ризницы, - темный, грязный коридор, смахивавший на вход в какой-то притон.
Он нерешительно топтался на месте, заглядывая в главный неф, как вдруг рядом с ним чей-то голос произнес:
- Вы, наверно, ищете господина Кампардона?
Это был аббат Модюи. Несмотря на темноту, он сразу же узнал Октава. Архитектора не оказалось в церкви, но аббату захотелось обязательно продемонстрировать молодому человеку работы по реставрации Голгофы, которые страстно увлекали его. Пройдя с Октавом за хор, он решил непременно показать ему сначала придел Богоматери: здесь стены были облицованы белым мрамором и над алтарем возвышалась группа в стиле рококо, изображавшая младенца Иисуса в яслях между святым Иосифом и богородицей. Оттуда он провел его к приделу Поклонения волхвов с семью золотыми светильниками, золотыми канделябрами и золотым алтарем, мерцавшим в тусклом желтоватом свете, отбрасываемом витражами того же золотистого оттенка. Но далее вся глубина алтарной ниши была справа и слева отгорожена досками; вторгаясь в трепетное безмолвие церкви и разносясь над головами коленопреклоненных, шепчущих молитвы темных фигур, здесь громко звучали удары молотков и голоса каменщиков, стоял оглушительный, обычный для всякой стройки шум.
- Входите же, - сказал аббат Модюи, подбирая полы своей сутаны. - Я вам все растолкую…
По ту сторону перегородки лежали груды строительного мусора. Здесь стена церкви была пробита насквозь. В воздухе носилась туча известковой пыли, на полу поблескивали лужицы пролитой воды. Слева виднелось изображение десятого эпизода - пригвождение Иисуса ко кресту. Справа - двенадцатый эпизод: святые жены вокруг распятого Христа. Зато занимавший середину одиннадцатый эпизод - Иисус на кресте - был убран и стоял прислоненным к стене. Там как раз и велись работы.
- Смотрите, - продолжал священник. - У меня явилась мысль осветить центральную группу Голгофы через отверстие в куполе… Вы себе представляете, какой получится эффект?..
- Да, да, - пробормотал Октав, которого это хождение по грудам строительного материала несколько отвлекло от его мыслей.
Аббат Модюи говорил громко, уверенным тоном - казалось, это старший машинист театра, который руководит установкой какой-то пышной декорации.
- Разумеется, все должно быть крайне просто. Голый камень, никаких красок, ни намека на позолоту. Надо создать иллюзию, что мы находимся в усыпальнице, мрачном, наводящем уныние подземелье… Но главный эффект - это сам Христос на кресте, с богоматерью и Магдалиной у ног его… Я помещаю его на вершине скалы; белые статуи будут выделяться у меня на сером фоне таким образом, чтобы свет, падающий из купола, озарял их необычайно ярко, словно некий незримый луч; от этого они как бы будут выступать вперед и заживут какой-то сверхъестественной жизнью… Вот увидите, увидите, что получится!
И тут же, отвернувшись, он крикнул кому-то из рабочих:
- Уберите же статую богоматери! Кончится тем, что вы отобьете ей бедро!
Рабочий позвал товарища, и они вдвоем, обхватив богоматерь за бедра, потащили ее прочь; было похоже, что они несут какую-то рослую девушку в белой одежде, впавшую от нервного припадка в столбняк.
- Осторожно! - крикнул священник, идя вслед за ними по щебню. - Ведь покров уже дал трещину.
И он, тоже схватив святую Марию за талию, стал помогать им, причем после этого объятия вся его сутана оказалась в известке.
- А теперь, - продолжал он, снова подойдя к Октаву, - представьте себе следующее: оба прохода в неф открыты, а вы стоите в приделе Богоматери, и над алтарем, за приделом Поклонения волхвов, перед вами предстанет Голгофа!.. Вообразите только, какое впечатление произведут эти три крупные фигуры, это простое, полное неприкрытого драматизма зрелище, в углублении алтарной ниши, за таинственным сумраком цветных витражей, при мерцании светильников и блеске золотых канделябров! А? Что скажете? Думаю, что эффект получится потрясающий!..
Он говорил со все большим воодушевлением и, гордый своей блестящей выдумкой, заливался радостным смехом.
- Это тронет сердца самых заядлых скептиков, - сказал Октав, желая ему польстить.
- Не правда ли? - воскликнул священник. - Никак не дождусь, когда все будет готово!
Когда они вернулись в неф, аббат, забыв, где он находится, продолжал говорить громким голосом, сопровождая свою речь размашистыми жестами подрядчика. Он весьма одобрительно отозвался о Кампардоне: по его мнению, живи этот малый в средние века, все его творчество было бы преисполнено религиозного чувства. Проведя Октава через маленькую дверь в глубине, он задержал его на церковном дворе, куда выходила скрытая соседними пристройками полукруглая стена церковной абсиды. Здесь, в третьем этаже большого дома с потрескавшимся фасадом, жил он сам, тут же помешался и весь причт церкви святого Роха. Увенчанный статуей богоматери вход в дом и высокие, плотно завешенные окна дышали чем-то неуловимо поповским; там стояла тишина, казалось, насыщенная, как в исповедальне, чуть слышным шепотом кающихся.
- Я сегодня вечером зайду повидать господина Кампардона, - на прощание произнес аббат Модюи, - Попросите его не уходить из дому. Мне надо с ним потолковать по поводу одной переделки.
И он с присущей ему светскостью откланялся.
Октав ощущал какое-то успокоение. Церковь святого Роха, ее высокий и прохладный свод благотворно подействовали на его взвинченные нервы. Он с любопытством смотрел на этот ведущий через частное владение вход в церковь; перед ним было обычное помещение привратника: чтобы ночью попасть в божий дом, приходилось дергать за шнур. Этот монастырский уголок был затерян среди кишащего людьми, наполненного городским шумом квартала.
Выйдя на тротуар, Октав еще раз поднял глаза и обвел взглядом голый фасад дома с окнами в решетках, но без занавесок. Только в пятом этаже были укреплены железными перекладинами ящики с цветами. Внизу в толстых стенах были проделаны двери: за ними помещались тесные лавчонки, из которых церковный причт извлекал барыши; их арендовали башмачник, часовых дел мастер и виноторговец, чье заведение в дни похорон служило местом встречи факельщиков.
Октав, готовый из-за своей неудачи чуть ли не отречься от суетного света, с завистью подумал о том, как спокойно, должно быть, живется престарелым служанкам священников там наверху, в комнатах, где мирно цветут вербена и душистый горошек.
Приблизительно около половины седьмого, когда Октав без звонка вошел к Кампардонам, он в передней натолкнулся на целовавшихся взасос архитектора и Гаспарину. Продавщица, только что вернувшаяся из магазина, даже не потрудилась запереть за собой дверь. Оба так и застыли в смущении.
- Жена причесывается, - не зная, что сказать, пробормотал архитектор.
Октав, не менее смущенный, чем они, поспешно вышел из передней и постучался в комнату Розы, куда обычно входил на правах своего человека. Положительно, он не может больше столоваться у них теперь, когда за каждой дверью рискуешь наткнуться на эту парочку.
- Войдите! - послышался за дверью голос Розы. - Это вы, Октав?.. Не обращайте внимания…
Она не успела накинуть на себя пеньюар, и ее молочно-белые холеные руки и плечи были оголены. Она сидела, внимательно разглядывая себя в зеркале и завивая мелкими букольками свои белокурые с золотистым отливом волосы. Каждый день она часами с необычайной тщательностью занималась своим туалетом. У нее была какая-то страсть подолгу изучать малейшее пятнышко на коже и наряжаться, чтобы затем сразу же растянуться на кушетке, где она возлежала, пышно разодетая и прекрасная, как некий бесполый идол.
- Вы сегодня вечером опять хотите быть ослепительно красивой? - с улыбкой спросил Октав.
- Боже мой!.. Ведь у меня нет других развлечений! - возразила она. - Это доставляет мне удовольствие!.. Я никогда не занималась хозяйством. Тем более теперь, когда Гаспарина будет жить с нами… Скажите, правда мне идут эти локончики? Знаете, когда я нарядно одета и чувствую себя красивой, мне как-то легче.
Так как они еще не садились за стол, Октаз рассказал ей, что ушел из «Дамского счастья», придумав, что будто бы устроился на новое место, которого давно добивался. Таким образом был найден предлог, чтобы объявить о своем решении больше у них не столоваться. Розу удивило, что он покинул службу в предприятии, сулившем ему хорошую будущность. Однако, всецело уйдя в созерцание своего отражения в зеркале, она едва слушала его.
- Посмотрите, пожалуйста, что у меня там за краснота возле уха? Неужели прыщик?
И Октав вынужден был посмотреть ее затылок, который она повернула к нему с безмятежным спокойствием женщины, огражденной от посягательств неким священным заклятием.
- Пустяки! - сказал он. - Вы, наверно, натерли себе это место, когда умывались.
И он помог ей надеть пеньюар, на этот раз - из голубого атласа, весь расшитый серебром; затем они перешли в столовую.
За супом сразу же заговорили об уходе Октава из торгового дома Эдуэнов. Кампардон бурно выражал свое удивление, а на губах Гаспарины, как обычно, мелькала тонкая усмешка. Кстати, эта парочка держала себя как ни в чем не бывало. Октав даже был тронут нежной предупредительностью, которую они оба проявляли по отношению к Розе. Кампардон наливал ей вина, а Гаспарина накладывала ей на тарелку лучшие куски. Нравится ли ей хлеб, а то ведь можно сменить булочника? Не подложить ли ей подушечку под спину? Роза, преисполненная благодарности, умоляла их не беспокоиться так о ней. Она ела много и с аппетитом; одетая в шикарный пеньюар, она царственно восседала за столом, красуясь своим пышным бюстом полнотелой блондинки между похудевшим, затормошенным мужем и сухопарой, чернявой, чахнущей от страсти кузиной, у которой под темным платьем выступали острые ключицы.
За десертом Гаспарина как следует отчитала Лизу, которая не совсем вежливо ответила хозяйке, спросившей ее, куда исчез кусок сыру. Горничная сразу же понизила тон. Гаспарина, по-видимому, уже успела прибрать к рукам все хозяйство и привести служанок в повиновение. Одного ее слова было достаточно, чтобы нагнать страх даже на хлопотавшую у своих кастрюль кухарку Виктуар. Роза в порыве признательности увлажненным взглядом посмотрела на нее. С тех пор, как Гаспарина поселилась в доме, к Розе стали относиться с уважением. И теперь Роза только и мечтала о том, как бы уговорить Гаспарину, чтобы и она, как Октав, ушла из магазина «Дамское счастье» и занялась воспитанием Анжели.
- Право, - томно протянула Роза, - и дома хватит дела… Анжель, попроси хорошенько кузину, скажи ей, как ты была бы рада…
Девочка стала упрашивать кузину, а Лиза при этом одобрительно кивала головой. Но Гаспарина и Кампардон оставались непреклонны. Нет, нет, надо подождать… Никогда не следует действовать очертя голову.
Вечера в гостиной теперь проходили восхитительно. Архитектор после обеда оставался дома. В этот вечер он как раз собирался развесить в комнате Гаспарины гравюры, только что доставленные от мастера, который вставлял их в рамы: Миньону, воздыхающую о небе, вид Воклюзского источника и другие. Он, как все толстяки, любил повеселиться и сейчас был в ударе; его рыжая борода растрепалась, щеки стали пунцовыми от слишком плотного обеда. Чувствовалось, что он удовлетворен во всех отношениях. Он позвал с собой кузину, чтобы та ему посветила. Слышно было, как он, взобравшись на стул, вбивает гвозди.
Октав, оставшись наедине с Розой, опять стал рассказывать о своих делах и между прочим заявил, что с нового месяца вынужден будет столоваться не у них. Она удивилась, но голова ее была занята другим, и она тотчас заговорила о своем муже и кузине, прислушиваясь к их смеху.
- Слышите! Видно, им там весело возиться с этими картинами! Ну что ж! Ашиль теперь сидит дома; вот уже две недели, как он все вечера проводит со мной; никаких кафе, ни совещаний, ни деловых встреч… А помните, как я волновалась, когда он, бывало, поздно ночью возвращался домой?.. Теперь-то я обрела полное спокойствие. Он по крайней мере возле меня…
- Ну разумеется, разумеется, - поддакнул ей Октав.
И она ему стала объяснять, какую экономию дает этот новый распорядок. Хозяйство тоже наладилось, и с утра до ночи в доме слышится смех.
- Когда я вижу Ашиля довольным, то я и сама довольна… - проговорила она, но, вспомнив о делах молодого человека, продолжала: - Так вы в самом деле нас покидаете? Оставайтесь с нами, ведь теперь нам всем будет так хорошо!
Октав в ответ привел свои соображения. Она сразу же поняла его и опустила глаза. В самом деле, теперь, когда в их доме распространилась атмосфера семейной нежности, молодой человек начинал их стеснять. Она и сама почувствовала некоторое облегчение оттого, что он их покидает, тем более сейчас, когда больше не нужно, чтобы он по вечерам ее развлекал. Однако ему пришлось дать слово, что он время от времени будет их навешать.
- Готово! С Миньоной, воздыхающей о небе, покончено! - прозвучал радостный возглас Кампардона. - Постойте, кузина, я помогу вам слезть.
Слышно было, как он подхватил ее на руки и посадил куда-то. Наступила тишина, потом раздался короткий смех. Но затем архитектор сразу же вошел в гостиную и подставил жене для поцелуя свою разгоряченную щеку.
- Ну все, душечка! Поцелуй-ка своего медвежонка, он крепко поработал!..
Гаспарина принесла вышивание и уселась у лампы. Кампардон для забавы принялся вырезать из найденной где-то золоченой этикетки орденский крест. Он густо покраснел, когда Роза вздумала булавкой прикрепить этот бумажный крестик ему на грудь: кто-то обещал ему выхлопотать орден, но до поры до времени это держалось в секрете.
Анжель, сидевшая против Гаспарины, готовила урок закона божьего. Время от времени она поднимала голову и смотрела по сторонам с загадочным видом благовоспитанной девицы, умеющей молчать и скрывать свои мысли. Это был приятный вечер в патриархальном уголке, от которого так и веяло благодушием. Но в архитекторе вдруг возмутилась его нравственная щепетильность. Он заметил, что дочь, прикрывшись учебником священной истории, незаметно читает оставленную кем-то на столе «Газетт де Франс».
- Анжель! - строго окликнул он ее. - Ты чем занимаешься? Я сегодня утром зачеркнул красным карандашом эту статью. Ты отлично знаешь, что тебе не разрешается читать зачеркнутое!
- Папа, я читала то, что написано рядом.
Однако он все же отнял у нее газету и стал потихоньку жаловаться Октаву на безнравственность прессы. В этом номере опять напечатано про какое-то возмутительное преступление. Если уж такое издание, как «Газетт де Франс», нельзя допускать в семейный дом, на что же тогда подписываться? И он поднял глаза к небу. Как раз в этот момент Лиза доложила в приходе аббата Модюи.
- Ах да! - воскликнул Октав. - Ведь он просил меня передать, что будет у вас.
Аббат, улыбаясь, вошел в гостиную. Заметив его улыбку, архитектор спохватился, что забыл снять бумажный орден, и что-то смущенно пробормотал. Аббат и был тем лицом, которое хлопотало об ордене для архитектора и чье имя держалось в секрете.
- Это все наши дамы… - в замешательстве говорил он. - Придет же в голову такое!..
- Нет, нет, не снимайте, - очень любезно возразил аббат. - Он как раз на месте, и мы скоро заменим его другим, посолиднее.
Осведомившись у Розы, как она себя чувствует, аббат Модюи горячо одобрил решение Гаспарины поселиться у своих родственников. Ведь одинокие барышни подвергаются в Париже стольким опасностям! Он говорил об этом с умиленным видом доброго пастыря, хотя отлично знал всю правду. Потом он перевел разговор на работы архитектора, предложив ему внести в первоначальный план одно весьма удачное изменение. Казалось, он только затем и явился, чтобы благословить добрый мир в семье и своим приходом прикрыть несколько щекотливую ситуацию, способную вызвать в квартале самые нежелательные толки. Необходимо, чтобы архитектор, которому поручена реставрация Голгофы, пользовался уважением порядочных людей.
С появлением аббата в гостиной Октав счел нужным откланяться. Когда он проходил через прихожую, до него из неосвещенной столовой донесся голос Анжель, которая тоже улизнула из гостиной.
- Она из-за масла кричала на тебя? - спрашивала она Лизу.
- Ну конечно, - отвечала ей Лиза. - Это же злющая ведьма! Сами видели, как она на меня накинулась за столом!.. Но мне хоть бы что! С такой дрянью приходится делать вид, будто слушаешься, а на самом деле плевать я на нее хотела!..
Анжель, по-видимому, бросилась Лизе на шею и обняла ее, так как голос ее стал звучать приглушенно:
- Вот, вот!.. Ну и пусть!.. А на самом деле я люблю только тебя!
Октав уже было отправился спать, но на лестнице у него вдруг появилось желание подышать свежим воздухом, и он спустился вниз. Было не больше десяти часов вечера, и он решил пройтись до Пале-Рояля. Он чувствовал себя теперь на холостом положении. Никаких женщин, Валери и г-жа Эдуэн отвергли его любовь. Что же касается Мари, единственной женщины, сердце которой он покорил, даже не пошевелив для этого пальцем, то он сам же поторопился вернуть ее Жюлю. Он пытался отнестись к этому легко, но на самом деле ему было грустно. Он с горечью вспоминал свой головокружительный успех в Марселе, и его нынешние любовные неудачи показались ему дурным предзнаменованием, чем-то угрожающим его благополучию. В душе у него царил холод, когда рядом с ним не было какой-нибудь юбки. Даже госпожа Кампардон, и та отпустила его, не уронив ни единой слезинки. За все это надо жестоко отомстить! Неужели он так и не покорит Париж?
Едва только он ступил ногой на тротуар, как его окликнул женский голос. Это была Берта, которая, стоя на пороге магазина шелковых изделий, ждала, пока мальчик запирал ставни.
- Это правда, господин Муре, что вы ушли из «Дамского счастья»?
Его удивило, что новость эта уже успела облететь весь квартал. Молодая женщина подозвала своего мужа. Ведь он на следующий день все равно собирался повидаться с господином Муре, так не лучше ли им переговорить сейчас? И Огюст, как всегда угрюмый, не теряя лишних слов, тут же предложил Октаву поступить к нему в магазин. Октав, захваченный врасплох, вспомнив, какое это мизерное предприятие, уже готов был ответить «нет». Но, увидев перед собой хорошенькое личико Берты, приветливо и многообещающе улыбавшейся ему и бросившей на него тот лукавый взгляд, который ему удалось уже дважды поймать - в день своего приезда в Париж и в день ее свадьбы, - он решительно ответил:
- Хорошо. Я согласен!..

X

Служба у Вабров сблизила Октава с семьей Дюверье. Г-жа Дюверье, возвращаясь домой, часто заходила в магазин своего брата и на минуту задерживалась там, чтобы перекинуться словечком с Бертой. Увидев первый раз Октава за прилавком, она слегка пожурила его, напомнив про его обещание как-нибудь зайти к ней и под фортепьяно испробовать свой голос.
Клотильда как раз собиралась в одну из первых суббот наступающей зимы повторить «Освящение кинжалов», для полного звучания хора пригласив еще двух теноров.
- Если у вас есть желание, - как-то сказала Берта Октаву, - то вы после обеда можете подняться к моей золовке. Она вас ждет.
До сих пор Берта держала себя по отношению к Октаву просто как вежливая хозяйка.
- А я как раз сегодня вечером собирался привести в порядок полки.
- Не беспокойтесь, и без вас есть кому этим заняться. Вы сегодня свободны.
Когда Октав около девяти часов вечера поднялся наверх, г-жа Дюверье уже ждала его в своей огромной белой с золотом гостиной. Все было готово к его приходу - крышка фортепьяно откинута, свечи зажжены. Лампа, стоявшая на маленьком столике возле фортепьяно, слабо освещала комнату, половина которой оставалась в тени.
Застав молодую женщину одну, Октав счел нужным осведомиться, как поживает господин Дюверье. Она ответила, что муж чувствует себя превосходно, но на службе ему поручили, составить доклад по одному весьма серьезному делу, и он отправился собирать нужный материал.
- Вы, наверно, слыхали про дело о доме на улице Прованс? - просто спросила она.
- А, значит ваш муж ведет это дело! - воскликнул Октав.
Речь шла о крупном, взбудоражившем весь Париж скандале, - был обнаружен тайный притон, где весьма высокопоставленные лица занимались растлением четырнадцатилетних девочек.
- Вы себе не представляете, какая масса хлопот у мужа в связи с этой историей! Вот уже две недели, как у него нет ни одного свободного вечера.
Октав взглянул на г-жу Дюверье. Он знал от Трюбло, что в этот же самый день ее муж был приглашен Башеларом к обеду, после которого они всей компанией должны были отправиться к Клариссе. Лицо г-жи Дюверье, однако, сохраняло непроницаемое выражение. Она всегда говорила о своем муже серьезно, с величественным видом безупречно порядочной женщины, придумывая какие-то несусветные истории, которыми пыталась объяснить, почему его никогда нельзя застать дома.
- Еще бы! Ведь на нем лежит такая ответственность за человеческие души! - пробормотал Октав, смущенный ясным взглядом Клотильды.

Предыдущая страница 13 Следующая страница


Накипь 14

Сейчас, увидев ее одну в пустой квартире, он нашел, что она очень красива. Рыжие волосы придавали некоторую бледность ее продолговатому лицу, упрямое выражение которого говорило, что эта женщина всецело поглощена своим суровым долгом. На ней было серое шелковое платье, грудь и стан были туго затянуты в корсет, обращение с собеседником отличалось холодной вежливостью. Казалось, она защищена тройной броней.
- Ну что, сударь?.. Не приступить ли нам? - продолжала она. - Надеюсь, вы простите мою назойливость… Не стесняйтесь, пойте полным голосом, господина Дюверье нет дома… Вы, наверно, слышали, как он хвастает, что совершенно не выносит музыки?
В ее голосе было столько презрения, когда она произносила эту фразу, что Октав позволил себе усмехнуться. Впрочем, это была единственная жалоба на мужа, которая у нее прорывалась при посторонних, и то лишь тогда, когда он уж очень изводил ее своими насмешками над ее любовью к музыке. А вообще-то у нее хватало силы воли, чтобы скрывать ненависть и физическое отвращение, которое она к нему испытывала.
- Как можно не любить музыку? - с восторженным видом повторял Октав, желая сказать ей что-нибудь приятное.
Она села за рояль. На нотном пюпитре был раскрыт сборник старинных мелодий. Она выбрала отрывки из «Земиры и Азора» Гретри. Заметив, что молодой человек с грехом пополам разбирает ноты, она сначала заставила его петь вполголоса. Затем она сыграла вступление, и он начал:

«Сладкое томленье
Охватывает нас…»

- Превосходно! - радостно воскликнула она. - У вас тенор, самый настоящий тенор! Продолжайте, сударь!..
Октав, сильно польщенный, закончил куплет:

«И я дрожу в смятенье
Еще сильнее вас…»

Клотильда так и сияла. Вот уже целых три года, как она никак не может найти тенора! В качестве примера она привела Трюбло, рассказав, какая ее с ним постигла неудача. Любопытное явление, причины которого интересно было бы установить: среди молодых людей из общества наблюдается полное отсутствие теноров; по-видимому, все дело в курении.
- А теперь внимание!.. - продолжала она. - Здесь надо вложить побольше экспрессии… Начинайте смело!..
На бесстрастном лице г-жи Дюверье появилось мечтательное выражение, и исполненные неги глаза ее остановились на нем. Думая, что ею овладевает страстное чувство, он и сам оживился, и она показалась ему очаровательной. Из соседних комнат не доносилось ни малейшего звука; неясный сумрак огромной гостиной, казалось, навевал на них сладостную истому; нагнувшись к ней и грудью касаясь ее волос, чтобы лучше видеть ноты, он с трепетным вздохом пропел последнюю строфу:

«И я дрожу в смятенье
Еще сильнее вас!»

Но как только отзвучала музыкальная фраза, с лица Клотильды, словно маска, исчезло страстное выражение, - вновь обнаружилась ее холодность. Не желая повторения того, что с ним произошло у г-жи Эдуэн, он испуганно подался назад.
- У вас отлично пойдет!.. - произнесла она. - Только более резко подчеркивайте ритм… Вот так!
И она раз двадцать повторила одну и ту же музыкальную фразу:

«И я дрожу в смятенье
Еще сильнее вас!» -

отчеканивая каждую ноту с суровой интонацией безупречно нравственной особы, у которой страсть к музыке никак не затрагивает чувств и сводится к одной лишь технике. Голос ее звучал все громче и громче, наполняя комнату резкими выкриками. Вдруг г-жа Дюверье и Октав услышали, как за их спиной кто-то очень громко позвал:
- Сударыня! Сударыня!
Г-жа Дюверье вздрогнула от неожиданности, узнав голос своей горничной Клеманс.
- А? Что такое?
- Сударыня, ваш отец упал лицом на свои бумаги и не шевелится. Нам просто страшно…
Тут Клотильда, еще не поняв хорошенько, что произошло, в большом изумлении поднялась от фортепьяно и пошла вслед за Клеманс.
Октав не решился пойти за ней и, переминаясь с ноги на ногу, продолжал стоять посреди гостиной. Однако после нескольких минут колебаний и неловкости, услышав поспешные шаги и встревоженные голоса, он набрался смелости и, миновав какую-то неосвещенную комнату, вошел в спальню старика Вабра. Сюда уже успела сбежаться вся прислуга - Жюли в кухонном фартуке, Клеманс и Ипполит, оба еще под впечатлением прерванной партии в домино; все они с испуганным видом толпились вокруг старика Вабра, в то время как Клотильда, нагнувшись к его уху, умоляла его сказать хоть одно слово. Но он продолжал лежать все так же неподвижно, уткнувшись носом в свои карточки. Падая, он, по-видимому, ударился лбом о чернильницу, и чернила забрызгали его левый глаз, тоненькими струйками стекая к губам.
- У него удар, - прошептал Октав. - Его нельзя оставлять здесь; необходимо перенести его на кровать.
Г-жа Дюверье растерялась. Волнение мало-помалу рассеяло ее обычную невозмутимость.
- Вы думаете? - повторяла она. - О боже! Бедный отец!
Ипполит не слишком торопился. Видно было, что он чем-то обеспокоен и что ему противно притронуться к старику, который, чего доброго, скончается у него на руках. Октав вынужден был прикрикнуть на него, чтобы тот ему помог, и они вдвоем перенесли старика на кровать.
- Принесите-ка теплой воды, - сказал Октав, обращаясь к Жюли. - Обмойте ему лицо!
Тут Клотильду взяла злость на мужа. И где его только носит в такое время? Что она будет делать, если случится несчастье? Он, как нарочно, не бывает дома именно в те минуты, когда он нужен. А ведь одному богу известно, как редко в нем нуждаются! Октав прервал ее, посоветовав послать за доктором Жюйера, Никому это не пришло в голову. Ипполит, радуясь, что вырвется на свежий воздух, тотчас же отправился с этим поручением.
- Оставить меня одну! - продолжала жаловаться Клотильда. - Я себе представляю, сколько тут дел нужно будет устроить… О, бедный отец!..
- Хотите, я оповещу родных? - предложил Октав. - Можно позвать ваших братьев. Во всяком случае, это не помешало бы…
Она не отвечала. Две крупные слезы стояли у нее в глазах, когда она смотрела, как Клеманс и Жюли пытаются раздеть старика. Однако она удержала Октава: ее брата Огюста нет дома, - у него в этот вечер какое-то деловое свидание. А что касается Теофиля, то ему лучше и не показываться, ибо один его вид может доконать старика. И г-жа Дюверье тут же рассказала Октаву, что старик в этот день сам приходил к детям в квартиру напротив, потому что они просрочили квартирную плату, и они очень грубо с ним обошлись, особенно Валери. Она не только отказалась платить, но еще потребовала денег, которые старик им обещал, когда они поженились. По словам Клотильды, припадок, несомненно, вызван этой сценой, потому что старик вернулся оттуда в ужасном состоянии.
- Сударыня, - заметила Клеманс, - одна сторона у вашего папаши совсем похолодела.
Слова горничной удвоили негодование г-жи Дюверье. Она теперь молчала из боязни, как бы у нее при слугах не вырвалось чего-нибудь лишнего. Мужу, видимо, наплевать на их дела! Если бы она хоть сама знала законы! Она не в состоянии была усидеть на месте и все время ходила взад и вперед около отцовской кровати. Внимание Октава было отвлечено карточками, и он уставился глазами на ужасающую груду их, устилавшую весь стол. В большом дубовом ящике лежали тщательно рассортированные куски картона - итог целой жизни, посвященной бессмысленному труду. На одном из кусков картона Октав прочитал: «Изидор Шарботель»; Салон 1857 г. - «Аталанта»; Салон 1859 г. - «Лев Андрокла»; Салон 1861 г. - «Портрет г-на П.».
Но вдруг он увидел перед собой Клотильду.
- Поезжайте за ним! - тихим, но решительным голосом произнесла она.
Когда Октав пытался выразить изумление, она передернула плечами, как бы отбрасывая этим движением версию о пресловутом докладе по делу о доме на улице Прованс, - один из постоянно имевшихся у нее наготове предлогов для посторонних. Она была так взволнована, что больше не считала нужным что-либо скрывать.
- Вы, наверно, знаете, на улице Серизе… Об этом знают все наши знакомые.
Он стал было возражать:
- Клянусь вам, сударыня!..
- Не защищайте вы его! - возразила она. - Я даже очень этому рада. По мне пусть хоть вечно там торчит! Боже мой, если бы не отец!..
Октав молча поклонился. Жюли кончиком мокрого полотенца обмывала старику Вабру глаз. Но чернила успели засохнуть, и брызги в виде чуть заметных бледных пятнышек въелись в кожу. Г-жа Дюверье велела Жюли не тереть так сильно. Затем, подойдя к стоявшему у самых дверей Октаву, еле слышно проговорила:
- Никому ни слова! Незачем тревожить всех… Возьмите фиакр, поезжайте туда и во что бы то ни стало привезите его домой.
Едва только Октав вышел, как Клотильда опустилась на стул у изголовья больного. Он по-прежнему был без сознания; его протяжное затрудненное дыхание одно только и нарушало унылую тишину комнаты, А доктор все не появлялся. Когда Клотильда осталась одна с обеими испуганными служанками, ею овладело глубокое отчаяние, и она громко разрыдалась.
Дядюшка Башелар в этот вечер как раз пригласил Дюверье в Английское кафе, - непонятно, из каких побуждений, быть может ради удовольствия угостить советника Палаты и показать, как коммерсанты умеют сорить деньгами. Он привел в кафе также Трюбло и Гелена. Таким образом, их оказалось четверо мужчин и ни одной женщины, - он считал, что женщины не умеют есть; они не понимают толка в трюфелях и только портят другим аппетит. (К слову сказать, дядюшка был известен но всей линии бульваров роскошными обедами, которые он задавал, когда к нему приезжал какой-нибудь клиент из глубин Индии и Бразилии, обедами по триста франков с персоны, поддерживавшими честь французского торгового класса. В таких случаях его буквально одолевала страсть к мотовству. Он требовал самых что ни на есть дорогих яств, гастрономических редкостей, даже порой и несъедобных: волжских стерлядей, угрей с Тибра, шотландских дупелей, шведских дроф, медвежьих лав из Шварцвальда, бизоньих горбов из Америки, репы из Тельтова, карликовых тыкв из Греции. Он спрашивал также каких-то необычайных, не по сезону, деликатесов - персиков в декабре, куропаток в июле. Кроме того, он еще настаивал на какой-то особой сервировке - цветах, серебре, хрустальной посуде - и на таком: обслуживании, от которого весь ресторан ходил ходуном. Не признавая ни одно вино достаточно выдержанным, мечтая об уникальных напитках, по два луидора за бокал, он, в погоне за самыми изысканными, никому неведомыми марками, заставлял обшаривать для себя все погреба.
В этот вечер, ввиду того, что дело происходило летом, когда все имеется в изобилии, ему трудно было всадить в угощение большую сумму. Меню, составленное еще накануне, было примечательным, - суп-пюре из спаржи с маленькими пирожками а ля Помпадур. После супа - форель по-женевски, говяжье филе а ля Шатобриан, затем ортоланы а ля Лукулл и салат из раков. Затем жаркое - филе дикой козы, к нему - артишоки и, наконец, шоколадное суфле и сесильен из фруктов. Это было скромно, но вместе с тем грандиозно, и вдобавок еще сопровождалось истинно царским выбором вия: за супом - старая мадера, к закускам - шато-фильго 58-го года; к форели и говядине - иоганнисберг и пишон-лонгвилль; к ортоланам и салату - шато-лаффит 48-го года; к жаркому - спарлинт-мозель; к десерту - замороженный редерер. Башелар очень сожалел об ушедшей у него из-под рук бутылке иоганнисберга столетней давности, лишь за два дня до этого обеда проданной за десять луидоров одному турку.
- Пейте же, сударь, - не переставая повторял он, обращаясь к Дюверье. - От тонких вин не пьянеют. Это как еда, - если она изысканна, она никогда не повредит.
Сам же он, однако, следил за собой. В этот день он разыгрывал из себя вполне благовоспитанного господина: с розой в петлице, тщательно выбритый и причесанный, он, вопреки обыкновению, воздерживался от битья посуды. Трюбло и Гелен отдавали должное всем блюдам. Дядюшкина теория оправдалась - даже страдавший желудком Дюверье, изрядно выпив, съел затем вторую порцию салата из креветок и не ощутил при этом ни малейшего беспокойства. Только красные пятна на его щеках приняли фиолетовый оттенок.
В девять часов вечера они еще сидели за столом. Канделябры ярким пламенем освещали кабинет. Врывавшийся в открытое окно воздух колебал пламя свечей, от которого серебро и хрусталь переливались разноцветными огнями. Среди беспорядочно наставленной посуды блекли цветы в четырех великолепных корзинах. Кроме двух метрдотелей, за стулом каждого из обедавших стоял лакей, на чьей обязанности лежало обносить хлебом и вином и менять тарелки. Несмотря на проникавший с бульвара ветерок, было душно. Дымящиеся пряные блюда и ванильный аромат вин создавали ощущение изобилия.
Когда вместе с кофе и ликерами были принесены сигары и лакеи удалились, дядюшка Башелар, развалившись в кресле, удовлетворенно крякнул.
- Ах! - воскликнул он. - Как славно!
Трюбло и Гелен тоже развалились в своих креслах, расставив локти.
- Наелся! - сказал один.
- До отвала! - подхватил другой.
Дюверье, кивнув головой и отдуваясь, пробормотал:
- Ну и креветки!
И все четверо, хихикая, смотрели друг на друга. Лица их лоснились, и они, как истые буржуа, набившие себе желудки вдали от семейных неурядиц, с эгоистическим наслаждением предавались процессу пищеварения. Обед стоил больших денег, но они ни с кем его не разделили, и подле них не было девиц легкого поведения, которые могли бы воспользоваться их умиленным состоянием. Расстегнув жилеты, они навалились животами на стол и сидели, полузакрыв глаза; у них даже не было желания завести беседу, ибо каждый наслаждался в одиночку. Однако почувствовав себя свободно и радуясь отсутствию женщин, они положили локти на стол и, с пылающими от возбуждения лицами, завели бесконечный разговор исключительно о женщинах.
- Что касается меня, то я образумился, - заявил дядюшка Башелар. - Единственная стоящая вещь на свете, скажу я вам, - это добродетель.
Дюверье одобрительно кивнул головой.
- И потому, - продолжал Башелар, - я раз и навсегда распрощался с веселой жизнью!.. Ну и потрепался же я, - честно признаюсь! Взять хотя бы улицу Годо де Моруа, так я их всех там знаю наперечет - блондинки, брюнетки, рыжие… Между ними попадаются, правда не часто, такие, что сложены на диво… Потом могу еще перечислить грязные притончики, вы, наверно, знаете, вроде меблирашек на Монмартре. И даже в квартале, где я живу, есть некоторые темные закоулки, где порой встречаешь потрясающих женщин, пусть уродливых, но которые такое умеют вытворять!..
- Это вы все о девках! - как обычно, с видом превосходства прервал его Трюбло. - Но это же просто ерунда! Я до них не охотник… Они никогда не стоят тех денег, которые на них тратишь!..
Этот пикантный разговор приятно щекотал Дюверье. Он потягивал маленькими глотками свой кюммель, и по его строгому лицу важного государственного чиновника время от времени пробегал легкий сладострастный трепет.
- Что до меня, - изрек он, - то я никак не могу мириться с пороком… Он меня возмущает… Чтобы любить женщину, прежде всего необходимо уважать ее, вы согласны со мной? Лично я никогда бы не мог сблизиться с какой-нибудь из этих падших девиц. Ну, правда, если бы она выказала раскаяние и ее возможно было бы вытащить из омута, в котором она погрязла, и вернуть на честный путь, то пожалуй… И это, если хотите, одна из благороднейших целей любви. Словом, любовницей я себе мыслю только честную женщину… Перед такой, не отрицаю, я, возможно, не в силах был бы устоять!..
- Были они у меня, эти честные любовницы!.. - воскликнул Башелар. - Но они еще несноснее других, да к тому же еще и шлюхи отчаянные… Бесстыжие твари, которые за вашей спиной так распутничают, что с ними, чего доброго, подцепишь какую-нибудь болезнь!.. Например, последняя, которая у меня была, - такая с виду приличная дамочка. Познакомился я с ней у входа в церковь. Чтобы создать ей приличное положение, я решил арендовать для нее в Терне модный магазин. Никаких клиентов, конечно, и в помине нет! И вот, сударь мой, хотите верьте, хотите нет, я вдруг узнаю, что она путается со всей улицей…
Гелен слушал, ухмыляясь. Его рыжие волосы торчали во все стороны больше обычного, и от жары, которую распространяло яркое пламя свечей, на лбу у него выступил пот.
- Ну, а та, высокая, из Пасси, - посасывая сигару, заговорил он, - которая служила в кондитерском магазине! А дамочка, изготовлявшая на дому приданое для сирот!.. А вдова капитана, помните, которая показывала у себя на животе шрам от сабельного удара. Все они, без исключения, дядюшка, дурачили вас! Теперь-то я могу вам рассказать всю правду, не так ли? Ну так вот, однажды вечером я еле унес ноги от этой особы со шрамом на животе. Она-то была не прочь, но не такой уж я дурак! Никогда не знаешь, на что нарвешься с подобного рода женщинами!
На лице Башелара появилось обиженное выражение. Но он тут же приосанился и сощурил свои распухшие, непрестанно мигающие веки.
- Ты можешь взять их всех себе, мой мальчик, у меня имеется кое-что получше.
Он ограничился этими словами, радуясь, что возбудил любопытство своих собеседников. Однако ему не терпелось выдать свой секрет и показать, каким он владеет сокровищем.
- Молодая девушка! - наконец произнес он. - Самая что ни на есть настоящая девушка, клянусь честью!
- Да не может быть, - воскликнул Трюбло. - Такие теперь и не водятся!
- Из приличной семьи? - осведомился Дюверье.
- В этом смысле - лучшего и желать нельзя, - подтвердил дядюшка. - Вообразите себе нечто целомудренное до глупости. Чистая случайность. А получил я ее просто так! Она, можно сказать, и сама еще не понимает, что это такое.
Гелен с изумлением слушал; но тут же, недоверчиво покачав головой, пробормотал:
- Ах да, знаю.
- Как! Ты знаешь? - сердито произнес Башелар. - Ничего ты не знаешь, мой мальчик! И никто ничего не знает. Эта деточка моя, и больше ничья… Никто ее не видит, никто к ней не притрагивается! Руки прочь!..
И тут же добавил, обернувшись к Дюверье:
- Вы, сударь, надеюсь, поймете меня, потому что у вас благородное сердце. У меня появляется такое чувство умиления, когда я там бываю, что я как бы вновь молодею. Наконец-то у меня есть уютный уголок, где я отдыхаю душой от всех этих продажных тварей. Ах, если бы вы знали, какая она воспитанная, свеженькая! Кожа у нее словно цветочный лепесток, а плечи, бедра! Заметьте, сударь, не то что не худенькие, но, напротив того, кругленькие, плотные, как персик!
Кровь прихлынула к лицу советника, и его красные пятна еще больше побагровели.
Гелен и Трюбло с любопытством уставились на дядюшку. Глядя на его чересчур белые вставные зубы и на сочившиеся по обеим сторонам рта две струйки слюны, они ощутили в себе желание надавать ему оплеух. Как! Дядюшка - эта старая развалина, завсегдатай грязных парижских притонов, потасканный кутила с отвислыми щеками и огромным пунцовым носом - прячет где-то невинную девушку, с нежным, как цветочный бутон, телом, которую он, прикидываясь чудаковатым, добродушным пьянчужкой, оскверняет своими закоренелыми пороками!
Башелар тем временем расчувствовался и, кончиком языка облизывая край своего бокала, продолжал:
- Собственно говоря, моя единственная мечта сделать эту малютку счастливой. Но ничего не попишешь, у меня расплывается брюшко, я ей гожусь в отцы… Честное слово, найди я какого-нибудь порядочного парня, я бы ему ее отдал, но только чтобы женился на ней, а никак не иначе!..
- И вы сразу же осчастливите обоих! - с чувством произнес Дюверье.
В тесном кабинете становилось душно. На почерневшей от сигарного пепла скатерти расплывалось пятно от опрокинутой рюмки шартреза. Собравшиеся почувствовали необходимость подышать свежим воздухом.
- Хотите на нее посмотреть? - неожиданно спросил дядюшка, поднявшись с места.
Присутствующие вопросительно переглянулись. Ну как же! Они охотно посмотрят, если только ему это будет приятно. Притворяясь равнодушными, они, однако, с наслаждением предвкушали возможность закончить вечер еще одним лакомством - поглядеть на дядюшкину малютку. Дюверье все же счел нужным напомнить, что их ждет Кларисса. Но Башелар, после своего предложения сразу встревожившись и побледнев, стал уверять, что они даже не присядут, а только посмотрят на нее и немедленно уйдут.
Выйдя из ресторана, компания несколько минут постояла на бульваре, пока Башелар расплачивался. Когда он, наконец, показался, Гелен сделал вид, будто он и не знает, где эта девушка живет.
- Ну, дядюшка, пошли! А, собственно, в какую сторону?
На лице у Башелара снова появилось серьезное выражение - с одной стороны, его мучило тщеславное желание показать Фифи, с другой - страх, что ее отобьют у него. Беспокойно поглядывая то вправо, то влево, он вдруг решительно заявил:
- Не хочу! Я раздумал!
И он заупрямился, не обращая внимания на насмешки Трюбло и даже не считая нужным придумать какое-нибудь объяснение этой перемене настроения. И поневоле всем пришлось направиться к Клариссе. Вечер выдался прекрасный, и для пищеварения решено было пойти пешком.
Довольно твердо держась на ногах, они дошли до улицы Ришелье, но они так наелись, что тротуар показался им слишком тесен. Гелен и Трюбло шли впереди. За ними, погруженные в интимную беседу, следовали Башелар и Дюверье. Дядюшка клялся своему собеседнику, что вполне ему доверяет: он охотно показал бы ему малютку, так как считает его воспитанным человеком, но, не правда ли, было бы неблагоразумно с его стороны слишком многого требовать от молодежи. Дюверье соглашался с ним, в свою очередь признаваясь, что у него самого в свое время были кое-какие опасения по поводу Клариссы; сначала он даже удалил своих друзей, но позднее, когда она дала ему необычайные доказательства своей верности, он создал себе у нее прелестный уголок, заменивший ему дом, и. теперь ему даже приятно принимать их там. О, это женщина с головой; она никогда не позволит себе ничего неподобающего, и к тому еще такая сердечная, и столько у нее здравого смысла! Слов нет, ей можно бы поставить в вину кое-какие прошлые грешки, но ведь дело в том, что ею никто не руководил. Зато с тех пор, как она его полюбила, ее поведение снова стало вполне добродетельным. И все время, пока они шли по улице Риволи, советник, ни на минуту не умолкая, говорил о Клариссе. Дядюшка, раздосадованный тем, что ему не удается вставить ни одного словечка про свою малютку, с трудом воздерживался, чтобы не выложить ему, что его Кларисса путается с кем попало.
- Ну конечно, конечно, - поддакивал он. - Верьте мне, сударь, нет ничего лучше добродетели!
Дом на улице Серизе, возвышавшийся, над тихими пустынными тротуарами, был погружен в сон. Отсутствие света в окнах четвертого этажа удивило Дюверье. Трюбло со свойственным ему серьезным видом высказал предположение, что Кларисса в ожидании их, наверно, уснула. А может быть, вставил Гелен, она на кухне играет со своей горничной в безик. Газовый рожок на лестнице, словно лампада в церкви, горел ровным, неподвижным светом. Ниоткуда не доносилось ни звука, ни шороха. (Когда они вчетвером проходили мимо швейцарской, оттуда вышел привратник и поспешил им навстречу:
- Сударь, сударь, возьмите ключ!
- Разве барыни нет дома? - круто остановившись на первой же ступеньке, спросил Дюверье.
- Нет, сударь… вам придется взять свечу.
Когда швейцар передавал советнику подсвечник, на его бледном лице, выражавшем преувеличенную почтительность, промелькнула наглая, злорадная усмешка. Ни дядюшка, ни молодые люди не проронили ни слова. Сгорбившись, они гуськом поднимались по погруженной в безмолвие лестнице, и нескончаемый стук их башмаков гулко отдавался по всем уныло-безлюдным этажам. Впереди, словно лунатик, машинально двигая ногами, шел Дюверье, пытавшийся осмыслить, что тут собственно произошло, и свеча, которую он держал в руке, отбрасывала на стены четыре тени, двигавшиеся в странном шествии, похожем на процессию каких-то сломанных картонных паяцев.
Когда Дюверье поднялся на четвертый этаж, им вдруг овладела такая слабость, что он никак не мог попасть ключом в замочную скважину. Трюбло помог ему открыть дверь. Ключ, повернувшись в замке, издал гулкий звук, словно под сводами собора.
- Черт возьми! - пробормотал Трюбло. - Здесь будто никто и не живет!
- Гудит, как в пустом пространстве! - заметил Башелар.
- Небольшой фамильный склеп! - прибавил Гелен.
Они вошли. Дюверье, держа высоко свечу, прошел первым. Прихожая была пуста, даже вешалки - и те исчезли. Пустой оказалась большая гостиная, а вместе с ней и маленькая: никакой мебели, ни занавесок на окнах, ни карнизов. Дюверье, остолбенев, то глядел себе под ноги, то подымал глаза к потолку, то обводил взглядом стены, как бы ища дыру, через которую все это улетучилось.
- Вот так обчистили! - вырвалось у Трюбло.
- А не идет ли тут ремонт? - без малейшей улыбки произнес Гелен. - Надо заглянуть в спальню. А вдруг туда составили всю мебель?
Они прошли в спальню. Но и спальня была совершенно пуста, своей унылой, безжизненной наготой она вызывала неприятное чувство, какое обычно испытываешь, глядя на голую штукатурку стены, с которой содраны обои. Там, где стояла кровать, от вырванных железных крюков балдахина остались только зияющие отверстия; одно окно было полуоткрыто, и через него в комнату проникал с улицы промозглый, сырой воздух.
- Боже мой! Боже мой! - запинаясь, бормотал Дюверье.
И глядя на место в стене, где обои были стерты матрацем, он дал волю слезам.
Дядюшка Башелар отнесся к Дюверье с отеческим участием.
- Бодритесь, сударь! - повторял он. - Это случалось и со мной, и, как видите, я жив… Лишь бы не пострадала честь, остальное не беда!
Советник покачал головой и прошел в туалетную комнату. Всюду был тот же разгром. Там со стен и пола была сорвана клеенка, а на кухне были выдернуты гвозди и даже сняты полки.
- Как хотите, это уже слишком! Просто невероятно! - с изумлением воскликнул Гелен. - Гвозди-то уж она могла бы оставить!
Трюбло, который сильно устал, как от обеда, так и от ходьбы, нашел, что не очень-то забавно топтаться по пустой квартире. Дюверье по-прежнему расхаживал со свечой в руке, словно чувствуя потребность испить до конца горькую чашу разлуки. Остальным волей-неволей пришлось следовать за ним. Он снова обошел всю квартиру, вздумал еще раз заглянуть в большую гостиную, затем в маленькую, а оттуда возвратился в спальню, освещая свечой и тщательно исследуя каждый уголок. А позади него, как прежде на лестнице, гуськом продолжали шествие его приятели. Их огромные тени как-то нелепо колыхались на голых стенах, и в мрачной тишине гулко и уныло раздавался стук их шагов по паркету. В довершение этого грустного зрелища квартира буквально сверкала чистотой, словно тщательно вымытая миска, - нигде не виднелось ни обрывка бумаги, ни соринки: жестокосердый швейцар старательно прошелся метлой по всем комнатам.
- Как хотите, я больше не могу!.. - заявил наконец Трюбло, когда они в третий раз обошли гостиную. - Право, я бы охотно дал десять су за стул.
При этих словах все четверо остановились.
- Когда вы ее видели в последний раз? - спросил Башелар.
- Да вчера, сударь! - воскликнул Дюверье.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

Гелен покачал головой. Черт возьми! Она, видать, не дремала! Чистая работа, ничего не скажешь! Вдруг у Трюбло вырвалось восклицание. Он увидел на камине грязный мужской воротничок и обломанную сигару.
- Не плачьте! - со смехом произнес он. - Она вам оставила кое-что на память… Как-никак вещь!
Дюверье вдруг растрогался и с каким-то умилением посмотрел на воротничок.
- На двадцать пять тысяч франков мебели! - пробормотал он. - Ведь на все это истрачено ни больше ни меньше, как двадцать пять тысяч франков! Но нет, нет! Не денег мне жалко!
- Не закурите ли вы сигару? - прервал его Трюбло. - Тогда, с вашего разрешения… Правда, она поломана, но если приклеить кусочек папиросной бумаги…
И он закурил ее от свечки, которую советник все еще держал в руке. Затем опустился на пол и, прислонившись спиной к стене, произнес:
- Была не была, посижу чуточку хоть на полу… У меня прямо подкашиваются ноги…
- Скажите на милость, куда она могла деваться? - спросил, наконец, Дюверье.
Башелар и Гелен переглянулись. Вопрос был щекотливый. Тем не менее дядюшка Башелар принял мужественное решение и рассказал бедняге Дюверье о всех проделках его Клариссы, о том, как она без конца переходила из рук в руки, о ее любовниках, которых она заводила себе тут же, за его спиной, на каждом из своих вечеров. Сейчас она, по-видимому, сбежала со своим последним дружком, толстяком Пайаном, каменщиком с Юга, которого его родной город хотел сделать скульптором. Дюверье с ужасом слушал все эти мерзости.
- Нет больше честности на земле! - с отчаянием воскликнул он.
Его внезапно прорвало, и он стал перечислять, что он для нее сделал. Он говорил о своем благородстве, обвинял Клариссу в том, что она поколебала его веру в лучшие человеческие чувства. Этими горестными сетованиями он наивно пытался скрыть удар, нанесенный его грубому сластолюбию. Кларисса сделалась ему необходимой. Но он непременно ее разыщет, единственно для того, говорил он, чтобы пристыдить ее за этот поступок и убедиться, сохранилась ли в ее сердце хоть капля порядочности.
- Да полно вам! - вскричал Башелар, который упивался постигшим советника несчастьем. - Она опять наставит вам рога!.. Верьте мне, на свете нет ничего превыше добродетели! Найдите себе бесхитростную, невинную, как новорожденный младенец, малютку… Тут уж вам нечего будет бояться, и вы сможете спокойно спать.
Тем временем Трюбло, привалившись спиной к стене и вытянув перед собой ноги, курил сигару. О нем забыли, и он сосредоточенно и серьезно предавался отдыху.
- Если уж вам так приспичило, - заметил он, - то я узнаю, где она находится. Я знаком с ее кухаркой.
Дюверье обернулся, удивленный голосом, который раздался где-то внизу, словно из-под пола. Но когда он увидел, что Трюбло, выпуская изо рта густые клубы дыма, курит найденную сигару - единственное, что осталось здесь от Клариссы, - ему почудилось, что вместе с этим дымом улетучиваются двадцать пять тысяч франков, истраченных на обстановку, и, сделав негодующий жест, он произнес:
- Нет! Она недостойна меня… Ей на коленях придется вымаливать прощение.
- Тише! Она как будто идет сюда! - прислушавшись, внезапно воскликнул Гелен.
Действительно, в прихожей раздались шаги, и чей-то голос произнес: «Что такое? В чем дело? Вымерли здесь все, что ли!» И перед глазами собравшихся предстал Октав. Вид оголенных комнат и настежь раскрытых дверей ошеломил его. Изумление его еще более возросло, когда он посреди опустевшей гостиной увидел четырех мужчин, из которых один сидел на полу, а трое других стояли, освещенные лишь скудным пламенем свечки, которую советник держал в руке наподобие церковной свечи.
Октаву вкратце рассказали о случившемся.
- Не может быть! - воскликнул он.
- А разве внизу вам ничего не сказали? - спросил Гелен.
- Да нет, привратник спокойно смотрел, как я поднимаюсь по лестнице… Значит, она удрала? Это меня не удивляет. У нее была какая-то несуразная прическа и дикие глаза!
Он стал расспрашивать о подробностях, несколько минут поболтал, совершенно забыв о прискорбной вести, с которой явился. Однако внезапно вспомнив, что его сюда привело, он повернулся к Дюверье:
- Кстати, меня за вами послала, ваша жена, ее отец умирает.
- А! - проронил советник.
- Папаша Вабр? - пробормотал Башелар. - Этого следовало ожидать.
- Ну что ж, всему приходит конец, - с философским спокойствием вставил Гелен.
- Давайте убираться отсюда, - произнес Трюбло, приклеивая к своей сигаре еще клочок папиросной бумаги.
Наконец они решились покинуть пустую квартиру. Октав все повторял, что он дал честное слово немедленно же привезти Дюверье, в каком бы виде он его ни застал. Советник с такой тщательностью запер за собой дверь, как будто за ней оставалась его умершая любовь. Однако, когда они сошли вниз, ему стало стыдно перед привратником, и он поручил Трюбло передать ему ключ.
На тротуаре мужчины молча обменялись крепкими рукопожатиями. Едва только фиакр увез Дюверье и Октава, дядюшка Башелар, оставшись с Геленом и Трюбло посреди пустынной улицы, воскликнул:
- Черт возьми! Я все-таки вам ее покажу.
Он с минуту потоптался на тротуаре, злорадствуя по поводу неприятности, приключившейся с этим дуралеем советником, и чуть не лопаясь от счастья при мысли о собственной удаче, которую он всецело приписывал своей замечательной ловкости и которой ему не терпелось с кем-нибудь поделиться.
- Знаете, дядюшка, если вы намерены опять довести нас до дверей, а потом оставить с носом…
- Да нет, черт возьми! Я вам ее покажу. Это доставит мне удовольствие… Правда, уже поздно, наверно около полуночи… Но неважно, если она успела лечь, то встанет… Да будет вам известно, что она дочь капитана, капитана Меню, и у нее есть тетя, вполне приличная женщина, честное слово, родом из Вильнева, что близ Лилля… О ней можно справиться у «Братьев Мардьен» на улице Сен-Сюльпис… Черт возьми, это именно то, чего нам не хватает! Сейчас увидите, что такое добродетель…
И, подхватив обоих молодых людей под руки, Гелена - справа, Трюбло - слева, он быстро зашагал по улице, стараясь найти карету, чтобы поскорее добраться.
Тем временем Октав, сидя с Дюверье в фиакре, рассказал ему об ударе, случившемся с Вабром, не скрыв при этом, что жене его известен адрес на улице Серизе.
После некоторого молчания советник жалобным голосом произнес:
- Вы думаете, она меня простит?
Октав промолчал. А фиакр между тем все катился. В нем было темно, лишь лучи газовых фонарей изредка прорезали мрак. Когда подъехали к дому, Дюверье, снедаемый тревогой, еще раз обратился к Октаву с вопросом:
- Не находите ли вы, что в моем теперешнем положении, пожалуй, самое лучшее было бы помириться с женой?
- Считаю, что это было бы разумно, - произнес Октав, вынужденный что-нибудь ответить.
Дюверье почувствовал, что ему следует высказать сожаление по поводу болезни тестя. Это человек большого ума, поразительного трудолюбия. Впрочем, надо надеяться, что его как-нибудь еще удастся спасти.
На улице Шуазель они нашли парадную дверь широко раскрытой и наткнулись на кучку людей, собравшихся у помещения привратника. Жюли, спустившаяся вниз, чтобы побежать в аптеку, на все корки разносила господ, которые скорее дадут подохнуть друг другу, чем окажут какую-нибудь помощь во время болезни. Кормить своих больных бульоном и ставить им припарки - на это способен только рабочий люд. Уже целых два часа, как этот старик хрипит там у себя, наверху, и за это время он уже двадцать раз мог подавиться собственным языком, а его доченька не потрудилась даже сунуть ему в рот кусочек сахара. Что и говорить, бессердечные люди, вставил Гур, ничего не умеют сделать собственными руками. Они, пожалуй, сочли бы унизительным для себя поставить родному отцу промывательное! А Ипполит, чтобы подлить масла в огонь, расписывал, с каким дурацким видом, беспомощно опустив руки, стояла его хозяйка возле этого бедного старика, вокруг которого хлопотливо суетились слуги. Однако, увидав Дюверье, все сразу умолкли.
- Что слышно? - спросил он.
- Доктор ставит барину горчичники, - ответил Ипполит. - Ну и набегался же я, пока его нашел.
Когда Дюверье с Октавом очутились наверху, им навстречу вышла Клотильда. Она много плакала, - веки у нее распухли, и в глазах был лихорадочный блеск. Советник, сильно смущенный, заключил ее в объятия и прошептал:
- Моя бедная Клотильда!
Пораженная этой непривычной нежностью, она подалась назад. Октав, стоя поодаль, услышал, как муж тихим голосом произнес:
- Прости меня… И в эту горестную для нас минуту давай забудем наши взаимные обиды… Ты видишь, я возвращаюсь к тебе, и теперь уже навсегда… Ах, я так наказан!
Не отвечая, она высвободилась из его объятий. И тут же, снова выказывая себя перед Октавом женой, закрывающей глаза на проделки мужа, проговорила:
- Я бы вас не потревожила, мой друг! Ведь я знаю, насколько спешно ведется следствие по этому делу о доме на улице Прованс. Но я была совсем одна и сочла ваше присутствие здесь необходимым… Мой бедный отец при смерти. Возле него доктор. Пройдите к нему.
Когда Дюверье удалился в соседнюю комнату, она подошла к Октаву, который из приличия стоял у фортепьяно. Инструмент был открыт, и ария из «Земиры и Азора» еще стояла на нотном пюпитре. Он притворился, будто разбирает партитуру. Лампа по-прежнему освещала своим мягким светом только один угол большой гостиной. Г-жа Дюверье беспокойным взглядом с минуту молча смотрела на молодого человека; затем, отбросив свою обычную сдержанность, отрывисто произнесла:
- Он был там?
- Да, сударыня.
- Так в чем же дело? Что случилось?
- Эта особа, сударыня, уехала, забрав с собой всю мебель. Я застал его среди голых стен, со свечой в руке.
Клотильда безнадежно махнула рукой. Она все понимает. Ее прекрасное лицо выразило грусть и отвращение. Мало того, что у нее умирает отец, так надо еще, чтобы это несчастье послужило поводом для возобновления ее близости с мужем. Она отлично изучила его и знала, что теперь, когда ничто не будет отвлекать его от дома, он прилипнет к ней. И, как женщина, честно относящаяся ко всем своим обязанностям, она заранее содрогалась при мысли, что не сможет отказаться от гнусной супружеской повинности. Она с минуту смотрела на фортепьяно, и на глазах у нее снова выступили слезы.
- Благодарю вас, сударь, - просто сказала она Октаву.
Они оба перешли в комнату больного. Дюверье, весь бледный, слушал доктора Жюйера, который вполголоса давал ему объяснения. У старика апоплексический удар в тяжелой форме;, возможно, он еще протянет до следующего утра, но вообще-то надежды нет никакой.
В это время как раз вошла Клотильда. Услышав приговор доктора, она опустилась на стул, прижимая к глазам смятый в комочек и мокрый от слез носовой платок. Впрочем, она нашла в себе силы спросить, придет ли еще ее бедный отец в сознание. В этом доктор весьма сомневался, но, как бы поняв скрытый смысл вопроса Клотильды, выразил надежду, что г-н Вабр, наверно, давно привел в порядок свои дела. Советник, мысли которого все еще витали на улице Серизе, при этих словах как бы очнулся. Переглянувшись с женой, он ответил, что г-н Вабр никому не сообщал о своих намерениях. Он, Дюверье, совершенно не в курсе его дел; правда, старик поговаривал, что он обеспечит их сына Гюстава, особо упомянув его в завещании, в благодарность за то, что Дюверье взяли старика-отца к себе. Если завещание существует, то оно так или иначе будет обнаружено.
- Известили вы остальных членов семьи? - спросил доктор Жюйера.
- Да нет, боже мой! - проронила Клотильда. - Это было для меня таким внезапным потрясением!.. Первой моей мыслью было послать господина Октава за мужем.
Дюверье еще раз взглянул на нее. Теперь-то они оба поняли друг друга. Медленными шагами приблизившись к кровати, он стал смотреть на Вабра; старик лежал в той же позе, вытянувшись словно труп, и на его осунувшемся лице мало-помалу проступали желтые пятна.
Пробило час ночи. Доктор, сославшись на то, что применил все употребительные в таких случаях отвлекающие средства и что ему больше нечего делать, собрался уходить, пообещав на следующее утро явиться пораньше.
Когда он уже выходил из комнаты вместе с Октавом, г-жа Дюверье отозвала последнего в сторону:
- Подождем до завтра, не так ли? - сказала она. - Утром вы под каким-нибудь предлогом пришлете ко мне Берту. Я, со своей стороны, позову к себе Валери. А уж они обе сообщат своим мужьям. Пусть себе спят спокойно… Хватит и нас двоих, чтобы сидеть тут всю ночь в слезах.
И Клотильда осталась одна с мужем при умирающем, чье предсмертное хрипение наполняло комнату какой-то жутью.

XI

На другой день, когда Октав в восемь часов утра вышел из своей комнаты, его очень удивило, что все жильцы уже знают об ударе, случившемся вчера с домовладельцем, и о безнадежном состоянии больного. Впрочем, старик их не занимал, они обсуждали вопросы, связанные с наследством.
Пишоны сидели у себя в маленькой столовой и пили шоколад. Жюль окликнул проходившего мимо Октава.
- Вы представляете себе, какая подымется кутерьма, если он так и умрет! Мы тут еще много чего увидим… Вы не слыхали, есть завещание?
Молодой человек, не отвечая, спросил, откуда они все узнали. Оказывается, Мари принесла это известие из булочной; впрочем, оно и так уже передавалось из этажа в этаж благодаря служанкам, а потом облетело всю улицу. Шлепнув Лилит, полоскавшую пальцы в шоколаде, Мари воскликнула в свой черед:
- Ну и денег там! Хоть бы старику пришло в голову оставить нам по одному су с каждого пятифранковика. Да разве такое бывает!
И видя, что Октав уходит, она добавила:
- Я прочитала ваши книги, господин Муре… Не возьмете ли вы их с собой?
Октав поспешно спускался по лестнице; он встревожился, вспомнив, что обещал г-же Дюверье прислать к ней Берту, прежде чем кто-либо успеет проболтаться; на площадке четвертого этажа он столкнулся с выходившим из дому Кампардоном.
- Итак, - сказал архитектор, - ваш хозяин получает наследство. Мне тут наговорили, что у старика около шестисот тысяч франков, кроме этой недвижимости… Черт возьми! Он ведь ничего не тратил, живя у Дюверье, и от капитальца, вывезенного из Версаля, у него еще осталось немало, не считая двадцати с лишним тысяч дохода с дома… Лакомый кусочек для дележа, не правда ли? Да еще когда их только трое!
Он продолжал разговаривать, спускаясь вслед за Октавом. Но на третьем этаже они встретили возвращавшуюся домой г-жу Жюзер; она выходила на улицу посмотреть, куда это девается по утрам ее молоденькая служанка Луиза, - пойдет купить немного молока и пропадет на несколько часов! Г-жа Жюзер, разумеется, включилась в беседу, ведь она отлично была обо всем осведомлена.
- Неизвестно, как он распорядился своим имуществом, - вполголоса заметила она со свойственным ей кротким видом, - Еще могут выйти всякие истории…
- Ну и что же! - весело сказал Кампардон. - Хотелось бы мне быть на их месте. Дело не затянулось бы… Надо им поделить все на три равные части, каждому взять свою долю, и до свиданья, будьте здоровы!
Г-жа Жюзер перегнулась через перила, затем посмотрела наверх и, убедившись, что лестница пуста, сказала наконец, понизив голос:
- А если они не найдут того, что ожидают? Есть и такие слухи…
Архитектор вытаращил глаза. Потом он пожал плечами. Бросьте! Пусть не выдумывают! Папаша Вабр старый скряга, он прячет свои сбережения в кубышку. И архитектор удалился: у него было, назначено свидание с аббатом Модюи в церкви святого Роха.
- Жена недовольна вами, - сказал он Октаву, спустившись на три ступеньки и обернувшись к нему. - Зашли бы все-таки иногда поболтать.
Г-жа Жюзер удержала молодого человека.
- А я, меня-то вы как редко посещаете! Я думала, вы хоть немножко любите меня… Приходите, я угощу вас ямайским ромом, - это такая прелесть!
Обещав навестить ее, Октав поспешно направился вниз, в вестибюль. Но прежде чем добраться до маленькой двери магазина, выходившей под арку, ему пришлось пройти мимо собравшихся там служанок. Они распределяли капиталы умирающего: столько-то госпоже Клотильде, столько-то господину Огюсту, столько-то господину Теофилю. Клеманс прямо называла цифры, которые она хорошо знала, потому что их сообщил ей Ипполит, - он видел деньги в одном из ящиков стола. Жюли, однако, недоверчиво отнеслась к этим цифрам. Лиза рассказывала как один старик, ее первый хозяин, ловко провел ее: подох и не завещал ей даже своего грязного белья. Адель, опустив руки, разинув рот, слушала эти россказни о наследствах; ей чудилось, что у нее на глазах, обрушиваясь, рассыпаются бесконечно длинные столбики пятифранковиков. А на тротуаре Гур, с важным видом, беседовал с хозяином писчебумажного магазина, помещавшегося в доме напротив. Для привратника домовладелец уже перестал существовать.
- Мне, например, - говорил он, - интересно знать, кому достанется дом… Они все поделили - прекрасно! Но дом-то они не могут разрезать на три части!
Октав, наконец, вошел в магазин. Прежде всего он увидел г-жу Жоссеран, уже причесанную, подкрашенную, затянутую в корсет, во всеоружии. Рядом с ней стояла Берта, очевидно спустившаяся вниз второпях; очень миленькая в своем небрежно накинутом пеньюаре, она казалась сильно взволнованной. Заметив Октава, обе замолчали; г-жа Жоссеран грозно посмотрела на него.
- Стало быть, сударь, - сказала она, - такова ваша преданность хозяевам? Вы стакнулись с врагами моей дочери!
Он хотел оправдаться, объяснить, как было дело. Но г-жа Жоссеран, не дав ему даже раскрыть рта, начала обвинять его в том, что он будто бы провел ночь с Дюверье в поисках завещания, собираясь вписать туда невесть что. И так как он рассмеялся, спрашивая, какой ему был бы от этого толк, она продолжала:
- Какой толк, какой толк… Короче говоря, сударь, вам следовало тут же прибежать и известить нас, если уж богу угодно было сделать вас свидетелем несчастья. Подумать только, что, не будь меня, моя дочь до сих пор ничего бы не знала. Да, ее бы дочиста обобрали, не слети я мигом вниз по лестнице, едва узнав эту новость… Вы говорите - какой толк, какой толк… Хоть госпожа Дюверье и порядком увяла, найдутся еще нетребовательные люди, которые могут польститься на нее.
- Что ты, мама! - сказала Берта. - Клотильда такая порядочная женщина!
Но г-жа Жоссеран презрительно пожала плечами.
- Оставь, пожалуйста! Ты сама знаешь, что ради денег идут на все!
Октаву пришлось рассказать им, как старика хватил удар. Г-жа Жоссеран и Берта переглядывались: несомненно, там не обошлось, как выразилась мать, без некоторых махинаций. Право, Клотильда проявила чрезмерную доброту, желая избавить родню от излишних волнений! Наконец они дали Октаву возможность заняться своим делом; но его роль во всей этой истории осталась для них весьма сомнительной. Их оживленный разговор возобновился.
- А кто выплатит пятьдесят тысяч франков, указанные в брачном контракте? - спросила г-жа Жоссеран. - Старик ляжет в могилу, а потом изволь гоняться за ними!
- Ах, пятьдесят тысяч франков, - смущенно пробормотала Берта. - Ты же знаешь, что Вабр, как и вы, должен был выплачивать только по десять тысяч франков каждые полгода… Пока еще срок не вышел, надо обождать.
- Ждать! Быть может, ждать, пока он вернется с того света, чтобы принести их тебе? Значит, ты согласна, чтобы тебя обирали, разиня ты этакая! Нет, нет! Ты потребуешь их сразу же, как только там получат наследство. Мы-то, слава богу, пока что живы! Выплатим мы или не выплатим - еще неизвестно, но он, раз уж он умер, обязан платить.
И г-жа Жоссеран заставила дочь дать клятву ни в коем случае не уступать, - ведь она сама никогда никому не давала права считать себя дурой. Распаляясь все больше и больше, она время от времени поглядывала наверх и прислушивалась, словно пытаясь уловить через два этажа, что делается наверху, у Дюверье. Комната старика приходилась прямо над ее головой. Огюст, разумеется, поднялся к отцу, как только г-жа Жоссеран сообщила ему, что произошло, но это ее не успокаивало, она жаждала быть там сама, ей мерещились самые коварные козни.
- Ступай же туда! - вырвалось у нее, наконец, из глубины души. - Огюст такой слабовольный, как бы они его не опутали.
Берта отправилась наверх. Октав, который раскладывал товар на витрине, слушал их разговор. Очутившись наедине с г-жой Жоссеран и видя, что она направляется к двери, он спросил у нее, не следует ли им, из приличия, закрыть магазин; он надеялся получить таким образом свободный день.
- Зачем это? - сказала она. - Подождите, пока старик умрет. Не стоит упускать покупателей.
И когда Октав принялся складывать кусок пунцового шелка, г-жа Жоссеран добавила, чтобы сгладить грубую откровенность своего замечания:
- Я только думаю, что не следует выставлять на витрине, никаких красных тканей.
Наверху Берта застала Огюста возле отца. В комнате ничто не изменилось со вчерашнего дня: в ней была все та же влажная духота и тишина; ее наполняло все то же хриплое дыхание, затрудненное и протяжное. Старик лежал по-прежнему на кровати, словно окоченев, утратив всякую способность двигаться и реагировать на окружающее. Дубовая шкатулка, набитая карточками, все еще занимала стол; ни один предмет в комнате не был, видимо, сдвинут с места, ни один ящик не открыт. Однако Дюверье казались более подавленными, уставшими после бессонной ночи; у них то и дело дергались веки от непрестанной тревоги. Уже в семь часов утра они послали Ипполита в лицей Бонапарта за Гюставом; и этот шестнадцатилетний худенький мальчик, развитый не по годам, стоял теперь тут же в комнате, растерявшись при мысли о том, что придется провести неожиданный отпускной день подле умирающего.
- Ах, дорогая моя, какое ужасное несчастье! - сказала Клотильда, направляясь к Берте, чтобы поцеловать ее.
- Почему нам ничего не сообщили? - спросила та с обиженной гримасой, совсем как ее мать. - Мы разделили бы с вами это горе, ведь мы были рядом.
Огюст взглядом попросил ее замолчать. Теперь не время ссориться. Можно отложить. Доктор Жюйера, который уже заходил один раз, должен был прийти вторично; но он по-прежнему не сулил никакой надежды, больной не доживет до вечера. В то время как Огюст оповещал об этом жену, явились Теофиль и Валери. Клотильда тотчас же пошла им навстречу и повторила, целуя Валери:
- Какое ужасное несчастье, дорогая моя!
Но Теофиль пришел уже взвинченный.
- Стало быть, дошло до того, - сказал он, даже не понизив голоса, - что когда у человека умирает отец, он должен узнавать об этом от угольщика? Вы, видимо, хотели выиграть время, чтобы успеть вывернуть отцовские карманы?
Дюверье в негодовании встал. Но Клотильда жестом отстранила его.
- Бессовестный! - ответила она брату шепотом. - Для тебя нет ничего святого - ведь наш бедный отец при смерти! Погляди на него, полюбуйся делом своих рук; да, это ты довел его до удара, потому что не захотел внести квартирную плату; а ведь ты и без того просрочил ее.
Валери рассмеялась.
- Послушайте, да это же несерьезно! - сказала она.
- Что? Несерьезно? - продолжала возмущенная Клотильда. - Вы сами знаете, как он любил получать плату за квартиру… Если бы вы задумали его убить, вы не нашли бы лучшего способа.
И обе перешли к более энергичным выражениям, обвиняя друг друга в желании прикарманить наследство. Огюст, по-прежнему угрюмый и невозмутимый, напомнил им о необходимости вести себя более пристойно:
- Замолчите! Успеете еще. Это неприлично, в такую минуту…
Признав справедливость его замечания, семья разместилась вокруг кровати. Воцарилась глубокая тишина; в душной, насыщенной испарениями комнате снова стал слышен хрип. Берта и Огюст сидели в ногах умирающего; Валери и Теофилю, явившимся последними, пришлось устроиться поодаль, у стола; Клотильда села у изголовья, муж стоял позади нее. Гюстава, которого старик обожал, Клотильда подтолкнула поближе к постели. Все молча смотрели друг на друга. Но блеск в глазах и поджатые губы выдавали затаенные чувства, полные беспокойства и злобы мысли, обуревавшие наследников, - лица их были бледны, веки воспалены. Особенно раздражал обоих сыновей и их жен стоявший у самой постели школьник - ну конечно, Дюверье рассчитывают на присутствие Гюстава, чтобы растрогать деда, если тот придет в сознание.
Но самый этот маневр был доказательством того, что завещания не существует, и взгляды Вабров украдкой обращались к старому несгораемому шкафу, который служил бывшему нотариусу кассой; он привез его из Версаля и велел заделать в стену в углу своей комнаты. У него была какая-то страсть упрятывать туда массу всевозможных вещей. Несомненно, супруги Дюверье не замедлили обшарить ночью этот шкаф. Теофилю очень хотелось устроить им западню, чтобы заставить их проговориться.
- Скажите, - наконец прошептал он на ухо советнику, - а что, если уведомить нотариуса? Быть может, папа захочет изменить свои распоряжения.
Дюверье сначала не расслышал его. Ему было настолько скучно в этой комнате, что его мысли всю ночь возвращались к Клариссе. Конечно, разумнее всего было бы помириться с женой; но Кларисса была так забавна, когда скидывала свою рубашку через голову мальчишеским жестом… И, уставясь невидящим взглядом на умирающего, он снова представлял себе эту картину; он отдал бы все, чтобы вновь обладать Клариссой хотя бы один только раз. Теофилю пришлось повторить свой вопрос.
- Я спрашивал Ренодена, - растерянно ответил на этот раз советник. - Завещания нет.
- А здесь?
- Ни у нотариуса, ни здесь.
Теофиль посмотрел на Огюста: ясно, Дюверье тут все перерыли. Клотильда поймала этот взгляд и рассердилась на мужа. Что с ним? Неужели горе действует на него усыпляюще? И она добавила:
- Папа, конечно, сделал все, что должен был сделать… Мы слишком скоро убедимся в этом, к сожалению…

Предыдущая страница 15 Следующая страница


Накипь 16

Она плакала. Валери и Берта, которым передалось ее горе, тоже принялись тихонько всхлипывать. Теофиль на цыпочках вернулся на свое место. Он узнал то, что ему было нужно. О, если только к отцу вернется сознание, он, Теофиль, не допустит, чтобы Дюверье использовали шалопая-сынка в своих целях. Но тут он увидел, что его брат Огюст вытирает глаза, и это так взволновало его, что он, в свою очередь, всхлипнул: ему пришла в голову мысль о смерти, может быть и он умрет от той же болезни, какой ужас! Теперь вся семья залилась слезами. Один Гюстав не мог плакать. Это удручало его, он опустил глаза, приноравливая ритм своего дыхания к хрипу, чтобы хоть чем-нибудь заняться; он вспоминал, как его с товарищами заставляли отбивать шаг на месте, когда они делали гимнастику.
Меж тем время шло. В одиннадцать часов появился доктор Жюйера и отвлек семью от скорбных размышлений. Присутствующие были оповещены о том, что состояние больного ухудшается; нельзя даже поручиться, что он узнает своих детей перед смертью. Рыдания возобновились; но в это время Клеманс доложила о приходе аббата Модюи. Клотильда привстала; к ней он и обратился с первыми словами утешения. Видимо, его глубоко трогало горе семьи: каждому он сумел сказать что-то ободряющее. Затем он, с большим тактом, заговорил о правах религии и намекнул, что нельзя дать человеческой душе отойти без напутствия церкви.
- Я уже думала об этом, - сказала вполголоса Клотильда.
Но Теофиль запротестовал. Отец не соблюдал религиозных обрядов; у него даже были в свое время передовые идеи, - ведь он читал Вольтера; словом, лучше всего будет воздержаться, поскольку нельзя спросить его мнения.
- С таким же успехом можно было бы причащать стул, - добавил в пылу спора Теофиль.
Женщины зашикали на него. Они расчувствовались, утверждали, что священник совершенно прав, просили у него извинения, - несчастье так их взволновало, что они забыли послать за ним. Не лишись господин Вабр речи, он, конечно, выразил бы свое согласие, - ведь он никогда не любил выделяться в чем бы то ни было. К тому же дамы брали все на себя.
- Хотя бы из-за соседей, - повторяла Клотильда.
- Безусловно, - сказал аббат Модюи с горячим одобрением. - Человек, занимающий такое положение, как ваш отец, должен подавать благой пример.
У Огюста не было особого мнения на этот счет. Но Дюверье, оторванный от своих воспоминаний о Клариссе как раз в тот момент, когда он представил себе ее манеру натягивать чулки, задрав кверху одну ногу, горячо потребовал соборования. Оно было, на его взгляд, необходимо, никто в их семье не умирал без соборования. Тогда доктор Жюйера, отошедший из скромности в сторону, чтобы не выдать ничем своего презрения вольнодумца, подошел к священнику и шепнул ему фамильярным тоном, как коллеге, с которым часто встречаешься при подобных обстоятельствах:
- Время не терпит, поспешите.
Священник поторопился выйти. Он заявил, что принесет святые дары и елей для соборования, ибо надо быть готовыми ко всяким неожиданностям.
- Ну вот! Теперь уже начали насильно причащать покойников, - упрямо буркнул Теофиль.
Но тут произошло взволновавшее всех событие. Вернувшись на свое место, Клотильда увидела, что умирающий широко раскрыл глаза. Она не могла удержаться от легкого возгласа; родственники подбежали к кровати, и старик медленно обвел их взглядом; голова его при этом оставалась неподвижной. Удивленный доктор склонился над изголовьем, чтобы проследить за последними минутами умирающего.
- Отец, это мы, вы узнаете нас? - спросила Клотильда.
Старик Вабр пристально поглядел на нее, губы его зашевелились, но он не издал ни звука. Все толкали друг друга, стремясь уловить его последние слова. Валери, оказавшаяся позади, вынуждена была подняться на цыпочки и колко сказала:
- Вы же не даете ему дышать. Отойдите. Если ему что-либо понадобится, как мы это узнаем?
Им пришлось отойти. И в самом деле, взгляд Вабра блуждал по комнате.
- Он чего-то хочет, это ясно, - прошептала Берта.
- Вот Гюстав, - повторяла Клотильда. - Вы его видите, да? Он пришел, чтобы обнять вас. Поцелуй дедушку, мой милый.
И так как мальчик в испуге попятился, она удержала его, выжидая появления улыбки на искаженном лице умирающего. Но Огюст, следивший за взглядом старика, объявил, что тот смотрит на стол: очевидно, он хочет писать. Это вызвало всеобщее смятение. Все засуетились. Принесли стол, стали искать бумагу, чернильницу, перо. Наконец старика приподняли, подложили ему под спину три подушки. Доктор, кивнув головой, разрешил это проделать.
- Дайте ему перо, - вся дрожа, говорила Клотильда; она не отпускала Гюстава, продолжая выталкивать его вперед.
И вот наступила торжественная минута. Семья, теснясь у кровати, ждала. Старик Вабр, никого, по-видимому, не узнававший, выронил перо из рук. Некоторое время он обводил взглядом стол, на котором стояла дубовая шкатулка, полная карточек. Затем, соскользнув с подушек, повалившись, как мешок, вперед, он протянул руку в последнем усилии, запустил пальцы в карточки и стал перебирать их, радуясь, как маленький ребенок, копошащийся в грязи. Он сиял, пытался говорить, но лепетал всего лишь один и тот же слог, коротенькое словечко из числа тех, в которые грудные дети вкладывают целый мир ощущений:
- Га… га… га… га…
Он прощался с делом всей своей жизни, со своим грандиозным статистическим экспериментом. Внезапно голова его запрокинулась. Он умер.
- Я так и думал, - пробормотал доктор; видя растерянность окружающих, он сам уложил старика на спину и закрыл ему глаза.
Неужели это правда? Огюст унес стол, все стояли молча, словно оцепенев. Но вскоре они разрыдались. Ну, если уж не на что больше надеяться, можно будет хотя бы поделить между собой состояние. И Клотильда, поспешив отослать Гюстава, чтобы избавить его от тяжелого зрелища, плакала, бессильно прислонясь головой к плечу Берты, которая громко всхлипывала; Валери вторила им. У окна Теофиль и Огюст усиленно терли себе глаза. Но больше всех приходил в отчаяние Дюверье, заглушая носовым платком бурные рыдания. Нет, положительно он не сможет жить без Клариссы, лучше умереть сейчас же, как старик Вабр; и тоска о любовнице, совпавшая с общей скорбью, заставляла содрогаться Дюверье, преисполняя его неимоверной горечью.
- Сударыня, - доложила Клеманс, - принесли святые дары.
На пороге появился аббат Модюи. Из-за его спины с любопытством выглядывал маленький служка. Аббат увидел плачущих людей и вопросительно взглянул на врача, который развел руками, как бы говоря, что тут он уже бессилен. Невнятно пробормотав молитвы, аббат смущенно удалился, унося святые дары.
- Это дурной знак, - говорила Клеманс собравшимся у двери в переднюю слугам. - Святые дары нельзя тревожить попусту… Вот увидите, не пройдет и года, как их опять принесут в наш дом.
Похороны Вабра состоялись только на третий день. Дюверье все же добавил в письменных извещениях: «приобщившись св. тайн». Магазин был закрыт, и Октав оказался свободен. Это привело его в восторг, - ему уже давно хотелось привести в порядок свою комнату, иначе разместить мебель, поставить книги, которых у него было не так много, в купленный по случаю маленький шкаф. В день похорон он встал раньше обычного и к восьми часам уже заканчивал уборку. В это время к нему постучалась Мари. Она вернула ему связку книг.
- Раз вы не приходите за ними, - сказала она, - я поневоле должна принести их вам сама.
Но она отказалась войти, краснея, считая неприличным находиться в комнате у молодого человека. Их связь, впрочем, прекратилась самым естественным образом, так как он уже не пытался снова овладеть Мари. Но она была по-прежнему нежна с ним, всегда приветствуя его улыбкой при встрече.
В это утро Октав был очень весел. Он решил подразнить ее.
- Значит, это Жюль запрещает вам заходить ко мне? - повторял он. - А как вы теперь с Жюлем? Он мил с вами? Да? Вы меня понимаете? Отвечайте же!
Она смеялась, не проявляя никакого смущения.
- Еще бы! Вы уводите его с собой, угощаете его вермутом и рассказываете ему такое, что он приходит домой совершенно безумный… О, он даже слишком мил! Больше, чем нужно, на мой взгляд. Но, конечно, я предпочитаю, чтобы это происходило у меня дома, а не где-нибудь на стороне.
Она снова стала серьезной и добавила:
- Возьмите обратно вашего Бальзака, я так и не смогла дочитать его… Слишком уж все печально, он описывает одни только неприятности, этот господин!
И она попросила у него такие книги, где говорилось бы много о любви, книги с приключениями и путешествиями в чужие страны. Затем Мари заговорила о похоронах: она пойдет только в церковь, а Жюль дойдет до кладбища. Она никогда не боялась мертвецов; когда ей было двенадцать лет, она провела целую ночь возле дяди и тетки, одновременно умерших от лихорадки. Жюль, напротив, настолько ненавидел разговоры о покойниках, что запретил ей, со вчерашнего дня, упоминать о лежащем там, внизу, домовладельце; но ей больше не о чем было говорить, и Жюлю тоже; они не обменивались и десятком слов за час, не переставая думать о бедном г-не Вабре. Это становилось скучным, она будет рада за Жюля, когда старика унесут. И радуясь тому, что может говорить о событии, сколько ей вздумается, в полное свое удовольствие, она засыпала молодого человека вопросами - видел ли он покойника, очень ли изменился господин Вабр, верно ли, что когда его клали в гроб, произошел какой-то ужасающий случай. Это правда, что родственники распороли тюфяки, обыскивая все что можно? Столько россказней ходит в таком доме, как наш, где служанки все время снуют взад и вперед! Смерть есть смерть: ясно, что все лишь об этом и говорят.
- Вы мне опять подсунули Бальзака, - продолжала Мари, разглядывая книги, которые Октав собрал для нее. - Нет, заберите его обратно… это слишком похоже на жизнь.
Она протянула молодому человеку книжку; он схватил Мари за руку, пытаясь втянуть ее в комнату. Его забавлял такой интерес к смерти; Мари показалась ему занятной, более живой, внезапно вызвав в нем желание. Но она поняла, густо покраснела, потом вырвалась и бросила, убегая:
- Благодарю вас, господин Муре… До скорого свидания на похоронах.
Когда Октав оделся, он вспомнил о своем обещании навестить г-жу Кампардон. У него оставалось впереди целых два часа - вынос был назначен на одиннадцать; он подумал, не использовать ли ему утро для нескольких визитов тут же в доме. Роза приняла его в постели; он извинился, выразил опасение, что обеспокоил ее, но она сама подозвала его к себе. Он так редко бывает у них, она довольна, что может немного развлечься!
- Ах, милый мой мальчик, - тотчас заявила Роза, - это мне следовало бы лежать в заколоченном гробу!
Да, домовладельцу повезло, он покончил с земным существованием. Октав, удивленный тем, что нашел ее в подобной меланхолии, спросил, не стало ли ей хуже.
- Нет, благодарю вас, - ответила Роза. - Все так же. Только бывают минуты, когда мне становится невмоготу… Ашилю пришлось поставить себе кровать в кабинете, потому что меня раздражает, когда он ночью ворочается в постели… И знаете, Гаспарина, по нашей просьбе, решилась оставить магазин. Я очень благодарна ей за это, она так трогательно ухаживает за мной… Право, меня бы уже не было в живых, если бы меня не окружали такой любовью и заботой.
В этот момент Гаспарина, с покорным видом бедной родственницы, опустившейся до положения служанки, принесла ей кофе. Она помогла Розе приподняться, подложила ей под спину подушки, подала завтрак на маленьком подносе, покрытом салфеткой. И Роза, сидя в вышитой ночной кофточке среди простынь, отороченных кружевом, стала есть с отменным аппетитом. У нее был удивительно свежий вид - она словно еще помолодела, стала такой хорошенькой, благодаря своей белой коже и встрепанным светлым локончикам.
- Нет, желудок у меня в хорошем состоянии, моя болезнь не в желудке, - повторяла она, макая в кофе ломтики хлеба.
Две слезинки скатились в чашку. Кузина побранила Розу:
- Если ты будешь плакать, я позову Ашиля… Неужели ты недовольна? Разве ты не сидишь тут, как королева?
Но когда г-жа Кампардон покончила с завтраком и осталась наедине с Октавом, она уже утешилась. Из чистого кокетства она снова заговорила о смерти, но на этот раз с веселыми нотками в голосе, естественными для женщины, которая проводит утро, нежась в теплой постели.
Бог мой, ей все-таки придется умереть, когда наступит ее черед, но они правы, ее нельзя назвать несчастной, она может позволить себе жить на свете, ведь они, в сущности, избавляют ее от всех житейских забот. И Роза вновь погрузилась в свой эгоизм бесполого кумира.
Когда молодой человек встал, она добавила:
- Заходите почаще, хорошо? Желаю вам приятно провести время, не расстраивайтесь слишком на похоронах. Почти каждый день кто-нибудь умирает, надо к этому привыкать.
На той же площадке, у г-жи Жюзер, дверь Октаву открыла молоденькая служанка Луиза. Она ввела его в гостиную, некоторое время смотрела на него, глупо хихикая, и затем объявила, что ее хозяйка кончает одеваться. Впрочем, г-жа Жюзер тут же вышла к нему, одетая в черное; траур придавал ее облику еще больше кротости и изящества.
- Я была уверена, что вы придете сегодня утром, - сказала она, тяжко вздыхая. - Всю ночь я бредила, во сне видела вас… Вы сами понимаете, разве можно уснуть, когда в доме покойник!
И она призналась, что три раза заглядывала ночью под кровать.
- Надо было позвать меня! - игриво сказал молодой человек. - Вдвоем в постели не страшно.
Она очаровательно смутилась.
- Замолчите, это нехорошо!
И г-жа Жюзер закрыла ему рот ладонью, которую ему, естественно, пришлось поцеловать. Тогда она раздвинула пальцы, смеясь, как от щекотки. Но Октав, возбужденный этой игрой, стремился добиться большего. Он схватил ее, прижал к груди, не встретив с ее стороны никакого сопротивления, и едва слышно шепнул ей на ухо:
- Ну почему же вы не хотите?
- О, во всяком случае не сегодня.
- Почему не сегодня?
- Но ведь внизу покойник… Нет, нет, это немыслимо, я не могу.
Он все крепче сжимал ее в объятиях, и она не вырывалась. Их жаркое дыхание обжигало им лица.
- Так когда же? Завтра?
- Никогда.
- Но ведь вы свободны, ваш муж поступил настолько дурно, что вы ничем ему не обязаны… Или вы боитесь, как бы не было ребенка, а?
- Нет, врачи признали, что у меня не может быть детей.
- Ну, если нет никакой серьезной причины, это уж слишком глупо…
И он попытался насильно овладеть ею. Она увернулась гибким движением. Затем, уже сама обняв его снова и не давая ему возможности пошевельнуться, она прошептала нежным голоском:
- Все, что хотите, только не это. Слышите? Это - никогда! Никогда! Я предпочитаю умереть… О господи, я так решила! Я поклялась небу, словом, вам незачем знать… И вы так же грубы, как и другие мужчины, - если им кое в чем отказать, их уж ничто не удовлетворит. Впрочем, вы мне нравитесь. Все, что хотите, только не это, милый!
Она покорилась ему, позволила самые горячие, самые интимные ласки, нервно отталкивая его с неожиданной силой лишь тогда, когда он пытался нарушить единственный запрет. В ее упрямстве была какая-то иезуитская уклончивость, страх перед исповедью, уверенность в том, что ей отпустят мелкие грешки, тогда как большой грех доставит ей слишком много неприятностей у духовника. Тут играли роль еще и другие причины, в которых она не признавалась: представление о чести и самоуважении, связывавшееся в ее сознании лишь с одним обстоятельством; кокетливое стремление удерживать подле себя мужчин, никогда не удовлетворяя их; то особенное, утонченное наслаждение, которое она испытывала, разрешая всю себя осыпать поцелуями, но не доходя до остроты последних мгновений. Она находила, что так приятнее, она продолжала упорствовать; ни один мужчина не мог похвастать, что обладал ею, с тех самых пор, как ее подло бросил муж. Она оставалась порядочной женщиной!
- Да, сударь, ни один! О, я могу ходить с высоко поднятой головой! Сколько несчастных вели бы себя плохо в моем положении!
Она слегка отстранила его и встала с кушетки.
- Оставьте меня… Я так извелась из-за этого покойника… Мне кажется, что его присутствие ощущается во всем доме.
К тому же приближался час похорон. Г-жа Жюзер хотела уйти в церковь до того, как туда повезут тело, чтобы не видеть всей этой церемониальной возни с выносом. Но, провожая Октава, она вспомнила, что хотела угостить его ямайским ромом, и заставила молодого человека вернуться; потом сама принесла две рюмки и бутылку. То был очень сладкий густой ликер с цветочным ароматом. Когда г-жа Жюзер выпила, на ее лице появилось блаженное выражение, как у маленькой девочки, обожающей лакомства. Она могла бы питаться одним сахаром; сладости, пахнущие ванилью и розой, волновали ее, как прикосновение.
- Это нас подкрепит, - сказала она.
И в передней, когда он поцеловал ее в рот, она зажмурилась. Их сладкие губы таяли, словно конфеты.
Было около одиннадцати часов. Тело еще не удалось снести вниз для прощания, потому что рабочие похоронного бюро, хватив лишнего у соседнего виноторговца, никак не могли покончить с развешиванием траурных драпировок. Октав из любопытства пошел посмотреть. Арка уже была загорожена широким черным занавесом, но обойщикам оставалось еще повесить портьеры у парадной двери. На тротуаре болтали, задрав головы кверху, несколько служанок. Одетый во все черное Ипполит с важным видом подгонял рабочих.
- Да, сударыня, - говорила Лиза сухопарой женщине, одинокой вдове, уже с неделю служившей у Валери, - это бы ей ничуть не помогло… Весь квартал знает ее историю. Чтобы не потерять свою долю в наследстве старика, она завела себе ребенка от мясника с улицы Сент-Анн, - ей казалось, что ее муж вот-вот испустит дух… Но муж все еще тянет, а старика-то уже нет. Ну? Много ей теперь проку от ее поганого мальчишки!
Вдова с отвращением качала головой.
- И поделом! - ответила она. - Получила сполна за свое свинство… Я и не подумаю оставаться там! Сегодня утром я потребовала у нее расчет. Ведь этот маленький безобразник Камилл то и дело гадит у меня на кухне.
Но Лиза уже побежала расспрашивать Жюли, спускавшуюся вниз, чтобы передать какое-то приказание Ипполиту. Поговорив с ней несколько минут, Лиза вернулась к служанке Валери.
- В этом деле сам черт ногу сломит. Ваша хозяюшка вполне могла обойтись без ребенка и дать своему мужу издохнуть,ведь они как будто до сих пор ищут денежки, которые припрятал старик… Кухарка говорит, что они все ходят с перекошенными рожами, - похоже на то, что они еще до вечера вцепятся друг другу в волосы!
Явилась Адель, с маслом на четыре су, запрятанным под передник, потому что г-жа Жоссеран велела ей никогда не показывать купленную провизию. Лиза полюбопытствовала, что там у нее, затем в сердцах обозвала Адель растяпой. Кто же это спускается с лестницы из-за масла на четыре су! Ну нет! Она бы заставила этих скупердяев кормить ее получше, а не то сама наедалась бы раньше их, да, да, маслом, сахаром, мясом, всем. С некоторых пор служанки подбивали Адель таким образом к бунту, и она уже начала развращаться. Отломив кусочек масла, она тут же съела его, чтобы выказать перед ними свою смелость.
- Пойдем наверх? - спросила Адель.
- Нет, - сказала вдова, - я хочу посмотреть, как его понесут вниз. Я нарочно отложила на это время одно дело, с которым меня посылают.
- Я тоже, - добавила Лиза. - Говорят, он весит чуть не сто кило. Если они уронят его на своей роскошной лестнице, они ее здорово испакостят.
- А я пойду наверх, лучше уж мне его не видеть… - снова заговорила Адель. - Нет, спасибо! Еще мне опять приснится, как прошлой ночью, что он тащит меня за ноги и мелет всякие глупости, будто я развожу грязь.
Она ушла, а вслед ей летели шутки обеих женщин. На верхнем этаже, отведенном слугам, всю ночь потешались над кошмарами Адели. К тому же служанки, чтобы не оставаться одним в комнате, не закрыли своих дверей, а какой-то кучер подшутил над ними, вырядившись привидением; взвизгивания и приглушенный смех раздавались в коридоре до самого утра. Лиза, поджав губы, говорила, что она им это припомнит. Но они все же славно позабавились!
Голос разъяренного Ипполита вновь привлек их внимание к драпировкам.
- Вот окаянный пьянчужка! Вы же ее вешаете шиворот-навыворот! - кричал Ипполит, утратив всю свою важность.
В самом деле, рабочий собирался повесить вензель покойного вверх ногами. Впрочем, черные драпировки, окаймленные серебром, уже висели на месте; оставалось лишь прикрепить розетки, когда у входа появилась ручная тележка, нагруженная жалким нищенским скарбом. Ее толкал мальчишка; позади шла высокая бледная женщина, которая помогала ему. Гур, беседовавший со своим приятелем, хозяином писчебумажного магазина, бросился к ней и, несмотря на всю парадность своего траурного костюма, закричал:
- Эй! эй! Куда вас несет? Где твои глаза, дурень ты этакий!
- Да я новая жиличка, сударь… - вмешалась высокая женщина. - Это мои вещи.
- Нельзя! Завтра! - разозлившись, продолжал кричать привратник.
Женщина, опешив, посмотрела на него, потом на драпировки. Эти наглухо занавешенные ворота заметно взволновали ее. Но она овладела собой и сказала, что оставить свои вещи на тротуаре тоже не может.
Тогда Гур грубо заявил ей:
- Вы башмачница, да? Это вы сняли комнату наверху? Еще один каприз хозяина! И все ради каких-нибудь ста тридцати франков, будто мало у нас было неприятностей со столяром! А ведь он обещался не пускать больше всякую мастеровщину. И вот, извольте радоваться, опять то же самое, да еще женщина!
И тут же, вспомнив, что Вабр лежит в гробу, он добавил:
- Ну, что вы так уставились? Да, да, хозяин умер; и скончайся он на неделю раньше, вашей ноги бы тут не было, конечно! Ну, поторапливайтесь, пока не начался вынос!
Он был так раздосадован, что сам стал подталкивать тележку; драпировки, раздвинувшись, поглотили ее и медленно сошлись вновь. Высокая бледная женщина исчезла в этом мраке.
- Вот уж кстати явилась! - заметила Лиза. - Весело, нечего сказать, въезжать в дом во время похорон! Я на ее месте задала бы взбучку этому цепному псу!
Но она замолчала, снова увидев Гура, грозу служанок. Его дурное расположение духа было вызвано тем, что дом, как говорили некоторые, достанется, видимо, на долю господина Теофиля и его супруги. А Гур сам выложил бы сотню франков из своего кармана, лишь бы иметь хозяином Дюверье, - тот по крайней мере должностное лицо. Это он и втолковывал владельцу писчебумажного магазина. Тем временем из дома стал выходить народ. Прошла г-жа Жюзер, улыбнувшись Октаву, который беседовал с Трюбло. Затем появилась Мари; та, очень заинтересованная, остановилась поглядеть, как устанавливают постамент для гроба.
- Удивительные люди наши жильцы с третьего этажа, - говорил Гур, подняв глаза на их окна с закрытыми ставнями. - Можно подумать, что они нарочно устраиваются так, чтобы отличаться ото всех… Ну да, они уехали путешествовать три дня тому назад.
В эту минуту Лиза спряталась за вдовой, увидя сестрицу Гаспарину, которая несла венок из фиалок, - знак внимания со стороны архитектора, желавшего сохранить хорошие отношения с семейством Дюверье.
- Черт подери! - заметил владелец писчебумажного магазина. - Она недурно пригрелась, эта госпожа Кампардон номер два.
Он назвал ее, в простоте душевной, именем, которым ее давно уже окрестили все поставщики их квартала. Лиза тихонько фыркнула. Но тут служанок постигло разочарование. Они вдруг узнали, что тело снесли вниз. Ну и глупо же было торчать здесь на улице, разглядывая черное сукно! Они побежали обратно, - и действительно, тело уже выносили из вестибюля четверо мужчин. Драпировки затемняли парадное, в глубине просвечивал чисто вымытый поутру двор. Одна лишь маленькая Луиза, проскользнув за г-жой Жюзер, приподнималась на цыпочки, тараща глаза, оцепенев от любопытства. Люди, которые несли покойника, сойдя вниз, стояли, отдуваясь; мертвенный свет, падавший сквозь матовые стекла окон, придавал холодное достоинство позолоте и поддельному мрамору лестницы.
- Отправился на тот свет, так и не собрав квартирной платы! - насмешливо пробормотала Лиза, истая дочь Парижа, ненавидевшая собственников.
Тут г-жа Гур, прикованная к креслу из-за больных ног, с трудом встала. Она не могла пойти даже в церковь, поэтому Гур строго наказал ей непременно отдать последний долг хозяину, когда его понесут мимо их жилища. Так уж полагается! На голове у нее был траурный чепец; она дошла до двери и, когда домовладельца проносили мимо, низко поклонилась ему.
Во время отпевания в церкви святого Роха доктор Жюйера демонстративно не вошел внутрь. Впрочем, там было такое скопление народа, что целая группа мужчин предпочла остаться на паперти. Июньский день выдался чудесный, очень теплый. Курить здесь было неудобно, и мужчины перевели разговор на политику. Из открытых настежь главных дверей доносились порой мощные звуки органа; церковь была затянута черным сукном, в ней мерцало множество свечей.
- Вы слышали, Тьер в будущем году выставляет свою кандидатуру от нашего округа, - объявил Леон Жоссеран со своим обычным глубокомысленным видом.
- Ах, так! - сказал доктор. - Вы-то уж не будете голосовать за него, ведь вы республиканец!
Молодой человек, чьи убеждения становились тем более умеренными, чем шире выводила его в свет г-жа Дамбревиль, сухо ответил:
- А почему бы и нет? Он ярый противник империи.
Завязался горячий спор. Леон говорил о тактике, доктор
Жюйера упрямо отстаивал принципы. По мнению последнего, буржуазия отжила свой век, она является препятствием на пути революции; с тех пор как она у власти, она мешает прогрессу с еще большим упорством и ослеплением, чем это делала в свое время знать.
- Вы боитесь всего, вы бросаетесь в объятия крайней реакции, как только вообразите, что вам грозит опасность!
Тут неожиданно рассердился Кампардон:
- Я, сударь, был таким же якобинцем и безбожником, как и вы! Но, слава богу, рассудок вернулся ко мне… Нет, даже ваш Тьер не по мне. Он - путаник, человек, играющий идеями!
Однако все присутствовавшие либералы - Жоссеран, Октав и даже Трюбло, которому на все это было наплевать, - заявили, что отдадут свои голоса Тьеру. Официальным кандидатом был владелец крупной шоколадной фабрики, живший на улице Сент-Оноре, - некий Девенк, но они только отпускали шуточки на его счет. Девенка не поддерживало даже духовенство, так как было обеспокоено его связями с Тюильри. Кампардон, окончательно перешедший на сторону церкви, сдержанно отнесся к его имени. А потом, без всякого перехода, воскликнул:
- Знаете что? Пуля, ранившая вашего Гарибальди в ногу, должна была бы пронзить его сердце!
И чтобы его больше не видели в обществе этих господ, он вошел в церковь, где высокий голос аббата Модюи отвечал на жалобные сетования хора.
- Теперь он уже совсем прилип к ним, - негромко сказал доктор, пожав плечами. - Вот где надо было бы как следует прогуляться метлой!
Римские дела приводили его в неистовство. Когда Леон напомнил о словах государственного министра, сказавшего в Сенате, что империя вышла из недр революции, но лишь для того, чтобы сдержать ее, мужчины вернулись к разговору о предстоящих выборах. Они еще были единодушны в том, что императору необходимо преподать урок, но их уже начинало охватывать беспокойство, имена кандидатов уже разъединяли их, вызывая у них по ночам кошмары: им мерещился красный призрак. А рядом Гур, одетый с корректностью дипломата, слушал их, полный холодного презрения: он-то сам был просто за власть.
Впрочем, отпевание уже шло к концу; громкий скорбный возглас, донесшийся из глубины церкви, заставил их умолкнуть.
- Requiescat in расе!
- Amen!

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

На кладбище Пер-Лашез, когда гроб опускали в могилу, Трюбло, все время державший Октава под руку, увидел, как тот опять обменялся улыбкой с г-жой Жюзер.
- О да, - пробормотал он, - бедная маленькая женщина, такая несчастная… Все, что хотите, только не это!
Октав вздрогнул. Как! И Трюбло тоже! Но тот сделал пренебрежительный жест; нет, не он, один из его приятелей. И вообще все, кого забавляет такое слизывание пенок.
- Извините меня, - добавил он. - Старик уже водворен на место, я могу пойти отчитаться перед Дюверье в одном дельце.
Семейство удалялось, молчаливое и печальное. Трюбло пришлось задержать советника, чтобы сообщить ему о встрече со служанкой Клариссы; но адреса он не узнал, потому что служанка ушла от Клариссы накануне переезда, надавав ей оплеух. Таким образом, улетучилась последняя надежда. Дюверье уткнулся лицом в носовой платок и присоединился к родне.
Уже с вечера начались ссоры. На семейство обрушилось ужасное несчастье. Старик Вабр, со скептической беспечностью, которую иногда проявляют нотариусы, не позаботился о том, чтобы оставить завещание. Наследники тщетно обыскивали все ящики и шкафы; но хуже всего было то, что не нашлось ни одного су из ожидаемых шестисот или семисот тысяч франков - деньгами, ценными бумагами или акциями; было обнаружено всего лишь семьсот тридцать четыре франка в полуфранковиках - тайный клад выжившего из ума старика. И позеленевшие от злости наследники узнали по самым бесспорным признакам - записной книжке, испещренной цифрами, письмам от биржевых маклеров, - о скрытом пороке папаши, его неудержимой страсти к биржевой игре, диком, исступленном влечении к спекуляции; которое он маскировал невинной манией - своим великим статистическим трудом. Эта страсть поглотила все: его версальские сбережения, доход от дома и даже те мелкие монеты, которые он выуживал у своих детей; в последние годы жизни он дошел до того, что заложил дом за сто пятьдесят тысяч франков, в три приема. Семейство застыло, подавленное, перед знаменитым несгораемым шкафом, в котором, как оно полагало, должно было скрываться целое состояние, а оказалась просто-напросто уйма каких-то странных вещей, различный хлам, собранный по всем комнатам: ломаные железные предметы, черепки, обрывки лент вперемежку с растерзанными игрушками, которые дед когда-то стащил у маленького Гюстава.
Тут посыпались яростные упреки. Старика обозвали жуликом. Какая низость - промотать подобным образом свои деньги, тайком, ни с кем не считаясь и разыгрывая недостойную комедию, чтобы с ним по-прежнему продолжали нянчиться. Дюверье были безутешны - двенадцать лет они кормили его, ни разу не потребовав восьмидесяти тысяч приданого Клотильды, из которых они получили всего лишь десять тысяч. Но это все-таки десять тысяч, резко возражал Теофиль, не получивший ни одного су из обещанных ему при женитьбе пятидесяти тысяч франков. Однако Огюст, в свою очередь, говорил с еще более горькой обидой, попрекая брата, - тому по крайней мере удалось в течение трех месяцев класть себе в карман проценты с этой суммы, тогда как он, Огюст, уже никогда ничего не получит из своих пятидесяти тысяч, также указанных в брачном контракте. Подученная матерью Берта отпускала оскорбительные замечания, возмущаясь тем, что вошла в нечестную семью. А Валери выходила из себя по поводу квартирной платы, которую она так долго вносила старику, боясь лишиться наследства. Она никак не могла примириться с подобной оплошностью, она сожалела об этих деньгах, как об использованных на безнравственные цели, послуживших разврату.
Целых две недели, не меньше, эта история волновала весь дом. В итоге осталась лишь недвижимость, оцененная в триста тысяч франков; следовательно, после уплаты по закладной троим детям Вабра предстояло поделить между собой примерно половину названной суммы. Получалось по пятьдесят тысяч франков на каждого - слабое утешение, которым, однако, пришлось довольствоваться. Теофиль и Огюст уже заранее распоряжались своей долей. Было решено продать дом. Дюверье взялся устроить все дела от имени своей жены. Вначале он убедил обоих братьев не производить продажи с торгов в судебном порядке; если они договорятся, это можно будет сделать через его нотариуса, мэтра Ренодена, человека, за которого он ручается. Затем, якобы по совету того же нотариуса, он подсказал им мысль пустить дом в продажу по низкой цене, всего за сто сорок тысяч франков, - это весьма хитрый подход: к ним нахлынет множество желающих, разохотясь, они станут все больше и больше набавлять цену, которая под конец превзойдет все ожидания. Теофиль и Огюст доверчиво смеялись. А в день торгов, после пяти или шести надбавок, Реноден внезапно оставил дом за Дюверье, предложившим сто сорок девять тысяч франков. Денег не хватало даже на уплату по закладной. Это был последний удар.
Никто не узнал подробностей ужасающей сцены, происшедшей в тот же вечер у Дюверье. Величественные стены дома приглушили ее раскаты. Теофиль, говорят, обозвал своего шурина негодяем; он обвинял Дюверье в том, что тот подкупил нотариуса, обещав ему назначение мировым судьей. Что касается Огюста, то он прямо говорил об уголовной ответственности и грозился притянуть к суду Ренодена, о чьих мошеннических проделках рассказывали все соседи. Но хоть и осталось навсегда неизвестным, как дело у них дошло до потасовки, - а о ней поговаривали многие, - были люди, которые собственными ушами слышали слова, напоследок брошенные родственниками друг другу в дверях и нарушившие буржуазную благопристойность лестницы.
- Мерзкая каналья! - кричал Огюст. - Ты посылаешь на галеры людей, которые куда меньше заслужили их, чем ты сам!
Теофиль, выходя последним, придержал дверь, вне себя от ярости, задыхаясь в приступе кашля:
- Вор! Вор! Да, вор! А ты воровка, слышишь? Воровка!
Он хлопнул дверью так сильно, что в ответ задрожали двери на всех этажах. Тур, который подслушивал на лестнице, всполошился. Он окинул взглядом пролеты, но заметил лишь тонкий профиль г-жи Жюзер. Сгорбившись, он на цыпочках вернулся в швейцарскую, где снова обрел свои полный достоинства вид. Э, скажем всем, что ровно ничего не было! Сам он, очень довольный, всячески оправдывал нового домовладельца.
Через несколько дней состоялось примирение Огюста с сестрой. Все жильцы были удивлены. Кто-то видел, как Октав ходил к Дюверье. Обеспокоенный советник решил освободить Огюста от арендной платы за магазин на пять лет, чтобы заткнуть рот хоть одному из наследников. Узнав об этом, Теофиль спустился вместе с женой вниз, к брату, собираясь устроить там новую сцену. Огюст дал себя купить, он теперь переходит на сторону этих разбойников с большой дороги! Но в магазине находилась г-жа Жоссеран, которая быстро его выпроводила. Она без обиняков заявила Валери, что нечего ей, продающейся направо и налево, кричать о продажности Берты. И Валери пришлось ретироваться, крича:
- Значит, мы одни останемся на бобах! Стану я платить за квартиру, черта с два! У меня есть контракт. Быть может, этот бандит побоится выгнать нас… А ты, Берта, моя крошка, мы еще увидим когда-нибудь, сколько надобно выложить, чтобы купить тебя!
Двери снова хлопнули. Отныне оба семейства прониклись смертельной ненавистью друг к другу. Октав, оказавший некоторые услуги, присутствовал при этой сцене, он становился своим человеком в доме. Берта в полуобморочном состоянии повисла у него на руках, в то время как Огюст пошел убедиться, что покупатели ничего не слыхали. Сама г-жа Жоссеран оказывала доверие молодому человеку. Впрочем, она по-прежнему относилась сурово к супругам Дюверье.
- Арендная плата - уже, конечно, кое-что, - сказала она. - Но я хочу пятьдесят тысяч франков.
- Разумеется, если ты выплатишь свои, - рискнула вставить Берта.
Мать сделала вид, что не понимает ее.
- Да, я хочу получить их, понимаешь! Он, наверно, вовсю потешается там в своей могиле, этот старый плут, папаша Вабр! Нет! Я не допущу, чтобы он радовался, - вот, мол, как я ее провел. Есть же такие мерзавцы! Обещать деньги, которых и в помине нет! О! Их отдадут тебе, дочь моя, или я вытащу старика из могилы и плюну ему в физиономию!

XII

Однажды утром, когда Берта была у матери, явилась растерянная Адель и доложила, что пришел господин Сатюрнен с каким-то мужчиной. Доктор Шассань, директор дома для умалишенных в Мулино, уже неоднократно предупреждал родителей, что не может держать у себя их сына, так как не считает его безумие достаточно отчетливо выраженным. А теперь, узнав, что Берта заставила брата подписать бумагу на получение трех тысяч франков, и опасаясь быть замешанным в какую-нибудь историю, доктор неожиданно отослал Сатюрнена домой.
Вся семья пришла в ужас. Г-жа Жоссеран, боясь, как бы Сатюрнен ее не придушил, пыталась объясниться с провожатым. Но тот просто заявил:
- Господин директор велел передать вам, что если сын может давать своим родителям деньги, то он может и жить с ними дома.
- Но ведь он сумасшедший, сударь! Он нас всех перережет!
- А когда нужна его подпись, тогда он не сумасшедший? - сказал провожатый, уходя.
Впрочем, Сатюрнен вернулся в совершенно спокойном состоянии. Он вошел, заложив руки в карманы, словно придя с прогулки в саду Тюильри, не вымолвил ни слова о своем пребывании в Мулино, обнял плачущего отца и расцеловал мать и Ортанс, дрожавших от страха. Потом, увидев Берту, он пришел в восторг и стал ласкаться к ней, как маленький мальчик. Она немедленно воспользовалась тем, что он так растроган, и сообщила ему о своем замужестве. Сатюрнен ничуть не возмутился, он словно и не понял ее сначала, как бы совсем забыв, какие приступы бешенства вызывали у него раньше разговоры о замужестве Берты. Но когда она собралась пойти вниз, он зарычал: она вышла замуж, пусть, это ему безразлично, лишь бы она всегда была здесь, вместе с ним, подле него. Видя перекошенное лицо матери, уже направлявшейся поспешно в спальню, чтобы запереться там, Берта решила взять Сатюрнена к себе. Его вполне можно будет использовать в складе при магазине, хотя бы для того, чтобы перевязывать пакеты.
В тот же вечер Огюст, хоть и неохотно, но подчинился желанию Берты. Еще не прошло и трех месяцев, как они поженились, а между ними уже нарастало глухое взаимное недовольство. Тут столкнулись люди различных темпераментов, различного воспитания: он - угрюмый, педантичный, вялый; она - выросшая в тепличной атмосфере показной парижской роскоши, бойкая, жадно пользующаяся жизнью и убежденная, подобно эгоистичному и беспечному ребенку, что все должно доставаться ей одной. Поэтому Огюст и не понимал ее потребности двигаться, ее постоянных отлучек из дому - в гости, за покупками, на прогулки, ее беготни по театрам, празднествам, выставкам. Два или три раза в неделю г-жа Жоссеран заходила за дочерью, уводя ее до самого обеда, довольная тем, что может показаться с нею на людях и похвастать ее богатыми нарядами, тем более, что уже не она их оплачивала. Чаще всего именно эти кричащие наряды, в которых, по мнению мужа, не было никакой нужды, и вызывали у него бурные вспышки возмущения. Зачем одеваться не по средствам, забывая о своем положении? На каком основании она растрачивает деньги, столь необходимые ему для торговых дел? Он говорил обычно, что когда продаешь шелк другим женщинам, самой надо носить шерстяные платья. Но тут у Берты на лице появлялось свирепое выражение, как у ее матери, и она спрашивала, не рассчитывает ли ее муж, что она будет ходить нагишом; Берта удручала его вдобавок сомнительной чистотой своих юбок, пренебрежением к белью, которого-де все равно не видно, - у нее всегда были наготове заученные фразы, чтобы зажать Огюсту рот, если он будет настаивать на своем.
- Лучше внушать зависть, чем жалость. Деньги всегда имеют цену; когда у меня бывал один франк, я непременно говорила, что у меня их два.
После замужества Берта начала мало-помалу приобретать осанку г-жи Жоссеран. Она пополнела, стала еще больше походить на мать. То была уже не равнодушная девушка, покорно сносившая материнские пощечины, а женщина, в которой росло упорство, отчетливо выраженное стремление все подчинять своим прихотям. Иногда, глядя на нее, Огюст удивлялся тому, как быстро наступила эта зрелость. Вначале Берта тщеславно радовалась, восседая за кассой в тщательно обдуманном наряде, скромном и элегантном. Однако торговля скоро наскучила ей; она страдала от неподвижности, уверяла, что заболеет от этого, но, впрочем, смирялась, хотя и с видом мученицы, жертвующей жизнью ради преуспеяния семьи. С тех пор между ней и ее мужем шла непрерывная борьба. Берта пожимала плечами за его спиной, как ее мать за спиной ее отца; она затевала с Огюстом те же семейные распри, знакомые ей смолоду, обращалась с ним просто как с человеком, чьей обязанностью было оплачивать расходы, подавляла его этим презрением к мужскому полу, которое как бы заложили в основу ее воспитания.
- Да, мама была права! - восклицала Берта после каждого спора.
Все же Огюст старался в первое время удовлетворять ее желания. Он любил покой, мечтал о тихом семейном уголке, уже в этом возрасте проявляя стариковские чудачества, весь во власти привычек своей прежней целомудренной жизни бережливого холостяка. Его квартира в бельэтаже оказалась слишком тесной, он взял другую, на третьем этаже, с окнами во двор, истратив пять тысяч франков на обстановку, хотя, по его мнению, это было безумием. Берта, вначале радовавшаяся своей спальне с обитой голубым атласом мебелью, стала относиться к ней с полным презрением, побывав у одной приятельницы, вышедшей замуж за банкира. Затем начались первые скандалы по поводу служанок. Молодая женщина, привыкшая к забитым, несчастным девушкам, которых держали впроголодь, требовала от них такой непосильной работы, что они целыми днями рыдали у себя на кухне. Когда Огюст, обычно не столь уж чувствительный, неосторожно попытался утешить одну из них, ему пришлось час спустя выгнать ее вон из-за бурных слез хозяйки, яростно кричавшей, чтобы он выбирал между ней и этой тварью. Но вслед за той явилась смелая девица лет двадцати пяти; эта как будто намеревалась остаться у них. Ее звали Рашель, она, вероятно, была еврейка, хоть и отпиралась, скрывая, откуда она родом. У нее было суровое лицо, большой нос и иссиня-черные волосы. Вначале Берта заявила, что не потерпит ее и двух дней; но затем ее молчаливое послушание, выражение ее лица, показывавшее, что она хоть и понимает все, но молчит, понемногу примирили Берту с нею, и она, как бы в свою очередь покорившись, оставила новую служанку у себя ради ее достоинств и из какого-то безотчетного страха. Рашель, безропотно выполнявшая самую тяжелую работу, после которой она получала лишь сухой хлеб, постепенно прибрала дом к рукам; ее зоркий взгляд и поджатые губы выдавали в ней пронырливую служанку, выжидающую неизбежного и предвкушаемого заранее часа, когда хозяйка окажется всецело в ее власти.
Между тем, вслед за волнениями, вызванными скоропостижной смертью старика Вабра, во всем доме, начиная с нижнего этажа и кончая тем этажом, где были расположены людские, воцарилось полнейшее спокойствие. Лестница - этот буржуазный храм - вновь обрела свою благоговейную сосредоточенность; из-за постоянно запертых дверей красного дерева, охранявших добропорядочность жильцов, не доносилось ни звука. Ходили слухи; что Дюверье помирился с женой. Что до Теофиля и Валери, те не разговаривали ни с кем и проходили, неестественно выпрямившись, полные собственного достоинства. Никогда еще от дома не веяло подобной строгостью нравственных правил. Гур, в домашних туфлях и ермолке, обходил его торжественно, как церковный причетник.
Однажды вечером, около одиннадцати часов, Огюст, все еще находившийся в магазине, то и дело подбегал к дверям, высовывая голову наружу и оглядывая улицу. Он был охвачен нетерпением, возраставшим с каждой минутой. Берта, которую увели пришедшие во время обеда мать и сестра, не дав ей даже съесть сладкое, все еще не возвращалась, хотя отсутствовала уже более трех часов, несмотря на твердое обещание вернуться к закрытию магазина.
- О боже мой! Боже мой! - сказал, наконец, Огюст, стиснув руки и хрустя пальцами.
Он остановился перед Октавом, прикреплявшим ярлычки к отрезам шелка, разложенным на прилавке. В такой поздний час ни один покупатель не показывался в этом отдаленном конце улицы Шуазель. Магазин оставляли открытым только для того, чтобы сделать уборку.
- Вы-то уж, наверно, знаете, куда пошли наши дамы? - спросил Огюст молодого человека.
Тот поднял глаза с удивленным и невинным видом.
- Но, сударь, они ведь вам сказали… На публичную лекцию. - Лекция, лекция… - заворчал муж. - Она должна была окончиться в десять часов, их лекция… Порядочным женщинам надо бы уже быть дома.
И он снова стал ходить взад и вперед, бросая косые взгляды на приказчика, которого он подозревал в сообщничестве со своей женой и ее матерью или по крайней мере в попытке найти им оправдание. Обеспокоенный Октав тоже украдкой приглядывался к нему. Он никогда еще не видел Огюста в таком возбужденном состоянии. Что тут происходит? Повернув голову, он заметил в глубине магазина Сатюрнена, который протирал зеркало губкой, смоченной спиртом. Родные стали понемногу поручать сумасшедшему черную работу, чтобы он по крайней мере не ел даром хлеб. В этот вечер глаза Сатюрнена как-то странно блестели. Он подкрался к Октаву и шепнул ему:
- Берегитесь… Он нашел какую-то бумажку. Да, да, у него в кармане бумажка… Если это ваша, будьте осторожны!
И проворно вернувшись на свое место, он продолжал протирать зеркало. Октав ничего не понял. С некоторых пор сумасшедший стал питать k нему какую-то странную привязанность, ластился к нему, словно животное, которое повинуется инстинкту, угадывая чутьем самые тонкие оттенки чувства. Почему Сатюрнен говорит о какой-то бумаге? Октав не писал Берте писем, пока он только позволял себе бросать на нее нежные взгляды, выжидая случая сделать ей маленький подарок. То была тактика, принятая им по зрелом размышлении.
- Десять минут двенадцатого! Дьявол их побери! - воскликнул вдруг Огюст, который никогда не бранился.
Но как раз в эту минуту дамы явились. На Берте было восхитительное розовое шелковое платье, вышитое белым стеклярусом; ее сестра, как всегда в голубом, и мать, как всегда в сиреневом, щеголяли все теми же своими нарядами, крикливыми и замысловатыми, которые переделывались каждый сезон. Г-жа Жоссеран, величественная, огромная, вошла первой, чтобы сразу же пресечь готовые хлынуть упреки зятя; предвидя эти упреки, они все втроем только что держали совет на углу улицы. Г-жа Жоссеран соблаговолила даже объяснить их опоздание, сообщив, что они останавливались по дороге у витрин магазинов. Впрочем, побледневший Огюст не выказал ни словом своего недовольства; он отвечал сухо, сдерживаясь и явно выжидая. Мать, предчувствуя грозу, по своему богатому опыту в супружеских ссорах, собиралась припугнуть его, но ей все же надо было уходить, и она ограничилась тем, что сказала:
- Доброй ночи, дочь моя. И спи спокойно, если хочешь долго жить.
Огюст, не в силах больше сдерживаться, забыв о присутствии Октава и Сатюрнена, тотчас же вытащил из кармана смятый листок бумаги и, сунув его под нос Берте, прошипел:
- Это что такое?
Берта не успела даже снять шляпки. Она густо покраснела.
- Это? - сказала она. - Это всего лишь счет.
- Да, счет! И вдобавок за шиньон! Мыслимо ли - за фальшивые волосы! Будто у вас уже нет своих волос на голове! Но дело не в них. Вы оплатили этот счет; скажите, из каких денег вы его оплатили?
Молодая женщина, все более и более приходя в замешательство, ответила наконец:
- Из своих денег, разумеется!
- Из своих денег! Но ведь у вас их нет. Значит, их вам кто-нибудь дал или вы взяли их здесь… И вообще, имейте в виду, - я знаю все, вы делаете долги… Я готов сносить любые ваши капризы, но долгов я не потерплю, слышите? Не потерплю долгов! Ни в коем случае!
Это кричали в нем его панический страх, страх осторожного холостяка перед долгами, его коммерческая честность, заключавшаяся в том, чтобы не иметь кредиторов. Он еще долго отводил душу, попрекая жену постоянными отлучками, беготней по всему Парижу, нарядами, роскошью, на которую у него не было средств. Разве это благоразумно в их положении шататься по улицам до одиннадцати часов вечера в розовых шелках, вышитых белым стеклярусом? С такими вкусами надо выходить замуж, имея за собой тысяч пятьсот приданого. Впрочем, он прекрасно знает, чья тут вина, - вздорной матери, которая обучала дочерей проматывать состояния, не имея даже возможности прикрыть их наготу рубашкой в день свадьбы.
- Не смейте дурно говорить о маме! - подняв голову, воскликнула Берта, выведенная, наконец, из терпения. - Ее не в чем упрекать, она всегда была на высоте… А вот ваша семейка хороша! Люди, которые убили собственного отца!
Октав, казалось, был так занят ярлыками, что ничего не слышал. Однако он следил уголком глаза за ссорой, с особой внимательностью поглядывая на Сатюрнена, который, весь дрожа, перестал протирать зеркало и стоял, сжав кулаки, с пылающими глазами, готовый вцепиться Огюсту в горло.
- Оставим в покое нашу родню, - продолжал Огюст. - Достаточно нам своих семейных дел… Так вот, слушайте: вам придется изменить ваш образ жизни, потому что я не дам больше ни одного су на подобные глупости. Это мое окончательное решение. Вам надлежит быть тут, за кассой, в скромном платье, как подобает уважающей себя женщине… А если вы будете делать долги, тогда мы увидим…
Берта так и задохнулась, потрясенная тем, что грубиян-муж посягнул на ее привычки, - ее развлечения, ее наряды. Ее отрывали от всего, что она любила, о чем она мечтала, выходя замуж. Но она, как истая женщина, не подала вида, что это больно ее задело; она сумела по-иному объяснить свой гнев, от которого у нее побагровели щеки, и повторила еще резче:
- Я не позволю вам оскорблять маму! Огюст пожал плечами.
- Ваша мать! Да вы похожи на нее, вы становитесь безобразной, когда доводите себя до подобного состояния… Я больше не узнаю вас, я вижу ее перед собой. Мне даже страшно, честное слово!
Берта внезапно успокоилась и, глядя ему прямо в лицо, заявила:
- Пойдите-ка, повторите маме то, что вы сказали сейчас, посмотрим, как она вышвырнет вас за дверь.
- Ах так, она вышвырнет меня за дверь! - воскликнул разъяренный муж. - Ну хорошо, я немедленно поднимусь наверх и скажу ей все!
Он действительно направился к двери и сделал это вовремя, так как Сатюрнен, чьи глаза горели, словно волчьи, уже подкрадывался к нему сзади, чтобы схватить его за горло. Молодая женщина, бессильно опустившись на стул, прошептала:
- Боже милосердный! Вот уж за кого бы я никогда не вышла, если б можно было начать все сначала.
Наверху Жоссеран, очень удивленный, сам открыл дверь, потому что Адель уже ушла спать. Он только что расположился провести ночь за надписыванием бандеролей, хоть и ощущал недомогание, на которое жаловался с некоторых пор, и поэтому был очень смущен, вводя зятя в столовую; стыдясь, что его застали врасплох, он заговорил о срочной работе, копии последней инвентарной описи хрустального завода Сен-Жозеф. Но когда Огюст стал напрямик обвинять его дочь, жаловаться на ее долги, рассказал о ссоре, вызванной историей с шиньоном, у бедного старика задрожали руки - он что-то бессвязно бормотал со слезами на глазах, пораженный в самое сердце. Его дочь запуталась в долгах, живет так, как жил он сам, среди бесконечных семейных сцен! Стало быть, все несчастья его жизни повторялись у его ребенка! И еще одно приводило Жоссерана в ужас: он смертельно боялся, что зять вот-вот поднимет вопрос о деньгах, потребует приданое, обзовет его вором. Несомненно, молодой человек знает все, раз он явился к ним так поздно, в двенадцатом часу.
- Жена легла спать, - лепетал Жоссеран, потеряв голову. - Стоит ли будить ее? Право, вы сообщаете мне удивительные вещи… Но бедняжка Берта совсем не такая испорченная, уверяю вас. Будьте снисходительны. Я поговорю с ней… Что же касается нас, мой дорогой Огюст, мне кажется, мы ничем не могли вызвать ваше неудовольствие…
Он испытующе поглядывал на зятя, успокаиваясь, видя, что тот, вероятно, еще ничего не знает. Но вдруг на пороге спальни появилась г-жа Жоссеран, в ночной кофте, - грозная фигура, вся в белом. Огюст, хотя и был очень возбужден, невольно попятился. Она, видимо, подслушивала у дверей, потому что начала с прямого выпада.
- Надеюсь, вы не собираетесь требовать ваши десять тысяч франков? До уплаты остается еще больше двух месяцев… Через два месяца вы их получите, сударь. Мы ведь не умираем, как некоторые, чтобы увильнуть от своих обещаний.
Этот невероятный апломб окончательно сразил Жоссерана. А г-жа Жоссеран продолжала ошеломлять зятя необычайными заявлениями, не давая ему сказать ни слова.
- Вы плохо соображаете, сударь. Когда вы доведете Берту до болезни, придется звать доктора, тратить деньги на лекарства, и вы же останетесь в дураках… Только что я ушла от вас, видя, что вы собираетесь сделать глупость. Воля ваша! Бейте свою жену, мое материнское сердце спокойно, - бог неусыпно бдит, и возмездие не заставит себя долго ждать.
Наконец Огюсту удалось выложить свои обиды. Он снова заговорил о постоянных отлучках Берты, о ее нарядах, рискнул осудить данное ей воспитание. Г-жа Жоссеран слушала его с полнейшим презрением.
- Это даже не заслуживает ответа, настолько это глупо. Дорогой мой, - сказала она, когда он умолк. - Моя совесть чиста, я умываю руки… И такому человеку я доверила ангела! Раз меня оскорбляют, я ни во что более не вмешиваюсь. Улаживайте все сами.
- Но ваша дочь в конце концов станет мне изменять, сударыня! - воскликнул Огюст, который опять разозлился.
Г-жа Жоссеран, уже собиравшаяся уходить, обернулась и посмотрела ему прямо в лицо.
- Вы делаете все для этого, сударь!
И она величественно удалилась в спальню - гигантская Церера с необъятным бюстом, вся задрапированная в белое.
Отец задержал Огюста еще на несколько минут. Он говорил с ним примирительным тоном, дал понять, что, имея дело с женщинами, лучше запастись терпением; в конце концов ему удалось отправить Огюста домой успокоившимся, готовым простить жену. Но когда старик остался один в столовой, у своей лампочки, он расплакался. Все кончено, счастья больше нет, он никак не сможет надписывать за ночь столько бандеролей, чтобы иметь возможность тайком помогать дочери. Мысль о том, что Берта, его дитя, могла погрязнуть в долгах, удручала старика, как если бы он сам был опозорен. И так уже он чувствовал себя совсем больным, а теперь на него обрушился новый удар, - скоро наступит день, когда силы окончательно оставят его. Наконец, с трудом подавив слезы, он принялся за работу.
Внизу, в магазине, Берта несколько минут сидела неподвижно, спрятав лицо в ладонях. Слуга, навесив ставни, вернулся в кладовую. Теперь Октав счел нужным подойти к молодой женщине. Как только муж ушел, Сатюрнен стал размахивать руками над головой сестры, делая знаки Октаву, точно просил его утешить Берту. Лицо сумасшедшего сияло, он усиленно подмигивал и, боясь, что его не поймут, подкреплял свои советы, с безудержной ребяческой пылкостью посылая в пространство воздушные поцелуи.
- Как, ты хочешь, чтобы я поцеловал ее? - знаками спросил Октав.
- Да, да, - отвечал сумасшедший, энергично кивая.
И видя, что молодой человек стоит, улыбаясь, перед его сестрой, которая ничего не заметила, он, чтобы не мешать им, спрятался на пол за прилавком. В глубокой тишине закрытого магазина еще горели полным пламенем газовые рожки. Воцарилось мертвое молчание, в удушливом воздухе приторно пахли аппретурой куски шелка.
- Сударыня, прошу вас, не надо так огорчаться, - сказал Октав со своими обычными вкрадчивыми интонациями.
Берта вздрогнула, увидев его так близко от себя.
- Простите меня, господин Октав… Не моя вина, что вам пришлось присутствовать при таком неприятном объяснении. И прошу вас извинить моего мужа, он, видимо, нездоров сегодня… Вы сами понимаете, в каждой семье бывают маленькие неурядицы…
Ее душили рыдания. При мысли о том, что ей надо как-то выгораживать мужа перед посторонними людьми, у нее неудержимо полились слезы, от которых ей стало легче. Над прилавком показалась голова встревоженного Сатюрнена, но он тут же нырнул обратно, увидев, что Октав решился взять его сестру за руку.
- Мужайтесь, сударыня, прошу вас, - сказал Октав.
- Нет, это свыше моих сил, - пробормотала она. - Вы же были здесь, вы слышали все… из-за каких-то девяноста пяти франков на шиньон! Точно его не носит теперь каждая женщина! Но мой муж ничего не знает, ничего не хочет взять в толк. Он смыслит в женщинах столько же, сколько в китайской грамоте, ему никогда не приходилось иметь дело с женщинами, никогда, господин Октав! Ах, я так несчастна!..
Пылая злобой, она рассказала ему все. И это человек, за которого она вышла замуж якобы по любви; скоро он будет отказывать ей даже в простой рубашке! Разве она не исполняет своего долга? Разве он может упрекнуть ее хоть в малейшем невнимании? Конечно, если б он не рассердился в тот день, когда она просила у него шиньон, ей уж никак не пришлось бы покупать волосы за свой счет! И та же история повторяется бесконечно, из-за каждой мелочи: ей нельзя высказывать никаких желаний, нельзя соблазниться даже какой-нибудь пустячной принадлежностью туалета, потому что он всегда в мрачном, дурном расположении духа и отказывает ей: Разумеется, у нее есть своя гордость, она больше ничего не просит, она предпочитает обходиться без самых нужных вещей, лишь бы не унижаться попусту. Вот, например, уже две недели, как ей безумно хочется купить себе один убор из искусственных камней, который она видела с матерью в витрине ювелира в Пале-Рояле.
- Знаете, такие три звездочки из страза, которые прикалывают к волосам… О, сущая безделица, стоит-то, кажется, всего сто франков… И что же? Как я ни твердила о них, с утра до вечера, вы думаете, мой супруг что-нибудь понял?
Октав даже и мечтать не осмеливался о таком благоприятном случае. Он решил ускорить события.
- Да, да, знаю. Вы несколько раз говорили при мне об этой вещице. Право, сударыня, ваши родители так хорошо приняли меня, вы сами отнеслись ко мне так внимательно, что я счел возможным позволить себе…
Говоря это, он вынул из кармана маленький продолговатый футляр, в котором блестели три звезды, лежавшие на кусочке ваты. Взволнованная Берта вскочила со стула.
- Что вы, сударь, как можно! Не надо… Зачем вы это сделали?
Он прикинулся наивным, стал выдумывать различные предлоги. У них на юге так принято. И ведь это всего лишь безделушка… Берта, порозовев, уже перестала плакать, она не сводила с футляра загоревшихся глаз, в которых отражались искрящиеся поддельные камни.
- Прошу вас, сударыня… Вы только докажете этим вашу доброту… Я буду знать, что вы довольны моей работой у вас.
- Нет, право, господин Октав, не настаивайте… Вы меня огорчаете.
Сатюрнен появился вновь, глядя в экстазе на эти три звездочки, будто на святыню. Но его чуткий слух уловил шаги возвращавшегося Огюста. Слегка прищелкнув языком, он предупредил об этом Берту. Тогда она решилась взять подарок, как раз в ту минуту, когда ее муж входил в магазин.
- Ну хорошо, - быстро прошептала она, сунув футляр в карман, - я скажу, что мне их подарила сестра Ортанс.
Огюст распорядился потушить газ и пошел вместе с женой наверх, собираясь лечь спать; он не упоминал больше о ссоре, радуясь в глубине души, что Берта пришла в себя и повеселела, словно между ними ничего и не произошло. Магазин погрузился в полную тьму, и в тот момент, когда Октав тоже хотел уходить, он почувствовал, как чьи-то горячие руки крепко стиснули его пальцы, чуть не сломав их. Это оказался Сатюрнен, который ночевал на складе.
- Друг… друг… друг… - повторял сумасшедший в порыве необузданной нежности.
Октав, чьи прежние расчеты были нарушены, начал мало-помалу испытывать к Берте юношески пылкую страсть. Если вначале он следовал заранее выработанному плану обольщения, твердо решив сделать карьеру с помощью женщин, то теперь он видел в Берте не только жену своего хозяина, обладание которой должно отдать в его руки весь их торговый дом, - его привлекало прежде всего то, что она парижанка, прелестное создание, грациозное и изысканное; с такими ему никогда не доводилось иметь дела в Марселе. Он как бы и жить не мог уже без ее ручек, затянутых в перчатки, ножек в ботинках на высоких каблуках, нежной груди, утопающей в пышной отделке платья, и даже без ее белья сомнительной свежести, без той малопривлекательной изнанки, которую он угадывал под слишком богатыми нарядами; этот внезапный прилив страсти настолько смягчил сухость его натуры, склонной к бережливости, что он даже готов был выбросить на подарки и всякого рода развлечения пять тысяч франков, привезенных им с юга и уже удвоенных финансовыми операциями, о которых он никому не говорил.
Но особенно поражало его то, что, влюбившись, он стал робким. Он утратил свою решительность, желание как можно скорее достигнуть цели; напротив, он находил удовольствие в своей пассивности, в том, что никак не ускорял хода событий. Вдобавок этот мимолетный каприз его обычно столь практического ума привел к тому, что он стал считать завоевание Берты предприятием исключительной трудности, требующим длительного выжидания и ухищрений высшей дипломатии. Несомненно, что после обеих его неудач - с Валери и г-жой Эдуэн - он страшился еще одного поражения. Но помимо всего, его нерешительность и смятение вызывались робостью перед обожаемой женщиной, абсолютной верой в порядочность Берты, ослеплением любви, скованной желанием и доводящей до отчаяния.
На другой день после ссоры между супругами Октав, довольный тем, что заставил молодую женщину принять его подарок, решил, что с его стороны будет ловким ходом завязать дружбу с мужем. И так как он столовался у хозяина, имевшего обыкновение давать полное содержание своим служащим, чтобы они всегда были у него под рукой, он стал крайне любезен с Огюстом, внимательно слушал его за десертом, шумно одобряя все его замечания. В частности, он как будто разделял недовольство Огюста женой, прикидываясь даже, что следит за ней, для того чтобы потом вкратце сообщать мужу, как она себя ведет. Огюст был очень тронут; как-то вечером он признался молодому человеку, что чуть было не рассчитал его, предположив, что Октав заодно с его тещей. Октав, придя в ужас, немедленно выразил свое отвращение к г-же Жоссеран, что окончательно сблизило его с Огюстом, в силу полной общности взглядов. Впрочем, муж был в сущности неплохой человек, просто не особенно симпатичный, но готовый уступать во всем - до тех пор, пока его не выведут из себя, растрачивая его деньги или затрагивая его нравственные принципы. Он даже клялся, что не будет больше злиться, - после ссоры у него разыгралась жесточайшая мигрень, от которой он ходил как ошалелый целых три дня.
- Вы-то меня понимаете! - говорил он молодому человеку. - Мне нужен покой… Остальное мне совершенно безразлично, разумеется, за исключением чести; я хочу только, чтобы моя жена не утащила всю кассу. Ведь я рассуждаю здраво, как по-вашему? Я не требую от Берты ничего невозможного?
И Октав превозносил его благоразумие, и они наперебой восхваляли эту прелесть монотонной жизни, когда изо дня в день отмеряешь шелк, в течение долгих лет… Чтобы угодить Огюсту, приказчик даже отказался от своей идеи о преимуществе крупной торговли. Однажды вечером он озадачил хозяина, вернувшись к мечте о большом универсальном магазине в новейшем духе и посоветовав Огюсту, как раньше г-же Эдуэн, купить соседний дом, чтобы расширить торговое помещение. Огюст, чья голова шла кругом от всего лишь четырех прилавков, взглянул на Октава с таким испугом расчетливого коммерсанта, привыкшего дрожать над каждым грошом, что тот поспешил взять обратно свое предложение и тут же стал восторгаться надежностью и добропорядочностью мелкой торговли.
Дни шли за днями. Октав устроил себе в этом доме тепленькую, словно выстланную пухом норку. Муж ценил его, сама г-жа Жоссеран, с которой он, однако, старался не быть излишне предупредительным, смотрела на него ободряюще. Что же касается Берты, та обращалась с ним с очаровательной фамильярностью. Но самым большим его другом был Сатюрнен, выказывавший молчаливую привязанность к Октаву, преданность верного пса, которая все возрастала, по мере того как сам Октав все более страстно желал молодую женщину. Ко всем другим сумасшедший относился с мрачной ревностью, ни один мужчина не мог подойти к его сестре, - он тотчас же начинал проявлять беспокойство, скалил зубы, был готов укусить этого человека. Но когда Октав без стеснения склонялся к ней, заставляя ее смеяться нежно и сладострастно, как смеются счастливые любовницы, Сатюрнен тоже смеялся от удовольствия, на его лице отражалась частица их чувственной радости. Бедняга словно наслаждался любовью, инстинктивно воспринимая это женское тело как свое собственное; можно было подумать, что он, млея от счастья, испытывал признательность к избранному любовнику. Он останавливал Октава во всех углах, недоверчиво озираясь, и если они оказывались одни, говорил ему о Берте, рассказывая всегда одно и то же, отрывистыми фразами.
- Когда она была маленькой, у нее были вот такие крошечные ручки и ножки, но она была уже толстенькая, и вся розовая, и очень веселая… Она лежала на полу и дрыгала ножками. Меня это забавляло, я смотрел на нее, становился на колени… Тогда она - шлеп! шлеп! шлеп! - била меня ножками по животу… Как мне было приятно, ах, как мне было приятно!
Октав узнал таким образом все о детстве Берты, о ее легких ушибах, о ее игрушках; она росла как хорошенький необузданный зверек. В неполноценном мозгу Сатюрнена благоговейно хранились незначительные факты, которые помнил он один: день, когда она уколола палец и он отсосал у нее кровь; утро, когда, желая влезть на стол, она осталась в его объятиях. И каждый раз он возвращался к воспоминанию, которое было для него трагическим, - к болезни девочки.
- Ах, если бы вы ее видели! Ночью я был совсем один около нее… Меня били, заставляли ложиться спать. А я приходил обратно, босиком… Совсем один. Я плакал, потому что она была такая бледная, все время трогал ее, чтобы узнать, не холодеет ли она… Потом они перестали меня выгонять. Я ухаживал за нею лучше, чем они, я знал лекарства, она принимала то, что я ей давал… Порой, когда она очень стонала, я клал ее голову себе на грудь. Мы были очень ласковы друг с другом. Потом она выздоровела, и я хотел еще прийти к ней, и они меня опять побили…
Глаза его загорались, он смеялся и плакал, словно все, о чем он вспоминал, происходило вчера. По его бессвязному рассказу можно было составить себе представление, как возникло это странно-нежное чувство. Оно родилось из слепой преданности несчастного идиота больной девочке, приговоренной к смерти врачами, когда он бодрствовал у ее постели, ухаживал за нею, нагой и беспомощной, с истинно материнской заботливостью, готовый отдать жизнь за дорогое ему существо, умиравшее на его глазах; из его привязанности к ней и плотских желаний, так и оставшихся неразвитыми, ущербными, навсегда скованными этим мучительным переживанием, глубоко врезавшимся в его смятенную душу. С того времени, несмотря на неблагодарность Берты после ее выздоровления, она оставалась для него всем: повелительницей, перед которой он трепетал, дочерью и сестрой, которую он спас от смерти, кумиром, который он ревниво боготворил. Поэтому он преследовал мужа со свирепой ненавистью оскорбленного любовника и бранил его на чем свет стоит, когда жаловался на него Октаву.
- Опять он щурит глаз… До чего ж они меня раздражают, его головные боли… Вы слышали вчера, как он шаркал ногами?.. Вот он опять смотрит на улицу. Ну не дурацкий ли у него вид? Мерзкая скотина, мерзкая скотина!
Огюст не мог и шагу ступить, не разозлив сумасшедшего, который потом всякий раз обращался к Октаву с вызывавшими тревогу предложениями:
- Хотите, мы вместе прирежем его, как свинью?..
Октав успокаивал его. В те дни, когда Сатюрнен был в мирном расположении духа, он блуждал по дому, переходя, от Октава к молодой женщине и обратно, с восторженным видом передавал им все, что они говорили друг о друге, исполнял их поручения, был как бы связующим звеном между ними, благодаря которому они постоянно ощущали свою взаимную нежность. Он был готов броситься перед ними на землю, чтобы служить им ковром.
Берта не заговаривала больше о подарке. Она, казалось, не замечала трепетных знаков внимания Октава, обращалась с ним дружески, совершенно спокойно. Никогда еще он не следил так тщательно за своей одеждой; он не спускал с Берты ласкающего взгляда золотисто-карих глаз, считая неотразимой их бархатистую мягкость. Но Берта была признательна ему лишь за участие в обмане, в те дни, когда он помогал ей скрыть какую-нибудь проделку. Таким образом, они стали чувствовать себя сообщниками - он покровительствовал отлучкам молодой женщины, отправлявшейся куда-то вместе с матерью, и наводил мужа на ложный след при малейшем подозрении. В конце концов Берта, полагаясь на его сообразительность, дала полную волю своей страсти к прогулкам и визитам. А если, по возвращении в магазин, Октав попадался ей где-нибудь за грудой тканей, она благодарила его крепким товарищеским рукопожатием.
Тем не менее Берта пережила однажды сильное волнение. Она возвращалась с какой-то выставки собак; Октав знаком позвал ее в кладовую и там передал ей счет, который принесли в ее отсутствие, - на шестьдесят два франка, за вышитые чулки. Она побледнела, у нее вырвался возглас, полный неподдельного испуга:
- Боже! Неужели мой муж это видел?
Октав поспешил успокоить ее, рассказал, каких трудов ему стоило скрыть счет под самым носом у Огюста. Затем он вынужден был смущенно добавить вполголоса:
- Я оплатил его.
Она притворилась, что роется в карманах, не нашла ничего и сказала просто:
- Я вам верну эти деньги… Ах, господин Октав, как я вам признательна! Я бы умерла, если б Огюст увидел счет.
На этот раз она взяла обе его руки в свои и слегка сжала их. Но больше об этих шестидесяти двух франках не было и помину.
В Берте непрестанно росла жажда свободы и развлечений - всего того, что она, будучи девушкой, сулила себе в замужестве, того, что мать научила ее требовать от мужчины. Она словно принесла с собой давний ненасытный голод, она мстила за свою убогую молодость у родителей, за скверное мясо, которое ели без масла, чтобы иметь возможность купить ботинки, за достававшиеся с таким трудом наряды, которые переделывались по двадцать раз, за видимость богатства, которую поддерживали ценою беспросветной нужды и нечистоплотности В особенности же Берта вознаграждала себя за те три зимы, когда она бегала в бальных башмачках по парижской грязи в поисках мужа; за вечера, полные смертельной тоски, когда она без конца пила сироп на пустой желудок; за тягость принужденных улыбок и жеманной стыдливости, которую она напускала на себя перед глупыми молодыми людьми; за тайное раздражение оттого, что приходится разыгрывать невинность, когда ты уже просвещена; за возвращение домой пешком, несмотря на дождь; за дрожь в ледяной постели и за материнские оплеухи, от которых долго горели щеки. Ей было всего лишь двадцать два года, но она уже теряла надежду, испытывая чувство унижения, словно была горбата; она разглядывала себя по вечерам, стоя в одной рубашке, чтобы проверить, нет ли у нее какого-нибудь физического изъяна. Но вот, наконец, муж был пойман; и словно охотник, с размаху кулаком приканчивающий зайца, за которым он долго гонялся без передышки, она была безжалостна к Огюсту, обращалась с ним, как с побежденным.
Таким образом, разлад между супругами становился постепенно все глубже, несмотря на усилия мужа, не желавшего омрачать себе существование. Он отчаянно защищал свой сонный привычный покой, закрывал глаза на небольшие проступки, спускал даже крупные, постоянно боясь узнать о каком-нибудь возмутительном случае, который может вывести его из себя. Поэтому он снисходительно относился к Берте, когда она лгала ему, приписывая появление в доме уймы безделушек нежным знакам внимания со стороны сестры или матери, так как иначе она не могла бы объяснить их приобретение; он даже стал меньше ворчать, когда она отлучалась по вечерам, и это позволило Октаву дважды свести ее тайком в театр в сопровождении г-жи Жоссеран и Ортанс, - дамы премило провели время и единодушно решили, что Октав весьма обходительный молодой человек.
К тому же Берта до сих пор при малейшем замечании тыкала в нос Огюсту своей порядочностью. Она ведет себя хорошо, он должен считать себя счастливым, - ведь для нее, как и для ее матери, недовольство мужа могло считаться законным лишь в том случае, если ему удалось уличить жену в измене. Эта несомненная порядочность не стоила ей, однако, больших жертв на первых порах, когда она еще только начала жадно удовлетворять свои аппетиты. Она была от природы холодна, полна эгоизма, избегающего беспокойства, которое приносит с собой страсть, предпочитала ни с кем не делить своих наслаждений, отнюдь не потому, впрочем, что была добродетельна. Ухаживание Октава просто льстило ей, как неудачливой в прошлом девушке на выданье, вообразившей, что мужчины отвернулись от нее; вдобавок она извлекала из этого ухаживания выгоду, пользуясь ею совершенно безмятежно, потому что выросла в семье, где царила ненасытная жажда денег. Однажды она позволила приказчику заплатить вместо нее за пять часов езды в экипаже; в другой раз, собираясь выходить из дому, взяла у него взаймы, за спиной у мужа, тридцать франков, сославшись на то, что забыла кошелек. Она никогда не отдавала долгов. Этот молодой человек не имел для нее большого значения, она им не интересовалась, пользовалась им без всякого расчета, наудачу, в зависимости от своих прихотей и от обстоятельств. А пока играла на том, что изображала себя несчастной страдалицей, подвергающейся дурному обращению, хотя она строго исполняет свой долг.
Однажды в субботу между супругами разразилась бурная ссора из-за одного франка, которого не хватало в счете Рашели. Когда Берта проверяла этот счет, Огюст принес, по своему обыкновению, деньги на домашние расходы на следующую неделю. Вечером ждали к обеду Жоссеранов, и кухня была завалена провизией: кролик, бараний окорок, цветная капуста. Сатюрнен, сидя на корточках возле раковины, чистил ботинки сестры и сапоги зятя. Ссора началась с длинных объяснений по поводу одного франка. На что он ушел? Как можно было потерять целый франк? Огюст принялся заново проверять счет. Рашель в это время спокойно надевала на вертел бараний окорок; она была неизменно послушна, несмотря на свой суровый вид, помалкивала, но подмечала все, что творится вокруг. Наконец Огюст дал пятьдесят франков и уже пошел было вниз, но опять вернулся, преследуемый мыслью о недостающей монете.
- Надо все-таки найти этот франк, - сказал он. - Может быть, ты заняла его у Рашели, и вы обе забыли об этом?

Предыдущая страница 17 Следующая страница


Накипь 18

Берта вдруг разобиделась:
- Уж не утаиваю ли я, по-твоему, какие-то деньги из тех, что ты даешь на хозяйство? Очень мило, нечего сказать!
Тут-то все и началось; вскоре оба дошли до самых резких выражений. Огюст, несмотря на желание купить себе покой хотя бы дорогой ценою, обрушился на Берту, раздраженный видом кролика, бараньего окорока и цветной капусты, вне себя от этого количества съестного, которое она изволит тратить за один раз на свою родню. Он листал расходную книгу, возмущаясь перечнем припасов. Слыханное ли дело! Она, вероятно, сговорилась со служанкой и наживается на закупках провизии.
- Я! Я! - воскликнула молодая женщина, выведенная из терпения. - Я сговорилась со служанкой! Да это вы, сударь, платите ей, чтобы она шпионила за мной! Ведь она вечно торчит за моей спиной, я шагу не могу ступить, чтобы не натолкнуться на эту девицу. Пожалуйста, пусть себе подглядывает в замочную скважину, когда я меняю белье. Я ничего дурного не делаю, мне смешон ваш полицейский надзор… Но обвинять меня в сговоре с ней - это уж, знаете, слишком!
От этого непредвиденного выпада Огюст на какое-то мгновение растерялся. Рашель, продолжая держать бараний окорок, обернулась и, прижав руку к сердцу, запротестовала:
- Господи, сударыня, как вы можете думать… Я так уважаю вас…
- Она сошла с ума, - сказал Огюст, пожимая плечами. - Не оправдывайтесь, моя милая… Она сошла с ума.
Раздавшийся за его спиной неожиданный шум испугал его. Это Сатюрнен устремился на помощь сестре, яростно отшвырнув недочищенный сапог. Сжав кулаки, с грозным выражением лица, он бормотал, что задушит ее мерзкого муженька, если тот еще раз обзовет ее полоумной. Огюст в страхе укрылся за водопроводной трубой, крича:
- Это же невыносимо в конце концов! Стоит мне обратиться к вам с каким-нибудь замечанием, и ваш сумасшедший уже тут как тут! Я согласился взять его, но пусть он оставит меня в покое! Еще один подарочек вашей маменьки! Сама до смерти боится сынка - вот и посадила его мне на шею, чтобы он прирезал меня, а не ее. Благодарю покорно! Смотрите, у него нож. Остановите же его!
Берта отняла нож у брата и успокоила его взглядом; Огюст, побелев, продолжал глухо ворчать. То и дело вокруг размахивают ножами! Долго ли убить человека, а с сумасшедшего что спросишь, и суд за тебя не вступится! Нельзя же в конце концов держать при себе в качестве охраны подобного братца, который не дает мужу слова сказать даже тогда, когда его негодование вполне законно. И приходится молча это все сносить!
- Право, сударь, вам не хватает такта, - презрительно заявила Берта. - Воспитанный человек не станет объясняться на кухне.
И она удалилась в спальню, с силой хлопая дверьми. Рашель повернулась к своим кастрюлям, будто не слыша перебранки хозяев. Она и не взглянула на уходящую Берту, ведя себя скромно, как подобает служанке, знающей свое место, хотя ей известно все, что происходит в доме; хозяин еще потоптался около нее, но на ее лице ничего не отражалось. Впрочем, он почти сразу же убежал вслед за женой. Тогда только невозмутимая Рашель смогла поставить кролика на огонь.
- Пойми, наконец, мой друг, - сказал Огюст Берте, которую он догнал в спальне, - что я имею в виду не тебя, а эту девушку, - ведь она нас обкрадывает… Надо же найти тот франк.
Молодую женщину пробирала нервная дрожь. Она посмотрела ему прямо в лицо, бледная как полотно, полная отчаяния и решимости:
- Ославите вы меня когда-нибудь в покое с вашим франком? Мне нужен не один франк, мне нужны пятьсот франков в месяц. Да, пятьсот франков в месяц, чтобы одеваться…. Вы позволяете себе говорить о деньгах на кухне, в присутствии прислуги? Что ж, тогда и я хочу поговорить о них! Я слишком долго сдерживала себя… Мне нужны пятьсот франков.
Он остался с разинутым ртом, услышав такое требование. А Берта закатила ему грандиозный скандал, наподобие тех, которые ее мать в течение двадцати лет устраивала ее отцу каждые две недели. Уж не надеется ли Огюст, что она будет ходить босиком? Когда женишься, надо уметь прилично одевать и кормить жену. Лучше просить милостыню, чем жить вот так, без гроша за душой! Не ее вина, если он неспособен заниматься коммерцией, да, неспособен, у него нет воображения, нет нужной оборотливости, он умеет только сквалыжничать. Ведь он должен был считать делом своей чести поскорее нажить состояние, нарядить жену, как королеву, чтобы эта публика из «Дамского счастья» лопнула от злости! Но нет! При подобной бездарности банкротство: неминуемо. От этого потока слов так и веяло преклонением перед деньгами, бешеной жаждой их, подлинным культом денег; Берта научилась почитать их, когда жила в своей семье, видя, до каких низостей доходят, чтобы только создать видимость богатства.
- Пятьсот франков! - сказал, наконец, Огюст. - Лучше уж закрыть магазин.
Она холодно взглянула на него.
- Вы отказываетесь? Хорошо, я буду делать долги.
- Еще долги, несчастная!
С внезапным бешенством он схватил ее за руку и отшвырнул к стене. Даже не крикнув, задыхаясь от гнева, она подбежала к окну, открыла его, словно собираясь выброситься на мостовую, но вернулась обратно и сама вытолкала Огюст а за дверь, бормоча сквозь зубы:
- Уходите, или я за себя не ручаюсь!
Берта громко щелкнула задвижкой за его спиной. Некоторое время он прислушивался в нерешительности, потом поспешно спустился в магазин; его снова охватил ужас при виде блеснувших в темноте глаз Сатюрнена, которого привлекла из кухни их стычка.
Внизу Октав, продававший какой-то старой даме шелковые платки, сразу заметил необычайную взволнованность Огюста. Он смотрел искоса, как тот, разгоряченный, расхаживает между прилавками. Когда покупательница ушла, Огюст не выдержал.
- Друг мой, она сходит с ума, - сказал он, не называя имени жены. - Она заперлась у себя в комнате… Вы должны оказать мне услугу и пойти наверх, поговорить с ней. Право, я боюсь, как бы не произошло несчастья!
Молодой человек делал вид, что колеблется. Такое щекотливое поручение! Наконец он исполнил просьбу - но только из чувства преданности. Наверху Сатюрнен стоял у дверей Берты. Услыхав шаги, сумасшедший угрожающе заворчал. Но когда он узнал приказчика, его лицо прояснилось.
- Ах, это ты, - прошептал он. - Ты, это хорошо… Нельзя, чтобы она плакала. Будь добр, придумай что-нибудь… И знаешь что? Останься там. Не беспокойся, я буду здесь. Если девушка захочет подглядывать, я ее поколочу.
И Сатюрнен уселся на пол, сторожа дверь. В руках у него еще был сапог Огюста; он принялся начищать его, чтобы скоротать время.
Октав решился постучать. Тишина, ответа нет. Тогда он назвал себя, и тотчас же скрипнула отодвигаемая задвижка. Приоткрыв дверь, Берта попросила его войти, затем снова закрыла ее, опять раздраженно щелкнув задвижкой.
- Вам можно, - сказала она, - ему - ни за что!
Она разгневанно ходила взад и вперед, от кровати к окну, которое оставалось открытым, и обратно, бросая отрывистые фразы: пусть сам принимает ее родителей, если хочет; да, пусть объясняет ям ее отсутствие, - она не сядет за стол, нет, ни за что, хоть убейте! К тому же она предпочитает лечь. И она уже лихорадочно сбрасывала с кровати покрывало, взбивала подушки, откидывала простыни, настолько забыв о присутствии Октава, что чуть не расстегнула платье. Потом ей пришла в голову другая мысль.
- Вы только подумайте, он побил меня, побил, побил! И все потому, что я попросила у него пятьсот франков, - ведь это же стыд, если я так и буду постоянно ходить в лохмотьях!
Стоя посреди комнаты, Октав искал слова, которыми можно было бы успокоить Берту. Напрасно она так расстраивается. Все уладится. Наконец он рискнул робко предложить:
- Если вас затрудняет какой-то платеж, почему вы не обратитесь к вашим друзьям? Я был бы так счастлив! О, просто в виде займа. Потом вы мне вернете.
Она посмотрела на него и ответила после недолгого молчания:
- Нет, ни за что, это оскорбительно… Что могут подумать люди, господин Октав?
Берта отказала ему так твердо, что вопрос о деньгах больше не поднимался. Но гнев ее, видимо, улегся. Она глубоко вдохнула воздух, смочила себе лицо, бледная, очень спокойная, немного усталая; в ее больших глазах светилась решимость. Он чувствовал, как его охватывает робость влюбленного, робость, которую он, в сущности говоря, считал глупой. Никогда еще он не любил так горячо; пылкое желание делало неуклюжими его обычные манеры красавца-приказчика. По-прежнему советуя ей, в туманных фразах, помириться с мужем, он в то же время сохранял полную ясность мыслей и спрашивал себя, не следует ли ему обнять Берту; но боязнь быть снова отвергнутым лишила его сил. Берта все еще смотрела на него, не говоря ни слова, с решительным видом, нахмурив лоб, на котором все резче обозначалась легкая складка.
- Право же, - продолжал он, запинаясь, - надо иметь терпение… Ваш муж не злой человек… Если вы сумеете подойти к нему, он даст вам все, что вы захотите…
И они оба ощутили, что в то время как произносятся эти пустые слова, ими начинает овладевать одна и таже мысль. Они остались наедине, свободные, огражденные запертой дверью от всяких неожиданностей, проникнутые сознанием безопасности, согретые уютом этого укромного уголка. Однако Октаву еще не хватало смелости; все то женственное, что было в нем самом, его инстинктивное понимание женщины настолько обострилось в эту минуту страсти, что в их сближении он как бы сам стал женщиной. Тут Берта, словно припомнив прежние уроки, уронила платок.
- Ах, простите! - сказала она молодому человеку, который поднял его.
Их пальцы слегка соприкоснулись, это мимолетное ощущение сблизило их. Теперь Берта нежно улыбалась, она вся изогнулась, вспомнив, что мужчины терпеть не могут женщин, которые словно проглотили аршин. Не надо прикидываться дурочкой, можно, не подавая вида, позволить себе невинные шалости, если хочешь кого-нибудь поймать на удочку.
- Вот уже и темнеет, - сказала она, подойдя к окну и закрывая его.
Октав последовал за ней, и там, за портьерами, она дала ему свою руку. Берта смеялась все громче, одурманивая его звонким хохотом, обволакивая его своими грациозными движениями, и когда он, наконец, набрался храбрости, закинула голову, открыв шейку, юную, нежную шейку, вздувавшуюся от веселого смеха. Не помня себя, он поцеловал ее пониже подбородка.
- О, господин Октав! - смущенно сказала она, притворяясь, что хочет деликатно поставить его на место.
Но он схватил ее, бросил на постель, которую она только что раскрыла, и, удовлетворяя свое желание, вновь выявил ту грубость, то яростное пренебрежение к женщине, которая скрывалась в нем под видом ласкового обожания. Берта молчаливо уступила ему, не испытав никакой радости. Когда она поднялась, с онемелыми руками, со страдальчески искаженным лицом все ее презрение к мужчинам вылилось в мрачном взгляде, который она бросила на Октава. Вокруг царила тишина. Было слышно лишь, как Сатюрнен чистил за дверью сапоги мужа широкими, равномерными взмахами.
Между тем Октав, опьяненный победой, думал о Валери и о г-же Эдуэн. Наконец-то он был чем-то побольше любовника ничтожной Мари Пишон! Он словно восстановил свою честь в собственных глазах. Затем, при виде болезненной гримасы Берты, ему стало немного стыдно, и он поцеловал ее с большой нежностью. Впрочем, она уже пришла в себя, на ее лице опять появилось выражение беспечной решимости. Она махнула рукой, как бы говоря: «Тем хуже! Что было, того не вернешь». Но вслед за этим она ощутила потребность выразить меланхолическую мысль.
- Ах, если бы вы были моим мужем! - прошептала она.
Он удивился, почти встревожился, что не помешало ему, однако, заметить вполголоса, еще раз целуя ее:
- О да, как это было бы чудесно!
Вечером обед с Жоссеранами прошел восхитительно. Никогда еще Берта не была такой кроткой. Она ничего не сказала родителям о ссоре с мужем, встретив его с видом полной покорности. Огюст, в восторге, отвел Октава в сторону, чтобы поблагодарить его; он делал это с таким жаром, пожимал Октаву руки с такой горячей признательностью, что молодому человеку стало неловко. Впрочем, все присутствующие были необычайно ласковы с Октавом. Сатюрнен, который вел себя за столом очень прилично, смотрел на него влюбленными глазами, как бы разделив с ним сладость его греха. Ортанс снисходительно слушала Октава, а г-жа Жоссеран подливала ему вина с материнским видом, точно подбадривая его.
- Нет, право, - сказала Берта за сладким, - я опять займусь живописью… Мне уже давно хочется разрисовать чашку для Огюста.
Эта прекрасная, свидетельствующая о супружеском внимании мысль очень тронула мужа. После того как подали суп, Октав поставил свою ногу на ножку молодой женщины; он словно формально вступал во владение ею на этом маленьком буржуазном празднестве. Тем не менее Берта испытывала какое-то безотчетное беспокойство при виде Рашели; она все время ловила на себе испытующий взгляд служанки. Стало быть, что-то заметно? Да, эту девушку придется рассчитать или же подкупить.
Но тут Жоссеран, оказавшийся рядом с дочерью, окончательно растрогал ее, сунув ей под скатертью завернутые в бумажку девятнадцать франков.
- Ты ведь знаешь, это мой маленький приработок… Если у тебя есть долги, надо заплатить, - шепнул он на ухо Берте наклоняясь к ней.
Тогда, сидя между отцом, подталкивавшим ей колено, и любовником, тихонько водившим ногой по ее ботинку, она почувствовала себя очень уютно. Жизнь обещала быть чудесной. Всем было легко, семья наслаждалась приятным мирным вечером среди своих. Право, это было даже неестественно, очевидно, что-то принесло им счастье. У одного Огюста были страдальческие глаза, его мучила мигрень, которой, впрочем, надо было ожидать после таких переживаний. И ему даже пришлось около девяти часов пойти спать.

XIII

С некоторых пор Гур стал бродить по дому с таинственным и обеспокоенным видом. Его часто видали, когда он крадучись поднимался то по одной, то по другой лестнице, зорко поглядывая вокруг, насторожив слух; он попадался навстречу жильцам даже ночью. Гур был явно озабочен нравственностью дома, дышавшего, как ему чудилось, чем-то предосудительным, тревожащим холодную наготу двора, благоговейную тишину вестибюля, возвышенную семейную добродетель квартир.
Однажды вечером Октав натолкнулся на привратника, когда тот неподвижно стоял в неосвещенном коридоре, прислонясь к двери, выходившей на черную лестницу. Удивленный Октав спросил его, что он тут делает.
- Хочу кое-что узнать, господин Муре, - коротко ответил Гур, теперь, наконец, решив, что пора отправляться спать.
Молодой человек сильно испугался. Неужели привратник учуял его близость с Бертой? Может быть, он их подстерегает? В этом доме, где был такой надзор за поведением жильцов, придерживавшихся самых строгих нравственных правил, связи молодых людей постоянно мешали какие-то препятствия. Поэтому Октаву удавалось лишь изредка проводить время со своей любовницей; только и было у него радости, что оставить под каким-нибудь предлогом магазин, когда Берта уйдет из дому днем, без матери, и встретиться с ней в одном из уединенных пассажей, где он мог, взяв ее под руку, погулять с ней часок-другой. Огюст меж тем еще с конца июля не ночевал по вторникам дома. По этим дням он уезжал в Лион, так как имел глупость стать совладельцем одной фабрики шелков, постепенно приходившей в упадок. Но Берта все еще не разрешала себе воспользоваться свободной ночью. Она дрожала от страха перед Рашелью, боясь совершить какую-нибудь оплошность, которая отдаст ее во власть этой девушки.
Как раз в один из вторников Октав и застал вечером Гура возле своей комнаты, что еще больше усилило опасения молодого человека. Он уже целую неделю тщетно упрашивал Берту подняться к нему, когда все в доме будут спать. Неужели привратник догадался? Октав лег в постель, недовольный, терзаясь страхом и желанием. Его любовь разгоралась, переходила в безумную страсть, и он замечал со злостью, что способен из-за нее на всякие глупости. Встречаясь с Бертой в пассажах, он уже не мог не купить ей всякий раз какой-нибудь новой вещички, которая привлекала ее внимание в витрине. Так, например, вчера, в пассаже Мадлен, она посмотрела на одну шляпку с таким вожделением, что он тут же зашел в магазин и купил ей эту шляпку в подарок: рисовая соломка, отделанная всего лишь гирляндой роз, нечто восхитительно простое, но стоившее, однако, двести франков - многовато, по его мнению. Около часу ночи Октав, наконец, уснул, после того как долго ворочался, разгоряченный, с боку на бок; его разбудил легкий стук.
- Это я, - прошептал женский голос.
То была Берта. Открыв дверь, Октав страстно обнял в темноте молодую женщину. Но она явилась вовсе не для этого; когда он: снова зажег уже потушенную свечу, он увидел, как Берта взволнована. Накануне, не имея при себе достаточно денег, он не смог заплатить за шляпку, а Берта, на радостях настолько забылась, что назвала себя, и ей прислали счет. Теперь же, ободренная тишиной в доме и уверенная, что Рашель спит, она решилась подняться наверх, безумно боясь, как бы завтра не пришли за деньгами к мужу.
- Завтра утром, да? - молила она, собираясь ускользнуть. - Надо заплатить не позже завтрашнего утра.
Но Октав снова обнял ее:
- Не уходи!
Еще не совсем проснувшись, вздрагивая, он что-то шептал, прижавшись лицом к ее шее и увлекая ее в теплую постель. Берта успела раздеться дома и осталась лишь в нижней юбке и ночной кофточке. Октаву казалось, что она совсем обнажена; она уже заплела волосы на ночь, плечи ее были еще теплыми от только что скинутого пеньюара.
- Ну право же, я отпущу тебя через час… Останься!
Берта осталась. Часы медленно отбивали время, горячий воздух в комнате был насыщен истомой. Как только раздавался бой часов, Октав начинал удерживать Берту, умоляя ее так нежно, что она, обессилев, покорялась. Около, четырех часов утра она собралась, наконец, уйти домой, но тут они оба крепко уснули, обнявшись. Когда они открыли глаза, в окно вливался дневной свет, было девять часов. Берта вскрикнула:
- Боже мой! Я пропала!
Они совершенно растерялись. Берта соскочила с кровати; она никак не могла открыть усталых глаз, слипавшихся от сна, и ощупью отыскивала свои вещи, ничего не разбирая, одеваясь как попало, то и дело ахая и охая. Октав, испуганный не меньше, чем она, бросился к двери, чтобы помешать ей выйти в подобном виде, да еще в такой час. С ума она сошла? Ее могут встретить на лестнице, это слишком опасно; надо поразмыслить, придумать, как спуститься вниз незамеченной. Но она хотела только одного - во что бы то ни стало уйти, и рвалась к двери, которую он загораживал. Наконец он вспомнил о черном ходе. Так будет удобнее всего: Берта быстро вернется домой через кухню. Но по утрам всегда можно было натолкнуться в коридоре на Мари Пишон, и молодой человек решил из предосторожности занять ее чем-нибудь, а в это время Берта попытается убежать. Он мигом надел брюки и пальто.
- Господи, как вы возитесь! - пробормотала Берта. Она не могла больше оставаться тут, это было для нее так мучительно, точно ее посадили на горячие уголья.
Наконец Октав вышел из комнаты размеренным шагом, как обычно; к своему удивлению, он застал у Мари Сатюрнена, который спокойно сидел и смотрел, как она хозяйничает. Сумасшедший по-прежнему любил искать у нее приюта, довольный, что она не обращает на него внимания, и уверенный, что тут его никто не обидит. Впрочем, он и не стеснял Мари, она охотно мирилась с его присутствием; хоть разговаривать с ним было не о чем, но все же он заменял ей общество, и она тихо и томно напевала свой любимый романс.
- А-а, вы проводите время со своим возлюбленным! - сказал Октав, стараясь встать таким образом, чтобы заслонить собою дверь.
Краска залила лицо Мари. Да это же бедный господин Сатюрнен! Что вы, как можно! Ведь ему неприятно, если даже случайно дотронешься до его руки! И сумасшедший тоже рассердился. Он не собирается быть ничьим возлюбленным, нет, ни за что! Он разделается со всяким, кто вздумает передать эту ложь его сестре. Октаву, удивленному этой внезапной вспышкой, пришлось успокаивать его.
Тем временем Берта проскользнула на черную лестницу. Ей надо было спуститься на два этажа. На первой же ступеньке ее остановил резкий смех, донесшийся снизу, из кухни г-жи Жюзер; Берта, дрожа, замерла на площадке у широко распахнутого в темный двор окна. Затем раздались голоса из зловонной ямы, забил утренний фонтан грязи. Это служанки яростно схватились с Луизой, обвиняя ее в том; что она подсматривает в замочные скважины их комнат, когда они ложатся спать. А ведь ей еще нет и пятнадцати, сопливая девчонка, хороша, нечего сказать! Луиза покатывалась со смеху. Она и не думает отпираться, она знает, какой зад у Адели; ох, посмотрели бы вы на него. Лиза тощая-претощая, а у Виктуар живот провалился, как старый бочонок. Чтобы заставить ее замолчать, служанки разразились целым градом ругательств. Потом, раздосадованные тем, что их как бы раздели догола на глазах у всех, и желая отыграться, они стали вымещать злобу на хозяйках, в свою очередь, раздевая их. Благодарим покорно! Хоть Лиза и худа, но ей далеко до госпожи Кампардон номер два, вот та уж действительно кожа да кости, нечего сказать, лакомый кусочек для архитектора; Виктуар ограничилась тем, что пожелала всем этим госпожам Вабр, Дюверье и Жоссеран, когда они доживут до ее лет, иметь такой прекрасно сохранившийся живот, как у нее; что касается Адели, она бы, конечно, не поменялась задом ни с одной из дочерей своей хозяйки, вот уж подлинно фитюльки! Берта стояла неподвижно, оторопев; ей казалось, будто ей прямо в лицо летят кухонные отбросы, - она и не подозревала раньше о существовании подобной помойки, только теперь впервые услыхав, как прислуга копается в грязном белье господ, пока те занимаются утренним туалетом.
Но вдруг чей-то голос крикнул:
- Хозяин идет за горячей водой!
Окна закрылись, двери захлопнулись. Наступила мертвая тишина. Берта все еще не осмеливалась сдвинуться с места. Потом, уже спускаясь по лестнице, она подумала, что Рашель, наверно, поджидает ее на кухне, и опять встревожилась. Теперь Берта просто боялась вернуться к себе, она охотно ушла бы из дому, убежала бы далеко, навсегда. Тем не менее она решилась приоткрыть дверь и облегченно вздохнула, увидев, что служанки нет. Радуясь, как ребенок, что она дома и спасена, Берта побежала в спальню. Но там, у несмятой постели, стояла Рашель. Она, как всегда бесстрастно, поглядела сначала на кровать, потом на хозяйку. Молодая женщина ужаснулась; она настолько растерялась, что начала оправдываться, ссылаться на недомогание сестры. Она запиналась от страха и вдруг, поняв, как жалка ее ложь, сознавая, что все погибло, расплакалась. Бессильно опустившись на стул, Берта плакала, плакала, не переставая…
Это длилось довольно долго. Обе; женщины не произносили ни слова, одни рыдания нарушали глубокую тишину. Рашель с преувеличенной сдержанностью и холодностью, подчеркивая всем своим видом, что она многое знает, но держит язык за зубами, повернулась к Берте спиной, будто бы для того, чтобы поправить подушки, окончательно привести в порядок постель. Когда же ее хозяйка, все больше и больше пугаясь этого молчания, стала рыдать слишком уж бурно, Рашель, вытирая пыль, сказала почтительно, совсем просто:
- Напрасно вы так стесняетесь, сударыня, хозяин у нас не такой уж хороший…
Берта перестала плакать. Она заплатит служанке, вот и все. И Берта, не раздумывая, дала Рашели двадцать франков. Но ей тут же показалось, что этого мало; она встревожилась, вообразив, что та презрительно поджала губы, отправилась за Рашелью на кухню, привела ее обратно и подарила ей почти новое платье.
В это время Гур снова напугал Октава. Выйдя от Питонов, Октав застал его, как и накануне, у двери на черную лестницу; Гур стоял неподвижно, кого-то подкарауливая, затем пошел прочь. Октав последовал за привратником, не решаясь даже заговорить с ним. Гур с важным видом спускался по парадной лестнице. Остановившись этажом, ниже, он вынул из кармана ключ и вошел в комнату, которую снимало важное лицо, приходившее сюда работать ночью, раз в неделю. Дверь ненадолго отворилась, и Октав ясно увидел комнату, которая обычно была закрыта наглухо, как склеп. В это утро в ней был ужасающий беспорядок, очевидно важное лицо работало там накануне: простыни съехали с широкой постели на пол, сквозь стеклянные дверцы шкафа виднелись остатки омара и початые бутылки; тут же в комнате стояли два таза с грязной водой, один у кровати, другой на стуле. Гур, с холодным и замкнутым выражением лица, придававшим ему сходство с отставным судьей, сразу же принялся опоражнивать и мыть тазы.
Октав побежал в пассаж Мадлен, платить за шляпку. По дороге его раздирали мучительные сомнения: вернувшись, он решил наконец расспросить привратника и его жену. У открытого окна швейцарской г-жа Гур, полулежа в большом кресле между двумя цветочными горшками, дышала свежим воздухом. Возле двери стояла в ожидании тетушка Перу, оробевшая и растерянная.
- У вас нет писем для меня? - спросил Октав, словно зашел именно для того, чтобы осведомиться о почте.
Гур как раз спускался по лестнице, окончив уборку комнаты на четвертом этаже. Эта уборка была единственной работой вне его обязанностей, которую он оставил за собой в доме; ему льстило доверие важного лица, платившего очень много, с условием, что ничьи другие руки не будут прикасаться к его тазам.
- Нет, господин Муре, ничего, - ответил он.
Гур отлично видел тетушку Перу, но притворился, что не замечает ее. Накануне он так разозлился на старуху из-за пропитого посреди вестибюля ведра воды, что выгнал ее вон. Она пришла теперь за расчетом, дрожа перед Гуром, и робко жалась к стене.
Но поскольку Октав не спешил уходить, любезно беседуя с г-жой Гур, привратник круто обернулся к старухе.
- Значит, вам надо заплатить… Сколько вам причитается?
Но г-жа Гур прервала его:
- Милый, посмотри, опять эта девица со своей ужасной собачонкой.
Мимо них проходила Лиза; несколько дней тому назад она подобрала где-то на тротуаре спаньеля, из-за которого у нее пошли бесконечные стычки с привратником и его женой. Владелец дома не желает, чтобы здесь держали животных. Нет, никаких животных и никаких женщин! Собачку запретили выводить во двор; она вполне может делать свои дела на улице. А так как с утра шел дождь и у спаньеля были мокрые лапки, Гур набросился на Лизу.
- Я не позволю вашей собаке бегать по лестнице, слышите? - закричал он. - Возьмите ее на руки.
- Ну да, буду я пачкаться! - дерзко ответила Лиза. - Подумаешь, какая беда, если она немножко наследит на черной лестнице! Пойдем, мой песик!
Гур хотел было схватить собаку, но, поскользнувшись, чуть не упал и принялся ругать этих нерях-служанок. Он постоянно воевал с ними, обуреваемый злобой бывшего слуги, который теперь сам заставляет себе прислуживать. Тут Лиза вдруг накинулась на него.
- Оставишь ты меня наконец в покое, лакейское отродье! - закричала она грубо, как истая дочь Монмартра, выросшая в его грязи. - Иди лучше, выливай ночные горшки господина герцога!
Это было единственное оскорбление, которое могло заткнуть рот привратнику, и служанки злоупотребляли им. Гур ушел к себе; он трясся от злости и бормотал себе под нос, что ему-то пристало лишь гордиться своей службой у господина герцога, а такую дрянь, как она, там и часу не продержали бы! И он набросился на вздрогнувшую от неожиданности тетушку Пепу.
- Сколько же вам причитается в конце концов? А? Вы говорите - двенадцать франков шестьдесят пять сантимов… Не может быть! Шестьдесят три часа, по двадцать сантимов за час… Ах, вы считаете еще четверть часа! Ни в коем случае! Я вас предупреждал, я не оплачиваю неполные часы.
Так и не дав денег насмерть перепуганной старухе, он отошел от нее и вмешался в беседу жены с Октавом. Тот искусно ввернул замечание о том, что с этим домом у них, видимо, немало хлопот; Октав надеялся, что они таким образом выскажутся о жильцах. Сколько удивительного происходит, должно быть, за всеми этими дверьми!
- Мы занимаемся своими делами, - с обычной важностью перебил его привратник, - а в чужие дела мы носа не суем! Но вот что выводит меня из терпения! Нет, вы поглядите, вы только поглядите!
И, вытянув руку по направлению к арке, он указал на башмачницу, ту самую высокую бледную женщину, которая въехала в дом в день похорон Вабра. Она шла с трудом, неся перед собой огромный живот, казавшийся еще больше из-за болезненной худобы ее шеи и ног.
- Что такое? - наивно спросил Октав.
- Как! Разве вы не видите? А этот живот! Этот живот!
Привратника приводил в отчаяние этот живот. Живот незамужней женщины, который она неведомо где нажила, - ведь она была совсем плоской, когда снимала комнату. Иначе ей, разумеется, никогда бы у нас ничего не сдали! А теперь ее живот вырос неимоверно, приняв чудовищные размеры.
- Вы понимаете, сударь, - объяснял привратник, - как мы разозлились, я и хозяин дома, когда я все это обнаружил. Она обязана была предупредить, не так ли? Нельзя же втираться к людям, скрывая, что у тебя такое в брюхе… Но на первых порах это было чуть заметно, это было еще допустимо, и я ничего не говорил. Одним словом, я надеялся на ее скромность. И что же? Я следил за ней - он рос прямо на глазах, он так быстро увеличивался, что просто приводил меня в ужас. А теперь поглядите, поглядите-ка! Она и не пытается подтянуть его, она его совсем распустила… Ей уже не пройти в ворота!
Гур продолжал указывать на нее трагическим жестом, в то время как она направлялась к черному ходу.
Ему казалось теперь, что этот живот набрасывает тень на холодную чистоту двора, на весь дом, вплоть до поддельного мрамора и позолоты вестибюля. Раздуваясь, живот заполнял здание непристойностью, заставлял краснеть самые стены. По мере того, как он рос, он словно производил какой-то переворот в нравственности всех жильцов.
- Клянусь вам, сударь, если так будет продолжаться, мы лучше уедем к себе в Мор-ла-Виль, уйдем на покой, не правда ли, госпожа Гур? Слава богу, нам есть на что жить, мы не дожидаемся ничьей смерти… Опозорить подобным животом такой дом, как наш! Ведь это позорит его, сударь, да, все пялят глаза на дом, когда она вкатывает сюда свой живот.
- Она, по-видимому, очень больна, - сказал Октав, провожая башмачницу взглядом, но не решаясь проявлять чрезмерную жалость. - Она всегда такая грустная, бледная, одинокая. Но у нее, вероятно, есть любовник.
Гур так и подскочил.
- Совершенно верно! Слышите, госпожа Гур? Господин Муре тоже полагает, что у нее есть любовник. Ну разумеется, такие вещи сами собой не вырастают… Но представьте себе, сударь, я слежу за ней уже два месяца и ни разу не заметил ничего похожего на мужчину. Какова развратница! О, если бы я наткнулся на ее милого, он бы мигом полетел у меня отсюда! Но я так и не вижу его, вот что меня изводит.
- А может быть, у нее никто и не бывает? - решился сказать Октав.
Привратник посмотрел на него с удивлением.
- Это было бы просто неестественно. О, я не отступлюсь, я его поймаю. У меня еще есть полтора месяца, я предложил ей убраться в октябре… Не рожать же ей здесь! Знаете, хоть господин Дюверье и возмущается, хоть он и требует, чтобы она рожала в другом месте, я уже не могу спать спокойно, ведь она способна сыграть с нами скверную шутку и не дождаться срока… Словом, мы вполне могли бы обойтись без этих неприятностей, если б не старый скряга, папаша Вабр! И это ради лишних ста тридцати франков, вопреки всем моим советам! Уж он, кажется, получил хороший урок со столяром. Так нет, ему понадобилось сдать комнату башмачнице. Мне-то что, загаживай свой дом, заселяй его грязными мастеровыми! Но вот что вас ждет, сударь, когда вы пускаете к себе простой народ!
И он снова указал на живот молодой женщины, с трудом добравшейся до черного хода. Г-же Гур пришлось успокаивать мужа - слишком много души он вкладывает в заботу о добропорядочности дома, так недолго и заболеть. Тут тетушка Перу осмелилась напомнить о своем присутствии, сдержанно кашлянув; Гур опять обрушился на нее, наотрез отказываясь уплатить пять сантимов за четверть часа, которые она просила. Получив двенадцать франков шестьдесят сантимов, она уже собралась было уходить, но тут Гур предложил взять ее обратно на работу, с условием, что будет платить только по три су за час. Она заплакала и согласилась.
- Я всегда найду себе человека, - сказал Гур, - У вас уже сил маловато, ваша уборка не стоит и двух су.
Октав отправился ненадолго к себе; у него немного отлегло с души. На четвертом этаже он нагнал г-жу Жюзер, возвращавшуюся домой. Ей теперь приходилось каждое утро искать Луизу, которая вечно застревала в лавках.
- Как вы гордо проходите мимо, - заметила молодая женщина с лукавой улыбкой. - Сразу видно, что вас где-то балуют.
Ее слова опять встревожили Октава. Пытаясь отшутиться, он последовал за г-жой Жюзер в ее гостиную. Там была откинута лишь одна из занавесей, ковры и портьеры еще больше сгущали дремотный полумрак; в эту комнату, такую уютную, и мягкую, словно пуховая перина, уличный шум доносился как едва слышное жужжание. Г-жа Жюзер усадила Октава рядом с собой на низком и широком диване. Но так как он не собирался, видимо, поцеловать ей руку, она насмешливо спросила:
- Стало быть, вы меня больше не любите?
Октав покраснел, уверяя, что обожает ее. Тогда она сама, тихо посмеиваясь, протянула руку, которую ему пришлось поднести к губам, чтобы отвлечь возможные подозрения. Но она тотчас же отняла ее.
- Нет, нет, как бы вы себя ни принуждали, это не доставляет вам удовольствия… О, я все понимаю, и к тому же тут нет ничего удивительного!
Как? Что она хочет этим сказать? Он привлек ее к себе и стал настойчиво расспрашивать. Но она не отвечала, она позволяла ему обнимать себя, отрицательно качая головой. Чтобы заставить ее говорить, Октав принялся щекотать ее.
- Конечно! - прошептала она наконец. - Раз вы любите другую…
Она назвала Валери, напомнила ему вечер у Жоссеранов, когда он пожирал Валери глазами. Октав поклялся, что никогда не обладал ею; тогда г-жа Жюзер заявила, продолжая посмеиваться, что это ей известно и что она просто дразнит его. Но ведь была еще другая; развеселясь, она назвала теперь г-жу Эдуэн; г-жу Жюзер забавляли энергичные протесты Октава. Но кто же она, наконец? Может быть, Мари Пишон? Тут уж он не может отрицать. Однако он отрицал; но г-жа Жюзер качала головой, уверяя, что ее мизинчик все знает и никогда ее не обманывает. Чтобы вытянуть из нее эти имена, Октаву пришлось удвоить ласки, от которых по всему ее телу пробегала дрожь.
Тем не менее она не назвала Берту. Он уже было выпустил ее из объятий, как вдруг она опять заговорила:
- А теперь у вас снова другая.

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- Кто еще? - спросил он с беспокойством.
Но г-жа Жюзер упорно отказывалась продолжать, стиснув губы, пока он не разжал их поцелуем. Право, она не может назвать ту особу, потому что ей первой пришла в голову мысль о ее замужестве; и она рассказала историю Берты, не упомянув ее имени. Тогда он признался во всем, уткнувшись лицом в нежную шейку г-жи Жюзер, испытывая малодушное удовольствие от этого признания. Ну какой же он смешной - скрывает от нее! Может быть, он думает, что она ревнует? С чего бы ей ревновать? Она ведь ему ничего не позволила, правда? О, всего лишь маленькие шалости, ребячества, как, например, сейчас, но только не это! Одним словом, она порядочная женщина, она почти готова поссориться с ним, раз он мог заподозрить ее в ревности.
Октав держал ее в объятиях. Она откинулась назад, томно намекая на жестокого человека, бросившего ее через неделю после свадьбы. Такой несчастной женщине, как она, слишком хорошо знакомы сердечные невзгоды! Она уже давно догадалась о том, что она называла «интригами» Октава; кто бы ни целовался здесь в доме, она непременно услышит об этом. И, удобно усевшись на широком диване, они принялись, непринужденно болтать на интимные темы, незаметно для самих себя прерывая разговор не слишком сдержанными ласками. Г-жа Жюзер обозвала Октава простофилей, так как он упустил Валери по своей собственной вине; она бы тут же свела их, если б он просто зашел к ней за советом. Потом она стала расспрашивать его об этой Мари Пишон, - ужасные ноги, не женщина, а пустое место, да? - И она непрерывно возвращалась к Берте, находя ее очаровательной, - чудесная кожа, ножка маркизы! Они до того дошли в своей игре, что ей вскоре пришлось оттолкнуть от себя Октава.
- Нет, оставьте меня, для этого надо быть уж совсем беспринципным. Да вы и не получите никакого удовольствия. Как! Вы возражаете? О, вы просто выдумываете, чтобы польстить мне. Было б уж слишком нехорошо, если б вам это могло доставить удовольствие! Приберегите это для нее. До свиданья, негодник!
И она отпустила его, взяв торжественную клятву, что он будет приходить к ней почаще, исповедоваться в грехах, ничего не скрывая, если хочет, чтобы она взялась руководить его сердечными делами.
Октав ушел от нее успокоенный. Г-жа Жюзер вернула ему хорошее расположение духа, его забавляла ее своеобразная добродетель. Внизу, войдя в магазин, он знаком дал понять вопросительно взглянувшей на него Берте, чтобы она не тревожилась из-за шляпки. И ужасное утреннее происшествие было забыто. Когда к завтраку вернулся Огюст, он нашел их за обычным занятием: Берта скучала, сидя на табурете за кассой, Октав с любезной улыбкой отмерял фай какой-то даме.
Но с этого дня любовники стали встречаться еще реже. Октав, пылая страстью, приходил в отчаяние, ловил Берту по всем углам, постоянно упрашивал ее, умолял о свидании, в любой час, безразлично где. Ей же, сохранившей душевную черствость девушки, которая выросла в тепличной обстановке, нравились, напротив, в греховной любви лишь тайные отлучки, подарки, запретные развлечения, дорого оплаченные часы, проведенные в экипаже, в театре, в ресторанах. Ее воспитание давало себя знать, жажда денег, нарядов, мишурной роскоши все сильнее овладевала Бертой; любовник вскоре наскучил ей так же, как и муж, она находила его тоже чересчур требовательным по сравнению с тем, что он ей давал, и с эгоистическим хладнокровием старалась не слишком баловать его счастьем. Она без конца отказывала Октаву, преувеличивая свои опасения: у него - о нет, ни за что, она умрет от страха; у нее - это невозможно, их могут застать; когда же он, убедившись, что о встречах в доме нечего и думать, стал молить, чтобы она позволила свести себя на часок в гостиницу, Берта начала плакать, твердя, что надо же, право, хоть немного уважать ее. Расходы, однако, шли своим чередом, прихоти Берты росли; после шляпки ей захотелось получить веер из алансонских кружев, не говоря уже о внезапных желаниях, возникавших у нее всякий раз, когда в магазинах ей попадались на глаза дорогие безделушки. Хотя Октав еще не осмеливался отказывать ей, но при виде того, как быстро тают его сбережения, в нем снова проснулась скупость. Будучи человеком практическим, он под конец счел глупым постоянно платить, когда она сама давала ему взамен лишь свою ножку под столом. Нет, ему положительно не везет в Париже; сначала неудачи, затем это дурацкое увлечение, опустошавшее его кошелек. Да, уж его никак нельзя обвинить, что он делает карьеру с помощью женщин. Теперь он гордился этим, в виде утешения, его злило, хоть он и не хотел себе в этом признаться до конца, что он так неуклюже приводит в исполнение свои планы.
Огюст, впрочем, не мешал им. С тех пор как дела в Лионе пошли хуже, его еще больше стали мучить мигрени. Первого числа следующего месяца, вечером, Берта была приятно поражена, увидев, что он кладет под часы в спальне триста франков на ее наряды; хотя эта сумма и была ниже той, которую она потребовала, Берта, уже потерявшая надежду получить хотя бы сантим, в порыве горячей признательности бросилась Огюсту на шею. На этот раз муж провел такую полную нежной ласки ночь, какая и не снилась любовнику.
Так, в опустевшем по случаю лета, затихшем доме прошел сентябрь. Жильцы с третьего этажа уехали к морю, в Испанию; Гур презрительно пожимал плечами: подумаешь, какие важные! Точно самые знатные люди не довольствуются Трувилем! Семейство Дюверье с начала каникул Гюстава жило на своей даче в Вильнев-Сен-Жорж. Даже Жоссераны отправились на две недели погостить к одному приятелю, жившему вблизи Понтуаза, предварительно распустив слух, что едут на воды. Октаву казалось, что это безлюдье, эти пустые квартиры, сонная тишина на лестнице сулят им большую безопасность; он так приставал к Берте, так надоедал ей, что она приняла его, наконец, у себя однажды вечером, когда Огюст был в Лионе. Но и это свидание чуть не закончилось плачевно - г-жа Жоссеран, вернувшаяся за два дня до того, захворала после обеда в гостях таким сильным расстройством желудка, что встревоженная Ортанс прибежала за сестрой. К счастью, Рашель как раз в это время чистила на кухне кастрюли и смогла выпустить молодого человека через черный ход. В последующие дни Берта всячески пользовалась этим происшествием, чтобы опять решительно отказывать Октаву. К тому же они совершили оплошность, не вознаградив Рашель; она прислуживала им с обычным сдержанным видом, весьма почтительно, как подобает служанке, которая ничего не слышит и не видит; но поскольку г-жа Вабр вечно жаловалась на безденежье, а господин Октав уж чересчур много тратил на подарки, Рашель все больше и больше поджимала губы, - что это за дом, где любовник хозяйки не может разориться на десять су, когда ночует у нее! Если они воображают, что купили ее до скончания века за двадцать франков и одно платье, так они ошибаются, да еще как! Она ценит себя куда дороже! С тех пор она сделалась менее услужливой, перестала закрывать за ними двери, но они не замечали ее дурного расположения духа; какие уж там чаевые, когда не знаешь, где приткнуться, чтобы иметь возможность поцеловаться, и даже ссоришься из-за этого. А в доме становилось все тише, и Октав, продолжая разыскивать безопасное местечко, повсюду натыкался на привратника, выслеживавшего непристойности, от которых бросало в дрожь даже стены: Гур продолжал крадучись обходить дом; ему все время чудились беременные женщины.
Тем временем г-жа Жюзер скорбела вместе с умирающим от любви кавалером, который не мог встретиться со своей дамой, и наделяла его самыми мудрыми советами. Страстные желания Октава довели его до того, что он подумал однажды, не упросить ли г-жу Жюзер пустить их к себе; она, вероятно, не отказала бы ему, но он побоялся рассердить Берту, признавшись, что разгласил их тайну. Он предполагал также использовать Сатюрнена, - может быть, сумасшедший посторожит их в какой-нибудь уединенной комнате. Но настроения Сатюрнена менялись самым причудливым образом: то он одолевал любовника сестры назойливыми ласками, то дулся на него, бросая косые взгляды, в которых вспыхивала внезапная ненависть. Это было похоже на припадки ревности, нервной и несдержанной женской ревности, особенно заметной с тех пор, как Сатюрнен заставал по утрам Октава у Мари Пишон и слышал при этом, как тот весело смеется. Теперь Октав и в самом деле не мог пройти мимо двери Мари, не зайдя к ней; то была какая-то странная прихоть, порыв страсти, в которой он сам себе не признавался. Он обожал Берту, он безумно желал ее, и из этой потребности обладать ею возникала глубокая нежность к другой, любовь, сладости которой он не испытал во время их былой связи. Октав, как зачарованный, непрерывно смотрел на Мари, старался прикоснуться к ней; он шутил, поддразнивая ее, заигрывая с ней, - ему снова хотелось обладать этой женщиной, но в тайниках души он чувствовал, что любовь к другой останавливает его. В такие дни Сатюрнен, видя, что Октав словно пришит к юбкам Мари, угрожающе смотрел на него горящими, как у волка, глазами, готовый, казалось, его укусить; лишь встретив опять Октава возле Берты, как всегда верного и нежного, он прощал его и мог снова целовать ему пальцы, подобно укрощенному животному, которое лижет руку человека.
Наконец, когда сентябрь уже кончился и жильцы должны были вот-вот вернуться, измученному Октаву пришла в голову безумная мысль. Сестра Рашели, жившая где-то в предместье Парижа, выходила замуж, и служанка попросила разрешения переночевать у той во вторник, как раз тогда, когда господин Вабр должен был ехать в Лион; таким образом, можно было просто-напросто провести ночь в комнате Рашели, где никому и в голову не прядет их искать. Вначале Берта обиделась и отнеслась к его замыслу с величайшим отвращением, но Октав, уверявший ее со слезами на глазах, что должен будет покинуть Париж, где ему приходится слишком много страдать, так изводил ее и так надоедал своими уговорами, что она совсем потеряла голову и в конце концов согласилась. Все было заранее обдумано. Во вторник вечером, чтобы отвести подозрения, они пошли после обеда пить чай к Жоссеранам. Там были Трюбло, Гелен, дядюшка Башелар; пришел даже, - правда поздно, - Дюверье, который иногда ночевал на улице Шуазель, ссылаясь на дела, назначенные на следующее утро; Октав с подчеркнутой небрежностью болтал с мужчинами; когда пробило полночь, он потихоньку ушел и, поднявшись в комнату Рашели, заперся там, - Берта должна была прийти к нему через час, когда все в доме лягут спать.
Первые полчаса Октав занимался хозяйственными хлопотами. Он обещал Берте сменить простыни, чтобы ей не было противно, и сам принес все, что нужно, из белья. Он начал стелить постель, медлительно, неуклюже, боясь, как бы его не услыхали. Затем он уселся, по примеру Трюбло, на сундучок и попытался запастись терпением. Служанки, одна за другой, возвращались к себе; он слышал сквозь тонкие перегородки, как они раздевались и удовлетворяли естественные надобности. Пробило час, потом четверть, потом половину второго. Октав начал беспокоиться, почему так долго нет Берты? Она должна была уйти от Жоссеранов самое позднее около часа ночи; на то, чтобы вернуться домой и подняться в комнату Рашели по черному ходу, не требовалось и десяти минут. Когда пробило два, Октаву уже стали мерещиться всевозможные несчастья. Наконец он облегченно вздохнул, ему показалось, что он узнает ее шаги. Он открыл дверь, чтобы посветить ей, но застыл, изумленный, на месте. Перед дверью Адели стоял, согнувшись, Трюбло и смотрел в замочную скважину. Он выпрямился, испуганный внезапно упавшим на него лучом света.
- Как? Опять вы! - вырвалось у раздосадованного Октава.
Трюбло расхохотался; его ничуть не удивило, что Октав находится здесь в такой поздний час.
- Представьте себе, - объяснял он шепотом, - эта дуреха Адель не дала мне ключа; а так как она пошла к Дюверье, в его квартиру… Что это вы? Ах, вы не знаете, что Дюзерье живет с ней. Ну, разумеется, мой милый! Хоть он и помирился с женой и та иногда соглашается исполнять свои супружеские обязанности, но она уж очень скупится, - вот он и спутался с Аделью… Ему это весьма удобно, когда он бывает в Париже.
Трюбло замолчал, нагнулся снова и добавил сквозь зубы:
- Нет, пусто! Он держит ее дольше, чем в тот раз… Ну что за безмозглая девка! Хоть бы дала мне ключ, я бы ждал в тепле, в ее кровати.
И Трюбло отправился обратно на чердак, где прятался перед этим; он увел с собой и Октава, которому, впрочем, самому хотелось разузнать у него, как закончился вечер у Жоссеранов. Но Трюбло, стоя под балками, в непроглядной тьме, не дал ему даже раскрыть рта, он сразу же заговорил опять о Дюверье. Да, эта скотина советник вначале соблазнился Жюли, но только она слишком чистоплотна, и к тому же ей приглянулся там, на даче, Гюстав, шестнадцатилетний шалопай, многообещающий мальчишка. Когда советнику утерли нос, он, не решаясь из-за Ипполита связываться с Клеманс, видимо, счел более удобным выбрать какую-нибудь бабенку на стороне. Неизвестно, где и как он наткнулся на Адель, - очевидно, где-нибудь за дверью, на сквознячке, потому что глупая грязнуха, разинув рот, где угодно поддается мужикам, - это для нее так же просто, как оплеуху схватить, и уж во всяком случае она бы не посмела быть невежливой с домовладельцем.
- Скоро месяц, как Дюверье не пропускает ни одного вторника у Жоссеранов, - сказал Трюбло. - Он мне мешает… Придется разыскать ему Клариссу, чтобы он оставил нас в покое.
Наконец Октаву удалось спросить у него, как кончился вечер. Берта ушла от матери около полуночи, по-видимому, совершенно спокойно. Наверно, она уже в комнате Рашели. Но Трюбло, радуясь встрече, не отпускал Октава.
- Какое идиотство - заставлять меня без толку ждать столько времени, - продолжал он. - И вдобавок я засыпаю на ходу. Мой хозяин перевел меня на дела по ликвидации имущества: три ночи в неделю мы вовсе не ложимся… Если бы еще Жюли была здесь, у нее нашлось бы для меня местечко. Но Дюверье привозит с дачи одного Ипполита. Кстати, вы знаете. Ипполита - противного верзилу-жандарма, который живет с Клеманс? Так вот, я видал, как он в одной рубашке пробирался к Луизе, к этому безобразному подкидышу, к той самой, чью душу взялась спасти госпожа Жюзер. Каково, а? Вот уж повезло нашей госпоже! «Все, что хотите, только не это!» Пятнадцатилетний недоносок, грязный оборвыш, подобранная у чьих-то дверей девчонка - настоящее лакомство для этого костлявого молодца с потными руками и бычьим затылком! Меня-то их дела не касаются, а все равно противно!
В эту ночь раздосадованный Трюбло был склонен пофилософствовать.
- Что ж, у хорошего барина и дворня хороша, - пробормотал он. - Если хозяева подают пример, лакеи вполне могут предаваться дурным наклонностям. Нет, положительно во Франции все идет к чертям!
- Прощайте, я ухожу, - сказал Октав.
Но Трюбло опять удержал его. Он стал перечислять людские, где он мог бы переспать, если бы дом не опустел по случаю летнего времени. Хуже всего то, что эти женщины накрепко запирают за собой двери, даже отправляясь просто в конец коридора, - так они боятся, чтобы их же соседки не обчистили их! У Лизы делать нечего, у нее какие-то странные вкусы. До Виктуар он пока не докатился, хотя лет десять тому назад она еще могла быть довольно соблазнительной. Трюбло крайне сожалел о страсти Валери менять кухарок. Это становится прямо невыносимым! Он перечислял ее служанок по пальцам, целую вереницу: одна требовала по утрам шоколад, другая ушла потому, что хозяин неопрятно ел; за третьей явилась полиция, когда она жарила на кухне телячью ногу; четвертая не могла взять в руки ни одной вещи, не разбив ее тут же, - такая у нее была силища; пятая нанимала еще служанку для себя; шестая ходила по гостям в платьях хозяйки, и она же дала Валери пощечину, когда та осмелилась сделать ей замечание. И все это за один месяц! Даже не успеешь сбегать на кухню ущипнуть их!
- А еще, - добавил он, - была Эжени. Вы, наверно, обратили на нее внимание, высокая красивая девушка, ну просто Венера, дорогой мой! На сей раз я не шучу - люди оборачивались на улице и смотрели ей вслед… Целых десять дней в доме все шло вверх дном. Дамы бесились. Мужчины посходили с ума: Кампардон бегал, высунув язык, Дюверье выдумал предлог, чтобы подниматься сюда каждый день, - проверял, не течет ли крыша. Настоящий переворот, весь этот треклятый барак словно подожгли, и он пылал сверху донизу… Но я поостерегся. Слишком уж она была шикарна! Можете мне верить, дорогой мой, пусть они будут глупы и безобразны, лишь бы их было вдоволь, - я так считаю, это мое убеждение и мой вкус… А какой у меня оказался нюх! В конце концов Эжени выгнали вон, в тот день, когда хозяйка узнала по ее простыням, черным, как сажа, что к ней каждое утро приходит угольщик с площади Район; совершенно черные простыни, за одну стирку надо было заплатить бог весть сколько!.. Но чем же это все кончилось? Угольщик потом здорово болел, да и кучера из квартиры на третьем этаже, которого хозяева тогда не взяли с собой, - ну, того самого грубияна-кучера, что путается с ними со всеми, наша девица тоже наградила, да как еще - он до сих пор волочит ногу… Вот уж кого мне не жаль, этот тип меня чертовски раздражает.
Наконец Октаву удалось отделаться от Трюбло. Он уже уходил, оставляя Трюбло наедине с самим собой в глубоком мраке чердака, как вдруг тот удивился:
- А вы, какого черта вы болтаетесь возле людских? Ах, злодей, стало быть и вы до них добрались!
Довольный Трюбло весело смеялся. Обещав Октаву хранить тайну, он отпустил его, пожелав приятно провести ночь. Сам он все-таки дождется этой растяпы Адели, которая совсем уже ничего не соображает, когда она с мужчиной. Ну, может быть, Дюверье не рискнет держать ее до утра.
Когда Октав вернулся в комнату Рашели, его опять постигло разочарование. Берты там не было. Теперь он уже разозлился: она посмеялась над ним, лишь затем пообещала прийти, чтобы он к ней больше не приставал. Пока он здесь, поджидая ее, горел как в огне, она спала, довольная, что может раскинуться одна на широком супружеском ложе. И вот, вместо того чтобы пойти к себе в комнату и тоже лечь спать, он из упрямства улегся тут, не раздеваясь, и провел ночь, думая, как бы отомстить Берте. Холодная людская с ее голыми стенами раздражала его сейчас своей грязью, своим убожеством, невыносимым запахом неопрятной женщины; Октав не хотел признаться даже самому себе, в какой низменной обстановке искала для себя удовлетворения его доведенная до отчаяния любовь. Где-то вдалеке часы пробили три. Слева за стеной храпели дюжие служанки; порою Октав слышал шлепанье босых ног и журчание, от которого дрожали половицы. Но больше всего изводили молодого человека доносившиеся справа беспрерывные стоны, жалобные вскрикивания какой-то женщины, истомленной бессонницей. Наконец он понял, что это стонет башмачница. Неужели она рожает? Несчастная мучилась одна, оставленная всеми, в расположенной под самой крышей жалкой каморке, где уже не умещался ее живот.
Около четырех часов Октава развлекло небольшое происшествие. Он услыхал, как вернулась Адель, к которой немедленно явился Трюбло. Они чуть не разругались. Адель оправдывалась: разве она виновата, что домовладелец задержал ее? Нет, она просто загордилась, возразил Трюбло. Адель заплакала - и вовсе она не гордячка. За какие же это грехи господь так ее наказывает, что мужчины кидаются на нее? Сначала один, потом другой, нет этому конца. А ведь она сама к ним не лезет, их глупости доставляют ей так мало удовольствия, что она нарочно ходит грязная, лишь бы отбить у них охоту. Да не тут-то было, они бесятся еще пуще! До чего же ей тяжело, хоть подыхай! Как будто ей мало госпожи Жоссеран, вечно та помыкает ею, каждый день изволь мыть пол на кухне…
- Вам-то что, - повторяла Адель, всхлипывая, - вы можете потом спать, сколько вам вздумается. А я должна надрываться от работы… Где же справедливость на этом свете? Господи, какая я несчастная!
- Ну ладно, спи! Я тебя трогать не буду, - добродушно сказал наконец Трюбло с отеческой жалостью. - Знаешь, сколько женщин хотело бы быть на твоем месте! Любят тебя, дурочка, и не мешай им, пусть любят!
На рассвете Октав уснул. Кругом воцарилась полная тишина; башмачница - и та больше не хрипела, лежа словно мертвая, придерживая живот обеими руками. Солнце уже светило в окошко, когда молодого человека внезапно разбудил скрип отворившейся двери. Это пришла Берта, которую толкнуло пойти наверх неодолимое желание поглядеть, там ли Октав; сначала она отгоняла от себя эту мысль, затем стала сама себе придумывать всякие предлоги: надо зайти в комнату Рашели и прибрать ее, может быть, он так разозлился, что оставил ее в полном беспорядке. Впрочем, Берта уже и не рассчитывала застать его там. Увидев, что он встает с узкой железной кроватки, бледный, грозный, она застыла на месте и, опустив голову, выслушала его яростные упреки. Он требовал, чтобы она ответила ему, привела хоть что-нибудь в свое оправдание.
- Я не решилась, - прошептала она наконец. - Я не смогла в самую последнюю минуту… Все получилось бы так грубо… Я люблю вас, люблю, клянусь вам! Но только не здесь, только не здесь…
Видя, что он направляется к ней, Берта отступила к двери, боясь, как бы он не захотел воспользоваться случаем. Он и сам собирался это сделать - уже пробило восемь часов, все служанки спустились вниз, даже Трюбло ушел. Октав попытался завладеть ее руками, говоря, что когда любишь, то идешь на все, но она стала жаловаться на неприятный запах в комнате и приоткрыла окно. Октав, однако, опять привлек Берту к себе, и его мучительная страсть одурманила ее. Еще немного - и она уступила бы ему, но в эту минуту из выходивших во двор кухонных окон хлынул поток гнусной брани.
- Свинья! Чертова неряха! Когда же это кончится! Опять мне свалилась на голову твоя мочалка!
Берта высвободилась, дрожа, из его объятий.
- Ты слышишь? - шептала она. - Нет, только не здесь, умоляю тебя! Мне будет слишком стыдно… Слышишь, что они говорят? У меня из-за них мурашки по коже бегают… В прошлый раз я думала, что упаду в обморок. В следующий вторник я приду к тебе, приду, клянусь, а теперь не трогай меня!
Любовники стояли, боясь пошевельнуться; волей-неволей им пришлось выслушать все.
- А ну-ка, покажись, - рассвирепев, продолжала Лиза, - чтобы я могла швырнуть ее тебе обратно, прямо в рожу!
Адель высунулась из окна своей кухни.
- Ну стоит ли поднимать такой шум из-за какой-то мочалки! Во-первых, я мыла ею только вчерашнюю посуду, а во-вторых, она упала сама.
Служанки сразу же помирились, и Лиза спросила, что у них было вчера к обеду. Опять рагу! Ну и скареды! При этакой хозяйке она на месте Адели сама покупала бы себе котлеты! Лиза по-прежнему подбивала Адель таскать сахар, мясо, свечи и жить в свое удовольствие. Сама она всегда наедалась досыта, предоставляя Виктуар обворовывать Кампардонов и не принимая в этом участия.
- Ох, - сказала Адель, которая стала постепенно поддаваться ее влиянию, - я уже как-то вечером спрятала в карман несколько картошек… Они мне чуть ногу не обожгли… До чего же вкусно было! Но что я люблю, так это уксус. Теперь-то мне наплевать, я его пью прямо из графинчика.
Тут подошла Виктуар; облокотившись о подоконник, она стала допивать смородинную настойку. Лиза угощала ею иногда Виктуар по утрам, в благодарность за то, что та покрывала ее дневные и ночные похождения. В глубине кухни г-жи Жюзер появилась Луиза и показала им язык. Виктуар принялась ее отчитывать.
- Ну погоди, несчастный подкидыш, я тебе оторву язык и засуну его куда следует!
- Попробуй только, старая пьянчужка, - не оставалась в долгу Луиза. - Я еще вчера видела, как тебя рвет прямо на твои тарелки!
И новая волна грязи залила стены этой зловонной ямы. Адель, уже успевшая набраться парижской бойкости, обозвала Луизу шлюхой. Но тут Лиза крикнула:
- Если она будет приставать к нам, я сумею заткнуть ей рот, да, да, я все расскажу Клеманс, слышишь, ты, распутница ты этакая! Она тебе покажет… Экая мерзость! Еще соплячка, а туда же - лезет к мужчинам… Тише! Вот и он! Тоже хорош гусь!
В окне квартиры Дюверье появился Ипполит; он чистил хозяйские башмаки. Служанки, как ни в чем не бывало, очень любезно поздоровались с ним, так как он считался среди них аристократом; он презирал Лизу, в свою очередь презиравшую Адель, и держался еще более высокомерно, чем богатые господа, которые свысока взирают на господ победнее. Служанки спросили у него, как поживают мадемуазель Клеманс и мадемуазель Жюли. Спасибо, они помирают там со скуки, но чувствуют себя неплохо. Однако Ипполит сразу же переменил тему разговора.
- Вы слышали сегодня ночью, как эта башмачница мучилась животом? До чего противно! К счастью, она скоро выедет отсюда. Мне так и хотелось крикнуть ей: «Поднатужься, и дело с концом!»
- Господин Ипполит совершенно прав, - подхватила Лиза. - Что может быть хуже, чем женщина, у которой вечно болит живот… Я-то, слава богу, даже не знаю, что это такое, но случись это со мной, я уж как-нибудь потерпела бы… Надо же дать людям спать.
Виктуар, желая позабавиться, опять напустилась на Адель:
- Эй, ты, пузатая! А ты, когда рожала своего первого, как он у тебя появился, спереди или сзади?
Раскаты грубого хохота понеслись из всех кухонь.
- Ребенок? - опешив, спросила Адель. - Нет уж, не надо мне никаких ребят! Во-первых, это не полагается, да мне они и ни к чему!
- Милая моя, - серьезно сказала Лиза, - так уж нам положено рожать детей… Не воображаешь ли ты, что господь бог создал тебя не такой, как все?
И они заговорили о госпоже Кампардон: вот кому нечего бояться - это единственное, что есть приятного в ее положении. Затем они стали перебирать всех дам, живущих в доме: госпожу Жюзер, которая принимает меры предосторожности, госпожу Дюверье, которую тошнит от ее мужа, госпожу Валери, которая заводит детей от посторонних мужчин, потому что ее муженек вовсе не пригоден для этого. И они разражались смехом, поднимавшимся клубами из темного колодца.
Берта еще больше побледнела. Не решаясь выйти из комнаты она ждала, потупив глаза, пристыженная, словно ее обесчестили на глазах у Октава. А он, возмущенный этими женщинами, чувствовал, что они зашли чересчур далеко в своих гнусностях, что теперь он уже не сможет обнять Берту: его желание угасало, он ощущал лишь усталость и глубокую тоску. Но вдруг Берта вздрогнула: Лиза произнесла ее имя.
- Если уж говорить о бесстыдницах, есть одна, которая, по-моему, даром времени не теряет. Слушай, Адель, разве не правда, что твоя мадемуазель Берта уже гуляла вовсю, когда еще ты стирала ей юбчонки?
- А теперь, - добавила Виктуар, - она разрешила смахнуть с себя пыль приказчику своего муженька… Уж эта не заплесневеет, будьте спокойны!
- Ш-ш! - тихо произнес Ипполит.
- Подумаешь! Ее дылды сегодня нет… Вот уж хитрющая девка - она вас заест, если вы что-нибудь скажете об ее хозяйке! Вы знаете, - она еврейка, и говорят, будто она кого-то убила, там у себя… Может, красавчик Октав и ее обметает веничком где-нибудь по углам. Хозяин, видно, нанял его, чтобы он делал им детей - тоже еще шляпа!
Берта, вконец измученная, в ужасе взглянула на своего любовника и, моля его о помощи, страдальчески прошептала:
- Боже мой! Боже мой!
Задыхаясь от бессильной ярости, Октав взял ее руку и крепко сжал в своей. Что делать? Нельзя же ему высунуться в окно и прикрикнуть на них, чтобы они замолчали. А женщины продолжали лить грязь, сыпали такими словечками, каких Берте никогда в жизни не приходилось слышать. Этот поток помоев извергался здесь каждое утро, но она и не подозревала о нем. Теперь их любовь, которую они так тщательно скрывали, валялась на земле, залитая мутной жижей, среди кухонных отбросов. Эти женщины знали все, хотя им никто ничего не говорил. Лиза рассказывала, как Сатюрнен всячески содействовал любовникам; Виктуар издевалась над мигренями мужа, которому не мешало бы вставить себе глаз в одно место; даже Адель прохаживалась насчет своей бывшей барышни, разоблачая ее недомогания, сомнительную чистоту ее белья, тайны ее туалета. Непристойные шутки грязнили их поцелуи, их свидания, все сладостное и нежное, что оставалось еще в их чувстве.
- Эй, вы там, внизу, поберегитесь! - вдруг закричала Виктуар. - Тут у меня вчерашняя морковь, она ужасно воняет! Давайте-ка угостим этого старого пакостника, папашу Гура!
Служанки, назло привратнику, постоянно кидали во двор объедки, которые тому приходилось выметать.
- А вот еще кусок заплесневелой почки! - воскликнула в свой черед Адель.
И все, что соскребалось со дна кастрюль и выливалось из мисок, полетело во двор, а Лиза тем временем беспощадно разоблачала ложь, которой Берта и Октав прикрывали неприглядную наготу прелюбодеяния. Они стояли, держась за руки, лицом к лицу, не в силах отвести глаз друг от друга, но руки их были холодны как лед, а во взглядах отражалось сознание всей низости их отношений, всего убожества хозяев, которое злобная челядь выставила на посмешище. Подумать только, что этот блуд под градом кусков тухлого мяса и прокисших овощей и есть их любовь!
- А ведь молодому человеку на самом-то деле плевать на свою милашку, - сказал Ипполит. - Он связался с ней, чтобы выйти в люди… Ох, он такой скупердяй, хоть и прикидывается щедрым! Совести у него ни на грош, - делает вид, что любит женщин, а сам то и дело отпускает им затрещины!
Берта не сводила глаз с побледневшего Октава; его перекошенное лицо так изменилось, что ей стало страшно.
- Да они друг друга стоят, - продолжала Лиза. - Она тоже хороша штучка. Невоспитанная, бессердечная, на все ей наплевать, лишь бы самой было приятно, и живет она с ним ради денег, да, да, только ради денег, уж я-то в этих делах разбираюсь! Могу поручиться, что она не получает от мужчины никакого удовольствия!
Слезы брызнули из глаз Берты. Октав заметил, что лицо ее исказилось. Они стояли друг против друга с таким видом, словно их раздели догола, содрали с них кожу, не дав им сказать ни слова в свое оправдание. Молодая женщина, захлебываясь от бившей в нее зловонной струи, решилась бежать. Октав не удерживал ее; для них было пыткой даже стоять рядом, такое отвращение испытывали они к самим себе; они стремились поскорее расстаться, чтобы наконец свободно вздохнуть.
- Ты обещала, не забудь, - в следующий вторник, у меня.
- Да, да.
И она опрометью убежала. Октав остался один, переминаясь с ноги на ногу, делая бесцельные движения руками, пытаясь уложить принесенное с собой белье. Он уже не прислушивался к тому, что говорили служанки, но вдруг одна фраза заставила его круто обернуться.
- А я вам говорю, что господин Эдуэн умер вчера вечером… Если б красавчик Октав знал это заранее, он бы до сих пор терся возле госпожи Эдуэн - денежки-то ведь все у нее.
Эта новость, услышанная здесь, в мерзкой клоаке, потрясла его до глубины души. Господин Эдуэн умер! Безумное сожаление охватило Октава.
- Ну и глупость же я сделал, однако! - не удержавшись, подумал он вслух.
Спускаясь, наконец, по лестнице со свертком белья, он встретил Рашель, которая поднималась к себе. Еще несколько минут - и она застала бы их. Служанка только что нашла Берту опять в слезах, но на этот раз ей не удалось вытянуть из своей хозяйки ничего, ни одного признания, ни гроша. Рашель рассвирепела, поняв, что они воспользовались ее отсутствием для встречи и таким образом облапошили ее.
Она бросила на молодого человека злобный взгляд, полный скрытой угрозы. Какая-то странная мальчишеская робость помешала Октаву дать ей десять франков; желая показать ей свою полную независимость, он зашел поболтать к Мари. Донесшееся вдруг из угла комнаты глухое ворчание заставило его обернуться. Это был Сатюрнен, с которым случился один из его обычных припадков ревности.
- Берегись! Мы поссоримся насмерть! - вскочив, крикнул он.
В тот день было как раз восьмое октября - башмачнице надлежало выехать до полудня. Гур уже целую неделю следил за ее животом; ужас его возрастал с часу на час. Этот живот никак не дотянет до восьмого числа… Башмачница умоляла домовладельца оставить ее еще на несколько дней, чтобы родить здесь, но получила негодующий отказ. У нее почти не прекращались боли, в последнюю ночь ей казалось, что она вот-вот начнет рожать, в полном одиночестве. Затем, около девяти часов, она стала готовиться к переезду, ей помогал мальчишка, который привез свою тележку во двор; она опиралась на мебель, присаживалась на ступеньки, когда слишком сильная схватка сгибала ее пополам.
Тем не менее Гуру не удалось обнаружить ничего. Никаких мужчин! Над ним просто посмеялись. Все утро, пока он бродил по дому, выражение холодной ярости не сходило с его лица. Встретив привратника, Октав содрогнулся при мысли о том, что и Гур, должно быть, осведомлен об их связи. Возможно, тот в самом деле знал о ней, но это не помешало ему вежливо поклониться Октаву. Мы занимаемся своими делами, а в чужие носа не суем, говорил он обычно. Он даже снял утром ермолку перед проскользнувшей мимо него таинственной дамой, которая вышла от важного лица с четвертого этажа, оставив после себя лишь неуловимый аромат вербены; привратник также поклонился Трюбло, поклонился госпоже Кампардон номер два, поклонился Валери. То были все хозяева, господа, тут его ничто не касалось - ни молодые люди, выходившие из людских, ни дамы, которые разгуливали по лестнице в одних пеньюарах, наводивших на размышления. Но в то, что его касалось, он обязан был вмешиваться, и он все время следил за жалким скарбом башмачницы, как будто мужчина, так тщательно разыскиваемый, собирался улизнуть в ящике стола.
Без четверти двенадцать башмачница вышла во двор; бледная, точно восковая, как всегда печальная, в мрачном одиночестве. Она едва передвигала ноги. Гур дрожал от волнения, пока она не очутилась на улице. В тот момент, когда башмачница передавала ему ключ, на пороге вестибюля появился Дюверье, настолько разгоряченный бурно проведенной ночью, что на его лбу, покрытом красными пятнами, проступила кровь. Когда живот этой несчастной проплыл мимо него, Дюверье принял надменный вид, подчеркивая всю строгость своей безупречной нравственности. Женщина покорно и пристыженно опустила голову и поплелась вслед за тележкой; она ушла той же горестной походкой, какой пришла в тот день, когда ее поглотили черные драпировки похоронного бюро.
Тогда только Гур почувствовал радость победы. Этот живот словно унес с собой то чувство беспокойства, которое испытывал весь дом, те непристойности, от которых содрогались его стены.
- Слава богу, избавились, сударь! - крикнул привратник домовладельцу. - Можно будет наконец свободно вздохнуть, от этого уже просто мутило, честное слово! У меня точно гора с плеч свалилась… Нет, сударь, поверьте мне, в приличный дом нельзя пускать женщин, да еще работниц!

XIV

В следующий вторник Берта нарушила слово, данное Октаву. На этот раз, вечером, после закрытия магазина, перебросившись с ним всего несколькими словами, она предупредила его, чтобы он ее не ждал. Берта говорила и всхлипывала: накануне, ощутив внезапный прилив набожности, она пошла исповедоваться и до сих пор задыхалась от волнения, вспоминая скорбные увещевания аббата Модюи. Выйдя замуж, она перестала посещать церковь, но после того потока грязной брани, которым ее окатили служанки, ее одолела такая тоска, чувство такого одиночества, она казалась себе настолько оскверненной, что вдруг на какой-то срок она снова, как некогда в детстве, стала верующей, загорелась надеждой на очищение и спасение души. Священник поплакал вместе с нею, и когда Берта вернулась домой, она была в ужасе от своего проступка. Взбешенный Октав бессильно пожал плечами.
Три дня спустя она опять пообещала ему прийти в следующий вторник. Встретившись со своим любовником в пассаже Панорам, она вдруг увидела в магазине шали из кружев шантильи и без умолку говорила о них с томным от вожделения взглядом. В понедельник утром молодой человек сказал ей, пытаясь смягчить улыбкой грубость сделки, что если она, наконец, сдержит слово, он приготовит ей маленький сюрприз. Берта поняла и снова расплакалась. Нет, нет, теперь она не пойдет к нему, он испортил ей всю прелесть свидания. Ведь она говорила о шали просто так, без всякого умысла, она уже не хочет ее, она бросит ее в печку, если он вздумает сделать ей этот подарок. Тем не менее назавтра они обо всем договорились: ночью, в половине первого, она трижды тихонько постучится к нему.
В этот день Огюст, собиравшийся ехать в Лион, показался Берте каким-то странным. Она застала его в кухне, когда он о чем-то шушукался за дверьми с Рашелью; вдобавок у него было совершенно желтое лицо, его знобило, он щурил глаза, но так как он жаловался на свою обычную мигрень, Берта решила, что он нездоров, и начала уверять его, что поездка пойдет ему на пользу. Как только Берта осталась одна, она вернулась в кухню, все еще продолжая беспокоиться, и попыталась выведать что-нибудь у служанки. Рашель была все так же скромна, почтительна, держалась так же замкнуто, как и в первые дни. Однако Берта смутно чувствовала, что служанка чем-то недовольна, и думала, что сделала большую ошибку, дав ей золотой и платье, а потом сразу прекратив подарки, - волей-неволей, разумеется, потому что у нее по-прежнему был на счету каждый франк.
- Бедняжка вы моя, - сказала она Рашели, - я не очень-то щедра, правда? Что поделать, это не моя вина. Но я помню о вас, я непременно вас вознагражу.
- Вы мне ничего не должны, сударыня, - как всегда холодно ответила Рашель.
Тогда Берта принесла две старые рубашки, желая доказать ей все же свою доброту. Рашель взяла их, однако заявила, что сделает из них кухонные тряпки.
- Спасибо, сударыня, но от перкаля у меня появляются прыщи, я ношу только полотно.
Тем не менее она была так вежлива, что Берта успокоилась, откровенно призналась ей, что не будет ночевать дома, и даже попросила оставить ей на всякий случай зажженную лампу. Парадную дверь они запрут на задвижку, а Берта выйдет через черный ход, взяв с собой ключ от кухонной двери. Служанка спокойно выслушала эти распоряжения, словно речь шла о том, чтобы приготовить на завтра жаркое из говядины.
На вечер Октав, из тактических соображений, принял приглашение к Кампардонам; Берта должна была в этот день обедать у родителей. Октав рассчитывал пробыть в гостях до десяти часов; потом он собирался запереться у себя в комнате и, вооружившись терпением, дожидаться половины первого.
Обед у Кампардонов был чрезвычайно патриархальным. Архитектор, сидя между женой и ее кузиной, налегал на еду, - обильную и здоровую домашнюю пищу, как он выражался. В этот вечер подали курицу с рисом, говядину и жареный картофель. С тех пор как хозяйство вела кузина, вся семья страдала несварением желудка, постоянно объедаясь, - настолько умело закупала Гаспарина провизию: она платила значительно дешевле и приносила вдвое больше мяса, чем другие. Кампардон трижды накладывал себе порцию курицы, а Роза жадно поглощала рис. Анжель приберегала аппетит для жаркого; она любила соус с кровью, и Лиза тайком подсовывала его девочке целыми ложками. Одна Гаспарина едва дотрагивалась до еды, якобы из-за сужения желудка.
- Ешьте же, - кричал архитектор Октаву, - пользуйтесь, пока вас самого не съели!
Г-жа Кампардон, наклонясь к молодому человеку, опять радостно рассказывала ему на ухо о счастье, которое принесла в дом кузина: денег уходит теперь вдвое меньше, прислуга приучена к вежливости, за Анжелью есть присмотр, и вдобавок у девочки все время прекрасный пример перед глазами.
- И наконец, - прошептала она, - Ашиль чувствует себя превосходно, как рыба в воде, а мне так просто нечего делать, решительно нечего… Вы знаете, Гаспарина даже моет меня теперь… Я могу жить, не ударяя палец о палец, она взяла на себя все хозяйственные заботы…
Затем архитектор рассказал, как он ловко провел «этих остолопов из министерства народного просвещения».
- Представьте себе, дорогой мой, они без конца придирались ко мне из-за моих работ в Эвре… А ведь я прежде всего хотел угодить его преосвященству, не так ли? Но только плиты в новых кухнях и паровое отопление обошлись дороже двадцати тысяч франков. Ассигнований не утвердили, а из тех скудных сумм, которые отпущены на содержание архиепископской резиденции, не так-то легко выкроить двадцать тысяч. С другой стороны, кафедра, - на нее отпустили три тысячи, а она стоила почти десять тысяч, - выходит, еще семь тысяч надо как-то протащить… Вот они и вызвали меня сегодня в министерство. Там один долговязый напустился было на меня… Но я подобных штучек не люблю! Я его, не стесняясь, припугнул архиепископом, пригрозил, что попрошу его преосвященство приехать в Париж, и тогда он сам будет объясняться с ними. Ну, этот тип сразу стал вежлив, да как еще! До сих пор не могу вспомнить без смеха! Ведь они сейчас чертовски боятся епископов! Когда меня за спиной епископ, я могу снести и заново построить Собор Парижской богоматери и чихать при этом на правительство!
Все сидевшие за столом веселились, утратив всякое уважение к министру; они с презрением говорили о нем, набивая рисом рты. Роза заявила, что самое правильное - быть на стороне духовенства. С тех пор как начались работы в церкви святого Роха, Ашиль завален заказами, - самые знатные семьи дерутся из-за него, прямо рвут его на части, так что ему приходится уже работать по ночам. Положительно сам господь бог покровительствует им, вся семья возносит ему за это хвалу и утром и на сон грядущий.
- Кстати, дорогой мой, вы знаете, что Дюверье нашел… - воскликнул вдруг Кампардон за сладким.
Он чуть было не назвал Клариссу, но вспомнил о присутствии Анжели и добавил, покосившись на дочь:
- Нашел свою родственницу, ту самую…
Он поджимал губы, подмигивал, и Октав в конце концов сообразил, о ком идет речь.
- Да, я встретил Трюбло, он мне все рассказал. Третьего дня, во время проливного дождя, Дюверье зашел в какой-то подъезд, и кого же он там увидел? Свою родственницу, которая отряхивала зонтик… А Трюбло целую неделю ее разыскивал, чтобы вернуть ее к Дюверье.
Анжель скромно потупила глаза, глядя в тарелку и старательно запихивая себе в рот большие куски. Впрочем, в этой семье неукоснительно следили за пристойностью своих выражений.
- Она хороша собой, его родственница? - спросила Роза у Октава.
- Как сказать, - ответил он. - И на таких есть любители.
- Эта особа имела нахальство прийти однажды к нам в магазин, - заметила Гаспарина; несмотря на собственную худобу, она терпеть не могла тощих. - Мне ее показали… Настоящая палка!
- Да что с того! - заключил архитектор. - Все равно, теперь она снова подцепила Дюверье… Его бедной жене…
Он хотел сказать, что Клотильде, вероятно, стало легче жить и что она, должно быть, очень довольна. Но вспомнив опять об Анжели, он изобразил на лице соболезнование.
- Родственники не всегда ладят между собой… Что поделать, в каждой семье бывают неприятности.
Лиза, стоявшая с салфеткой на руке по другую сторону стола, посмотрела на Анжель; а та, едва сдерживаясь, чтобы не расхохотаться, уткнулась носом в стакан и старалась пить как можно медленнее.
Около десяти часов Октав, сославшись на сильную усталость, ушел к себе наверх. Несмотря на умиление Розы, ему было не по себе среди этих добродушных людей: он чувствовал, как растет неприязнь Гаспарины к нему. А ведь он ничего худого ей не сделал. Она просто ненавидела в нем красивого мужчину, подозревая, что ему принадлежат все женщины в их доме. Это приводило Гаспарину в исступление, хотя она не испытывала ни малейшего влечения к Октаву; в действительности ее злил его успех у женщин, так как собственная ее красота увяла слишком рано.
Октав ушел, и все отправились спать. Каждый вечер, перед тем как лечь в постель, Роза проводила час в туалетной комнате. И теперь она вымылась с ног до головы, обрызгала себя духами, затем причесалась, осмотрела свои глаза, рот, уши и даже налепила мушку на подбородок. К ночи она меняла роскошные пеньюары на столь же роскошные чепчики и рубашки. В этот раз она выбрала рубашку и чепчик, отделанные валансьенскими кружевами. Гаспарина помогала ей, подавая тазы, приводя в порядок залитый водой пол, растирая ее тело полотенцем, оказывая всевозможные интимные услуги, с которыми она справлялась куда лучше Лизы.
- Ах, как хорошо! - сказала, наконец, Роза, вытянувшись в постели; кузина оправила ей простыни и взбила подушку.
Роза смеялась от наслаждения, лежа одна посреди широкой кровати. Вся в кружевах, изнеженная, пухленькая, холеная, она походила на влюбленную красавицу, ожидающую своего избранника. Ей лучше спится, когда она знает, что хорошо выглядит, говорила она. И к тому же это было единственное удовольствие, которое ей оставалось.
- Готово? - спросил Кампардон, входя. - Ну, тогда спокойной ночи, кисонька!
Оказывается, ему еще нужно поработать. Придется посидеть. Роза рассердилась: надо же хоть немного отдохнуть, как это глупо, губить подобным образом свое здоровье.
- Ложись спать, слышишь… Гаспарина, обещай мне, что заставишь его лечь.
Кузина поставила на ночной столик стакан с подсахаренной водой, положила рядом томик Диккенса и теперь стояла, глядя на Розу. Не отвечая, она нагнулась к ней, шепнула: «Как ты мила сегодня!» - и поцеловала в обе щеки сухими губами, горько усмехнувшись, с самоотречением, как подобает некрасивой бедной родственнице. Кампардон, лицо которого побагровело от затрудненного пищеварения, тоже смотрел на жену. Усы его слегка вздрогнули, он в свою очередь поцеловал Розу.
- Спокойной ночи, душечка!

Предыдущая страница 19 Следующая страница


Накипь 20

- Спокойной ночи, дорогой… И ложись сию же минуту.
- Не волнуйся! - сказала Гаспарина. - Если он в одиннадцать все еще будет сидеть, я встану и потушу у него лампу.
Около одиннадцати часов Кампардон, зевавший над домиком в швейцарском стиле, который вздумал построить один портной с улицы Рамо, не спеша разделся, думая о Розе, такой хорошенькой и опрятной; потом, для отвода глаз смяв свою постель, он отправился к Гаспарине, в ее кровать. Им очень плохо спалось там, в тесноте; они толкали друг друга локтями. Особенно неудобно было Кампардону, которому приходилось сохранять равновесие на краю тюфяка; по утрам у него так и ломило ногу.
В это же время, после того как Виктуар, покончив с посудой, ушла наверх, Лиза заглянула по своему обыкновению к барышне, узнать, не нужно ли ей чего-нибудь. Анжель ждала ее, лежа в кровати; каждый вечер, потихоньку от родителей, они затевали нескончаемую игру в карты, раскладывая их на кончике одеяла. Они играли в «баталию», непрерывно говоря о кузине, этой дряни, которую горничная, не стесняясь, разоблачала перед девочкой. Обе мстили таким образом за свою лицемерную покорность в течение дня, и Лиза находила низменное наслаждение в том, чтобы развращать Анжель, удовлетворяя любопытство болезненной пятнадцатилетней девочки, трудно переносящей переломную пору своего развития.
В этот вечер они были страшно злы на Гаспарину - она уже два дня запирала сахар, которым горничная набивала карманы, чтобы выложить его потом девочке на постель. Ну что за свинья! Нельзя даже погрызть сахару перед сном!
- Ее-то ваш папаша вдоволь пичкает сладким! - заметила Лиза, цинично смеясь.
- О да! - прошептала Анжель, тоже посмеиваясь.
- А что ей делает ваш папа? Ну-ка, покажите.
Девочка бросилась служанке на шею, обвила ее голыми руками и крепко поцеловала в губы, повторяя:
- Вот что! Вот что!
Пробило полночь. Кампардон и Гаспарина охали, лежа на слишком узкой кровати, в то время как Роза, удобно раскинувшись, читала Диккенса, проливая слезы умиления. Наступила глубокая тишина, целомудренная ночь окутала мглой эту достойную семью.
Возвращаясь к себе, Октав заметил, что у Пишонов гости. Жюль окликнул его, желая непременно чем-нибудь попотчевать. Там были старики Вийом, помирившиеся с молодыми супругами по случаю первого посещения их дочерью церкви после родов, происшедших в сентябре. Они даже согласились прийти к обеду как-нибудь во вторник, чтобы отпраздновать выздоровление Мари, лишь со вчерашнего дня начавшей выходить на улицу. Чтобы умиротворить свою мать, которая была бы недовольна, увидев ребенка, да еще опять девочку, Мари решила отправить дочку к кормилице в деревню, неподалеку от Парижа. Лилит уснула, положив головку на стол, отяжелев от рюмки вина, - ее насильно заставили выпить за здоровье сестрички.
- Что ж, двое - это еще куда ни шло! - сказала г-жа Вийом, чокнувшись с Октавом. - Только не вздумайте начинать сызнова, зятек!
Все рассмеялись. Однако старуха оставалась невозмутимой.
- Ничего тут нет смешного, - продолжала она. - G этим ребенком нам придется как-то мириться, но если появится еще один, тогда, клянусь вам…
- Да, если появится еще один, - закончил Вийом, - вы только докажете, что у вас нет ни ума, ни сердца… Какого черта! В жизни надо быть серьезным, надо воздерживаться, когда нет лишних тысяч, которые можно тратить на развлечения.
И повернувшись к Октаву, он добавил:
- Вы знаете, господия Муре, я награжден орденом. И представьте себе, я не ношу его дома, чтобы не пачкать ленточек… Вот и рассудите: если мы с женой лишаем себя удовольствия носить орден в домашней обстановке, наши дети вполне могут лишить себя удовольствия заводить дочерей… Нет, сударь, надо быть бережливым, даже в мелочах.
Пишоны стали заверять старика Вийома в своем послушании. Этак с ума можно будет сойти, если у них еще раз случится такая оказия!
- Опять выстрадать то, что я выстрадала! - сказала Мари; она до сих пор была очень бледна.
- Я лучше дам отрезать себе ногу, - заявил Жюль, Вийомы с довольным видом покачивали головой. Они заручились честным словом дочери и зятя и теперь, так и быть, прощают их. Часы пробили десять, и все горячо расцеловались. Жюль надел шляпу, собираясь проводить стариков до омнибуса. Этот возврат к заведенному когда-то порядку так растрогал их, что они еще раз перецеловались со всеми на площадке лестницы. Когда Жюль и Вийомы ушли, Мари, которая смотрела им вслед, облокотясь о перила рядом с Октавом, увела его обратно в столовую.
- Что ни говорите, а мама вовсе не злая, и в конце концов она права: дети - это не шуточное дело! - сказала Мари.
Она закрыла двери и стала убирать со стола рюмки. Тесная комнатка, полная чада от лампы, еще хранила тепло их маленького семейного празднества. Лилит все спала, положив голову на уголок клеенки, покрывавшей стол.
- Надо бы мне уже лечь, - проговорил Октав вполголоса. И уселся, чувствуя себя очень уютно.
- Как, вы собираетесь идти спать? - удивилась молодая женщина. - С каких это пор вы ведете такой размеренный образ жизни? Вам, наверно, надо завтра встать пораньше, по какому-нибудь делу?
- Нет, - отвечал он, - меня просто клонит ко сну… Но я вполне могу провести с вами еще десять минут.
Октав подумал о Берте. Она поднимется наверх не раньше половины первого - у него еще есть время. Однако эта мысль, эта давно сжигавшая его мечта обладать Бертой всю ночь уже не заставила учащенно биться его сердце. Он так устал ждать, что владевшее им в течение дня лихорадочное нетерпение, муки желания, вынуждавшие его считать минуты, картины будущего блаженства, которые неотступно преследовали его, постепенно угасали.
- Хотите еще рюмочку коньяку? - спросила Мари.
- Конечно, хочу.
Октав надеялся, что коньяк его подбодрит. Когда она взяла у него рюмку, он схватил ее за руки, не выпуская их; Мари улыбалась, не выказывая никаких опасений. Она пленяла его своей болезненной бледностью; он почувствовал, как приглушенная было нежность снова нахлынула на него с внезапной силой, подступая к самому горлу, к губам. Однажды вечером он вернул молодую женщину мужу, отечески поцеловав ее в лоб, а теперь он испытывал потребность вновь обладать ею; это было острое желание, которое требовало немедленного удовлетворения, страстная любовь к Берте тонула в нем, растворялась, как нечто слишком далекое.
- Стало быть, сегодня вы не боитесь? - спросил он, еще крепче сжимая ей руки.
- Нет, потому что теперь это невозможно… Но мы все равно останемся друзьями.
И она дала ему понять, что ей все известно. Очевидно, Сатюрнен проговорился. Да и те ночи, когда Октав принимал у себя некую особу, не проходили для Мари незамеченными. Мари быстро успокоила его, видя, что он бледнеет от тревоги: она никому ничего не скажет, она совсем не зла на него, напротив, она желает ему много счастья.
- Поймите, - повторяла Мари, - ведь я замужем, как же я могу сердиться на вас.
Октав усадил ее к себе на колени.
- Но ведь я люблю тебя, именно тебя! - воскликнул он.
Он говорил правду, в эту минуту он любил ее одну, любил страстно, беспредельно. Словно и не было у него новой связи, не было тех двух месяцев, когда он желал другую женщину. Он опять воображал себя в этой тесной комнатке, потихоньку целующим Мари в шейку за спиной у Жюля, всегда уступчивую, кроткую Мари, неспособную сопротивляться. Да, то было счастье, как он мог пренебречь им? Сердце Октава разрывалось от сожаления. Мари была все еще желанной для него, и если он не сможет больше обладать ею, он будет навеки несчастлив.
- Оставьте меня, - шептала она, пытаясь вырваться. - Вы неблагоразумны, вы хотите меня огорчить… Ведь вы теперь любите другую, зачем же вы опять меня мучаете?
Так она защищалась, устало и кротко; все это ей было просто неприятно, ничуть не занимало ее. Но он пуще прежнего терял голову, еще крепче сжимал ее в объятиях, целуя ее грудь сквозь грубую ткань шерстяного платья.
- Ты не понимаешь, я люблю только тебя… Право, я не лгу, клянусь всем святым. Раскрой мое сердце и посмотри… Не отказывай мне, прошу… Еще один раз, и никогда больше, никогда, если ты этого требуешь! А сегодня мне будет слишком тяжело, я умру, если ты не согласишься…
Мари совсем обессилела, подавленная его настойчивой мужской волей. Тут играли роль и страх, и ее доброта, и глупость одновременно. Она собралась унести в спальню спящую Лилит, но Октав удержал ее, боясь, что она разбудит ребенка. И Мари послушно отдалась ему на том же месте, где упала в его объятия год назад. Покой, царивший в доме в этот вечерний час, наполнял комнату звенящей тишиной. Вдруг лампа стала гаснуть; они остались бы в темноте, если бы Мари, поднявшись, не успела прикрутить фитиль.
- Ты сердишься на меня? - спросил Октав с нежной признательностью, полный истомы от блаженства, какого он еще никогда не испытывал.
Мари отошла от лампы и, прикоснувшись к нему напоследок холодными губами, сказала:
- Нет, ведь вы получили удовольствие. Но все-таки это нехорошо - из-за той особы. Ведь я для вас теперь ничего не значу.
Слезы застилали ей глаза, она была печальна и по-прежнему незлобива. Октав ушел от нее недовольный. Ему хотелось лечь и уснуть. Он удовлетворил свою страсть, но у него остался неприятный осадок, привкус какой-то горечи, которая все еще держалась во рту. А теперь должна прийти другая, надо ее ждать; мысль о другой подавляла его, он мечтал о каком-нибудь несчастье, которое помешало бы Берте подняться наверх, - и это после жарких бессонных ночей, когда он строил самые сумасбродные планы, чтобы удержать ее у себя хоть на час! Может быть, она еще раз обманет его. Но он даже не осмеливался лелеять подобную надежду.
Пробило полночь. Октав стоял, усталый, настороженно вслушиваясь, боясь, что ее юбки вот-вот зашуршат в коридоре. В половине первого он был не на шутку встревожен; в час он решил, что спасен; однако к чувству облегчения у него примешивалось глухое недовольство, досада, которую всегда испытывает мужчина, когда женщина оставляет его в дураках. Но когда он, сонно зевая, уже собрался раздеться, в дверь тихонько постучали три раза. Это явилась Берта. Октав был и зол и польщен, раскрыв объятия, он пошел ей навстречу, но она отстранила его, дрожа, прислушиваясь к чему-то у двери, которую она поспешно закрыла за собой.
- Что такое? - спросил он, понизив голос.
- Не знаю, я испугалась… - прошептала она. - На лестнице так темно, мне почудилось, что за мной кто-то идет… Боже мой, до чего глупы подобные истории! Я уверена, что с нами случится какая-то беда.
Это охладило их обоих. Они даже не поцеловались. Однако Берта была прелестна в белом пенюаре; ее золотистые волосы были подколоты на затылке. Октав смотрел на нее: Берта куда красивее Мари, но его больше не тянет к ней, теперь она для него только обуза. Молодая женщина села, чтобы перевести дыхание, но вдруг увидела на столе картонку, где, как она сразу догадалась, лежала та самая кружевная шаль, о которой она твердила целую неделю. Берта внезапно притворилась рассерженной.
- Я ухожу, - сказала она, не вставая со стула.
- Как это - уходишь?
- Ты, видимо, считаешь меня продажной? Вечно ты меня оскорбляешь, ты опять испортил мне сегодня всю радость… Зачем ты это купил? Ведь я запретила тебе…
Она встала, согласилась наконец взглянуть на шаль. Но, открыв картонку, она была так разочарована, что не смогла удержаться от негодующего возгласа:
- Как! Это не шантильи, это лама!
Октав, который стал уже менее щедр на подарки, поддался в этом случае своей природной скупости. Он попытался объяснить Берте, что бывает великолепное лама, ничуть не хуже шантильи; он расхваливал ей товар, словно стоял у себя за прилавком, заставлял ее щупать кружево, клялся, что ему не будет сносу. Но она только качала головой и прервала его презрительной фразой:
- Словом, этому цена сто франков, а то обошлось бы в триста.
И видя, что он побледнел, она добавила, желая смягчить резкость своих слов:
- Но ты все же очень мил, благодарю… Дело не в стоимости подарка, а в добром намерении.
Берта снова уселась. Наступило молчание. Немного погодя Октав спросил, не лечь ли им в постель. Ну, конечно, они лягут. Только она еще так взволнована после тех нелепых страхов на лестнице! И она вернулась к своим опасениям относительно Рашели, рассказала, как застала Огюста за дверью беседующим со служанкой. А ведь так легко подкупить эту девушку, нужно лишь давать ей время от времени по пять франков. Но их надо иметь, эти пять франков, а у нее их никогда нет, у нее нет ничего. Она говорила все более сухо, не упоминала о шали, но подарок так расстроил и обидел ее, что в конце концов Берта закатила любовнику сцену, вроде тех, которые обычно устраивала мужу.
- Ну что это за жизнь! Вечно ни гроша в кармане, постоянно приходится терпеть унижения из-за всяких пустяков… О-о, хватит с меня, да, да, довольно!
Октав, расстегивавший на ходу жилет, остановился и спросил ее:
- По какому, собственно, поводу ты говоришь все это мне?
- Как, сударь! По какому поводу? Но ведь есть вещи, которые вам должна была подсказать ваша деликатность… Незачем вгонять меня в краску, вынуждая говорить с вами на такую тему… Разве вы не должны были сами давным-давно успокоить меня, заставив Рашель кланяться нам в ножки?
Она умолкла, а потом добавила с презрительной иронией:
- Это вас не разорило бы.
И снова наступило молчание. Молодой человек принялся опять расхаживать взад и вперед.
- Сожалею, что должен огорчить вас, - ответил он наконец, - но я небогат.
Ссора их становилась все более бурной, напоминая семейный скандал.
- Скажите уж, что я люблю вас за ваши деньги! - кричала Берта; она стала похожа в эту минуту на свою мать и даже употребляла ее выражения. - Деньги для меня все, не так ли? Да, я придаю деньгам должное значение; я женщина разумная. Можете утверждать все, что вам угодно, но деньги остаются деньгами. Когда у меня бывал одни франк, я всегда говорила, что у меня их два, - лучше внушать зависть, чем жалость.
Октав прервал ее, сказав устало, тоном человека, жаждущего покоя:
- Слушай, если ты так недовольна, что она из лама, я тебе подарю другую, из шантильи.
- Опять эта шаль! - продолжала Берта, окончательно рассвирепев. - Да я вовсе и не думаю о ней, о вашей шали! Меня выводит из себя все остальное, понимаете?.. Впрочем, вы точно такой же, как и мой муженек. Я могу выйти на улицу босая, и вам это будет совершенно безразлично. Когда человек имеет жену простая совесть должна ему подсказывать, что надо ее кормить и одевать. Но ни один мужчина никогда этого не поймет! Да вы оба охотно выпустили бы меня из дому в одной рубашке, если б я на это согласилась.
Октаву надоела семейная сцена, и он решил не отвечать Берте; он еще раньше заметил, что Огюсту иногда удавалось таким образом отделаться от нее. Он неторопливо раздевался, предоставив этому потоку слов свободно изливаться, и думал о том, как незадачливо складываются его любовные дела. Но ведь он желал эту женщину настолько страстно, что спутал ради нее свои расчеты; а теперь она пришла к нему, чтобы поссориться с ним, заставить его провести ночь без сна, как будто у них уже было позади полгода супружеской жизни.
- Послушай, давай лучше ляжем, - предложил он наконец. - Ведь мы оба предвкушали такое счастье! Это просто глупо, тратить время на перебранку!
Октав был готов помириться с ней, он подошел, чтобы поцеловать ее, без особой страсти, скорей из вежливости. Она оттолкнула его и разрыдалась. Потеряв надежду на то, что это когда-нибудь кончится, Октав стал яростно стаскивать башмаки, решив лечь в кровать один, даже без Берты.
- Упрекните меня еще, что я много выезжаю, - твердила Берта, всхлипывая. - Скажите, что я слишком дорого обхожусь вам… О, я отлично понимаю, всему виной этот злосчастный подарок. Вы охотно запрятали бы меня в сундук, если бы могли. У меня есть приятельницы, я навещаю их, не преступление же это… А что касается мамы…
- Я ложусь, - сказал Октав, бросаясь на кровать. - Раздевайся и оставь в покое свою мамашу, которая, кстати сказать, наградила тебя довольно-таки дрянным характером.
Берта была возбуждена и еще больше повышала голос, в то же время машинально раздеваясь.
- Мама всегда исполняла свой долг. Не вам говорить о ней, и вдобавок здесь. Я запрещаю вам произносить ее имя… Не хватает еще, чтобы вы нападали на моих родных.
Завязки ее юбки не поддавались, Берта разорвала узел.
- Как я сожалею о своей слабости, - сказала она, усевшись на край кровати, чтобы снять чулки. - Люди были бы куда осмотрительнее, если б могли все предвидеть заранее…
Она осталась в одной рубашке, с голыми руками и ногами; то была изнеженная нагота маленькой пухлой женщины. Кружева сползали с ее вздымавшейся от злобы груди. Октав, который умышленно лег лицом к стене, круто повернулся: Как! Вы жалеете, что полюбили меня?
- Разумеется, - человека, который неспособен понять сердце женщины!
Они смотрели друг на друга, приблизившись вплотную; в жестком выражении их лиц не было и тени любви. Берта оперлась коленом о край матраца, подавшись вперед, согнув ногу в бедре, приняв грациозную позу женщины, которая ложится. Но Октав уже не замечал ее розового тела, гибкой, ускользающей линии ее спины.
- Ах, если б можно было начать все сначала! - вздохнула Берта.
- Вы бы взяли себе другого, не так ли? - сказал он грубо и очень громко.
Она улеглась рядом с ним, укрылась одеялом и уже собралась ответить ему все тем же раздраженным тоном, как вдруг кто-то забарабанил в дверь кулаком. Ошеломленные, ничего не поняв сначала, они замерли, похолодев от ужаса. Приглушенный голос за дверью настойчиво повторял:
- Откройте, я слышу, как вы там занимаетесь гнусностями, я все слышу! Откройте, или я вышибу дверь!
Это был голос мужа. Любовники по-прежнему не шевелились, в голове у них гудело так, что они уже ничего не соображали; оба ощущали исходивший от каждого холод, словно они были мертвецами. Наконец Берта соскочила с кровати, инстинктивно стремясь убежать от своего любовника.
- Откройте! Откройте же! - твердил за дверью Огюст.
Они были в полном смятении, их охватил невыразимый ужас. Берта, потеряв голову, металась по комнате в поисках выхода. При каждом ударе кулака сердце Октава вздрагивало; он машинально прислонился к двери, как бы подпирая ее. Можно сойти с ума, этот дурак разбудит весь дом, надо открыть. Но когда Берта поняла, на что решился Октав, она повисла на нем, перепуганная, умоляюще глядя на него: нет, нет, пощади! Ведь он набросится на нас с пистолетом или с ножом! Октав был не менее бледен, чем она, ему передался ее страх; он натянул брюки, вполголоса упрашивая ее одеться. Но Берга бездействовала, оставаясь почти голой, не будучи в состоянии даже разыскать свои чулки. А в это время муж продолжал, свирепея:
- Ах, вы не хотите, не отвечаете… Ну хорошо, сейчас вы увидите…
С тех пор как Октав вносил в последний раз плату за квартиру, он неоднократно просил домовладельца сделать маленький ремонт - поставить два новых винта в расшатавшийся дверной замок. Теперь дверь вдруг затрещала, замок вылетел, Огюст, не удержавшись на ногах, упал и прокатился по полу до самой середины комнаты.
- Черт побери! - выругался он.
В руках у него был всего-навсего ключ; при падении Огюст крови разбил себе пальцы. Он встал, позеленев, пристыженный и разъяренный своим смехотворным вторжением, и замахал руками, собираясь броситься на Октава. Тот чувствовал себя весьма неловко из-за босых ног и наспех застегнутых брюк; тем не менее, будучи гораздо сильнее Огюста, он схватил его за руки и удержал на месте.
- Вы ворвались ко мне силой, сударь! - закричал он. - Это недостойно, порядочные люди так не поступают!
Октав чуть не избил Огюста. Во время их короткой схватки Берта выбежала в одной рубашке в широко распахнутую дверь; ей показалось, что в окровавленном кулаке мужа сверкнул кухонный нож, она уже ощущала холод этого ножа между лопатками. Когда она мчалась по темному коридору, ей послышался звук пощечин, но она так и не поняла, кто же кому их дал. До нее доносились голоса, но она их не узнавала:
- К вашим услугам. Когда вам будет угодно.
- Прекрасно, я вас извещу.
Одним прыжком Берта очутилась на черной лестнице. Но когда она быстро сбежала с двух этажей, словно спасаясь от пожара, и оказалась перед дверью своей кухни, та была заперта; ключ от нее Берта оставила наверху, в кармане пенюара. И вдобавок лампа не зажжена, нет даже полоски света под дверью: очевидно, это служанка выдала их. Не переводя дыхания, Берта бегом поднялась обратно и снова миновала коридор, откуда по-прежнему доносились сердитые мужские голоса.
У них еще идет потасовка, может быть, она успеет. И Берта поспешно спустилась по парадной лестнице, в надежде, что муж оставил дверь их квартиры открытой. Она запрется у себя в спальне, не откроет никому. Но и здесь она опять натолкнулась на закрытую дверь. Тогда, изгнанная из своего дома, раздетая, потерявшая голову, она стала обегать все этажи, словно затравленный зверь, который ищет, где бы ему укрыться от погони. Никогда она не осмелится постучать к родителям. Она подумала было, не спрятаться ли ей в швейцарской, но стыд погнал ее обратно. Она прислушивалась к тишине, поднимая голову, перегибаясь через перила, оглушенная биением своего сердца; перед глазами у нее мелькали слепящие искры, сыпавшиеся, как ей чудилось, из глубокой тьмы. И все время ей мерещился нож в окровавленном кулаке Огюста, нож, ледяное острие которого должно было вот-вот настичь ее. Внезапно Берта услыхала шум; она вообразила, что это идет Огюст, почувствовала смертельный озноб, пронизавший ее до самых костей, и так как она оказалась у двери Кампардонов, то позвонила отчаянно, яростно, чуть не оборвав колокольчик.
- Боже мой, что там, пожар? - послышался изнутри взволнованный голос.
Дверь тотчас же открылась. Лиза только сейчас шла от барышни, чуть слышно ступая, со свечой в руке. Она уже дошла до прихожей, как вдруг неистово зазвонил звонок; Лиза вздрогнула. Увидев Берту в одной рубашке, она остановилась, пораженная.
- Что случилось? - воскликнула Лиза.
Берта вошла, с силой захлопнув дверь, и, прислонясь к стене, задыхаясь, пролепетала:
- Ш-ш! Тише! Он хочет меня убить!
Лизе так и не удалось добиться от нее чего-либо путного; тут появился весьма обеспокоенный Кампардон. Этот непонятный шум потревожил его с Гаспариной в тесной кровати. Он натянул только нижнее белье; его жирное лицо распухло и вспотело, рыжеватая борода смялась, вся в белом пуху от подушки. Отдуваясь, он старался вернуть себе уверенный вид семейного человека, который спит один.
- Это вы, Лиза? - закричал он еще из гостиной. - Что за чушь! Почему вы здесь?
- Мне показалось, что я плохо заперла дверь, сударь; я испугалась и не могла уснуть, а потом спустилась посмотреть… А сейчас пришла госпожа Вабр…
Увидев Берту в одной рубашке, прислонившуюся к стене его прихожей, архитектор в свою очередь остолбенел. Он смущенно провел рукой по кальсонам, проверяя, застегнуты ли они. Берта совсем забыла, что она голая.
- О сударь, позвольте мне остаться у вас… - повторяла она. - Он хочет убить меня.
- Кто? - спросил Кампардон.
- Мой муж!
Но в этот момент за спиной архитектора появилась кузина, успевшая надеть платье. Она была растрепана, вся в пуху; плоская грудь отвисла, под тканью обрисовывалось костлявое тело. Потревоженная в своих утехах, она пришла уже заранее раздраженная. Вид молодой женщины, ее пухлой и нежной наготы, окончательно вывел кузину из себя.
- Что же вы сделали вашему мужу? - спросила она.
Этот простой вопрос страшно смутил Берту, которая вдруг заметила, что она голая; краска залила ее с головы до ног. Она стыдливо вздрогнула и сложила руки на груди, как бы пытаясь укрыться от посторонних взглядов.
- Он нашел меня… он меня застал… - бессвязно пробормотала она.
Те двое поняли и возмущенно переглянулись. Лиза, чья свеча освещала эту сцену, разделяла негодование господ. Впрочем, объяснение все равно пришлось прервать, так как прибежала Анжель; она прикидывалась, что ее разбудили, терла заспанные глаза. Увидев даму в одной рубашке, Анжель остановилась точно вкопанная; по хрупкому телу преждевременно развитой девочки пробежала дрожь.
- О-о! - только и сказала она.
- Тебе здесь нечего делать, иди спать! - крикнул ей отец.
Он понял, что надо придумать какую-нибудь историю, и сказал первое, что пришло ему в голову, хотя это было, по правде говоря, уж очень глупо:
- У госпожи Вабр подвернулась нога, когда она спускалась по лестнице. Вот она и зашла к нам, чтобы ей оказали помощь… Иди, ложись скорее, а то простудишься!
Лиза едва сдерживалась, чтобы не рассмеяться при виде вытаращенных глаз Анжели; девочка решила вернуться в постель, разрумянившись, очень довольная, что все это видела. Между тем г-жа Кампардон уже несколько минут звала их из своей комнаты. Она еще не тушила свет, так ее увлек Диккенс, и хотела знать, что случилось. Что там происходит? Кто пришел? Почему ее заставляют волноваться?
- Идемте, сударыня, - сказал архитектор, уводя Берту. - А вы, Лиза, подождите здесь.
Роза, у себя в спальне, еще шире разлеглась на большой кровати. Она царила в ней, среди поистине королевской роскоши, с безмятежностью идола. Чтение растрогало ее, она положила томик Диккенса к себе на грудь, ее спокойное дыхание равномерно приподнимало книгу. Когда кузина объяснила ей в двух словах, что произошло, Роза тоже возмутилась. Как можно иметь дело с кем-нибудь, кроме собственного мужа? Ей было противно то, от чего она отвыкла. Но архитектор уже бросал искоса возбужденные взгляды на грудь Берты, что окончательно вогнало в краску Гасларину.
- Это становится невозможным в конце концов! - воскликнула она. - Прикройтесь чем-нибудь, сударыня, это же немыслимо! Прикройтесь, прошу вас!
И она сама накинула Берте на плечи шаль Розы, большую вязаную шерстяную косынку, которая валялась тут же в комнате. Косынка едва доходила до бедер, и архитектор не мог заставить себя не смотреть на ноги Берты.
Берту продолжало трясти. Хоть она и была в безопасности, но все время вздрагивала и оборачивалась к двери. Глаза ее наполнились слезами, она обратилась с мольбой к этой даме, лежавшей в кровати, такой спокойной и благодушной на вид:
- Сударыня, пожалуйста, не гоните меня, спасите… Он хочет меня убить.
Наступило молчание. Все трое украдкой переглядывались, явно не одобряя такого предосудительного поведения. Нельзя же, право, сваливаться людям на голову посреди ночи, в одной рубашке, заведомо зная, что обеспокоишь их. Нет, так не поступают, какое отсутствие такта - ставить людей в столь затруднительное положение.

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

- У нас в доме молоденькая девушка, - сказала наконец Гаспарина. - Это нас обязывает, сударыня.
- Вам будет куда лучше у ваших родителей, - вкрадчиво заметил архитектор, - если позволите, я провожу вас к ним.
Берту снова обуял страх.
- Нет, нет, он там, на лестнице, он убьет меня.
Она молила их: ей не нужно ничего, кроме стула, чтобы посидеть до утра, а завтра она уйдет потихоньку. Архитектор и его жена чуть не уступили Берте: он был пленен такими нежными прелестями, она с интересом переживала неожиданную ночную драму. Но Гаспарина оставалась непреклонной, хотя и ее разбирало любопытство.
- Где же вы были? - все-таки спросила она.
- Наверху… в той комнате, в конце коридора… ну, вы знаете…
Кампардон всплеснул руками.
- Как! Стало быть, с Октавом… - воскликнул он. - Не может быть!
С Октавом, с этим тщедушным мальчишкой, такая хорошенькая пухленькая женщина! Он был раздосадован. Розе это тоже не понравилось, она приняла суровый вид. Что до Гаспарины, та совсем рассвирепела, задетая за живое, испытывая инстинктивную ненависть к молодому человеку. Опять Октав! Так она и знала, он путается с ними со всеми, но не такая же она дура, чтобы держать их для него наготове, тепленькими, в своей квартире!
- Поставьте себя на наше место, - повторяла она жестко. - Еще раз напоминаю вам, что у нас здесь молоденькая девушка.
- И потом, - сказал в свою очередь Кампардон, - не забудьте про весь наш дом, про вашего мужа, - ведь я всегда был с ним в наилучших отношениях… Он вправе будет удивиться. Не можем же мы открыто потворствовать вашему поведению, сударыня, поведению, о котором я, конечно, не могу позволить себе судить, но которое, я бы сказал, довольно легкомысленно, не так ли?
- Разумеется, мы не станем клеймить вас, - продолжала Роза. - Но люди так неблагожелательны! Скажут, что вы назначали свои свидания здесь, у нас… А ведь мой муж, как вам известно, работает на очень придирчивых людей. Малейшее пятнышко на его репутации - и он лишится всего… Позвольте мне также спросить вас, сударыня: как это вы не сдержали себя, ведь вы женщина верующая?.. Еще третьего дня аббат Модюи говорил о вас с такой отеческой нежностью.
Берта, стоя между ними, поворачивала голову то к одному, то к другому, отупело поглядывая на них. При всем своем испуге она начинала что-то понимать, удивляясь, как она могла тут очутиться… Зачем она позвонила к ним, что она делает среди этих людей, потревоженных ею? Она ясно видела их теперь: жену, занимавшую двуспальную кровать, мужа в нижнем белье и кузину в тоненькой юбке, обоих в белом пуху из одной и той же подушки. Они правы, нельзя так врываться к людям. И поскольку архитектор легонько подталкивал ее к прихожей, она ушла, даже не ответив на сетования набожной Розы.
- Хотите, я провожу вас до квартиры ваших родителей? - спросил Кампардон. - Ваше место там.
Испуганная Берта покачала головой.
- Тогда подождите, я выгляну на лестницу, а то я никогда не прощу себе, если с вами что-нибудь случится.
Лиза по-прежнему стояла посреди прихожей с подсвечником в руке. Взяв у нее свечу, Кампардон вышел на площадку лестницы и сразу же вернулся.
- Там никого нет, уверяю вас… Бегите скорее.
Берта, до сих пор упорно молчавшая, резко сорвала с себя шерстяную косынку и швырнула ее на пол, говоря:
- Нате! Это ваше… К чему это мне, раз он все равно меня убьет?
И она ушла во тьму, в одной рубашке, как и пришла. Кампардон с яростью дважды повернул ключ в замке.
- Отправляйся в другое место, пусть тебя пристукнут там! - пробормотал он.
Лиза, стоявшая позади него, расхохоталась.
- Нет, в самом деле, - добавил он, - если их пускать, они будут каждую ночь являться к вам… Прежде всего надо думать о себе… Еще сотней франков я бы поступился ради нее, но своим добрым именем - это уж извините!
Тем временем Роза и Гаспарина понемногу приходили в себя. Видели вы когда-либо подобную бесстыдницу? Разгуливать по лестнице совершенно голой! Право, есть женщины, которые не стесняются никого и ничего, если им приспичит! Но посмотрите, скоро два часа, пора уже спать! И супруги еще раз поцеловались: спокойной ночи, дорогой! Спокойной ночи, Душечка! Как славно, когда так любишь друг друга, живешь в мире и согласии, не то что в других семьях - каких только несчастий там не происходит! Роза опять взялась за томик Диккенса, соскользнувший ей на живот; большего ей и не надо было, - прочтет еще несколько страниц, а потом, утомленная переживаниями, уснет, как всегда, уронив книгу на постель. Кампардон последовал за Гаспариной, заставил ее лечь первой, потом примостился сам. Оба ворчали: простыня стали холодными, лежать неудобно, понадобится еще целых полчаса, чтобы согреться.
А Лиза, которая зашла к Анжели перед тем, как подняться наверх, говорила ей в это время:
- Дамочка вывихнула себе ногу… Покажите-ка, откуда у нее этот вывих.
- Вот откуда! - отвечала девочка, бросаясь на шею служанке и целуя ее в губы.
На лестнице Берту пробрала дрожь от холода, - калориферы начинали действовать только с первого ноября. Тем не менее ее страх улегся. Она спустилась вниз, постояла у своих дверей: ничего не слыхать, ни малейшего шороха. Затем она поднялась наверх, не решаясь дойти до комнаты Октава, прислушиваясь издалека: мертвая тишина, ни звука. Тогда Берта присела на коврике у дверей родительской квартиры, смутно рассчитывая дождаться здесь Адели. Она не в состоянии признаться во всем матери, это пугало ее так, будто она все еще была маленькой девочкой. Но торжественное безмолвие лестницы снова начало тревожить ее. Какой мрак, какая суровость! Никто не видел Берту, и все же ее смущало то, что она сидит в одной рубашке среди этой благопристойной позолоты и поддельного мрамора. Ей казалось, что из-за высоких дверей красного дерева полные достоинства супружеские спальни шлют ей укор. Никогда еще дом не был преисполнен такой добродетели. Между тем в окна на площадках скользнул луч луны, и все вокруг стало похожим на церковь; все было погружено в благоговейную сосредоточенность, начиная от вестибюля и кончая людскими, буржуазная порядочность всех квартир клубилась во мгле; и в тусклом свете луны белела нагота молодой женщины. Берта почувствовала, что даже стенам стыдно за нее; она обдернула на себе рубашку и спрятала ноги, с ужасом ожидая появления призрака Гура, в ермолке и шлепанцах.
Вдруг какой-то шорох заставил ее вскочить; обезумев, она уже собралась было забарабанить кулаками в дверь родительской квартиры, но ее остановил чей-то зов.
То был шепот, легкий, как дуновение.
- Сударыня… сударыня…
Берта посмотрела вниз, ничего не видя.
- Сударыня… сударыня… это я…
Перед ней появилась Мари, тоже в одной рубашке. Она услыхала возбужденные голоса, соскочила с кровати, стараясь не разбудить Жюля, и стала слушать, притаившись впотьмах в своей маленькой столовой.
- Идемте к нам… Вы попали в такую беду… Доверьтесь мне.
Мари тихонько успокаивала Берту, рассказывая ей, что произошло потом. Мужчины не причинили друг другу никакого вреда: Октав, ругаясь, придвинул к дверям комод, чтобы закрыться у себя в комнате, а муж спустился вниз, со свертком в руке, - он нес брошенные Бертой вещи, ботинки и чулки, которые он, вероятно, машинально завернул в пенюар, видя, что они валяются там в комнате. Одним словом, все кончилось. Завтра уж им, конечно, не дадут драться на дуэли.
Но Берта все стояла у порога; еще не прошедший страх и стыд не позволяли ей войти к этой даме, у которой она обычно не бывала. Мари пришлось взять ее под руку.
- Вы ляжете здесь, на кушетке. Я принесу вам шаль, я сама схожу к вашей матери… Боже мой, какое несчастье! Когда любишь, забываешь об осторожности.
- И хоть было бы ради чего! - сказала Берта со вздохом, который словно вобрал в себя всю жестокую бессмысленность этой ночи. - Он не зря ругается! Если он испытывает то же, что и я, он, наверно, сыт по горло!
Разговор неизбежно должен был свестись к Октаву. Обе женщины умолкли, потом, внезапно найдя друг друга в темноте, обнялись и расплакались. Их голые руки судорожно сплелись; разгоряченные рыданиями груди, полуприкрытые сползавшими с плеч рубашками, прижались друг к другу. То была уже крайняя усталость, беспредельная тоска, конец всему. Они не произнесли больше ни слова, их слезы лились, лились безудержно в потемках, окутавших погруженный в сонное оцепенение благопристойный дом.

XV

Наутро, когда дом пробудился от сна, он был полон горделивого буржуазного достоинства. На лестнице ничто не хранило следов ночного скандала; в поддельном мраморе стен не запечатлелось отражения бегущей со всех ног женщины в одной рубашке, из трипового коврика уже успел испариться запах ее тела. Правда, Гур, отправившийся около семи часов в обход, что-то вынюхивал. Однако он не совал носа в чужие Дела; поэтому, спустившись вниз и заметив во дворе двух служанок, Лизу и Жюли, которые, судя по их возбужденному виду, несомненно говорили об этом происшествии, он поглядел на них так сурово, что они тотчас разошлись в разные стороны.
Привратник вышел на улицу посмотреть, спокойно ли там. На улице было тихо. Но служанки, видимо, успели все разболтать, потому что проходившие мимо женщины из соседних домов останавливались, а лавочники стояли в дверях своих заведений и, задрав головы, вглядывались в окна всех этажей, как это обычно делают зеваки у дома, где произошло преступление. Впрочем, внушительный фасад заставлял людей помалкивать и идти своей дорогой, проявляя должную деликатность.
В половине восьмого появилась г-жа Жюзер в пеньюаре, - поискать Луизу, как она объяснила. У нее блестели глаза, она вся горела, словно в лихорадке. Остановив Мари, которая поднималась наверх с молоком, она попыталась выведать у той что-нибудь, но ничего не добилась; она даже не узнала, как приняла мать провинившуюся дочь. Тогда г-жа Жюзер зашла к Гурам, будто бы для того, чтобы подождать почтальона; не выдержав, она спросила, почему господин Октав не спускается вниз, уж не болен ли он? Привратник ответил, что это ему неизвестно, к тому же господин Октав никогда не выходит из дому раньше десяти минут девятого. Тут мимо них прошла госпожа Кампардон номер два, очень бледная и суровая; все поклонились ей. Наконец, когда г-же Жюзер пришлось уже волей-неволей подняться обратно, ей посчастливилось: на площадке у своей квартиры она встретила архитектора, который спускался вниз, по пути натягивая перчатки. Они сокрушенно поглядели друг на друга, затем он пожал плечами.
- Ах, бедные… - прошептала она.
- О нет, так им и надо! - свирепо сказал архитектор. - Пусть это послужит примером для других… Я ввожу молодчика в порядочный дом, умоляю его не приводить сюда женщин, а он путается с невесткой домовладельца, - ведь это же просто издевательство надо мной! Делают из меня какого-то идиота!
На том разговор и кончился. Г-жа Жюзер вошла к себе. Кампардон продолжал спускаться по лестнице; он был так взбешен, что порвал перчатку.
Пробило восемь часов, и появился Огюст, с изменившимся лицом, осунувшийся от жестокой мигрени; он прошел через двор в магазин. Сгорая от стыда и боясь встретиться с кем-нибудь, Огюст отправился по черной лестнице, но он же не мог бросить все дела! Когда он вошел в магазин и увидел прилавки, кассу, за которую обычно усаживалась Берта, у него от волнения сдавило горло. Рассыльный снял ставни; Огюст стал отдавать ему распоряжения на день, но вдруг с испугом заметил Сатюрнена, вылезшего из подвального помещения. Глаза сумасшедшего горели; скаля зубы, как голодный волк, и сжав кулаки, он направился прямо к Огюсту.
- Где она? Если ты только притронешься к ней, я зарежу тебя, как свинью!
Огюст в отчаянии попятился назад.
- Еще этот на мою голову!
- Молчи, или я тебя зарежу! - повторил Сатюрнен, готовый броситься на него.
Огюст предпочел не вступать с ним в спор и ушел. Он смертельно боялся сумасшедших, - попробуй, договорись с ними! Крикнув рассыльному, чтобы тот запер Сатюрнена в помещении склада, и выйдя под арку, он столкнулся с Валери и Теофилем. Сильно простуженный Теофиль кашлял, захлебываясь; шея у него была обмотана красным шарфом. И он и жена его, видимо, уже знали все, потому что оба остановились и участливо поглядели на Огюста. После ссоры из-за наследства между обоими семействами возникла непримиримая вражда, они не разговаривали друг с другом.
- Ведь у тебя есть брат… - перестав кашлять и пожав Огюсту руку, сказал Теофиль. - Я хочу, чтобы ты не забывал об этом в беде.
- Да, - прибавила Валери, - мне следовало бы радоваться, что я отомщена, - чего она мне только не наговорила, помните? Но мы все же сочувствуем вам, мы-то ведь не какие-нибудь бессердечные люди.
Огюста глубоко тронуло их ласковое отношение; он провел их в магазин, искоса поглядывая на слонявшегося вокруг Сатюрнена. И здесь произошло полное примирение. Имя Берты не было произнесено, однако Валери намекнула, что во всех раздорах виновата эта женщина, - никто из них не сказал другому резкого слова, пока та не вошла в их семью и не обесчестила ее. Огюст слушал, опустив глаза и кивая в знак согласия. В соболезнованиях Теофиля сквозило злорадство: очень хорошо! Оказывается, не только его постигла подобная участь! Он с любопытством следил за лицом брата.
- И что же ты решил? - спросил он.
- Конечно, драться! - твердо ответил оскорбленный супруг.
Радость Теофиля была испорчена. Видя мужество Огюста, и он и Валери стали гораздо холоднее к нему. А тот рассказывал им об ужасной ночной сцене, сожалея, что не решился купить пистолет и был вынужден лишь отвесить этому господину пощечину; правда, этот господин дал ему сдачи, но тем не менее получил свое, да еще как! Этакий подлец, - полгода он насмехался над ним, Огюстом, притворяясь, что всецело на его стороне, и даже - какова наглость! - подробно рассказывал мужу о поведении жены в те самые дни, когда она бегала к нему наверх! Что касается этой твари, раз она укрылась у родителей, пусть там и остается, он ни за что не возьмет ее обратно к себе!
- Поверите ли, в прошедшем месяце я дал ей триста франков на ее наряды! - воскликнул он. - Я был так добр, так снисходителен, я мирился со всем, лишь бы сохранить свое здоровье! Но с этим примириться нельзя, нет, нет, ни в коем случае!
Теофиль вообразил себе смертельный исход, и при этой мысли его пробрал озноб.
- Это же глупо, - произнес он сдавленным голосом, - дать продырявить себя насквозь! Я бы не стал драться.
Но поймав на себе взгляд Валери, он добавил смущенно:
- Если бы со мной произошло нечто подобное.
- Ах, негодная… - вполголоса проговорила молодая женщина. - Подумать только, что двое мужчин будут драться из-за нее насмерть! На ее месте я бы навеки потеряла сон!
Огюст был непоколебим. Он будет драться. И он уже все обдумал. Так как он непременно хочет в секунданты Дюверье, он сейчас же поднимется наверх, все ему расскажет и немедленно пошлет его к Октаву. Вторым секундантом он выбрал Теофиля, если тот не будет возражать. Теофилю пришлось согласиться, но он почему-то мгновенно почувствовал себя хуже и снова стал похож на капризного ребенка, который требует, чтобы его пожалели. Тем не менее он предложил брату пойти с ним к Дюверье: хоть эти люди и воры, но бывают такие обстоятельства, когда приходится забывать о многом. Как Теофиль, так и его жена явно мечтали о примирении всей родни; вероятно, они поняли, по зрелом размышлении, что им же будет выгоднее, если они перестанут дуться друг на друга. В конце концов Валери весьма любезно предложила Огюсту заменить ему кассиршу, пока он не найдет какую-нибудь девушку на эту должность.
- Только мне еще нужно, - добавила она, - около двух часов свести Камилла в Тюильри.
- Ну, пропустишь один разок! - сказал ее муж. - И дождь идет, к тому же.
- Нет, нет, ребенок должен дышать свежим воздухом. Придется пойти.
Наконец братья отправились наверх, к Дюверье. Но Теофиль остановился на первой же ступеньке; его одолел отчаянный кашель. Он схватился за перила и, когда смог заговорить, с трудом пробормотал хриплым голосом:
- Знаешь, я теперь так счастлив, я ни на миг не сомневаюсь в ней… Нет, в этом отношении ее нельзя упрекнуть, она доказала мне свою верность.
Огюст, не понимая, смотрел на брата: какой же он желтый, а бородка на его дряблых щеках - какая она реденькая, чахлая! Этот взгляд окончательно рассердил Теофиля, и без того раздраженного смелостью Огюста.
- Я говорю о моей жене, - продолжал он. - Ах ты, бедняга, мне жаль тебя от всего сердца! Помнишь, как я глупо вел себя в день твоей свадьбы? Но тебе-то сомневаться не приходится, ты их застал на месте преступления!
- Вздор! - сказал Огюст, напуская на себя храбрость. - Я ему еще переломаю кости! Честное слово, я бы плюнул на все, если б у меня не болела голова!
Дернув за ручку звонка, Теофиль подумал вдруг, что они могут и не застать советника; ведь с того дня, как Дюверье нашел Клариссу, он совсем уже отбросил всякий стыд и даже не ночевал дома. И в самом деле, Ипполит, который открыл им дверь, сказал, не отвечая на вопрос о хозяине, что госпожа Дюверье в гостиной, она там упражняется на фортепьяно. Они вошли. Клотильда, о самого утра затянутая в корсет, сидела за инструментом, ее пальцы равномерно и непрерывно пробегали по клавишам вверх и вниз; а так как она ежедневно отводила два часа на гаммы, чтобы не утратить беглости, она старалась давать попутно пищу уму и потому читала сейчас раскрытый перед ней на пюпитре журнал «Revue des deux Mondes». Однако это ничуть не замедляло чисто механической работы ее рук.
- А, это вы! - сказала Клотильда, когда братья извлекли ее из-под неудержимого потока звуков, которые заливали ее и хлестали как град, отгораживая от всего окружающего.
Она даже не удивилась, заметив Теофиля. Впрочем, тот держался весьма чопорно, как человек, явившийся по чужому делу. Огюст уже заранее придумал целую историю. Ему было стыдно посвящать сестру в свои злоключения, и кроме того он боялся напугать ее дуэлью. Но он не успел солгать: поглядев на него, она спокойно спросила:
- Ну, и что ты теперь намерен делать?
Огюст вздрогнул и покраснел. Стало быть, все уже знают?
- Драться, черт возьми! - ответил он смело, тем же тоном, который еще раньше заставил Теофиля прикусить язык.
- Вот как! - сказала Клотильда, на этот раз крайне удивленная.
Тем не менее она не стала его осуждать. Хотя скандал от этого лишь разрастется, но честь требует жертв. Клотильда только напомнила брату, что она вначале возражала против его женитьбы. Ничего другого и нельзя было ожидать от девушки, которая, по всей видимости, и понятия не имела о том, что такое обязанности замужней женщины.
Огюст спросил сестру, где ее супруг.
- Он в отъезде, - ответила та без записки.
Огюст пришел в отчаяние, он ничего не хотел предпринимать, не посоветовавшись предварительно с Дюверье. Клотильда выслушала его, но умолчала о новом адресе, не желая посвящать родню в свои семейные неурядицы. Наконец она нашла выход, посоветовав Огюсту отправиться на улицу Энгиен, к дядюшке Башелару, - может быть, там ему удастся получить необходимые сведения. И она опять повернулась к фортепьяно.
- Это Огюст просил меня пойти с ним, - счел нужным заявить молчавший до сих пор Теофиль. - Позволь мне поцеловать тебя, Клотильда… Нам всем одинаково тяжело.
Сестра подставила ему холодную щеку.
- Мой бедный мальчик, тяжело только тому, кто сам доводит себя до этого. Я же прощаю всем… А тебе надо бы позаботиться о себе, по-моему, ты простудился.
Потом она снова подозвала Огюста:
- Если дело не уладится, сообщи мне. Я буду очень беспокоиться.
И поток звуков хлынул с прежней силой, захлестнул Клотильду, затопил ее; а она, посреди этой бури, продолжая механически барабанить гаммы во всех тональностях, опять углубилась в чтение журнала.
Спустившись вниз, Огюст некоторое время колебался, не зная, идти ли ему к Башелару. Как сказать старику: «Ваша племянница изменила мне»? Наконец он решил добыть у дядюшки адрес Дюверье, не посвящая его в то, что произошло; Все было налажено: Валери посторожит магазин, а Теофиль будет вести наблюдение за домом, пока не вернется брат. Огюст послал за фиакром и был уже готов уйти, как вдруг Сатюрнен, который исчез незадолго до того, выбежал со склада с большим кухонным ножом, размахивая им и крича:
- Я его зарежу! Я его зарежу!
Все всполошились. Побледневший Огюст быстро вскочил в фиакр и захлопнул дверцу.
- Опять он с ножом! - твердил он. - Постоянно эти ножи! Теофиль, прошу тебя, убери его, постарайся, чтобы его уже не было здесь, когда я вернусь… У меня и без того достаточно неприятностей!
Рассыльный держал сумасшедшего за плечи. Валери дала кучеру адрес. Но кучер, неимоверно грязный толстяк с красным, как сырое мясо, лицом, еще не протрезвившийся со вчерашнего дня, не спешил; он неторопливо усаживался, подбирая вожжи.
- В один конец, хозяин? - спросил он хриплым голосом.
- Нет, по часам, и живее. Прибавлю на чай, будете довольны.
Фиакр тронулся. Это было старое ландо, огромное и засаленное; кузов его угрожающе болтался на изношенных рессорах. Тянувшая фиакр большая белая кляча плелась шагом, напрягаясь от усилий, мотая шеей и высоко вскидывая ноги. Огюст посмотрел на часы - ровно девять. В одиннадцать часов вопрос о дуэли уже будет, пожалуй, разрешен. Вначале медленная езда раздражала Огюста, затем его мало-помалу начало клонить ко сну. Он всю ночь не смыкал глаз, да еще эта жалкая колымага нагоняла на него тоску. Теперь, когда он сидел один в фиакре, убаюкиваемый качкой, оглушенный дребезжанием надтреснутых стекол, лихорадочное возбуждение, заставлявшее его бодриться перед родными, улеглось. Какая ж, однако, дурацкая история! Его лицо посерело, он обхватил руками голову, которая разламывалась от боли.
На улице Энгиен его ожидала новая неприятность. Во-первых, у ворот комиссионера оказалось такое скопление ломовых телег, что Огюста чуть не раздавили; затем он наткнулся в крытом дворе на целую толпу упаковщиков, ожесточенно заколачивавших какие-то ящики; ни один из них не мог сказать, где найти Башелара. Огюсту казалось, что молотки бьют его прямо по голове, но он все же решил дождаться дядюшки. Тогда один из подмастерьев, сжалившись над его страдальческим видом, шепнул ему на ухо адрес: мадемуазель Фифи, улица Сен-Марк, четвертый этаж. Старик Башелар, наверно, там.
- Как вы сказали? - переспросил задремавший было кучер.
- Улица Сен-Марк, и прибавьте ходу, если можете.
Фиакр снова тронулся в путь со скоростью похоронной процессии. На бульваре его задел омнибус. Стекла трещали, рессоры жалобно взвизгивали, глубокая тоска все сильнее одолевала облизнутого мужа, разыскивающего себе секунданта. Тем не менее они добрались до улицы Сен-Марк.
На четвертом этаже дверь отворила толстая седая старушка. У нее был необычайно взволнованный вид; когда Огюст спросил г-на Башелара, она сразу же его впустила.
- Ах, сударь, вы, конечно, из его друзей. Постарайтесь хоть вы успокоить его. Он сейчас очень расстроился, бедный господин Нарсис… Вы должны меня знать, он, вероятно, говорил вам обо мне: я мадемуазель Меню.
Растерянный Огюст очутился в небольшой комнате, с окном во двор, опрятной и дышавшей глубоким провинциальным спокойствием. Все в ней говорило о трудолюбии и аккуратности; так и чувствовалось, что здесь счастливо протекает чистая Жизнь скромных людей. За пяльцами, в которых была натянута священническая епитрахиль, сидела хорошенькая светловолосая девушка с наивным лицом; она плакала горькими слезами, а стоявший около нее дядюшка Башелар, нос которой пламенел, а глаза были налиты кровью, исходил слюной от злобы и отчаяния. Он был настолько вне себя, что даже не удивился приходу Огюста и немедленно призвал его в свидетели.
- Вот вы, к примеру, господин Вабр, - бушевал старик, - вы, человек порядочный, что бы вы сделали на моем месте! Приезжаю я сюда утром, немногим раньше обычного; захватил сахар, оставшийся от моего кофе, и три монетки по четыре суя чтобы сделать ей сюрприз; вхожу к ней в комнату - и застаю ее в кровати с этой скотиной Геленом! Ну, скажите по совести, как бы вы отнеслись к подобной истории?
Огюст, окончательно растерявшись, густо покраснел. Он подумал, что дядюшка знает о его несчастье и смеется над ним. Но Башелар продолжал, не дожидаясь ответа:
- Ах, мадемуазель, вы и не подозреваете, что вы натворили! Ведь я совсем помолодел, я был так рад, что нашел для вас милый уголок, где я снова пытался поверить в возможность счастья… Да, вы были ангелом, цветком, ваша свежесть доставляла мне отраду после всех этих грязных баб… И вы спутались с такой скотиной, как Гелен.
Его душило неподдельное волнение, он говорил прерывистым голосом, исполненным глубокого страдания. Все рушилось, он оплакивал потерю идеала, икая с похмелья.
- Я не знала, дядюшка, - рыдая еще сильнее при виде столь плачевного зрелища, лепетала Фифи, - право, я не думала, что это вас так огорчит.
Она, видимо, искренне недоумевала. У нее был все тот же простодушный взгляд, она сохраняла аромат целомудрия, наивность маленькой девочки, которая еще не знает, в чем различие между мужчиной и женщиной. Да и тетушка Меню клялась, что Фифи по сути совсем невинна.
- Успокойтесь, господин Нарсис… Она же любит вас… Я словно чувствовала, что это вам не понравится, Я сказала ей: «Если господин Нарсис узнает, он будет недоволен». Но ведь она еще ребенок, она еще так мало жила на свете, верно? Она не соображает, что может доставить удовольствие и что может огорчить… Не надо плакать, ведь ее сердце все равно принадлежит вам.
Однако ни Фифи, ни дядюшка не слушали ее, и старушка повернулась к Огюсту. Как она обеспокоена этой историей - из-за будущего своей племянницы… Не так-то легко прилична пристроить молодую девушку! Она сама тридцать лет проработала у братьев Мардьен, в золотошвейной мастерской на улице Сен-Сюльпис, где о ней могут дать отзыв, и ей-то хорошо известно, ценою каких лишений сводит концы с концами парижская работница, если желает оставаться порядочной женщиной. Хотя она по доброте душевной готова все отдать и хотя ее родной брат, капитан Меню, расставаясь с жизнью, поручил Фанни ее заботам, ей никак не удалось бы прокормить девочку на тысячу франков пожизненной ренты, благодаря которой она может не работать больше. Вот она и надеялась умереть спокойно, видя, что девочка под крылышком у господина Нарсиса. Но не тут-то было, теперь Фифи рассердила дядюшку, и все из-за каких-то глупостей!
- Вы, может быть, знаете Вильнев, возле Лилля, - заключила она. - Я родом оттуда. Это довольно большой город…
Но Огюст потерял терпение. Он оставил тетушку и повернулся к Башелару, чье шумное отчаяние уже начало стихать.
- Я хотел попросить вас дать мне новый адрес Дюверье… Вы, наверно, знаете его.
- Адрес Дюверье, адрес Дюверье… - бормотал дядюшка. - Вы имеете в виду адрес Клариссы? Сейчас, погодите.
Он открыл дверь в комнату Фифи. Изумленный Огюст увидел, как оттуда вышел Гелен, - старик запер его там, чтобы дать ему время одеться; кроме того, он хотел, чтобы Гелен был тут, когда он станет решать его дальнейшую судьбу. Вид сконфуженного молодого человека, волосы которого все еще были в беспорядке, вызвал у дядюшки новый прилив гнева.
- О-о, негодяй, ты мой племянник, и ты же меня обесчестил! Ты запятнал наше имя, ты позоришь мои седины! Нет, ты добром не кончишь, мы еще увидим тебя на скамье подсудимых!
Гелен слушал, опустив голову, смущенный и злой.
- Право, дядюшка, - вполголоса проговорил он, - вы уж слишком набрасываетесь на меня. Да, да, умерьте немного свой пыл, прошу вас… Напрасно вы думаете, что меня это так забавляет! Зачем вы привели меня к мадемуазель Фифи? Я вас об этом не просил. Вы сами меня сюда притащили. Вы всех сюда таскаете.
Но Башелар опять расплакался.
- Ты отнял у меня все, у меня не было ничего, кроме нее… Ты будешь причиной моей смерти, и я не завещаю тебе ни гроша, слышишь, ни гроша!
Тут уж Гелена взорвало.
- Оставьте меня в покое! Я сыт по горло! Что я вам всегда говорил? Вот они, вот они, печальные последствия! Сами видите, как мне повезло, когда я единственный раз имел глупость воспользоваться случаем! Черт возьми! Провел приятную ночь, а потом - изволь убираться вон! И рви на себе волосы всю жизнь, как болван!

Предыдущая страница 21 Следующая страница


Накипь 22

Фифи утерла слезы. Когда она ничего не делала, ей сразу становилось скучно. Она взяла иглу и снова принялась за вышивание епитрахили; озадаченная яростью мужчин, она время от времени поднимала на них большие невинные глаза.
- Я очень спешу, - решился вставить слово Огюст. - Не дадите ли вы мне этот адрес - улицу и номер дома, больше ничего.
- Ах да, адрес, - сказал дядюшка. - Сейчас, погодите. Чувства переполняли его, он схватил Гелена за руку.
- Неблагодарный, ведь я приберегал ее для тебя, честное слово! Я думал: если он будет благоразумен, я отдам ему Фифи… Но ты, свинья, не мог подождать. Пришел и взял ее просто так.
- Нет, дайте мне уйти, - сказал Гелен, тронутый добротой старика. - Я уже чувствую, что неприятности на этом не кончатся…
Но Башелар подвел его к девушке.
- Ну-ка, Фифи, погляди на него, - можешь ты его полюбить? - спросил он.
- Пожалуй, если вам будет приятно, дядюшка, - ответила та.
Этот честный ответ окончательно сразил Башелара. Он тер глаза платком, сморкался, в горле у него стоял ком. Ну ладно, посмотрим! Он всегда желал ей только счастья. И тут же он внезапно прогнал Гелена.
- Убирайся… Я подумаю.
В это время тетушка Меню опять отвела Огюста в сторону, чтобы изложить ему свои взгляды. Мастеровой, наверно, бил бы девочку, не так ли? А чиновник наплодил бы кучу ребят. Но с господином Нарсисом она, напротив, может рассчитывать на приданое, которое позволит ей сделать приличную партию. Слава богу, они обе из слишком хорошей семьи, тетушка никогда не допустит, чтобы племянница дурно вела себя, переходила из рук в руки, от одного любовника к другому. Нет, ей нужно, чтобы племянница была солидно устроена.
Гелен уже собрался уходить, но Башелар снова подозвал его:
- Поцелуй ее в лоб, я разрешаю.
И затем сам вытолкал Гелена за дверь. Когда Башелар вернулся в комнату, он встал перед Огюстом, приложив руку к сердцу.
- Я не шучу, - заявил он. - Даю вам слово, что я и вправду хотел отдать ему Фифи, позднее.
- Так как же с адресом? - спросил Огюст, чье терпение, наконец, иссякло.
Дядюшка с удивлением посмотрел на него, словно уже ответил ему раньше.
- А? О чем это вы? Адрес Клариссы? Да я его не знаю.
Огюста передернуло от возмущения. Все оборачивается против него, люди словно сговорились делать из него посмешище! Башелар, видя, как расстроился Огюст, подал ему мысль: этот адрес несомненно известен Трюбло, которого можно найти - надо съездить к биржевому маклеру Демарке, у которого он служит. И дядюшка, будучи любителем пошататься по улицам, вызвался даже сопровождать своего молодого друга. Огюст согласился.
- Нате! - сказал дядюшка Фифи, в свою очередь целуя ее в лоб. - Возьмите, вот вам сахар, который остался от моего кофе, и три монетки по четыре су для копилки. Будьте паинькой и ждите моих распоряжений.
Молодая девушка скромно продолжала вышивать, с примерным усердием. Луч солнца, скользнувший с соседней крыши, оживил комнату, позолотив этот невинный уголок, куда не доносился даже уличный шум. Он пробудил в Башеларе все поэтические чувства, на которые тот был способен.
- Да благословит вас бог, господин Нарсис, - сказала тетушка Меню, провожая его. - Теперь я успокоилась… Прислушивайтесь только к голосу своего сердца, оно вам все подскажет.
Кучер опять успел уснуть и заворчал, когда дядюшка дал ему адрес Демарке, на улице Сен-Лазар. Лошадь, вероятно, тоже спала, - ее пришлось долго хлестать кнутом, чтобы она сдвинулась с места. Наконец фиакр с трудом покатился.
- И все-таки мне очень тяжело, - через некоторое время заявил дядюшка. - Вы не можете себе представить, как я был потрясен, когда увидел Гелена в одной рубашке… Да; это надо испытать самому…
Башелар продолжал говорить, без умолку расписывая подробности и не замечая, что Огюсту все больше становится не по себе. Наконец Огюст решился, чувствуя, что иначе он попадет в ложное положение, и рассказал дядюшке, почему он так спешно разыскивает Дюверье.
- Берта связалась с этим жалким приказчиком! - воскликнул дядюшка. - Вы меня удивляете, сударь!
Однако его удивление было вызвано преимущественно выбором племянницы. Впрочем, подумав, он возмутился. Да, его сестре Элеоноре есть в чем себя упрекнуть. Он и знать больше не хочет свою родню. Конечно, он не станет вмешиваться в эту дуэль, но он находит, что она непременно должна состояться.
- Вот и я сегодня, когда увидел Фифи в кровати с мужчиной… Я уже хотел было разнести все вокруг… Если бы вам пришлось пережить нечто подобное…
Огюст вздрогнул и болезненно поморщился.
- Ах, верно, я совсем забыл… - спохватился дядюшка. - Вам-то моя история не кажется забавной.
Наступило молчание, фиакр уныло раскачивался. Огюст, чей пыл угасал с каждым оборотом колеса, покорно переносил тряску; лицо его приняло землистый оттенок, левый глаз был прищурен от мигрени. Почему Башелар находит, что дуэль непременно должна состояться? Не ему бы, родному дяде виновной, настаивать на кровопролитии. В ушах Огюста звучали слова его брата: «Это же глупо - дать продырявить себя насквозь» - назойливая фраза, которая упорно не выходила у него из головы и как бы слилась в конце концов с невралгической болью. Его несомненно убьют, он это предчувствует: мрачные мысли нахлынули на Огюста, он растрогался, уже вообразив себя мертвым, и сам оплакивал себя.
- Я вам сказал: улица Сен-Лазар! - закричал дядюшка кучеру. - Это не в Шайо. Надо же свернуть налево.
Наконец фиакр остановился. Из предосторожности они вызвали Трюбло к себе, и тот с непокрытой головой спустился вниз поговорить с ними в подворотне.
- Вы знаете адрес Клариссы? - спросил его дядюшка.
- Адрес Клариссы?.. Как же! Улица Асса.
Они поблагодарили Трюбло и уже собрались снова сесть в экипаж, но тут Огюст спросил в свою очередь:
- А номер дома?
- Номер дома… Вот номера-то я и не знаю!
Огюст вдруг объявил, что предпочитает прекратить поиски. Трюбло силился припомнить: он однажды обедал там, это где-то позади Люксембургского дворца, но он не помнит, где именно находится дом, в конце ли улицы, по правой или по левой стороне. Вот подъезд ему хорошо знаком, он бы сразу сказал: «Это здесь!» Тут у дядюшки явилась новая мысль, - он попросил Трюбло сопровождать их. Огюст возражал, он никого больше не хочет утруждать и собирается вернуться домой. Впрочем, и Трюбло отказывался, явно испытывая какую-то неловкость. Нет, в таком доме ноги его больше не будет. Он не открыл им, что его отказ на самом деле связан с одной совершенно нелепой историей: новая кухарка Клариссы, которую он вздумал ущипнуть в тот вечер, в кухне, возле плиты, влепила ему с размаху пощечину. Слыханное ли это дело? Пощечина за маленький знак внимания, за попытку свести знакомство! Никогда еще с ним не случалось ничего подобного, он до сих пор не может опомниться.
- Нет, нет, - сказал Трюбло, подыскивая отговорку, - в те дома, где мне хоть раз было скучно, я больше ни ногой… Кларисса стала на редкость нудной, чертовски злой и более буржуазной, чем любая буржуазная дама! Вдобавок она взяла к себе после смерти отца всю свою семейку - сплошь уличные разносчики: мамаша, две сестры, долговязый прощелыга братец и даже сумасшедшая тетя, словом, знаете, такой народец, который торгует игрушками на панелях. Можете себе представить, какой там у Дюверье несчастный и жалкий вид!
И Трюбло рассказал им, что в тот ненастный день, когда советник встретил Клариссу в каком-то подъезде, она же еще и рассердилась на него, со слезами упрекая его в том, что он никогда ее не уважал. Да, она уехала с улицы Серизе, потому что не могла дольше терпеть, хоть и скрывала до поры до времени свои страдания, - так унижал он ее достоинство. Почему он снимал орденскую ленточку, когда приходил к ней? Уж не казалось ли ему, что она может как-то запятнать эту ленточку? Да, она согласна помириться с ним, но прежде он должен поклясться ей честью, что не будет снимать ленточки, - она настаивает на том, чтобы к ней относились почтительно, она не желает, чтобы ее оскорбляли на каждом шагу. И Дюверье, растерявшись, дал клятву; Кларисса опять полностью покорила его, он был взволнован и умилен: это верно, у Клариссы возвышенная душа.
- Теперь он не снимает ленточки, - добавил Трюбло. - Кларисса, наверно, заставляет его спать при ленте. Она форсит перед своим семейством, эта девка… Вдобавок толстяк Пайан уже проел те двадцать пять тысяч, которые она выручила за мебель, и Дюверье пришлось купить ей новую обстановку, на этот раз за тридцать тысяч. Да, тут дело пропащее, она держит его под башмаком, ему уже никак не отцепиться от ее юбки. И надо же, чтобы человеку нравилась такая дохлятина!
- Ну, раз господин Трюбло не может присоединиться к нам, я уезжаю, - сказал Огюст; все эти россказни еще больше раздражали его.
Но Трюбло заявил, что все-таки поедет с ними; к Клариссе он не поднимется, а только укажет им подъезд. Он сбегал за шляпой, отпросился под каким-то предлогом и уселся вместе с ними в фиакр.
- На улицу Асса! - крикнул он кучеру. - Там я вам покажу, где остановиться.
Кучер выругался. На улицу Асса! Экая напасть! Достались ему любители покататься! Ну что ж, как-нибудь доберемся. От большой белой лошади валил пар, но она едва передвигала ноги, страдальчески мотая головой, как бы кланяясь при каждом шаге.
Между тем Башелар принялся рассказывать Трюбло о своем горе. Его постиг сокрушительный удар. Да, такая восхитительная девочка, и с такой скотиной, как Гелен! Он застал их в постели. Но дойдя до этого места своего рассказа, Башелар вспомнил об Огюсте, который сидел, съежившись, в углу экипажа, мрачный и полный тоски.
- Ах, правда, простите! - пробормотал дядюшка. - Я все время забываю…
- У нашего друга семейное несчастье, - обращаясь к Трюбло, продолжал он. - Потому мы и гоняемся за Дюверье… Да, господин Вабр застал сегодня ночью свою жену…
Башелар сделал выразительный жест.
- С Октавом, вы же знаете его… - добавил он кратко.
Трюбло, со свойственной ему манерой говорить не стесняясь, чуть не заявил, что в этом нет ничего удивительного, но вовремя спохватился и сказал лишь со злобным презрением:
- Ну и дурак этот Октав!
Обманутый муж не решился попросить у него разъяснения. Выслушав оценку Трюбло, все умолкли. Каждый погрузился в свои мысли. Фиакр словно перестал двигаться; он, казалось, уже несколько часов катился по какому-то мосту. Трюбло, первым очнувшись от раздумья, довольно справедливо отметил:
- Что-то мы не очень быстро двигаемся.
Но ничто не могло заставить их лошадь бежать более резво, и когда они добрались до улицы Асса, было уже одиннадцать часов. Там они потеряли еще с четверть часа, потому что Трюбло только похвастал, он не помнил подъезда. Вначале он заставил кучера проехать всю улицу до конца, не останавливаясь, затем приказал вернуться обратно, и так три раза подряд. Огюст, следуя точным указаниям Трюбло, заходил то в один дом, то в другой, но всюду привратники отвечали: «У нас таких жильцов нет». Наконец одна торговка фруктами показала ему какую-то дверь. Огюст пошел наверх вместе с Башеларом, Трюбло остался в фиакре.
Дверь им открыл долговязый прощелыга братец. В углу рта у него торчала папироса; пустив дым прямо им в лицо, он провел их b гостиную. Когда они спросили г-на Дюверье, он постоял перед ними, покачиваясь на каблуках, ухмыльнулся и не сказал ничего. Потом он исчез, вероятно, пошел за советником. Посреди роскошной гостиной с новехонькой мебелью, обитой голубым атласом, на котором, однако, уже виднелись жирные пятна, младшая из сестер Клариссы, усевшись на ковер, вычищала принесенную из кухни кастрюлю; другая сестра, постарше, разыскав незадолго перед тем ключ от стоящего в комнате великолепного фортепьяно, молотила кулаками по клавишам. Девочки подняли голову, увидев вошедших мужчин, но не прервали своего занятия, а, напротив, стали скрести и молотить с еще большим ожесточением. Прошло пять минут, никто не показывался. Огюст и дядюшка переглядывались, оглушенные, и совсем пришли в ужас, когда услыхали раздавшееся а соседней комнате рычание, - это умывали сумасшедшую тетю. Наконец одна из дверей приоткрылась, и в ней показалась голова г-жи Боке, матери Клариссы; старуха была в таком грязном платье, что не решилась выйти к посетителям.
- Что вам угодно, господа? - спросила она.
- Нам нужен господин Дюверье! - нетерпеливо воскликнул дядюшка. - Мы же сказали вашему слуге… Доложите, что пришли господин Огюст Вабр и господин Нарсис Башелар.
Г-жа Боке опять закрыла дверь. Теперь старшая из девочек, взобравшись на табурет, била по фортепьяно локтями, а младшая, пытаясь отскоблить приставший ко дну жир, скребла кастрюлю железной вилкой. Прошло еще пять минут, и в гостиной появилась Кларисса, которую, видимо, ничуть не смущал стоявший в комнате невообразимый шум.
- Ах, это вы! - сказала она Башелару, даже не взглянув на Огюста.
Дядюшка остолбенел. Он бы никогда ее не узнал, так ее разнесло. Эта дылда, худая, как мальчишка, курчавая, как пудель, превратилась в толстуху с прилизанными волосами, лоснящимися от помады. Не дав Башелару опомниться, она грубо заявила, что не желает принимать у себя подобного сплетника, рассказывающего Альфонсу всякие гадости; да, да, это Башелар обвинил ее в том, что она живет с друзьями Альфонса, подцепляя их за его спиной, одного за другим; и пусть Башелар не вздумает отпираться, ей все сказал сам Альфонс.
- Послушайте, милейший, - добавила она, - если вы явились сюда пьянствовать, можете убираться вон… С прежней жизнью покончено. Теперь я хочу, чтобы ко мне относились с уважением.
И она ударилась в рассуждения о светских приличиях, страстная приверженность, к. которым у нее усилилась, превратилась в навязчивую идею. Кларисса разогнала таким образом всех гостей своего любовника, строго придираясь к их нравственности, запрещая курить, требуя, чтобы ее величали сударыней, наносили ей визиты. Прежде свойственные ей штукарство и ломанье исчезли; теперь она лишь усердно разыгрывала из себя важную даму, хотя у нее то и дело прорывались грубые слова и развязные жесты. Мало-помалу Дюверье опять очутился в одиночестве, вместо веселого уголка он попал в обстановку, густо пропитанную буржуазным духом: здесь, среди грязи и шума, он сталкивался с теми же неприятностями, что и у себя дома. Как говорил Трюбло, на улице Шуазель было ничуть не скучнее и куда чище.
- Мы пришли не к вам, - ответил Башелар; он уже успел оправиться от растерянности, так как нелюбезный прием у особ этого сорта был ему не в новинку. - Нам нужно поговорить с Дюверье.
Кларисса взглянула на второго посетителя. Она приняла его за судебного пристава, зная, что дела Альфонса в последнее время сильно пошатнулись.
- Да мне-то что в конце концов! - сказала она. - Можете забрать его и оставить себе… Подумаешь, удовольствие - возиться с его прыщами!
Теперь Кларисса даже не давала себе труда скрывать свое отвращение; к тому же она была уверена, что ее жестокость лишь больше привязывает к ней Дюверье.
- Ну ладно, иди сюда, раз эти господа настаивают на своем! - крикнула она, открыв дверь.
Дюверье, видимо ожидавший за дверью, вошел и, пытаясь улыбнуться, пожал посетителям руки. В его облике уже не было прежней моложавости, которая появлялась у него, бывало, после вечера, проведенного с Клариссой на улице Серизе; он выглядел бесконечно усталым, угрюмым и похудевшим; временами он вздрагивал, как будто его тревожило что-то, притаившееся за его спиной.
Кларисса, желая все слышать, осталась. Башелар не хотел говорить при ней и пригласил советника позавтракать с ним.
- Не отказывайтесь, вы крайне нужны господину Вабру. Надеюсь, сударыня будет так любезна и разрешит…
Но Кларисса заметила наконец, что ее сестренка колотит по клавишам, и, влепив ей затрещину, выставила ее за дверь, а заодно уже шлепнула и вытолкнула вон и вторую с ее кастрюлей. Поднялся адский гвалт. Сумасшедшая тетя в соседней комнате опять зарычала, вообразив, что идут ее бить.
- Ты слышишь, крошка, - тихо проговорил Дюверье, - господа приглашают меня с собой.
Она не слушала его, с испугом и нежностью осматривая фортепьяно. Месяц тому назад она стала брать уроки музыки. Это было ее честолюбивое стремление, многолетняя заветная мечта, на осуществление которой в будущем она смутно надеялась, считая, что именно это должно сразу возвести ее в ранг светской дамы. Убедившись, что ничего не сломано, она уже решила не отпускать любовника, с единственной целью досадить ему, но тут г-жа Боке опять просунула голову в дверь, пряча от чужих глаз свою грязную юбку.
- Пришел твой учитель музыки, - сказала она. Кларисса, внезапно изменив свои намерения, крикнула Дюверье:
- Вот, вот, убирайся-ка отсюда! Я буду завтракать с Теодором. Ты нам не нужен.
Учитель музыки, Теодор, был бельгиец с круглым румяным лицом. Кларисса тотчас же уселась за фортепьяно, Теодор устанавливал ей пальцы на клавиатуре, растирая их, чтобы придать им большую гибкость. Дюверье, явно недовольный, уже начал было колебаться. Но посетители ждали его, и он пошел надевать ботинки. Когда он вернулся, Кларисса, путаясь, барабанила гаммы, вызвав целую бурю фальшивых звуков, от которых Огюсту и Башелару чуть не сделалось дурно. И тем не менее Дюверье, приходивший в бешенство, когда его жена играла Моцарта и Бетховена, остановился позади своей любовницы, видимо наслаждаясь этими звуками, несмотря на то, что лицо его нервно подергивалось.
- У нее удивительные способности, - прошептал он, обернувшись к посетителям.
И, поцеловав ее в голову, он тихо удалился, оставив ее с Теодором. В передней долговязый прощелыга братец все с той же ухмылкой попросил у него франк на табачок. Башелар, спускаясь с лестницы, удивился, как это советник, наконец, постиг всю прелесть музыки. Дюверье поклялся в ответ, что музыка никогда не была ему противна, заговорил об идеале, о том, как трогают его простые гаммы Клариссы, - он постоянно испытывал потребность украшать голубыми цветочками свои грубые мужские желания.
Тем временем ожидавший их внизу Трюбло, угостив кучера сигарой, с живейшим интересом слушал историю его жизни. Дядюшка хотел во что бы то ни стало ехать завтракать к Фойо; сейчас самое время для этого, а за едой куда удобнее разговаривать. Когда фиакру удалось в конце концов и на этот раз сдвинуться с места, Башелар сообщил Дюверье о случившемся; советник сразу стал очень серьезным.
Огюст, по-видимому, почувствовал себя хуже еще у Клариссы, где он не произнес ни слова; но теперь, совсем разбитый этой нескончаемой прогулкой, с отяжелевшей от мигрени головой, он погрузился в полную апатию.
Когда советник спросил его, что он намерен предпринять, Огюст открыл глаза, уныло помолчал и, наконец, повторил все ту же фразу:
- Драться, черт возьми!
Но голос его ослабел, и, опять закрыв глаза, он добавил, словно желая, чтобы его оставили в покое:
- Если вы не придумаете чего-либо другого.
И тут же, в тряском, еле движущемся фиакре, мужчины стали торжественно держать совет. Дюверье, как и Башелар, находил, что дуэль непременно должна состояться; он был очень взволнован этим, представляя себе, как поток густой крови зальет лестницу его дома, но честь требовала своего, а с честью в сделки не вступают. Трюбло мыслил более широко: глупо ставить свою честь в зависимость от того, что, мягко выражаясь, можно назвать женской слабохарактерностью. Огюст одобрил его усталым движением век; его начинал раздражать воинственный азарт тех двоих, - уж им-то следовало бы подумать о том, как устроить примирение. Хоть он и был очень утомлен, ему пришлось еще раз рассказать о ночной сцене, о пощечине, которую он дал, о пощечине, которую он получил; вскоре вопрос об измене отодвинулся на задний план, спор перешел исключительно на обе пощечины: их толковали самым различным образом, подробно исследовали, пытаясь найти в них решение, которое удовлетворило бы всех.
- И к чему все эти тонкости! - презрительно сказал в конце концов Трюбло. - Раз они обменялись пощечинами, значит они в расчете.
Дюверье и Башелар посмотрели друг на друга; они были ошеломлены. Меж тем фиакр уже подъехал к ресторану, и дядюшка заметил, что прежде всего надо все-таки позавтракать - после этого куда лучше соображаешь. Объявив, что все будут его гостями, Башелар заказал обильный завтрак из каких-то необыкновенных блюд и вин, за которым они просидели в отдельном кабинете три часа. О дуэли никто и не заикнулся. Как только подали закуски, разговор сам собой перешел на женщин; Фифи и Клариссу без конца обсуждали, рассматривали и так и этак, разбирали по косточкам. Теперь Башелар винил во всем себя, - пусть советник не думает, что Фифи бессовестно бросила дядюшку, а Дюверье, желая отыграться перед Башеларом за тот вечер, когда старик видел его плачущим в пустой квартире на улице Серизе, так расписывал свое счастье, что сам поверил в него и растрогался. Сидевший напротив Огюст, которому головная боль не давала ни есть, ни пить, делал вид, что слушает их, опершись локтем о стол и устремив на них мутный взгляд. За десертом Трюбло вспомнил о кучере, про которого они совсем забыли; он распорядился снести ему остатки блюд и недопитое вино. Трюбло был полон сочувствия к кучеру; он заявил, что по некоторым признакам угадывает в нем бывшего священника. Пробило три часа. Дюверье жаловался, что ему придется быть в составе присутствия на ближайшей сессии суда; Башелар, порядочно опьянев, сплевывал в сторону, на брюки ничего не замечавшего Трюбло. Они бы так и просидели тут весь день за ликерами, если б Огюст, словно внезапно разбуженный, не подскочил на месте.
- Так что же мы решили? - спросил он.
- Вот что, мой мальчик, - ответил дядюшка, вдруг обращаясь к нему на «ты», - если хочешь, мы тебя потихонечку вытянем из этого дела… Какая нелепость, ты же не можешь драться.
Подобное заключение никого, казалось, не удивило. Дюверье одобрительно кивнул.
- Я поднимусь с господином советником к этому субъекту, - продолжал дядюшка, - и не будь я Башелар, если эта скотина не извинится перед тобой… Стоит ему только увидеть меня, и он струсит, именно потому, что я к нему попусту ходить не буду. Я церемониться не люблю!
Огюст пожал дядюшке руку, но даже эти слова, видимо, не принесли ему облегчения - так невыносимо болела у него голова. Наконец они вышли из кабинета. Кучер еще завтракал, забравшись в фиакр, поставленный у самого тротуара; вдрызг пьяный, он встал, стряхнул с себя крошки и фамильярно похлопал Трюбло по животу. Но лошадь, которой ничего не перепало, отказывалась идти, отчаянно мотая головой. Ее долго погоняли, и, наконец, она стала спускаться по улице Турнон; казалось, что она не идет, а катится вниз. Пробило уже четыре часа, когда фиакр остановился на улице Шуазель. Огюст проездил в нем семь часов. Трюбло не захотел выйти из фиакра, объявив, что оставляет его за собой и будет дожидаться здесь Башелара, которого он хочет угостить обедом.
- Ну и долго же ты пропадал! - воскликнул Теофиль, устремившись навстречу брату. - Я думал, что тебя уже нет в живых.
Все вошли в магазин, и Теофиль сообщил, как прошел у него день. Он следил за домом с девяти часов, но там все было спокойно. В два часа Валери ушла с сыном в сад Тюильри. Затем, около половины четвертого, Теофиль увидел, как из дома вышел Октав. И больше ничего, даже у Жоссеранов была полная тишина; Сатюрнен, поискав сестру под всеми столами, поднялся было к родителям узнать, не там ли она, но г-жа Жоссеран, видимо желая избавиться от сына, захлопнула у него перед носом дверь, заявив, что Берты у них нет. С тех пор сумасшедший, стиснув зубы, продолжает бродить вокруг.
- Ну что ж, - сказал Башелар, - подождем этого господина. Мы увидим отсюда, когда он пройдет к себе.
Огюст, почти теряя сознание от головной боли, с трудом держался на ногах. Дюверье посоветовал ему лечь в постель. Другого средства от мигрени нет.
- Идите, идите, вы нам больше не нужны. Мы вас известим о результате… А так вы только зря будете волноваться, дорогой мой.
И Огюст отправился наверх лечь в постель.
В пять часов Башелар и Дюверье все еще дожидались Октава. А тот, выйдя вначале из дому без всякой цели, желая просто подышать воздухом и забыть роковые события этой ночи, остановился возле «Дамского счастья» приветствовать одетую в глубокий траур г-жу Эдуэн, которая стояла у дверей. Когда Октав сообщил ей о своем уходе от Вабров, она спокойно спросила, почему бы ему не вернуться к ней. Он сразу, не раздумывая, согласился. Откланявшись и обещав на следующий же день приступить к работе, он продолжал свою праздную прогулку, полный смутной досады. Случай по-прежнему сбивал его расчеты. Октав был поглощен различными планами и слонялся по окрестным улицам уже целый час; вдруг, подняв голову, он заметил, что попал в узкий, слабо освещенный переулок возле церкви святого Роха. Прямо перед ним, в самом темном углу, у входа в сомнительные меблированные комнаты, стояла Валери, прощаясь с каким-то весьма бородатым господином. Она покраснела и, подбежав к церкви, толкнула обитую сукном дверь; но видя, что Октав, улыбаясь, следует за ней, Валери предпочла дождаться его у входа, где они принялись дружески болтать.
- Вы меня избегаете, - сказал Октав. - Стало быть, вы сердитесь на меня?
- Сержусь? - ответила она. - Почему я должна сердиться? Да пусть они там все перегрызутся, меня это мало трогает.
Она заговорила о своей родне. И сразу же стала изливать свою давнюю обиду на Берту, сначала намеками, испытывая молодого человека; затем, когда она почувствовала, что Октав, все еще раздраженный ночной сценой, уже сыт по горло своей любовницей, Валери перестала стесняться и отвела душу. Подумать только, что эта женщина обвиняла ее в продажности, ее, которая в жизни ни от кого не принимала ни гроша и даже никаких подарков! Впрочем, нет, цветы она иногда брала, букетики фиалок. Но теперь-то всем известно, которая из них двоих продается. Недаром Валери предсказывала ему, что в один прекрасный день он увидит, сколько надо выложить, чтобы обладать этой женщиной.
- Признайтесь, - сказала Валери Октаву, - она вам обошлась подороже букетика фиалок?
- О да, - малодушно пробормотал Октав.
И в свою очередь отпустил кое-какие нелестные замечания о Берте, называя ее злюкой и даже находя ее слишком полной, словно в отместку за все неприятности, которые она ему причинила. Он прождал секундантов ее мужа целый день, теперь он идет домой посмотреть, не пришел ли кто-нибудь. Дурацкая история, эта дуэль; вот уж от чего Берта вполне могла бы его избавить.
В конце концов он рассказал Валери об их нелепом свидании, об их ссоре и о том, что Огюст явился прежде, чем они успели хотя бы разок поцеловаться.
- Клянусь всем святым, - сказал Октав, - что между нами еще ничего не было.
Валери оживленно смеялась. Она поддалась задушевной интимности этих признаний, они сближали ее с Октавом, как с подругой, которая знает все. Временами их беседа прерывалась, когда какая-нибудь богомолка выходила из церкви; затем дверь тихонько захлопывалась, и они снова оставались одни в проходе, обитом зеленым сукном, словно в укромной монашеской келье.
- Не понимаю, почему я живу с этими людьми, - продолжала Валери, снова заговорив о родне своего мужа. - Конечно, найдется в чем упрекнуть и меня. Но, говоря откровенно, совесть меня не очень-то мучает, настолько они мне безразличны… И тем не менее, если б вы знали, как мне скучны любовные забавы!
- Нет уж, позвольте вам не поверить, - весело сказал Октав. - Не все же так глупо ведут себя, как мы вчера… Бывают и счастливые минуты.
Тогда Валери призналась ему во всем. Ее толкнула на измену через полгода супружеской жизни не только ненависть к мужу, вечно трясущемуся в лихорадке, бессильному и плаксивому, как маленький мальчик; нет, она часто поступает подобным образом помимо своего желания, единственно потому, что ей приходят в голову такие мысли, которые она и сама не может себе объяснить. Тогда она утрачивает равновесие, становится совсем больной, бывает готова на самоубийство. И раз ничто ее не удерживает, то не все ля равно, какую именно штуку выкинуть?
- Неужели у вас действительно никогда не бывает приятных минут? - спросил Октав; его, видимо, интересовало только это.
- Во всяком случае ничего похожего на то, о чем говорят, клянусь вам! - ответила Валери.
Октав глядел на нее с участием и жалостью. Не ради денег и без всякого удовольствия, - да это не стоило тех волнений, которые она сама себе создавала, вечно боясь, что ее застанут врасплох. Но в основном тут было удовлетворено его самолюбие, ведь в глубине души он все еще не забыл, как пренебрежительно отнеслась к нему тогда Валери. Так вот почему она его оттолкнула в тот вечер! Октав заговорил с ней об этом:
- Помните, после вашего припадка?
- Как же… Не могу сказать, что вы мне не нравились, но у меня не было никакого желания… И знаете, это даже к лучшему, а то мы до сих пор ненавидели бы друг друга.
Валери протянула ему маленькую ручку, затянутую в перчатку. Октав пожал ее, повторяя:
- Я с вами согласен, так даже лучше… Нет, право, по-настоящему любят только тех женщин, которыми не обладали.
Оба испытывали необыкновенно сладостное чувство. Они постояли немного, растроганные, рука в руке, затем, не прибавив ни слова, толкнули обитую сукном дверь; Валери оставила Камилла в церкви, на попечении женщины, которая отдавала в прокат стулья. Ребенок за это время уснул. Валери разбудила его и заставила встать на колени; сама она, закрыв лицо руками, как бы погрузившись в горячую молитву, тоже опустилась на колени. Потом она встала, и вышедший из исповедальни аббат Модюи приветствовал ее отеческой улыбкой.
Октав только прошел через церковь, не останавливаясь. Когда он вернулся домой, все взволновались. Один лишь Трюбло, замечтавшийся в фиакре, не видел его. Лавочники, стоя на пороге, строго посмотрели на Октава. Владелец писчебумажного магазина все еще не сводил глаз с фасада, словно пытаясь просверлить взглядом каменные стены, но угольщик и торговка фруктами уже успокоились; весь квартал мало-помалу обрел опять свое обычное холодное достоинство. Лиза болтала под воротами с Аделью; увидев проходящего Октава, она смогла лишь пристально посмотреть на него; обе служанки снова принялись рассуждать о дороговизне дичи, ибо Гур все время сурово глядел на них. Привратник поклонился молодому человеку. Октав пошел наверх; г-жа Жюзер, подстерегавшая его с самого утра, тотчас же приоткрыла дверь, схватила Октава за руки, увлекла к себе в прихожую и там поцеловала его в лоб.
- Бедное дитя! - прошептала она. - Идите, я не буду вас задерживать. Приходите ко мне, когда все будет кончено, тогда потолкуем.
Октав едва успел войти в свою комнату, как явились Дюверье с Башеларом. Вначале, опешив при виде дядюшки, Октав хотел назвать им двух своих друзей в качестве секундантов. Но посетители, не отвечая, сослались на свой почтенный возраст и прочитали ему целую проповедь по поводу его дурного поведения. Когда же Октав сообщил им далее, что намерен как можно скорее выехать отсюда, оба торжественно заявили, что это доказательство его тактичности их вполне устраивает. Скандал был достаточно громким, пора уже прекратить его, пожертвовав своими страстями ради спокойствия порядочных людей. Дюверье тут же попросил разрешения удалиться, а Башелар, за его спиной, пригласил молодого человека пообедать с ним.
- Смотрите, я рассчитываю на вас. Мы кутим, Трюбло ждет нас внизу… Мне-то плевать на Элеонору, но я не желаю встречаться с ней… Я пойду вперед, чтобы нас не видели вместе.
Он ушел, а через пять минут Октав, в полном восторге от этой развязки, присоединился к нему. Он нырнул в фиакр, и унылая кляча, семь часов подряд возившая обманутого мужа, прихрамывая, потащила их к ресторану на Центральном рынке, где кормили изумительными рубцами.
Дюверье застал Теофиля в магазине. Валери только что вернулась; между ними завязался разговор, во время которого появилась сама Клотильда, возвращавшаяся с концерта. Она сказала им, между прочим, что пошла туда совершенно спокойно, уверенная в благополучном исходе дела. Потом наступило молчание; обе супружеские пары чувствовали себя неловко. Вдобавок Теофиль ужасно раскашлялся, чуть не выплюнув свою вставную челюсть. Но так как они все были заинтересованы в примирении, то решили извлечь выгоду из своих волнений по поводу семейных неприятностей. Женщины поцеловались, Дюверье заверил Теофиля честным словом, что наследство папаши Вабра только ведет его к разорению, но вместе с тем пообещал вознаградить шурина за ущерб, избавив его на три года от платы за квартиру.
- Надо пойти успокоить беднягу Огюста, - заметил под конец советник.
Когда он поднялся наверх, до него вдруг донесся из спальни Огюста дикий вопль, как будто там резали какое-то животное. Оказалось, что Сатюрнен вооружился своим кухонным ножом и крадучись пробрался в спальню, где он, с пеной у рта и горящими, как угли, глазами, набросился на Огюста.
- Куда ты ее запрятал? Говори! - кричал он. - Верни мне ее, или я зарежу тебя, как свинью!

Предыдущая страница 22 Следующая страница


23 Эмиль Золя

Огюст, который незадолго перед тем забылся в тяжелой дремоте и был так внезапно разбужен, пытался убежать. Но сумасшедший с нечеловеческой силой одержимого ухватил его за сорочку и толкнул обратно на кровать. Прижав к краю матраца шею Огюста так, что его голова свешивалась над стоявшим на полу тазом, словно у животного на бойне, Сатюрнен кричал:
- А-а, попался наконец! Я тебя зарежу, зарежу, как свинью!
К счастью, подоспели люди и отняли у него жертву. Сатюрнена, впавшего в буйство, пришлось запереть, а два часа спустя оповещенный о происшествии полицейский комиссар снова препроводил его, с согласия семьи, в дом умалишенных. Но бедного Огюста все еще продолжало трясти.
- Нет, я предпочел бы дуэль, - сказал он Дюверье, когда тот сообщил ему, что они пришли к соглашению с Октавом. - Разве можно защитить себя от сумасшедшего!.. Как он рвался ко мне со своим ножом, этот злодей, и все за то, что его сестрица наставила мне рога! Не-ет, с меня довольно, друг мой, честное слово, с меня довольно, хватит!

XVI

В среду утром, когда Мари привела Берту к матери, г-жу Жоссеран чуть не хватил удар, так ее самолюбие было уязвлено этой историей; она побледнела как полотно и не могла вымолвить ни слова.
Схватив за руку свою дочь с грубостью классной дамы, которая тащит в карцер провинившуюся ученицу, она втолкнула ее в комнату Ортанс.
- Спрячься и не показывайся на глаза, - сказала, наконец, г-жа Жоссеран. - Ты убьешь своего отца.
Ортанс в это время умывалась; она остолбенела от изумления. Берта, покраснев от стыда, бросилась на неприбранную постель и зарыдала. Она ждала, что вслед за ее приходом произойдет бурное объяснение, и приготовила целую защитительную речь, решившись тоже поднять крик, если мать зайдет слишком далеко. Но эта грубость, сопровождавшаяся упорным молчанием, эта манера обращаться с ней, как с маленькой девочкой, съевшей без спросу банку варенья, лишила ее последних сил, к ней вернулся страх ребенка перед взрослыми, и она заплакала горькими слезами, как в детские годы, когда ее ставили в угол и она, всхлипывая, давала торжественное обещание быть послушной.
- В чем дело? Что ты натворила? - спросила сестра; она еще больше удивилась, заметив, что Берта закутана в старую шаль, которую ей одолжила Мари. - Неужели бедный Огюст заболел в Лионе?
Но Берта не хотела отвечать. Нет, нет, потом; произошло нечто такое, о чем она не может рассказать. Она умоляла Ортан; уйти, оставить ее в комнате одну, чтобы она могла спокойно выплакаться. Так прошел весь день. Жоссеран ушел в контору, ничего не подозревая; вечером, когда он вернулся, Берту все еще прятали от него. Она упорно отказывалась от всякой еды, но в конце концов стала с жадностью уплетать обед, который ей тайком принесла Адель. Служанка стояла, глядя на нее.
- Нечего вам так мучиться, лучше подкрепитесь хорошенько… - заметила Адель, видя, как разыгрался у Берты аппетит. - Не беспокойтесь, в доме все тихо. Не так уж велика беда, как о ней толкуют.
- Правда? - сказала молодая женщина.
Она стала расспрашивать Адель, и та подробно рассказала ей обо всем, что произошло за день, о несостоявшейся дуэли, о том, что сказал господин Огюст, что делали Дюверье и Вабры. Берта слушала ее, чувствуя, что начинает оживать, и, попросив еще хлеба, продолжала поглощать обед. Нет, в самом деле, до чего же глупо так убиваться, если другие, видимо, уже успокоились.
Когда Ортанс около десяти часов вернулась к ней, Берта встретила ее весело и без слез. Обе тихонько смеялись и дурачились; Берта вздумала примерить один из пеньюаров сестры, но он оказался ей тесен, материя так и трещала на ее пополневшей после замужества груди. Ну ничего, можно переставить пуговицы, и тогда она его завтра наденет. Теперь, когда сестры опять были вдвоем в той же комнате, где они столько лет прожили бок о бок, им казалось, что они вернулись к дням своей юности. Это умиляло и сближало их, они давно уже не ощущали такой привязанности друг к другу. Им пришлось лечь вместе в одну постель, потому что г-жа Жоссеран продала узкую девичью кроватку Берты. Сестры вытянулись рядышком и погасили свечу. Лежа в темноте с широко раскрытыми глазами, они никак не могли уснуть и принялись болтать.
- Так ты ничего не хочешь рассказать мне? - снова спросила Ортанс.
- Но, дорогая моя, - ответила Берта, - ты еще не замужем, не могу же я… У меня было неприятное объяснение с Огюстом… Понимаешь, он вернулся…
Берта запнулась.
- Ну говори же! Говори! Вот еще выдумки! - нетерпеливо воскликнула сестра. - Господи, в мои годы! Уж будто я ничего не понимаю!
И Берта призналась ей во всем; сначала она подбирала слова, потом стала, не стесняясь, говорить об Октаве, об Огюсте… Ортанс лежала на спине и слушала в потемках Берту, лишь изредка роняя несколько слов - задавая вопрос или высказывая свое мнение: «Ну и что он тебе сказал?.. А ты, что ты чувствовала в это время?.. Смотри, пожалуйста! Как странно, мне это не понравилось бы!.. Ах, вот как это происходит!..» Пробило полночь, потом час, потом два часа, - они все еще обсуждали случившееся; им было жарко от нагревшихся простынь, сон так и не шел к ним. Забыв о сестре, словно в бреду, Берта начала думать вслух, отводя душу, испытывая как бы физическое облегчение от своих весьма откровенных признаний.
- О, у меня с Вердье все будет очень просто, - вдруг заявила Ортанс. - Я буду делать то, что он захочет.
Услыхав имя Вердье, Берта повернулась, удивленная. Она думала, что свадьба расстроилась, потому что женщина, с которой Вердье жил пятнадцать лет, родила ребенка как раз в то время, когда Вердье собирался ее бросить.
- Так ты все же рассчитываешь выйти за него? - спросила Берта.
- А почему бы и нет? Конечно, глупо было ждать так долго. Но ребенок, видимо, умрет. Это девочка, она вся золотушная.
И произнеся с отвращением слово «любовница», как бы выплюнув его, Ортанс дала волю ненависти, которую она, как порядочная буржуазная девушка на выданье, питала к подобной твари, столько лет запросто живущей с мужчиной. Да, этот ребеночек всего лишь уловка, хитрость, к которой та прибегла, когда заметила, что Вердье сперва купил ей рубашки, чтобы не выгонять ее голой, а потом пытался приучить ее к предстоящей разлуке, все реже и реже ночуя дома; одним словом, подождем, увидим, что будет дальше.
- Бедная женщина! - вырвалось у Берты.
- Как это - бедная женщина! - раздраженно воскликнула Ортанс. - Видно, у тебя тоже найдутся грешки, за которые тебе надо добиваться прощения!
Но она тут же пожалела о вырвавшихся у нее жестоких словах, обняла сестру, поцеловала ее, поклялась, что сказала их без всякого умысла. Наступило молчание. Но они не спали, они все время думали об этой истории, широко раскрыв глаза в темноте.
На следующее утро Жоссеран занемог. Ночью он все еще до двух часов упрямо надписывал бандероли, несмотря на крайнюю усталость, упадок сил, который он испытывал в течение нескольких месяцев. Тем не менее он встал и оделся, но, уже собравшись идти в контору, почувствовал такую слабость, что отправил с рассыльным записку братьям Бернгейм, извещая их о своем нездоровье.
Семейство собралось пить кофе с молоком. Этот завтрак подавался обычно без скатерти, в еще не убранной после вчерашнего обеда столовой. Дамы приходили в ночных кофточках, с влажными после умывания лицами и небрежно подобранными волосами. Г-жа Жоссеран, видя, что муж остался дома, решила больше не прятать Берту; ей уже надоела эта таинственность, да и Огюст мог каждую минуту явиться к ним и устроить сцену, чего она очень опасалась.
- Как? Ты завтракаешь у нас? Что случилось? - спросил чрезвычайно удивленный отец, когда за столом появилась его дочь, с заспанными глазами, туго стянутая тесным пеньюаром Ортанс.
- Муж написал мне, что остается в Лионе, - ответила Берта, - вот мне и пришло в голову провести день вместе с вами.
Эта ложь была придумана сестрами заранее. Г-жа Жоссеран, все еще хранившая суровость классной дамы, не стала ее опровергать. Отец, однако, с беспокойством оглядывал Берту, предчувствуя беду. Эта история показалась ему странной, он собирался было спросить у дочери, как же обойдутся без нее в магазине, но тут Берта подошла к нему и расцеловала его в обе щеки, весело и ласково, словно в былое время.
- Это правда? Ты ничего от меня не скрываешь? - прошептал отец.
- С чего ты взял? Почему я должна что-то скрывать?
Г-жа Жоссеран позволила себе только пожать плечами.
К чему такие предосторожности? Чтобы выиграть какой-нибудь час? Не стоит того, все равно придется нанести отцу этот удар. Но все же завтрак прошел весело. Жоссеран был счастлив, что обе дочери здесь, возле него, ему казалось, что вернулись прежние дни, когда только что проснувшиеся шаловливые девочки смешили его, рассказывая свои сны. От Берты и Ортанс приятно веяло молодостью - они уселись, положив локти на стол, обмакивали хлеб в кофе и уписывали его, хохоча вовсю. И прошлое воскресало для Жоссерана во всей своей полноте, когда он бросал взгляд на суровое лицо сидевшей против них матери, огромной, расплывшейся, без корсета, в старом платье из зеленого шелка, которое она донашивала по утрам.
Но тут неприятная сцена испортила весь завтрак. Г-жа Жоссеран внезапно окликнула служанку:
- Что это ты там ешь?
Она уже несколько минут наблюдала за Аделью, которая терлась возле стола, тяжело передвигаясь в стоптанных башмаках.
- Ничего, сударыня, - ответила та.
- Как ничего? Ты что-то жуешь, я же не слепая! Да у тебя еще полон рот. Не втягивай щеки, все равно заметно… И это лежит у тебя в кармане, не так ли, то, что ты ешь…
Адель смутилась, хотела отойти в сторону, но г-жа Жоссеран ухватила ее за юбку.
- Я уже целых четверть часа смотрю, как ты что-то вытаскиваешь оттуда и суешь потихоньку себе в рот, прикрывая его рукой. Наверное, что-нибудь очень вкусное. Ну-ка, покажи!
Она запустила руку в карман служанки и извлекла из него горсть вареного чернослива, с которого еще стекал сок.
- Это что такое? - яростно закричала она.
- Чернослив, сударыня, - сказала служанка. Видя, что ее уличили, она стала дерзка.
- Ах, ты ешь мой чернослив! Вот почему он у нас так быстро выходит! Недаром он больше не появляется на столе… Как вам это нравится, чернослив! В кармане!
Г-жа Жоссеран стала заодно винить служанку в том, что она выпивает хозяйский уксус. Все исчезает, картофелину, и то нельзя оставить - потом ни за что не найдешь!
- Знаешь, моя милая, ты какая-то бездонная бочка!
- Кормите меня, - напрямик отрезала ей Адель, - я и не взгляну тогда на вашу картошку…
Это уже переходило все границы. Г-жа Жоссеран поднялась со стула, величественная и грозная.
- Молчи, ты только и знаешь, что грубить! Мне все известно, тебя портят другие служанки. Стоит появиться в доме какой-нибудь деревенской дурехе, как эти дрянные девки со всех этажей начинают обучать ее всяким пакостям… Сначала перестала ходить к обедне, а теперь уже принялась воровать!..
Адель, которую действительно все время подстрекали Лиза и Жюли, не сдавалась.
- Если я дуреха, как вы говорите, нечего было пользоваться моей глупостью… А теперь хватит, довольно!
- Вон отсюда! Можешь получить расчет! - воскликнула г-жа Жоссеран, указывая трагическим жестом на дверь.
Она села, вся дрожа, а служанка не спеша направилась в кухню, шаркая башмаками и проглотив по дороге еще одну сливу. Ее выгоняли таким манером не меньше одного раза в неделю; подобные разговоры больше не действовали на нее. За столом воцарилось тягостное молчание. Наконец Ортанс сказала, что это ни к чему не приводит - то и дело выгонять служанку, а потом все равно оставлять ее. Конечно, она ворует, а теперь начала и дерзить, но уж лучше эта, чем какая-либо другая, по крайней мере она соглашается прислуживать им, тогда как другая не выдержала бы и недели, даже если бы пила уксус и совала в карман чернослив.
Тем не менее завтрак закончился в атмосфере трогательной задушевности. Жоссеран, сильно взволнованный, заговорил о бедном Сатюрнене, которого вчера опять пришлось увезти, в отсутствие отца; старик поверил в рассказанную ему историю, будто с Сатюрненом случился там, в магазине, припадок буйного помешательства. Затем Жоссеран пожаловался, что давно не видит Леона; г-жа Жоссеран, которая в это время опять сидела, не говоря ни слова, сухо заметила, что ждет его как раз сегодня: он, может быть, придет завтракать. Молодой человек уже неделю тому назад порвал с г-жой Дамбревиль, сватавшей ему, чтобы сдержать свое обещание, какую-то вдову, смуглую и сухопарую. Однако Леон намеревался жениться на племяннице Дамбревиля, очень богатой и ослепительно красивой креолке; потеряв отца, умершего на Антильских островах, она прибыла в сентябре к дядюшке. Между любовниками происходили ужасные сцены, г-жа Дамбревиль отказывала Леону в руке племянницы, сгорая от ревности, не в силах уступить этой прелестной цветущей юности.
- Как обстоят дела с женитьбой? - осторожно спросил Жоссеран.
Мать ответила ему, выбирая слова, - из-за присутствия Ортанс. Теперь она преклонялась перед сыном, преуспевающим юношей, и даже иногда попрекала отца, ставя в пример Леона, который, слава богу, пошел в нее, - уж его-то жене не предстоит нищенская жизнь. Г-жа Жоссеран распалялась все больше и больше.
- Одним словом, он сыт по горло! В свое время это было не так плохо, какую-то пользу это ему принесло. Но если тетушка не отдаст племянницы, - прощайте, всего хорошего! Пускай остается на бобах… Я не возражаю.
Ортанс, из приличия, принялась пить кофе, стараясь совсем скрыться за чашкой, а Берта, которой можно было теперь слушать всякие разговоры, узнав об успехах брата, скорчила легкую гримаску отвращения. Семейство собиралось уже встать из-за стола, и Жоссеран, подбодрившись, чувствуя себя гораздо лучше, сказал, что, может быть, он все-таки пойдет в контору. Но тут Адель принесла визитную карточку. Дама дожидается в гостиной.
- Как, это она! В такое время! - воскликнула г-жа Жоссеран. - А я-то без корсета! Тем хуже! Я должна выложить ей всю правду!
То была действительно г-жа Дамбревиль. Отец остался поболтать с дочерьми в столовой, а мать направилась в гостиную. Прежде чем открыть дверь, она остановилась, с беспокойством оглядела свое старое платье из зеленого щелка, попыталась застегнуть его, очистила подол от приставших к нему с пола ниток и засунула в лиф выпиравшую из него грудь.
- Извините меня, дорогая госпожа Жоссеран, - улыбаясь, сказала г-жа Дамбревиль. - Я случайно проходила мимо и заглянула узнать, как вы поживаете.
Она была затянута в корсет, элегантно причесана, одета в плотно облегавшее фигуру строгое платье и держалась непринужденно, как благовоспитанная женщина, которая зашла на минутку проведать приятельницу. Но губы ее дрожали, когда она улыбалась, за ее светскими манерами угадывалась мучительная тревога, от которой трепетало все ее существо. Сначала она заговорила о разных пустяках, избегая каких бы то ни было упоминаний о Леоне, затем решилась все же вынуть из кармана только что полученное от него письмо.
- О, это такое письмо, такое письмо… - едва выговорила она изменившимся голосом, в котором слышались слезы. - За что он так ополчился на меня, дорогая госпожа Жоссеран? Ведь он пишет, что не желает больше бывать у нас.
Она взволнованно протянула матери письмо, дрожавшее в ее пальцах. Г-жа Жоссеран взяла его и хладнокровно прочла. Леон сообщал о разрыве в трех строчках, жестоких своей краткостью.
- Что ж, - сказала мать, возвращая письмо г-же Дамбревиль, - может быть, Леон и прав…
Но та немедленно принялась расхваливать одну вдову, женщину всего лишь тридцати пяти лет, достойную во всех отношениях, обладательницу порядочного состояния, которая сумеет сделать мужа министром, настолько она энергична. Короче говоря, г-жа Дамбревиль сдержала слово, она нашла Леону прекрасную партию. За что же он сердится на нее? И, не дожидаясь ответа, нервно вздрогнув, она с внезапной решимостью заговорила о Раймонде, своей племяннице. Ну разве это возможно? Ведь речь идет о шестнадцатилетней девчонке, дикарке, не имеющей понятия о жизни!
- А что ж такого? - повторяла г-жа Жоссеран после каждого вопроса. - А что ж такого, раз он любит ее?
Нет! Нет! Он ее не любит, он не может ее любить! Г-жа Дамбревиль возражала, теряя самообладание.
- Поймите, - воскликнула она, - я прошу лишь одного - чтобы он был мне хоть немного благодарен… Ведь это я вывала его в люди, благодаря мне он стал членом судебного присутствия, а в свадебной корзинке будет лежать его назначение докладчиком в государственном совете… Сударыня, умоляю вас, скажите ему, чтобы он вернулся, скажите ему, чтобы он доставил мне эту радость. Я взываю к его сердцу и к вашему сердцу, сердцу матери, да, ко всему, что в вас есть благородного…
Она молитвенно сложила руки, ее голос срывался… Наступило молчание, обе женщины смотрели друг другу в глаза. И вдруг г-жа Дамбревиль, окончательно сломленная, не в силах совладать с собой, разразилась бурными рыданиями.
- Только не Раймонда, - лепетала она, - только не Раймонда!
То был крик души, - безумная жажда любви одолевала эту женщину, которая, как и многие другие, не хотела стареть и в порыве поздней страсти цеплялась за последнего в своей жизни мужчину. Она схватила руки г-жи Жоссеран, обливая их слезами, она признавалась матери во всем, унижалась перед ней, повторяя, что только она одна может воздействовать на сына, клянясь, что будет ее верной рабой, если та вернет ей Леона.
Г-жа Дамбревиль пришла, без сомнения, не за тем, чтобы все это высказать, напротив, она намеревалась скрыть свои переживания, но сердце ее разрывалось, она ничего не могла с собой поделать.
- Замолчите, моя милая, мне стыдно за вас, - сказала ей г-жа Жоссеран недовольным тоном, - вас могут услышать мои дочери… Я ничего не знаю и не хочу знать. Если у вас есть какие-то дела с моим сыном, договаривайтесь с ним сами. Я никогда не возьму на себя такой двусмысленной роли.
И все же она засыпала г-жу Дамбревиль советами. В ее годы надо покоряться судьбе. Да поможет ей в этом господь бог. Но если она хочет принести небесам искупительную жертву, надо отдать племянницу Леону. К тому же вдова ему нисколько не подходит, ему нужна жена с приятной внешностью, хотя бы для званых обедов. Самолюбию г-жи Жоссеран льстило, что у нее такой сын, она говорила о нем с восхищением, перечисляла все его прекрасные качества, утверждая, что Леон достоин самых красивых женщин.
- Не забывайте, друг мой, что ему нет еще и тридцати лет. Мне очень неприятно огорчать вас, но ведь вы годитесь ему в матери… Конечно, он знает, чем он вам обязан, и я сама полна признательности к вам. Вы останетесь его ангелом-хранителем. Но того, что кончилось, не вернешь. Не надеялись же вы, что он вечно будет при вас!
Но так как несчастная женщина отказывалась понимать доводы рассудка, просто-напросто желая получить Леона обратно, и притом немедленно, мать рассердилась:
- Знаете что, сударыня, вы мне надоели в конце концов! Я и так слишком снисходительна к вам… Мальчик больше не хочет иметь с вами дела! И вполне понятно, почему… Поглядите на себя в зеркало! Нет, теперь уж я сама напомню ему о его долге, если он вздумает уступить вашим требованиям; вы мне только скажите, ну какой тут может быть интерес для вас обоих после всего, что произошло между вами? Леон как раз должен прийти сюда, и если вы рассчитывали на меня…
Из всех ее слов г-жа Дамбревиль уловила только последние. Она уже целую неделю гонялась за Леоном, но ей все не удавалось увидеться с ним. Ее лицо просияло.
- Если он должен прийти, я остаюсь! - искренне вырвалось у нее.
И она поглубже уселась в кресло, устремив взгляд в пространство, не отвечая ни слова, с упорством животного, которое упирается, даже если ему грозят побои. Г-жа Жоссеран, расстроенная тем, что говорила слишком откровенно, выведенная из себя этим бесчувственным чурбаном, застрявшим в ее гостиной, не решилась, однако, вытолкать посетительницу за дверь и в конце концов оставила ее одну. Вдобавок г-жу Жоссеран обеспокоил донесшийся из столовой шум: ей показалось, что она слышит голос Огюста.
- Честное слово, сударыня, я в жизни не видела ничего подобного! - сказала она, с силой захлопывая за собой дверь. - Это верх неприличия!
Огюст и в самом деле поднялся сюда, чтобы объясниться с родителями жены, обдумав уже с вечера все, что хотел им сказать. Жоссеран, чувствуя себя все более и более бодрым, решительно отбросив мысль о конторе и проектируя небольшой кутеж, пригласил было дочерей на прогулку, но в это время Адель доложила, что пришел муж госпожи Берты. Все растерялись. Молодая женщина побледнела.
- Как, твой муж? - спросил отец. - Но ведь он же в Лионе! Ах, вы обманули меня! Случилось какое-нибудь несчастье? Недаром я уже несколько дней это предчувствую!
Берта встала, но отец удержал ее.
- Вы опять поссорились, да? Говори! Из-за денег, не правда ли? Может быть, из-за приданого, из-за десяти тысяч, которые мы ему не выплатили?
- Да, да, - пробормотала Берта, вырвалась и убежала.
Органе, тоже встала. Она бегом догнала сестру, и обе укрылись в ее комнате. Их юбки, взлетев, оставили после себя какой-то панический трепет; отец внезапно очутился один за столом, в полной тишине. Все его недомогание, чувство безысходного утомления жизнью, отразилось сейчас на его лице, покрывшемся землистой бледностью. Настал час, которого он так боялся, которого он ждал со стыдом и тревогой: его зять будет сейчас говорить о страховке, а ему придется сознаться в нечестной проделке, на которую он согласился.
- Входите, входите, дорогой Огюст, - сказал он сдавленным голосом. - Берта только сейчас призналась мне, что вы поссорились. Я не совсем здоров, и меня щадят… Право, мне очень неприятно, что я не могу выплатить вам эти деньги. Я не должен был обещать, это непростительно с моей стороны, я сам знаю…
Он продолжал говорить с трудом, словно преступник, сознающийся в своей вине. Огюст слушал его с удивлением. Он навел справки, ему была известна сомнительная подкладка этой истории со страховкой, но он никогда не осмелился бы потребовать выплаты десяти тысяч из боязни, что грозная г-жа Жоссеран потребует у него сначала вызвать с того света папашу Вабра и получить те десять тысяч, которые должен был внести старик. Но поскольку с ним заговорили о деньгах, Огюст и начал с них. То была первая претензия.
- Да, сударь, я знаю все, вы меня основательно одурачили своими россказнями. На деньги я бы еще махнул рукой, но меня возмущает лицемерие! Зачем нужен был этот фокус с несуществующей страховкой? Зачем было изображать нежные чувства и предлагать внести вперед те деньги, которые, по вашим же словам, вы могли получить лишь через три года? А на самом деле у вас не было ни гроша! Подобный образ действий имеет только одно название на всех языках…
Жоссеран открыл рот, уже собираясь крикнуть: «Это не я, это они!» Но он не мог навлечь позор на свою семью и опустил голову, приняв на себя вину за неблаговидный поступок.
- И вдобавок все были против меня, - продолжал Огюст, - Дюверье и тогда вел себя черт знает как со своим жуликом нотариусом; ведь я просил, чтобы страховку включили в брачный контракт в качестве гарантии, а меня принудили молчать… Но если б я настоял на своем, вам пришлось бы совершить подлог. Да, сударь, подлог!
Услыхав такое обвинение, отец встал, смертельно побледнев. Он уже хотел отвечать, предложить взамен свой труд, купить счастье дочери всем остатком своей жизни, но тут в комнату вихрем влетела г-жа Жоссеран; возмущенная упрямством г-жи Дамбревиль, она уже не обращала внимания на свое старое платье из зеленого шелка; лиф окончательно расползся на ее вздымавшейся от гнева груди.
- А? Что? - закричала она. - Кто говорит о подлоге? Вы, сударь? Отправляйтесь-ка сначала на кладбище Пер-Лашез, сударь, поглядеть, не раскошелится ли ваш папаша!
Хотя Огюст и ждал этого, но все же он был очень раздосадован.
- Они у нас есть, те десять тысяч франков, что мы должны дать вам, - добавила г-жа Жоссеран, высоко подняв голову и подавляя Огюста своим апломбом. - Да, да, они там, в ящике стола… Но вы получите их только тогда, когда господин Вабр вернется с того света, чтобы дать вам ваши десять тысяч… Ну и семейка! Игрок-папаша, который нас всех облапошил, и вор-зятек, который упрятал наследство себе в карман!
- Ах, вот что, вор! Вор! - повторил, заикаясь, уже доведенный до крайности Огюст. - Воры, сударыня, здесь, передо мной!
Они стояли друг против друга с пылающими от возбуждения лицами. Жоссеран, не в силах переносить подобный скандал, развел их в разные стороны, умоляя успокоиться; сам он вынужден был сесть, так его трясло.
- Во всяком случае, - продолжал после минутного молчания зять, - я не потерплю в своем доме шлюхи… Можете оставить у себя и ваши деньги и вашу дочь… Я для того и пришел, чтобы заявить вам об этом.
- Тут уж вы затрагиваете другой вопрос, - спокойно заметила мать. - Хорошо, перейдем к нему.
Отец никак не мог встать со стула; он с ужасом смотрел на них. Он больше ничего не понимал. О чем они говорят? Кто эта шлюха? И когда ему стало ясно, что речь идет о его дочери, у него все оборвалось внутри, открылась зияющая рана, из которой вытекала по каплям его жизнь. Боже мой! Стало быть, он умрет из-за собственного ребенка? Неужели Берта будет ему наказанием за его слабоволие? Берта, дочь, которую он не сумел воспитать? Одна лишь мысль о том, что она запуталась в долгах, что она постоянно враждует с мужем, уже отравляла его старость, он заново переживал все свои прежние муки. А теперь Берта изменила мужу, дошла до последней степени падения, на какую способна женщина; это оскорбляло его наивную, честную душу порядочного человека. Молча, словно окаменев, Жоссеран слушал спор жены с зятем.
- Я вам говорил, что она будет мне изменять! - победоносно кричал негодующий Огюст.
- А я вам сказала, что вы сами делаете для этого все, что только возможно! - победоносно заявила г-жа Жоссеран. - О, я не оправдываю Берту, она натворила глупостей, и она еще от меня получит, я с ней поговорю по душам… Но поскольку ее здесь нет, я могу сказать откровенно: виноваты во всем только вы.
- Что? Я виноват?
- Разумеется, дорогой мой. Вы не умеете подойти к женщине… Да вот вам, к примеру: разве вы удостаиваете посещением мои вторники? Нет, вы приходите самое большее на полчаса и то лишь раза три в год. Даже при вечной мигрени можно быть учтивее… Конечно, это не такое уж преступление, но оно весьма характерно для вас: вы не умеете жить!
Г-жа Жоссеран не говорила, а шипела, изливая давно накопившиеся обиды; когда она выдавала Берту замуж, она возлагала особые надежды на зятя, рассчитывая, что его друзья пополнят собой количество гостей на ее приемах. А он никого не приводил, даже не являлся сам, - так пришел конец ее мечте, она никогда не сможет состязаться с вокальными вечерами Дюверье.
- Впрочем, - иронически добавила она, - я никого не принуждаю развлекаться у меня в доме.
- Вот уж где действительно развлечешься! - нетерпеливо ответил зять.
Г-жа Жоссеран вдруг пришла в бешенство.
- Что ж, продолжайте, придумывайте новые оскорбления! Но только знайте, сударь, что если б я захотела, у меня бывали бы все сливки парижского общества… Как будто только вы мне и нужны, чтобы у меня дом был поставлен на солидную ногу.
О Берте уже не было и речи, они сводили счеты, забыв об измене. Жоссеран все еще слушал их, как бы погрузившись в какой-то кошмар. Нет, это невозможно, его дочь не могла причинить ему такого горя; он с трудом поднялся, не говоря ни слова, и пошел за Бертой, Как только она придет сюда, она бросится Огюсту на шею, они объяснятся, все будет забыто. Когда Жоссеран вошел в комнату к дочерям, Берта спорила с Ортанс. Та настаивала, чтобы Берта умолила мужа простить ее, - сестра уже надоела Ортанс, она боялась, как бы ей не пришлось слишком долго делить с ней комнату. Молодая женщина вначале противилась, но, тем не менее, последовала за отцом. Подходя к столовой, где все еще стояла неубранная посуда, они услыхали крик г-жи Жоссеран:
- Нет, честное слово, мне вас ничуть не жаль!
Заметив Берту, она замолчала и снова обрела свое суровое величие. Огюст протестующе взмахнул рукой при виде жены, как бы желая убрать ее со своей дороги.
- Послушайте, - кротко сказал Жоссеран дрожащим голосом, - что это со всеми вами приключилось? Я ничего не понимаю, вы меня с ума сведете вашими делами… Ведь твой муж ошибается, дитя мое, не так ли? Ты объяснишь ему… Надо иметь немного жалости к старикам родителям. Сделайте это для меня, поцелуйтесь же!
Берта, которая была готова обнять Огюста, видя, что муж попятился от нее с выражавшим отвращение трагическим лицом, остановилась в замешательстве, скованная тесным пеньюаром.
- Как, ты не хочешь, деточка? - продолжал отец. - Ты должна сделать первый шаг… А вы, дружок, подбодрите ее, будьте снисходительны.
Тут Огюста окончательно взорвало.
- Подбодрить ее! Благодарю покорно! Я застал ее в одной рубашке, сударь! И с этим господином! И я же еще должен целовать ее, - да вы смеетесь надо мной! В одной рубашке, сударь!
Жоссеран застыл от изумления. Затем он схватил Берту за руку.
- Ты молчишь, стало быть, это правда? На колени, сию же минуту на колени!
Но Огюст уже был в дверях. Он спасался бегством.
- Не трудитесь! Ваши комедии ни на кого больше не действуют! И не пытайтесь навязать мне ее вторично, хватит с меня одного раза. Не выйдет, слышите? Уж скорее я пойду на развод. Передайте ее кому-нибудь другому, если она вам мешает. Да вы сами ничуть не лучше ее!
И только очутившись в прихожей, Огюст отвел душу, крикнув напоследок:

Предыдущая страница 23 Следующая страница


Накипь 24

- Да, да, когда делают из дочери продажную девку, нечего подсовывать ее порядочному человеку!
Дверь хлопнула, наступило гробовое молчание. Берта опять машинально уселась за стол, опустив глаза, разглядывая остатки кофе на дне своей чашки, а ее мать, увлекаемая вихрем переживаний, принялась мерить комнату большими шагами. Отец, окончательно обессилев, смертельно бледный, сел в другом конце комнаты, у стены. Воздух был наполнен зловонием прогорклого масла, купленного по дешевке на Центральном рынке.
- А теперь, когда этот грубиян ушел, - сказала г-жа Жоссеран, - поговорим… Да, сударь, вот к чему привела ваша никчемность. Сознаете вы, наконец, свою вину? Как по-вашему, посмел бы кто-нибудь явиться, скажем, к одному из братьев Бернгейм, владельцу хрустальной фабрики, и закатить ему подобный скандал? Нет, конечно! Если бы вы послушали меня, если б вы прибрали к, рукам ваших хозяев, этот грубиян ползал бы теперь, перед нами на коленях, ведь ему несомненно нужны только деньги… Имейте деньги, сударь, и с вами будут считаться. Когда у меня бывал, один франк, я всегда говорила, что у меня их два… Но вам, сударь, вам все безразлично, я могу ходить босая, и вас это не взволнует, вы бессовестно обманули и жену и дочерей, вы обрекли их на нищенское существование. Не возражайте, пожалуйста, вот он, источник всех наших бед!
Жоссеран, сидевший с потухшим взглядом, даже, не пошевелился. Г-жа Жоссеран остановилась перед ним; ей безумно хотелось устроить ему еще больший скандал, но так как муж не двигался, она опять начала шагать по комнате.
- Да, да, можете изображать презрение. Вы отлично знаете, что меня это мало трогает. Посмотрим, как вы осмелитесь теперь поносить мою родню, - после того, что происходит в вашей собственной семье! Да ведь дядюшка Башелар просто орел! А моя сестра - учтивейшая из женщин! Хотите знать мое мнение? Извольте, - если б мой отец не умер, вы бы убили его… Что касается вашего папаши…
Жоссеран еще больше побледнел.
- Элеонора, умоляю тебя, - прошептал он. - Говори что хочешь о моем отце, говори что хочешь о всей моей семье… Но только оставь меня в покое, умоляю тебя… Я так плохо себя чувствую.
Берте стало жаль отца; она подняла глаза.
- Оставь его, мама, - сказала она.
Г-жа Жоссеран обернулась к дочери.
- А ты погоди, дойдет и до тебя черед! - все больше свирепея, продолжала она. - Я сдерживаю себя со вчерашнего дня… Но имей в виду, мое терпение скоро лопнет, да, да, лопнет! Мыслимо ли это, - с жалким приказчиком! Где же твоя гордость? А я-то думала, что ты просто пользуешься его услугами, что ты была с ним любезна ровно настолько, чтобы приохотить его к торговле, для пользы-дела, и я же еще помогала тебе, поощряла его… Ну какую ты усмотрела в этом выгоду, скажи на милость?
- Никакой выгоды, разумеется, - пробормотала Берта.
- Зачем же ты тогда связалась с ним? Это еще более глупо, чем гадко…
- Какая ты смешная, мама, - в таких делах обычно не рассуждают…
Г-жа Жоссеран опять начала расхаживать по комнате.
- Ах, не рассуждают! Надо рассуждать, надо! Нет, вы только подумайте, - так вести себя! Где же тут здравый смысл? Его нет и в помине, вот что меня бесит! Разве я учила тебя изменять мужу? Разве я сама изменяла твоему отцу? Вот он, спроси его. Пусть скажет, заставал ли он меня когда-нибудь с мужчиной?
Г-жа Жоссеран замедляла шаги, ее походка становилась величественной; она размашисто похлопывала себя по зеленому лифу, отчего ее грудь ходила ходуном.
- За мной нет ничего, ни единого проступка, ни разу я не забылась, даже в мыслях… Моя жизнь чиста… А ведь одному богу известно, сколько я натерпелась от твоего отца! Никто бы не решился меня осудить, многие женщины на моем месте отомстили бы за себя. Но у меня был здравый смысл, и это меня спасло… Вот видишь, твоему отцу нечего сказать. Сидит себе на стуле и молчит, - что он может возразить? На моей стороне все права, я порядочная женщина… Дура ты этакая, ты даже и не подозреваешь, как ты глупа!
И она принялась назидательным тоном читать дочери лекцию из курса практической морали, на тему о нарушении супружеской верности. Разве Огюст не вправе теперь командовать ею? Она сама дала ему в руки грозное оружие. Даже если они и помирятся, она не сможет затеять с ним никакого спора, У него сразу найдется чем попрекнуть ее в ответ. Каково ей тогда придется! Очень ей будет сладко - вечно гнуть спину! Конечно, она неминуемо должна будет проститься со всеми мелкими преимуществами, которые могла бы иметь при послушном муже, проститься с его лаской и вниманием! Нет, лучше оставаться порядочной женщиной и иметь право кричать у себя в доме сколько вздумается!
- Клянусь богом, - заявила г-жа Жоссеран, - даже если б ко мне приставал сам император, я и то держала бы себя в руках! Слишком уж много теряешь на этом!
Она молча прошлась по комнате, как бы размышляя о чем-то, а затем добавила:
- И к тому же это величайший позор.
Жоссеран смотрел на нее, смотрел на дочь, шевеля губами, но не произнося ни слова; всем своим видом смертельно измученного человека он как бы взывал к ним, умоляя прекратить это жестокое объяснение. Но Берта, обычно покорявшаяся насилию, обиделась на поучения матери. Она даже возмутилась под конец, она не понимала своей вины, так как ее приучали лишь к одному - стремиться поскорее выйти замуж.
- Черт возьми, - сказала она, опершись локтями на стол, - незачем было выдавать меня за человека, которого я не любила… А теперь я его ненавижу и сошлась с другим.
Она продолжала говорить, раскрывая в коротких, отрывистых фразах всю историю своего замужества: три зимы, проведенные в погоне за мужчиной; молодые люди всех мастей, в чьи объятия ее толкали; неудачи, которые она терпела в торговле своим телом на этих своего рода узаконенных панелях, какими являются буржуазные гостиные; затем ухищрения, которым матери обучают дочерей-бесприданниц, целый курс пристойного и дозволенного разврата - прикосновения во время танцев, пожатия ручек втихомолку за дверьми, бесстыдство невинности, рассчитанное на аппетиты простаков; затем муж, добытый в один прекрасный вечер так, как добывают мужчин уличные женщины, муж, подцепленный за портьерой, возбужденный и попавшийся в ловушку в пылу безудержного желания.
- Короче говоря, он мне надоел, и я ему надоела, - объявила Берта. - Я тут ни при чем, у нас просто нет общего языка… Уже наутро после свадьбы он ходил с таким видом, словно мы его надули; да, он был холоден, мрачен, как в те дни, когда у него расстраивается какая-нибудь сделка… И мне он показался совсем неинтересным… Право! Как будто нельзя ждать от замужества большего удовольствия! Вот так оно и началось. Ну и пусть, все равно это должно было случиться! Еще неизвестно, кто тут больше виноват.
Она замолчала, а потом добавила с глубоким убеждением:
- Ах, мама, как я теперь понимаю тебя! Помнишь, когда ты говорила, что больше не можешь выдержать!
Г-жа Жоссеран уже несколько минут стояла и слушала ее, остолбенев от возмущения.
- Я? Я это говорила? - воскликнула она.
Но Берту уже нельзя было остановить.
- Ты говорила это двадцать раз… Да и я хотела бы видеть тебя на моем месте. Огюст не такой добряк, как папа. Вы бы уже через неделю передрались из-за денег… Вот этот человек сразу же заставил бы тебя сказать, что мужчины только на то и годны, чтобы водить их за нос!
- Я? Я это говорила? - повторяла взбешенная мать.
И она двинулась к дочери с таким угрожающим видом, что отец протянул к ним руки молитвенным жестом, как бы прося пощады. Громкие возгласы обеих женщин беспрерывно поражали его в самое сердце; он чувствовал, как при каждом новом ударе его рана все увеличивается. Слезы брызнули у него из глаз.
- Прекратите, сжальтесь надо мной! - пролепетал он.
- О нет, это просто чудовищно! - еще громче продолжала г-жа Жоссеран. - Теперь она изволит приписывать мне свое бесстыдство! Скоро окажется, что изменяла ее мужу я, вот увидите! Стало быть, я виновата? Выходит, что так… Виновата я?
Берта не снимала локтей со стола, бледная, но полная решимости.
- Конечно, если бы ты воспитала меня иначе…
Она не успела договорить. Мать со всего размаху дала ей пощечину, да такую, что Берта ткнулась носом в клеенку. У г-жи Жоссеран чесались руки еще со вчерашнего дня, эта пощечина все время готова была сорваться, как в далекие времена детства Берты, когда та, бывало, оскандалится во сне.
- На! - воскликнула мать. - Получай за твое воспитание! Да твоему мужу надо было убить тебя!
Молодая женщина, не поднимая головы, рыдала, прижавшись щекой к руке. Она забыла о том, что ей двадцать четыре года, эта пощечина напомнила ей былые пощечины, к ней вернулось ее прошлое, полное трусливого лицемерия. Ее решимость взрослого, самостоятельного человека растворилась в тяжком горе маленькой девочки.
Когда отец услыхал ее рыдания, он страшно взволновался. Он встал наконец, не помня себя, и оттолкнул мать.
- Вы, видимо, обе хотите убить меня… Скажите, что же мне, становиться перед вами на колени? - произнес он.
Г-жа Жоссеран отвела душу, ей нечего было больше добавить; она уже удалялась в царственном безмолвии, когда, распахнув дверь, обнаружила за ней Ортанс, которая подслушивала. Тут последовал новый взрыв.
- А-а, ты слушала все эти мерзости! Одна делает черт знает что, другая это смакует: славная парочка, ничего не скажешь! Боже милосердный, кто же вас воспитывал?
Ортанс как ни в чем не бывало вошла в комнату.
- Зачем мне нужно было подслушивать, когда вы кричите на весь дом? Служанка на кухне помирает со смеху… К тому же в моем возрасте уже выходят замуж, я могу знать все.
- Ты имеешь в виду Вердье, да? - с горечью произнесла мать. - Вот как ты меня утешаешь, и ты тоже… Теперь ты ждешь смерти маленького ребенка. Придется тебе подождать, мне сказали, что он жив, здоров и хорошо упитан. Так тебе и надо.
Худощавое лицо молодой девушки пожелтело от злости.
- Если он жив, здоров и хорошо упитан, Вердье может спокойно бросить его, - произнесла она сквозь зубы. - И я заставлю Вердье бросить этого ребенка раньше, чем вы думаете, чтобы вам всем досадить… Да, да, я выйду замуж без вашей помощи. Браки, которые ты стряпаешь, как видно, не очень-то прочны!
И, видя, что мать направилась к ней, Ортанс добавила:
- Тише, тише, не забывай, что я не позволю бить себя по щекам. Берегись!
Они пристально смотрели друг на друга, и г-жа Жоссеран сдалась первая, скрывая свое отступление под маской презрительного превосходства. Но отцу показалось, что схватка возобновляется. И тогда, окруженный этими тремя женщинами, видя, что и мать и дочери, которые были для него самыми дорогими существами, готовы теперь перегрызть друг другу глотки, он почувствовал, что весь его мир рушится у него под ногами, и, уйдя в свою комнату, забился там в угол, словно пораженный насмерть; он хотел умереть в одиночестве.
- Я не могу больше, не могу… - повторял он, рыдая.
В столовой снова наступила тишина. Берта, все еще прижимаясь щекой к руке, вздрагивая от всхлипываний, начала понемногу успокаиваться. Ортанс с невозмутимым видом уселась на другом конце стола, намазывая маслом остатки гренков, чтобы прийти в себя. Потом она стала изводить сестру тоскливыми рассуждениями: жизнь у них становится невыносимой, она предпочла бы, на месте Берты, получать затрещины от мужа, чем от матери, это более естественно; впрочем, сама она, когда выйдет за Вердье, выставит мать, не стесняясь, за дверь, чтобы у нее в доме не бывало подобных сцен. В это время явилась Адель убирать со стола; но Ортанс продолжала говорить, уверяя, что им могут отказать от квартиры, если это повторится. Служанка разделяла ее мнение; ей пришлось закрыть окно в кухне, потому что Лиза и Жюли уже навострили уши. Вдобавок эта история казалась Ад ел и очень забавной, она до сих пор смеялась: госпоже Берте здорово попало; не так велика беда, как говорят, но госпожа Берта пострадала, однако, больше всех. Затем, повернув свой объемистый корпус, Адель глубокомысленно изрекла: в конце концов в доме никому нет до них дела, жизнь идет своим чередом, через неделю никто и не вспомнит о госпоже Берте с ее двумя господчиками. Ортанс, одобрительно кивая, прервала ее, чтобы пожаловаться на отвратительный привкус масла. Чего ж вы хотите? Масло по двадцать два су, конечно, это просто отрава. И так как оно оставляло на дне кастрюль вонючий осадок, служанка считала, что покупать его даже неэкономно. Но тут до них внезапно донесся глухой стук, отдаленное сотрясение пола; все три насторожились.
Испуганная Берта подняла, наконец, голову.
- Что это такое? - спросила она.
- Может быть, это ваша матушка и та дама в гостиной, - предположила Адель.
Г-жа Жоссеран, проходя по гостиной, вздрогнула от неожиданности. Там одиноко сидела какая-то женщина.
- Как! Это все еще вы? - воскликнула хозяйка дома, узнав г-жу Дамбревиль, о которой она совсем забыла.
Но та не шевелилась. Семейные ссоры, громкие крики, хлопанье дверей, очевидно, так мало затронули, ее, что она ни о чем даже не подозревала. Г-жа Дамбревиль сидела неподвижно, устремив взгляд в пространство, всецело поглощенная своей безумной любовью. Но тем не менее она была полна внутреннего возбуждения, советы матери Леона потрясли ее, она решилась купить дорогой ценой жалкие остатки счастья.
- Слушайте, - грубо продолжала г-жа Жоссеран, - вы же не можете ночевать здесь… Мой сын прислал записку, он не придет сегодня.
Тогда г-жа Дамбревиль заговорила заплетающимся от долгого молчания языком, как будто проснувшись:
- Я ухожу, извините меня… И передайте ему от моего имени, что я все это обдумала и что я согласна… Да, я подумаю еще и, может быть, женю его на Раймонде, если уж так надо… Но это я, я отдаю ее Леону и хочу, чтобы он пришел попросить ее руки у меня, у меня одной, слышите? О, пусть он только вернется, пусть он вернется!
В ее голосе звучала страстная мольба. Затем она добавила, понизив голос, упрямо, как женщина, которая, пожертвовав всем, цепляется за последнее, что ей остается.
- Он женится на ней, но будет жить у нас… Иначе из этого брака ничего не выйдет. Я предпочитаю потерять его.
И она ушла. Г-жа Жоссеран стала вновь обворожительно любезна. В прихожей у нее нашлись слова утешения, она обещала сегодня же вечером прислать к г-же Дамбревиль своего сына покорным и нежным, утверждая, что он будет счастлив, если ему придется жить у тещи. Закрыв дверь за посетительницей, мать подумала с ласковым сочувствием:
- Бедный мальчик! Она его заставит дорого заплатить за все!
Но в этот момент она тоже услыхала глухой стук, от которого задрожал пол. Что там такое? Очевидно, Адель бьет посуду, ну что за растяпа! Г-жа Жоссеран кинулась в столовую, закричав дочерям:
- В чем дело? Сахарница упала?
- Нет, мама… Мы сами не знаем.
Она обернулась, ища взглядом служанку, и увидела, что та прислушивается к чему-то у двери в спальню.
- Что ты тут делаешь? - крикнула г-жа Жоссеран. - У тебя на кухне все летит с грохотом, а ты здесь подсматриваешь за хозяином. Да, да, начинают с чернослива, а кончают совсем другим. Мне уже давно не нравятся твои повадки, от тебя так и разит мужчиной, моя милая.
Служанка глядела на нее, выпучив глаза.
- Да не в этом дело, - перебила она хозяйку. - По-моему, хозяин упал там, в комнате.
- Боже мой, она права! - воскликнула Берта, бледнея. - Действительно, и мне показалось, что кто-то упал.
Они вошли в спальню. Жоссеран лежал на полу, у кровати, в полуобморочном состоянии; падая, он ударился головой о стул, тонкая струйка крови сочилась из правого уха. Мать, обе дочери, служанка окружили его, стали осматривать. Одна Берта плакала, снова содрогаясь от рыданий, - она все еще не могла успокоиться после той пощечины. А когда они попытались вчетвером приподнять его, чтобы уложить на кровать, они услыхали, как он прошептал:
- Кончено… Они меня убили.

XVII

Шли месяцы, наступила весна. На улице Шуазель толковали о том, что Октав в скором времени женится на г-же Эдуэн.
В действительности же события развертывались не так быстро. Октав снова занял свое место в «Дамском счастье»; круг его обязанностей с каждым днем расширялся. После смерти мужа г-жа Эдуэн не могла одна справляться со всеми делами, которых становилось все больше и больше; ее дядя, старик Делез, прикованный к креслу ревматизмом, ни в чем не помогал ей, и поэтому вышло как бы само собой, что деятельный молодой человек, обуреваемый жаждой вести торговлю крупного масштаба, за короткий срок стал играть в предприятии роль первостепенной важности. К тому же, продолжая досадовать на глупую любовную историю с Бертой, он больше не стремился преуспевать с помощью женщин и даже опасался их. Октав полагал, что лучше он, не ускоряя событий, постарается прежде всего стать компаньоном г-жи Эдуэн, а там уже начнет ворочать миллионами. Помня свою смехотворную неудачу с хозяйкой, он теперь обращался с ней, как с мужчиной, а она иного и не хотела. После этого они очень сблизились. Заперев дверь, они сидели часами в маленькой комнате позади магазина.
Когда-то Октав, поклявшись самому себе, что соблазнит г-жу Эдуэн, составил целый стратегический план и следовал ему, стараясь извлечь для себя выгоду из ее пристрастия к коммерции, нашептывая ей на ушко заманчивые цифры, поджидая удачной выручки, чтобы воспользоваться благодушным настроением хозяйки. Теперь же он держал себя с ней совсем просто, без хитроумных расчетов, целиком поглощенный своим делом. Он даже перестал желать ее, хотя и не забыл легкого трепета, пробегавшего по ее телу, когда она, склонившись к нему на грудь, вальсировала с ним на свадьбе Берты. Может быть, она и любила его тогда. Во всяком случае, лучше было сохранять их нынешние отношения; г-жа Эдуэн справедливо говорила, что торговый дом требует большого порядка, и было бы нелепо стремиться к тому, что непрестанно отвлекало бы их от дела.
Проверив книги и обдумав заказы, они часто засиживались за маленькой конторкой. Октав возвращался к своим мечтам о расширении предприятия. Он уже осторожно расспросил владельца соседнего дома, и оказалось, что тот охотно его продаст; надо будет отказать от помещения хозяину игрушечной мастерской и торговцу зонтами и открыть там специальный отдел шелков. Г-жа Эдуэн слушала его очень серьезно, но еще не решалась идти на риск. Однако она проникалась все большим уважением к коммерческим способностям Октава, находя в нем такие же, как у себя, силу воли и деловитость, обнаружив под его галантными манерами обходительного продавца солидную и практическую хватку. Кроме того, в нем чувствовалась такая пылкость, такая смелость, которых в ней не было совсем и которые ее волновали. Он проявлял фантазию в области коммерции - единственный вид фантазии, способный смутить покой г-жи Эдуэн. Октав становился ее властителем.
Наконец однажды вечером, когда они сидели рядом перед грудой счетов, под жарким пламенем газового рожка, г-жа Эдуэн неторопливо произнесла:
- Господин Октав, я говорила с дядюшкой. Он согласен, мы купим дом. Только…
- Значит, Вабры вылетят в трубу! - радостно перебил ее Октав.
Она улыбнулась и укоризненно прошептала: - Вы их так ненавидите? Это нехорошо, вам-то меньше всего пристало желать им зла.
Она еще ни разу не заговаривала с ним о его любовной истории. Услыхав неожиданный намек, Октав очень смутился, сам не зная почему. Он покраснел и начал ей что-то объяснять, запинаясь.
- Не надо, это меня не касается, - все еще улыбаясь, спокойно продолжала она. - Прошу прощения, это вырвалось у меня нечаянно, я дала себе слово никогда не говорить с вами о том, что у вас произошло… Вы молоды, и если женщины идут вам навстречу, пусть пеняют на себя, не так ли? А раз уж замужние женщины сами не могут себя уберечь, их должны оберегать мужья.
Когда Октав понял, что г-жа Эдуэн не сердится, у него отлегло от сердца. Он часто опасался, как бы она не охладела к нему, узнав о его былой связи.
- Вы перебили меня, господин Октав! - снова серьезно заговорила она. - Я собиралась сказать, что если я куплю соседний дом и таким образом удвою размеры своих торговых операций, я не смогу оставаться одна во главе дела… Мне придется вновь выйти замуж.
Октав был ошеломлен. Как! У нее уже есть муж на примете, а он ничего и не подозревает! Он сразу почувствовал шаткость своего положения.
- Дядюшка сам сказал мне об этом… - продолжала г-жа Эдуэн. - О, ничего спешного здесь нет. Я ношу траур всего восемь месяцев, надо подождать до осени. Конечно, в торговле приходится забывать о сердце и думать лишь о том, чего требуют обстоятельства… Тут решительно необходим мужчина.
Она обсуждала свой план так же солидно, как всякое другое дело. Октав смотрел на г-жу Эдуэн: это была красивая, здоровая женщина, ее матово-белое лицо с правильными чертами обрамляли волны тщательно уложенных черных волос. И он пожалел, что еще раз не попытался стать ее любовником, после того как она овдовела.
- Вопрос во всяком случае серьезный, - пробормотал он, - его надо как следует обдумать.
Разумеется, она совершенно согласна с ним. И она заговорила о своем возрасте:
- Я уже стара, я на пять лет старше вас, господин Октав…
Потрясенный Октав не дал ей закончить; он понял ее и, схватив за руки, несколько раз повторил:
- О, сударыня… О, сударыня…
Но г-жа Эдуэн высвободила руки и встала. Она прикрутила газ.
- Нет, на сегодня довольно… Вам приходят в голову отличные мысли, и было вполне естественным подумать о том, чтобы именно вы привели их в исполнение. Но тут есть некоторые досадные помехи, над всем этим планом нужно как следует поразмыслить. Я знаю, что вы в сущности очень серьезный человек. Подумайте же над моим планом, подумаю еще над ним и я. Потому я вам и сообщила о нем. Мы вернемся когда-нибудь к этому разговору.
Тем дело пока и кончилось. В магазине все шло своим обычным порядком. Поскольку г-жа Эдуэн, улыбаясь, по-прежнему сохраняла спокойствие, ничем не проявляя нежных чувств, Октав вначале притворился невозмутимым, а под конец, заразившись ее примером, и в самом деле пришел в состояние приятной уравновешенности, всецело полагаясь на закономерное течение событий. Г-жа Эдуэн охотно повторяла, что все разумное приходит само собой, и потому никогда не следует спешить. Ее ничуть не трогали сплетни о ее близости с молодым человеком, которые уже начали распространяться. Оба они спокойно выжидали.
На улице Шуазель весь дом был готов поклясться, что этот брак - дело решенное. Октав выехал из своей комнаты и поселился на улице Нев-Сент-Огюстен, неподалеку от «Дамского счастья». Он уже никого не посещал, ни Кампардонов, ни Дюверье, возмущенных его скандальными любовными похождениями. Даже Гур, завидев Октава, прикидывался, будто не узнает его, чтобы не кланяться. Только Мари да г-жа Жюзер, встретив его утром на одной из соседних улиц, заходили с ним на минуту в какой-нибудь подъезд перекинуться несколькими словами; г-жа Жюзер, которая с жадным любопытством расспрашивала Октава о г-же Эдуэн, добивалась, чтобы он зашел к ней посидеть и поболтать на эту тему; Мари, в полном отчаянии от новой беременности, рассказывала ему об изумлении Жюля и об ужасном гневе ее родителей. Затем, когда слух о женитьбе Октава приобрел реальные основания, молодой человек был немало удивлен глубоким поклоном, который ему отвесил Гур. Кампардон, еще не примирившийся с Октавом, тем не менее дружески кивнул ему однажды с противоположного тротуара, а Дюверье, зайдя как-то вечером купить перчатки, был с ним очень любезен. Весь дом мало-помалу забывал грехи Октава.
К тому же в доме опять безраздельно господствовал добропорядочно-буржуазный образ жизни. За дверьми красного дерева разверзались все новые бездны добродетели; важное лицо с четвертого этажа приезжало раз в неделю поработать ночью; когда г-жа Кампардон номер два проходила по дому, от нее так и веяло строгостью принципов; служанки щеголяли передниками ослепительной белизны; в теплой тишине лестницы на всех этажах слышались только фортепьяно; повсюду звучали одни и те же вальсы, доносясь как бы издалека, напоминая хоралы.
И все же чувство тревоги, вызванное нарушением супружеской верности, не исчезало; его не испытывали люди, лишенные воспитания, но особы с утонченной нравственностью чувствовали себя весьма неприятно. Огюст упрямо не желал принимать обратно жену, а пока Берта продолжала жить у родителей, о скандале нельзя было забыть, от него оставались достаточно ощутимые последствия. Впрочем, никто из жильцов не рассказывал во всеуслышание подлинной истории, которая поставила бы всех в неловкое положение; с общего молчаливого согласия было решено, что разлад между Огюстом и Бертой произошел из-за десяти тысяч франков - обыкновенная ссора из-за денег, вполне пристойная. Таким образом, можно теперь говорить о ней при барышнях. Заплатят родители или не заплатят? И драма чрезвычайно упрощалась; ни один из обитателей их квартала не удивлялся я не возмущался при мысли о том, что денежный вопрос может довести супругов до пощечин. Однако этот негласный уговор благовоспитанных людей ничего, по существу, не менял и, несмотря на показное спокойствие перед лицом такого несчастья, жильцы дома мучительно страдали, уязвленные в своем чувстве собственного достоинства.
Эта нежданно-негаданно свалившаяся беда, которой конца не было, особенно угнетала Дюверье как домовладельца. С некоторых пор Кларисса стала так терзать его, что он даже приходил иногда выплакаться к жене. Но скандальная история с изменой Берты тоже поразила его в самое сердце; он уверял, что видит, как прохожие окидывают взглядом дом, который его тесть и он столь любовно украшали всеми домашними добродетелями. Так дольше продолжаться не могло, и Дюверье говорил, что ему необходимо, для спасения своей чести, как-то очистить атмосферу в доме. Поэтому он усиленно уговаривал Огюста помириться с женой, хотя бы во имя общественной благопристойности. Однако тот, как на грех, продолжал упорствовать: его злобу еще больше разжигали Теофиль и Валери, окончательно обосновавшиеся в кассе и очень довольные развалом его семьи. Но так как дела в Лионе принимали плохой оборот и магазин шелковых изделий начал приходить в упадок из-за отсутствия средств, советнику пришла в голову весьма практическая мысль. Жоссераны, вероятно, страстно желают избавиться от своей дочери; надо сказать им, что муж согласен взять ее обратно, но при условии, что они выплатят ему пятьдесят тысяч франков приданого. Может быть, дядюшка Башелар, по их настоянию, даст, наконец, эту сумму. Сначала Огюст и слышать не хотел о подобной комбинации; даже если ему дадут сто тысяч, и то он будет считать себя обобранным. Но потом его стали сильно тревожить апрельские платежи, и он поддался уговорам советника, отстаивавшего нравственность и говорившего о том, что надо, наконец, совершить благое дело.
Когда они пришли к соглашению, Клотильда выбрала в качестве посредника аббата Модюи. Это вопрос щекотливый, только священник может вмешаться в него, не компрометируя себя. Аббата же как раз глубоко огорчали несчастья, обрушившиеся на один из примечательнейших домов его прихода; он уже предлагал воспользоваться его советами, его опытом, его авторитетом, чтобы положить конец скандалу, который может только порадовать врагов царкви. Но когда Клотильда заговорила с ним о приданом и попросила передать Жоссеранам условия Огюста, он опустил голову, храня скорбное молчание.
- Мой брат требует лишь того, что ему причитается, - повторяла г-жа Дюверье. - Поймите, это не какая-нибудь сделка… И кроме того, Огюст иначе ни в коем случае не согласится.
- Хорошо, если так надо, я пойду, - сказал, наконец, священник.
Родители Берты ждали его предложений со дня на день. Валери, видимо, проговорилась, так как жильцы уже обсуждали дело: неужели у Жоссеранов настолько стесненные обстоятельства, что им придется оставить дочь у себя? Найдут ли они пятьдесят тысяч, чтобы избавиться от нее? С тех пор как возник этот вопрос, г-жа Жоссеран не переставала беситься. Слыханное ли дело? С таким трудом выдали Берту замуж в первый раз, а теперь изволь выдавать ее вторично! Все надо начинать сначала, снова требуют приданое, опять пойдут неприятности с деньгами! Еще ни одной матери не приходилось заново проделывать такую работу. И все из-за этой дуры, которая настолько глупа, что забыла о своем семейном долге! Их дом обращался в ад, жизнь стала для Берты непрерывной пыткой; даже ее сестра злилась, что не может больше спать одна, и теперь уже слова не произносила без оскорбительного намека. Берту начали уже попрекать едой. По меньшей мере странно - иметь где-то мужа и объедать родителей, и без того урезывающих себя во всем. Молодая женщина приходила в отчаяние; она вечно плакала где-нибудь в углу, проклиная себя за трусость, но не находя в себе мужества спуститься к Огюсту и, упав к его ногам, воскликнуть: «Вот я, бей меня, все равно, несчастнее я уже не стану!» Один Жоссеран был нежен с дочерью. Но его убивали провинности его девочки, ее слезы, он умирал из-за жестокости своей семьи. Ему предоставили бессрочный отпуск, он почти все время лежал в постели. Лечивший его доктор Жюйера находил у него распад крови: это было общее поражение, постепенно охватывавшее весь изношенный организм.
- Если отец по твоей вине умрет от горя, ты будешь довольна, да? - кричала мать.
И Берта даже не решалась теперь заходить к больному. Когда отец и дочь бывали вместе, они только плакали, еще больше расстраивая друг друга.
Наконец г-жа Жоссеран решилась на серьезный шаг: она пригласила дядюшку Башелара, покорясь необходимости лишний раз подвергнуться унижению. Она охотно выложила бы из своего кармана пятьдесят тысяч, если б они у нее были, лишь бы не оставлять у себя эту взрослую замужнюю дочь, чье присутствие позорило ее «вторники». Кроме того, она узнала о дядюшке такие чудовищные вещи, что если только он не пойдет им навстречу, она хоть один раз да выложит ему свое мнение о нем.
Башелар вел себя за столом исключительно безобразно. Он явился уже совершенно пьяным; когда он потерял Фифи, его перестали волновать высокие чувства. К счастью, г-жа Жоссеран никого не пригласила, боясь утратить уважение людей. За десертом он сбивчиво рассказывал какие-то непристойные анекдоты и вдруг уснул; его пришлось будить, когда пришла пора идти в комнату к Жоссерану. Там уже все было приготовлено для задуманного спектакля, которым хотели воздействовать на чувствительность старого пьяницы: у кровати отца поставили два кресла, одно для матери, другое для дядюшки. Берта и Ортанс будут стоять возле них. Посмотрим, осмелится ли дядюшка отказаться от своих обещаний - перед лицом умирающего, в этой исполненной печали комнате, едва освещенной коптящей лампой…
- Положение серьезное, Нарсис… - сказала г-жа Жоссеран.
И она стала неторопливо и торжественно излагать положение дел, - рассказала о прискорбном происшествии, случившемся с дочерью, о возмутительной продажности зятя, о тягостном для себя решении выплатить пятьдесят тысяч франков, чтобы прекратить постыдный для всей семьи скандал.
- Вспомни, что ты обещал, Нарсис, - сурово добавила она. - Еще в тот вечер, когда подписывали брачный контракт, ты бил себя в грудь и клялся, что Берта может рассчитывать на доброе сердце своего дядюшки. Так что же, у тебя в самом деле доброе сердце? Пришло время это доказать… Господин Жоссеран, поддержите меня, объясните ему, в чем состоит его долг, если вы, конечно, сможете преодолеть вашу крайнюю слабость…
И отец, из любви к дочери, прошептал, несмотря на глубокое отвращение:
- Она говорит правду, вы обещали, Башелар. Прошу вас, порадуйте меня, прежде чем я умру, поступите, как порядочный человек.
Но Берта и Ортанс, надеясь растрогать дядюшку, подливали ему за обедом слишком много вина, и он был теперь в таком состоянии, что уже не было никакой возможности добиться от него чего-нибудь.
- А? Что? - бормотал он; ему даже незачем было преувеличивать свое опьянение. - Никогда не обещал… Ничего не понимаю… Повтори-ка еще, Элеонора…
Г-жа Жоссеран начала сызнова, заставила плачущую Бергу поцеловать дядюшку, заклинала его здоровьем мужа, стала доказывать ему, что, дав пятьдесят тысяч франков, он только выполнит свой священный долг. Но когда он опять уснул, явно ничуть не растроганный видом больного и этой комнатой, полной скорби, г-жа Жоссеран внезапно разразилась яростной бранью:
- Слушай, Нарсис, это тянется уж слишком долго… Ты просто каналья! Я знаю обо всех твоих пакостях. Ты выдал свою любовницу за Гелена и подарил им пятьдесят тысяч, как раз те деньги, которые ты обещал нам… Миленький поступочек, красивую роль сыграл тут твой Гелен! А ты еще большая скотина, чем он, ты вырываешь у нас хлеб изо рта, ты обесчестил свое состояние! Да, обесчестил, потому что украл у нас для этой распутной девки деньги, которые принадлежали нам!
Никогда еще она не позволяла себе так отводить душу.
Ортанс, чувствовавшая себя неловко, занялась приготовлением питья для отца, чтобы придать себе более непринужденный вид. Лихорадочное состояние больного только возросло от этой сцены. Он метался на постели, повторяя дрожащим голосом:
- Элеонора, прошу тебя, замолчи, он не даст ничего… Если ты хочешь его ругать, уведи его, чтобы я вас не слышал.
Берта, расплакавшись еще пуще, присоединилась к просьбе отца:
- Довольно, мама, пожалей папу… Боже мой, какая я несчастная, ведь все эти ссоры происходят из-за меня! Лучше мне уйти и умереть где-нибудь.

Предыдущая страница 24 Следующая страница


25 Эмиль Золя

Тогда г-жа Жоссеран поставила перед дядюшкой вопрос ребром:
- Дашь ты пятьдесят тысяч франков, чтобы твоя племянница могла смотреть людям в глаза, или не дашь?
Башелар, растерявшись, пустился в объяснения:
- Слушай, я же застал их, Гелена и Фифи… Что делать? Пришлось их поженить… Я тут ни при чем.
- Дашь ты ей приданое, которое обещал, или не дашь? - яростно повторила г-жа Жоссеран.
Башелар шатался, он был настолько пьян, что уже не находил нужных слов.
- Не могу, честное слово! Полностью разорен… Иначе бы немедленно… Положа руку на сердце, ты же знаешь…
- Хорошо, я созову семейный совет, - перебила его г-жа Жоссеран, угрожающе наступая на него, - и тебя отдадут под опеку. Когда родственники выживают из ума, их помещают в больницу.
Дядюшку вдруг охватило сильное волнение. Он посмотрел вокруг себя, - тускло освещенная комната показалась ему зловещей, - посмотрел на умирающего, который, приподнявшись с помощью дочерей, пил с ложечки какую-то темную жидкость, и сердце у него оборвалось, он зарыдал, обвиняя сестру в том, что она никогда его не понимала. А ведь он и так уже достаточно несчастен из-за предательства Гелена. Они знают, какой он чувствительный, не надо было приглашать его к обеду, чтобы потом огорчать. И наконец он предложил вместо пятидесяти тысяч франков всю кровь из своих жил.
Г-жа Жоссеран, выбившись из сил, махнула на него рукой; в это время служанка доложила о приходе доктора Жюйера и аббата Модюи. Они встретились на площадке лестницы и вместе вошли к Жоссеранам. Доктор нашел, что под влиянием тяжелой сцены, в которой больного заставили принимать участие, ему стало значительно хуже. Когда аббат попытался увести г-жу Жоссеран в гостиную, ибо он должен был, по его словам, кое-что сообщить ей, она сразу догадалась, от чьего имени он пришел, и величественно ответила, что она среди своих и можно все говорить здесь; даже доктор не будет лишним, ведь врач тот же духовник.
- Сударыня, - мягко сказал ей немного смущенный аббат, - прошу вас видеть в моих действиях лишь пламенное желание примирить две семьи…
Он заговорил о божественном милосердии, описывая радость, с которой он сможет успокоить сердца честных людей, покончив с этим невыносимым положением дел. Он назвал Берту «несчастное дитя», что снова довело ее до слез, - и все это с таким отеческим чувством, в столь осторожных выражениях, что Ортанс и не понадобилось выходить из комнаты. Тем не менее ему пришлось завести речь о пятидесяти тысячах: казалось уже, что супругам остается только броситься друг к другу в объятия, но тут он поставил непременным условием примирения выплату приданого.
- Господин аббат, позвольте мне прервать вас, - сказала г-жа Жоссеран. - Мы глубоко тронуты вашей великодушной попыткой. Но мы никогда, слышите, никогда не станем торговать честью дочери… В их семействе уже все помирились между собой, воспользовавшись несчастьем нашего ребенка. О, я знаю, они все были друг с другом на ножах, а теперь не расстаются и сообща поносят нас с утра до вечера… Нет, господин аббат, сделка была бы позором…
- Но мне все же кажется, сударыня… - заикнулся было аббат.
Г-жа Жоссеран не дала ему договорить.
- Вот здесь мой брат, - заявила она с апломбом. - Можете расспросить его… Он еще несколько минут тому назад говорил мне: «Элеонора, я принес тебе пятьдесят тысяч, постарайся уладить это прискорбное недоразумение». Но спросите его, господин аббат, какой был мой ответ… Встань, Нарсис. Скажи правду.
Дядюшка успел уже снова заснуть, сидя в кресле в глубине комнаты. Он зашевелился, произнес что-то несвязное. Но так как его сестра продолжала настаивать, то он, положив руку на сердце, пробормотал, запинаясь:
- Когда речь идет о долге, надо его исполнять… Семья прежде всего…
- Вы слышите? - торжествующе воскликнула г-жа Жоссеран. - Никаких разговоров о деньгах. Это недостойно. Мыто не отправляемся на тот свет, как некоторые, не расплатившись, - можете так и передать этим людям. Приданое тут, мы дали бы его, но раз его требуют как выкуп за нашу дочь, это уж чересчур мерзко… Пусть Огюст сначала возьмет Берту обратно, а там будет видно.
Она повысила голос, и доктор, осматривавший больного, попросил ее замолчать.
- Потише, сударыня! - сказал он. - Вашему мужу очень плохо…
Аббат Модюи чувствовал себя все более и более неловко; подойдя к кровати, он сказал Жоссерану несколько ласковых слов и удалился, не упоминая больше о деле, по которому пришел; хотя он и старался любезно улыбаться, скрывая свое замешательство, вызванное неудачей, складка у его рта говорила об испытываемых им боли и отвращении. Доктор тоже собрался уходить и напрямик объявил г-же Жоссеран, что больной безнадежен: надо относиться к нему очень бережно, ибо малейшее волнение тут же убьет его. Г-жа Жоссеран была поражена; она вышла в столовую, куда уже раньше вернулись ее дочери с дядюшкой, чтобы дать отдохнуть больному, - ему, видимо, хотелось спать.
- Берта, - проговорила мать вполголоса, - ты доконала отца. Это сказал доктор.
И женщины присели, плача, возле стола, а Башелар, у которого тоже были слезы на глазах, стал приготовлять себе грог.
Когда Огюсту сообщили ответ Жоссеранов, в нем снова вспыхнула злоба против жены, он поклялся, что даст ей пинка сапогом, когда она придет молить его о пощаде. По правде говоря, Огюсту недоставало Берты. Он страдал от ощущения пустоты в доме, он был выбит из колеи новыми неприятностями, которые принесло ему одиночество, не менее тягостными, чем неприятности семейные. Огюст оставил у себя Рашель, чтобы досадить Берте; она обкрадывала его и с таким хладнокровным бесстыдством устраивала скандалы, словно была ему законной супругой. Огюст в конце концов начал уже сожалеть о маленьких радостях совместной жизни - о вечерах, когда они скучали вдвоем, о дорого обходившихся примирениях в теплой постели. Но особенно надоели ему Теофиль с Валери, которые водворились внизу, в магазине, и стали по-хозяйски распоряжаться в нем. Он даже подозревал их в том, что они бесцеремонно присваивают себе из выручки мелочь. Валери не походила на Берту, она любила восседать на табурете за кассой; но Огюсту казалось, что она заманивает мужчин под самым носом у болвана-мужа, которому упорный насморк постоянно застилал глаза слезами. Уж лучше, пожалуй, иметь здесь Берту, при ней, по крайней мере, у прилавков не торчали всякие случайные прохожие. И еще одно обстоятельство тревожило Огюста: «Дамское счастье» процветало, становилось угрозой для его торгового дома, оборот которого падал с каждым днем. Конечно, Огюст не жалел об отсутствии этого негодяя Октава, - но все же надо отдать ему справедливость, у него исключительные коммерческие способности. Как бы все шло хорошо, будь у них взаимное согласие. Огюст начинал горько раскаиваться, бывали минуты, когда он чувствовал себя больным от одиночества, его жизнь рушилась; он охотно поднялся бы к Жоссеранам и забрал у них Берту - даром.
Впрочем, и Дюверье не терял надежды, продолжая уговаривать Огюста помириться с женой; он все больше и больше страдал от нравственного ущерба, который причиняла его дому эта история. Он даже прикидывался, будто верит словам г-жи Жоссеран, переданным ему священником; если Огюгг возьмет жену обратно без всяких условий, ему наверняка на следующий же день отсчитают приданое. Но когда Огюст опять впадал в бешенство от подобных утверждений, советник начинал взывать к его сердцу. Отправляясь в суд, он брал с собой Огюста и таскал его по набережным; он со слезами в голосе внушал шурину необходимость прощать обиды, пичкал его трусливой и мрачной философией, согласно которой единственное возможное счастье заключалось в том, чтобы терпеть возле себя женщину, раз уж без нее нельзя обойтись.
Дюверье явно сдавал, вызывая на улице Шуазель беспокойство своей унылой походкой и бледностью лица, на котором широко расплывались зудящие красные пятна. На него, видимо, обрушилось какое-то несчастье, в котором он не смел признаться. Всему виной была Кларисса, продолжавшая толстеть сверх меры и нещадно терзать его. По мере того как она приобретала округлые формы буржуазной дамы, Дюверье казались все невыносимее ее претензии на благородное воспитание и изысканную строгость нравов. Теперь она уже запрещала ему называть ее на «ты» при ее родне, а сама, в его присутствии, вешалась на шею учителю, музыки и держала себя с ним настолько развязно, что доводила Дюверье до слез. Советник дважды заставал ее с Теодором; в первый момент он приходил в ярость, а потом на коленях вымаливал прощение, мирясь с невозможностью владеть Клариссой безраздельно. Вдобавок, чтобы внушить ему смирение и покорность, она постоянно с отвращением говорила о его прыщах; ей даже взбрело на ум передать его одной из своих кухарок, толстой девке, привыкшей к черной работе, но кухарка отвергла советника. Жизнь с каждым днем становилась для Дюверье все более мучительной; приходя к любовнице, он попадал в ту же свою постылую домашнюю обстановку, но здесь это был уже сущий ад. Все племя уличных торговцев - мамаша, долговязый прощелыга братец, обе маленькие сестрички, даже сумасшедшая тетя - бесстыдно обкрадывали его, открыто жили на его счет, доходили до того, что ночью, когда он спал, очищали его карманы. Тяжелое положение советника усугублялось рядом других обстоятельств: его деньги таяли, он смертельно боялся опорочить свою судейскую репутацию; конечно, его не могли сместить, но молодые адвокаты посматривали на него с такими нахальными улыбочками, что мешали ему отправлять правосудие. А если, спасаясь от грязи и шума, преисполненный омерзения к самому себе, он убегал с улицы Асса и укрывался на улице Шуазель, его добивала холодная ненависть жены. Советник терял голову и, отправляясь в судебное заседание, то и дело поглядывал на Сену, размышляя о том, что когда-нибудь, не в силах вытерпеть своих мучений, он решится броситься в нее.
Клотильда заметила приступы чувствительности у своего мужа и встревожилась: хороша любовница, которая ведет себя так безнравственно, что не может даже составить счастье человека! К тому же Клотильда сама была крайне раздосадована неприятным случаем, последствия которого взбудоражили весь дом. Клеманс, поднявшись однажды утром к себе в комнату за носовым платком, застала Ипполита с этим недоноском, с этой девчонкой Луизой, в своей собственной кровати; с тех пор она при малейшем поводе так и лупила его по щекам на кухне, что, разумеется, нарушало порядок в хозяйстве. Хуже всего было то, что г-жа Дюверье не могла дольше закрывать глаза на связь ее горничной и лакея; прочие служанки смеялись, о скандале узнали даже лавочники, надо было во что бы то ни стало поженить Ипполита и Клеманс, если она хотела оставить их у себя; а так как Клотильда была очень довольна своей горничной, она уже не могла думать ни о чем другом, кроме этого брака. Однако переговоры с влюбленными, которые награждают друг друга тумаками, представлялись ей настолько щекотливыми, что она решила поручить и это дело аббату Модюи, который в данном случае как нельзя более подходил для роли наставника. Да и вообще с некоторых пор прислуга доставляла г-же Дюверье немало огорчений. На даче Клотильда обнаружила связь своего шалопая Гюстава с Жюли; была минута, когда она хотела рассчитать кухарку, не без сожаления, правда, потому что ей нравилось, как та готовит; но потом, поразмыслив, она благоразумно оставила Жюли, предпочитая, чтобы ее шалопай имел любовницу у себя дома, к тому же это - чистенькая девушка, которая никогда не станет ей обузой. Ведь никогда не знаешь, что может молодой человек подцепить на стороне, особенно когда он начинает слишком рано. Поэтому Клотильда только наблюдала за ними, ничего не говоря; а теперь еще эти двое заморочили ей голову своими историями!
Однажды утром, когда г-жа Дюверье собиралась отправиться к аббату Модюи, Клеманс сообщила ей, что священник пошел наверх соборовать господина Жоссерана. Встретив на лестнице аббата со святыми дарами, горничная вернулась в кухню.
- Я говорила, что их снова принесут в наш дом еще в этом году! - воскликнула она.
И, намекая на беды, обрушившиеся на их дом, добавила:
- Это нам всем принесло несчастье.
Но на сей раз святые дары не опоздали: то было прекрасное предзнаменование. Г-жа Дюверье поспешила в церковь святого Роха, где дождалась возвращения аббата. Он выслушал ее, храня грустное молчание, но не смог отказать в просьбе разъяснить горничной и лакею всю безнравственность их поведения. Вдобавок ему так или иначе придется вскоре вернуться на улицу Шуазель, - бедный господин Жоссеран вероятно не доживет до утра; и аббат дал понять Клотильде, что видит здесь прискорбное, но вместе с тем и удачное стечение обстоятельств, дающее возможность помирить Огюста и Берту. Надо будет попытаться уладить сразу оба дела. Давно пора небу воздать ему и Клотильде за их ревностные усилия.
- Я молился, сударыня, - сказал священник. - Господня воля восторжествует.
И в самом деле, вечером, около семи часов, у Жоссерана началась агония. Подле него собралась вся семья, кроме дядюшки Башелара, которого тщетно искали по всем кафе, и Сатюрнена, по-прежнему находившегося в доме умалишенных в Мулино. Леон, чья свадьба досадным образом откладывалась из-за болезни отца, с достоинством переносил свое горе. Г-жа Жоссеран и Ортанс держались стойко. Одна лишь Берта рыдала так громко, что, боясь, как бы это не подействовало на больного, убежала на кухню, где Адель, пользуясь смятением, пила подогретое вино. Впрочем, Жоссеран умер спокойно. Его задушила честность. Он без пользы прожил жизнь и ушел из нее как порядочный человек, утомленный ее дрязгами, убитый холодным равнодушием тех самых человеческих существ, которых любил больше всего на свете. В восемь часов он пролепетал: «Сатюрнен…», отвернулся к стене и тихо скончался.
Никто и не подумал, что он умер, все опасались тяжелой агонии. Некоторое время они терпеливо сидели, не двигаясь, чтобы не будить его. Когда же оказалось, что он уже начал коченеть, г-жа Жоссеран разрыдалась и тут же накинулась на Ортанс, которой она поручила сходить за Огюстом; она тоже рассчитывала сбыть Берту мужу, воспользовавшись этими скорбными последними минутами.
- Ты ни о чем не думаешь! - говорила г-жа Жоссеран, утирая слезы.
- Но, мама, - отвечала плачущая девушка, - разве можно было предположить, что папа так скоро кончится! Ты мне велела позвать Огюста не раньше девяти, чтобы он наверняка пробыл здесь до конца.
Эта перебранка отвлекла семью от тяжкого горя. Еще один провал, им никогда ничего не добиться… К счастью, оставались похороны - удобный случай для примирения.
Похороны были вполне приличные, хотя и ниже разрядом, чем похороны старика Вабра. Они не вызвали особого возбуждения ни у жильцов, ни у соседей, ведь тут шла речь не о домовладельце. Покойный был человеком тихим, он даже не потревожил сна г-жи Жюзер. Одна только Мари, еще со вчерашнего дня ожидавшая начала родов, пожалела, что не могла помочь дамам обрядить бедного господина Жоссерана. Внизу, когда гроб проносили мимо г-жи Гур, старуха ограничилась тем, что встала и отвесила поклон из глубины комнаты, не выходя на порог. Однако на кладбище пошли все: супруги Дюверье, Кампардон, Вабры, Гур. По дороге говорили о весне и о том, что непрерывные дожди губительны для будущего урожая. Кампардон удивился болезненному виду Дюверье, а когда советник, глядевший на гроб, который опускали в могилу, побледнел как полотно и ему чуть не стало дурно, архитектор пробормотал:
- Он почуял запах земли… Дай бог, чтобы наш дом не понес еще одной утраты!
Г-жу Жоссеран и ее дочерей пришлось вести под руки до экипажа. Леон хлопотал вокруг них, дядюшка Башелар помогал ему; Огюст, чувствуя себя весьма неловко, шел позади. Он сел в другой экипаж, вместе с Дюверье и Теофилем. Клотильда поехала с аббатом Модюи, который не совершал богослужения, но явился на кладбище, чтобы выразить сочувствие семье усопшего. Лошади побежали веселее, и Клотильда тут же попросила священника зайти к ним - ей казалось, что момент был вполне подходящим. Аббат согласился.
На улице Шуазель родственники молча высадились из трех траурных карет. Теофиль сразу же пошел к Валери, которая осталась присматривать за большой уборкой в магазине, закрытом по случаю похорон.
- А1ожешь выметаться! - в бешенстве крикнул жене Теофиль. - Они все взялись за него! Держу пари, он еще будет просить у нее прощения!
И в самом деле, все испытывали неотложную потребность покончить с этой историей. Пусть несчастье послужит на пользу хоть чему-нибудь. Огюст, окруженный ими со всех сторон, хорошо понимал, чего они хотят, - он был один, обессиленный, в полном замешательстве. Семейство медленно прошло под аркой, задрапированной черным сукном. Никто не проронил ни слова. Молчание, скрывавшее лихорадочную работу умов, длилось все время, пока траурные креповые юбки, печально ниспадая, бесшумно скользили по ступенькам. Огюст, в последней вспышке возмущения, прошел вперед, собираясь поскорее запереться у себя, но когда он открывал дверь, шедшие за ним Клотильда и аббат: остановили его. Позади на площадке показалась Берта, в глубоком трауре, ее сопровождали мать и сестра. У всех троих были красные глаза; особенно тяжелое впечатление производила г-жа Жоссеран.
- Ну, друг мой… - просто сказал священник со слезами в голосе.
И этого было достаточно. Огюст тотчас же уступил, - лучше помириться, раз представляется случай с честью выйти из положения. Его жена плакала, он тоже заплакал и произнес, запинаясь:
- Входи… Мы постараемся, чтобы это не повторялось…
Тогда все обнялись. Клотильда поздравила брата: иного она и не ждала, ведь у него такое доброе сердце. Г-жа Жоссеран выказала лишь скорбное удовлетворение, - даже самое неожиданное счастье не может взволновать безутешную вдову. Она как бы присоединила покойного мужа ко всеобщей радости:
- Вы исполняете свой долг, мой милый зять… Тот, кто на небе, благодарит вас.
- Входи… - повторял взволнованный Огюст.
В это время в прихожей появилась привлеченная шумом Рашель; заметив, как девушка побледнела от молчаливой злобы, Берта на секунду задержалась в дверях. Но потом, приняв суровый вид, она решительно переступила порог, и ее черный траурный наряд слился с полумраком, царившим в квартире. Огюст последовал за ней, и дверь захлопнулась.
У всех стоявших на лестнице вырвался вздох облегчения, и весь дом как будто сразу наполнился радостью. Дамы жали руки священнику, чью молитву услышал бог. В тот момент, когда Клотильда собралась увести аббата к себе, чтобы уладить другую историю, к ним, с трудом передвигая ноги, подошел Дюверье, остававшийся позади с Леоном и Башеларом. Ему сообщили о счастливом исходе дела, но советник, так давно стремившийся к этому, казалось, едва понял, что ему говорят; у него был какой-то странный вид, как будто его ничто не интересовало, кроме мучившей его навязчивой идеи. Жоссераны пошли домой, а Дюверье вернулся к себе, вслед за женой и аббатом. Они еще были в прихожей, когда до них донеслись приглушенные крики; все вздрогнули от испуга.
- Не тревожьтесь, сударыня, - услужливо объяснил Ипполит. - Это начались схватки у дамочки наверху. Я видел, как доктор Жюйера бегом побежал туда…
И затем, оставшись один, он философически добавил: «Да… одни уходят, другие приходят».
Клотильда усадила аббата в гостиной, пообещав прислать к нему сначала Клеманс, и, чтобы он не скучал в ожидании, предложила ему номер «Revue des deux Mondes», в котором были напечатаны истинно утонченные стихи. Она хотела подготовить горничную к этому разговору. Но, войдя в туалетную комнату, она увидела сидящего на стуле мужа.
С самого утра Дюверье находился в смертельной тоске. Он в третий раз застал Клариссу с Теодором, и, когда он попытался возмутиться, ее мать, брат, маленькие сестрички - вся семейка уличных торговцев - накинулись на него и, пиная его ногами, избивая, вышвырнули на лестницу. Кларисса в это время обзывала его голодранцем и свирепо грозила, что пошлет за полицией, если он когда-либо вздумает явиться к ней в дом. - Все было кончено; внизу привратник, сжалившись над Дюверье, объяснил ему, что какой-то богатый старик уже неделю тому назад предложил госпоже Клариссе пойти к нему на содержание. Тогда, изгнанный из последнего теплого гнездышка, Дюверье, побродив по улицам, зашел в какую-то убогую лавчонку и купил карманный револьвер. Жизнь стала слишком безрадостной, - теперь он по крайней мере сможет уйти из нее, когда найдет место, подходящее для этой цели. Всецело поглощенный выбором укромного уголка, он машинально вернулся на улицу Шуазель, чтобы присутствовать на похоронах Жоссерана. Когда советник шел за гробом, ему вдруг пришла в голову мысль покончить с собой на кладбище: он пройдет куда-нибудь вглубь и встанет за одной из могил; это отвечало его любви ко всему мелодраматическому, его потребности в нежном и романтическом идеале, скрытой под буржуазной чопорностью и непрестанно терзавшей его втайне. Но при виде гроба, опускавшегося в могилу, он задрожал, ощутив холод сырой земли. Нет, это место решительно не годится, надо поискать другое. Вернувшись домой в еще худшем состоянии, поглощенный неотвязными мыслями, он уселся на стул в туалетной комнате и задумался, прикидывая, какой же уголок в квартире будет для этого самым удобным: может быть, в спальне, на краю постели, или, что еще проще, на том самом месте, где он сидит, не вставая со стула.
- Не будете ли вы любезны оставить меня одну? - сказала ему Клотильда.
Он уже взялся в кармане за револьвер.
- Почему? - с усилием произнес он.
- Потому что мне надо побыть одной.
Он подумал, что она хочет переодеться и не желает показывать ему даже свои голые руки, - настолько он ей противен. Он поглядел на нее мутным взглядом: она была так стройна, так хороша собой, кожа у нее была мраморной белизны, рыжевато-золотистые волосы заплетены в косы. Ах, если б она согласилась, как бы все прекрасно уладилось! Он встал, пошатываясь, протянул руки и попытался схватить ее.
- В чем дело? - удивленно проговорила она вполголоса. - Что вам вздумалось? Не здесь, во всяком случае… Значит, вы расстались с ней? Неужели этот ужас начнется опять?
Ее лицо выражало такое отвращение, что он попятился. Не говоря ни слова, советник вышел из комнаты и, немного поколебавшись, остановился в передней; потом, увидев перед собою дверь - дверь в отхожее место, - толкнул ее и, не торопясь, уселся на сиденье. Это спокойный уголок, здесь ему никто не помешает. Советник вложил дуло маленького револьвера в рот и выстрелил.
Между тем Клотильда, которую с самого утра тревожило поведение мужа, прислушалась, желая узнать, не сделал ли он ей одолжение, отправившись обратно к Клариссе. Поняв по характерному скрипу двери, куда он пошел, она перестала думать о нем и позвонила Клеманс, но вдруг с удивлением услышала глухой звук выстрела. Что это могло быть? Похоже на слабый треск комнатного ружья. Клотильда побежала в прихожую, сначала не решаясь окликнуть мужа, потом, услыхав, что за дверью кто-то странно дышит, она позвала Дюверье и, не получив ответа, в конце концов открыла дверь, которая даже не была заперта. Дюверье, ошалев больше от страха, чем от боли, все еще сидел, согнувшись, в зловещей позе, широко открыв глаза; лицо его было залито кровью. Выстрел оказался неудачным. Пуля, задев челюсть, вышла наружу, продырявив левую щеку. И у советника уже не хватило мужества выстрелить вторично.
- Так вот зачем вы сюда забрались! - вне себя закричала Клотильда. - Нет уж, ступайте стреляться на улицу!
Она была полна негодования. Это зрелище, вместо того чтобы растрогать, довело ее до исступления. Она грубо встряхнула и приподняла Дюверье, пытаясь вытащить его отсюда так, чтобы никто ничего не заметил. В отхожем месте! Да еще промахнулся! Это уж слишком!
И в то время как жена, поддерживая, вела его в спальню, Дюверье, захлебываясь кровью, выплевывая зубы, хрипло пробормотал:
- Ты никогда не любила меня!
Он зарыдал; он горевал о погибшей поэзии, о голубом цветке, который ему так и не удалось сорвать. Когда Клотильда уложила его, она, наконец, смягчилась, ее гнев перешел в нервное возбуждение. Хуже всего было то, что на звонок явились Клеманс и Ипполит. Сначала она сказала им, что произошел несчастный случай, господин Дюверье упал и ударился об пол подбородком, но потом ей пришлось отказаться от этой выдумки, потому что лакей, отправившийся вытирать окровавленное сиденье, нашел револьвер, который завалился за метелочку. Тем временем раненый продолжал истекать кровью; горничная вспомнила, что доктор Жюйера принимает наверху ребенка у г-жи Пишон, и побежала за ним. Он как раз спускался по лестнице после благополучных родов. Доктор тотчас же успокоил Клотильду: может быть, останется искривление челюсти, но жизнь пострадавшего вне опасности. Он поспешно приступил к перевязке, окруженный тазами с водой и запачканными кровью салфетками; в это время обеспокоенный шумом аббат Модюи позволил себе войти в комнату.
- Что тут случилось? - спросил он.
Его вопрос окончательно лишил самообладания г-жу Дюверье. У нее с первых же слов полились слезы. Впрочем, священник и так все понял, зная обо всех скрытых горестях своей паствы. Уже когда он сидел в гостиной, ему было как-то не по себе. Он почти сожалел о своем успехе, думая о несчастной молодой женщине, которую он толкнул в объятия мужа, не дождавшись сначала ее раскаяния. В его душу закралось жестокое сомнение - руководил ли им бог в этом деле? Тревога аббата возросла при виде раздробленной челюсти советника. Он подошел к Дюверье, намереваясь энергично осудить самоубийство. Но доктор озабоченно отстранил его.
- После меня, господин аббат. Немного погодя… Вы же видите, он в обмороке.
Дюверье действительно потерял сознание при первом же прикосновении врача. Тогда Клотильда, чтобы избавиться от уже ненужных ей слуг, чьи любопытные взгляды стесняли ее, проговорила вполголоса, утирая глаза:
- Идите в гостиную с господином аббатом… Ему надо кое-что сказать вам.
Священнику пришлось увести их. Еще одна неблаговидная история! Ипполит и Клеманс, очень удивленные, последовали за аббатом. Когда они остались одни, священник начал с того, что обратился к ним с туманными увещеваниями: небо вознаграждает примерное поведение, тогда как один-единственный грех ведет в ад; впрочем, никогда не поздно положить конец безобразию и спасти свою душу. В то время как он им это говорил, их удивление сменилось остолбенением; Клеманс, миниатюрная женщина с поджатыми губами, и Ипполит, коренастый, жандармского вида парень с невыразительной физиономией, стояли, опустив руки и обмениваясь тревожными взглядами: неужели хозяйка нашла наверху, в людской, свои салфетки, спрятанные в сундучке? Или она узнала, что они каждый вечер уносят с собой наверх бутылку вина?
- Дети мои, - сказал, наконец, священник. - Вы подаете дурной пример. Совращать ближнего, вызывать неуважительное отношение к дому, в котором живешь, - значит совершать великое зло… Да, вы живете во грехе, и это, к несчастью, уже ни для кого не тайна, потому что между вами целую неделю происходят драки.
Он покраснел, целомудрие вынуждало его колебаться в поисках подходящих слов. Слуги облегченно вздохнули. Они улыбались, стоя уже в небрежных позах, с довольным видом. Только и всего! Право, незачем было так пугать их!
- Но ведь с этим покончено, господин кюре, - заявила Клеманс, бросив на Ипполита выразительный взгляд укрощенной женщины. - Мы помирились… Да, он мне все объяснил.
Теперь уже удивился глубоко опечаленный священник.
- Вы меня не понимаете, дети мои. Вам нельзя жить так, как вы живете, оскорбляя господа бога и людей… Вы должны пожениться.
Они опять изумились. Пожениться? Зачем?
- Я не хочу, - сказала Клеманс. - У меня другие планы.
Тогда аббат Модюи попытался убедить Ипполита.
- Послушайте, дружок, вы же мужчина, уговорите ее, напомните ей о женской чести… Это ничего не изменит в вашей жизни. Поженитесь.
Лакей смеялся смущенно и нахально.
- Да я не возражаю, только я уже женат, - объявил он, уставившись на носки своих сапог.
Этот ответ сразу оборвал нравоучения священника. Не добавив больше ни слова, он отказался от каких-либо доводов и оставил в покое бесполезного бога, сокрушаясь, что подверг его такому надругательству. Клотильда, незадолго до того вошедшая в гостиную, слышала ответ Ипполита и, махнув рукой, покончила с этим делом. Она отослала лакея и горничную, которые удалились один за другим, сохраняя серьезный вид и забавляясь в душе. В гостиной наступило молчание, затем священник пожаловался с горечью: для чего было ставить его в такое положение? Для чего затрагивать вопросы, о которых лучше не упоминать? Положение стало совсем непристойным. Но Клотильда снова махнула рукой: теперь уже все равно! У нее другие заботы. Впрочем, она, конечно, не рассчитает слуг, не то весь квартал в тот же день узнает историю самоубийства. А дальше будет видно.
- Помните, ему нужен полный покой, - обратился к Клотильде вышедший из спальни доктор. - Все превосходнейшим образом заживет, но ни в коем случае нельзя утомлять больного. Не падайте духом, сударыня.
- Вы побраните его потом, дорогой аббат… - обернувшись к священнику, добавил он. - Я еще не могу передать его вам… Если вы возвращаетесь в церковь, пойдемте вместе. Я вас провожу.
И они ушли вдвоем.
Между тем в доме воцарилась опять глубокая тишина. Г-жа Жюзер задержалась на кладбище; она кокетничала с Трюбло, читая с ним надгробные надписи, и хотя тот не очень-то любил ухаживать без толку, ему пришлось отвезти ее в фиакре на улицу Шуазель. Плачевная история с Луизой наполнила сердце бедной дамочки меланхолией. Они уже подъезжали к дому, а она все еще говорила о несчастной девчонке, которую она отвезла накануне в воспитательный дом: какой это был печальный опыт, полное разочарование, оно окончательно унесло всякую надежду когда-либо найти добродетельную служанку. В подъезде г-жа Жюзер пригласила Трюбло зайти как-нибудь к ней поболтать. Но он отказался, сославшись на свою занятость.
Тут мимо них прошла госпожа Кампардон номер два. Они раскланялись с ней. Гур сообщил им о благополучных родах г-жи Пишон; трое детей - это же подлинное безумие для мелкого служащего; привратник даже намекнул, что если появится четвертый, домовладелец откажет им от квартиры - слишком большая семья наносит дому урон. Но вдруг они замолчали. В вестибюле промелькнула дама под вуалью, оставляя после себя аромат вербены; она не обратилась к Гуру, а он притворился, будто не замечает ее. Он уже с утра приготовил для господина с четвертого этажа все, что нужно для ночной работы.
- Берегитесь! - едва успел крикнуть г-же Жюзер и Трюбло привратник. - Они задавят нас, как собак!
Это жильцы с третьего этажа выезжали на прогулку. Лошади приплясывали под аркой, отец и мать, сидя в глубине ландо, улыбались своим детям, двум белокурым малышам, отнимавшим друг у дружки букет роз.
- Ну и публика! - проворчал разозленный привратник. - Они даже не пошли на похороны - боялись оказаться слишком учтивыми… Поливают вас грязью, а сами… При желании много чего можно порассказать…
- А что именно? - заинтересовалась г-жа Жюзер.
- К ним приходила полиция, да, да, полиция. Этот тип с третьего этажа написал такой грязный роман, что его собираются посадить в Мазас.
- Ужасный роман! - с отвращением продолжал Гур. - Полным-полно всяких гадостей насчет порядочных людей. Говорят, что там даже описан наш хозяин, да, господин Дюверье, собственной персоной! Какова наглость! Недаром они прячутся и не водят знакомства ни с кем из наших жильцов! Теперь-то мы знаем, что они там стряпают, прикидываясь домоседами. И как видите, они изволят кататься в экипажах, - ведь они продают свои пакости на вес золота!
Последнее особенно возмущало Гура. Оказалось, что г-жа Жюзер любит читать только стихи, а Трюбло вообще не знаток в литературе. Тем не менее они оба осуждали этого господина, который запятнал в своих сочинениях дом, приютивший его семью. Но вдруг из глубины двора до них донесся дикий крик, послышалась грубая брань:
- Ах ты, корова! Когда тебе надо было спасать твоих любовников, тогда я была хороша для тебя! Слышишь, чертова дура! Я тебе говорю, не кому другому!
Это кричала Рашель, которую Берта выгнала; служанка отводила душу, спускаясь по черной лестнице. Раньше даже другие служанки не могли что-либо выпытать у молчаливой, почтительной девушки, а теперь ее вдруг прорвало, словно лопнула сточная труба. И так уже выведенная из себя возвращением хозяйки к мужу, которого она беспрепятственно обворовывала после его разрыва с женой, Рашель стала положительно страшна, когда получила приказание позвать рассыльного, чтобы он вынес ее сундучок. Берта, ни жива ни мертва, вышла в кухню и прислушивалась к ее крику; Огюст, стоя в дверях, пытался напоследок показать свою хозяйскую власть, но ему прямо в лицо летела мерзкая ругань вперемежку, с неслыханными обвинениями.
- Да, да, - яростно вопила служанка, - когда я прятала твои рубашки за спиной твоего рогатого муженька, ты меня не выгоняла! А тот вечер, когда твоему любовнику пришлось надевать носки среди моих кастрюль и я не впускала твоего простофилю, чтобы ты успела остыть немножко, тот вечер ты изволила забыть? Шлюха ты этакая!
Берта, задыхаясь, убежала из кухни, но Огюсту пришлось выдержать испытание до конца. Он бледнел и вздрагивал от каждого из этих грязных слов, выкрикиваемых во всеуслышание на лестнице; сам же он твердил лишь одно: «Негодяйка! Негодяйка!», не находя ничего другого, чтобы выразить свой ужас перед откровенными подробностями измены, которые он узнал как раз в тот момент, когда простил ее. Меж тем все служанки высыпали на площадки у своих кухонь. Они перегибались через перила, стараясь не упустить ни единого слова, но даже их поразило буйство Рашели. Мало-помалу они все начали, ошеломленные, пятиться назад. Это уже переходило всякие границы.
- Ну нет! - сказала Лиза, выражая общее мнение. - Мало ли что болтаешь между собой, но так чехвостить хозяев нельзя.
Впрочем, лестница понемногу опустела, девушке предоставили отводить душу в одиночестве; становилось неловко слушать эти неприятные для каждого слова, тем более, что она накинулась теперь на весь дом. Гур первый ушел, заметив, что нельзя ожидать ничего хорошего от взбесившейся бабы. На г-жу Жюзер, чувствительная натура которой была уязвлена столь беспощадным разоблачением любовных тайн, все это произвело такое впечатление, что Трюбло волей-неволей пришлось проводить ее наверх; он опасался, как бы она не упала в обморок. Ну что за несчастье! Все уже уладилось, не оставалось ни малейшего повода для скандала, дом снова впал в свою благоговейную сосредоточенность. И надо же было этой скверной твари опять разворошить то, что давно погребено и никого больше не интересует!
- Я только служанка, но я порядочная! - кричала Рашель, вложив в этот крик последние силы. - Ни одна из ваших распутных дамочек в вашем мерзком доме не стоит моего мизинца! Конечно, я уйду, меня тошнит от всех вас!
Аббат Модюи и доктор Жюйера медленно спускались вниз. Они слышали все. Теперь повсюду царило глубокое молчание: двор опустел, на лестнице не было ни души, двери казались замурованными, ни одна занавеска не колыхалась на окнах; от запертых квартир веяло полной достоинства тишиной.
Под аркой священник остановился, словно разбитый усталостью.
- Как это все неприглядно! - грустно прошептал он.
- Такова жизнь, - ответил врач, качая головой.
Они обменивались порою такими признаниями, вместе покидая умирающего или новорожденного. Несмотря на противоположность взглядов, они сходились иногда во мнении относительно слабостей рода человеческого. Оба были посвящены в одни и те же тайны: если дамы исповедовались священнику, то доктор в течение тридцати лет помогал при родах матерям и лечил дочерей.
- Господь бог оставил их, - снова заговорил аббат.
- Полноте, - сказал врач, - не вмешивайте в это дело бога. Женщины бывают либо больны, либо дурно воспитаны, вот и все.
И тут же обесценил это суждение, обрушившись на империю: при республике дела несомненно шли бы куда лучше. Но наряду с его плоскими высказываниями человека посредственного ума попадались и справедливые замечания старого врача-практика, которому досконально известна жизнь обитателей его квартала со всей ее изнанкой. Он нападал на женщин: из одних нелепое воспитание делает кукол, оно либо растлевает их, либо отнимает остатки ума; у других наследственный невроз извращает все чувства и страсти; и все они доходят до падения, нечистоплотного, глупого падения, не испытывая при этом никакого желания, никакого удовольствия. Впрочем, доктор не был снисходителен и к мужчинам - молодчикам, которые напропалую прожигали жизнь, прикрываясь лицемерной личиной хорошего тона. Жюйера, страстный якобинец, не переставая, пел отходную всему классу буржуазии, твердя об ее разложении и крахе, об ее прогнивших устоях, которые подламываются сами собой. Потом его опять занесло, он заговорил о варварах, возвестил всеобщее счастье.
- Я более религиозен, чем вы, - заключил он.
Священник, казалось, молчаливо слушал его. Но на самом деле он ничего не слыхал, он был весь погружен в свои безотрадные мысли.
- Если они не ведают, что творят, да сжалится над ними небо! - помолчав, тихо проговорил он.
Выйдя из дома, они не спеша пошли по улице Нев-Сент-Огюстен. Они шагали молча, опасаясь, что сказали лишнее, - в их положении каждому из них надо было соблюдать крайнюю осторожность. Дойдя до конца улицы, они взглянули на магазин «Дамское счастье» и увидели в дверях улыбавшуюся им г-жу Эдуэн. За ней стоял Октав и тоже улыбался. Утром, после серьезного разговора, они решили вопрос о свадьбе. Они подождут до осени. И обоих радовало, что это дело решено.
- Здравствуйте, господин аббат! - весело сказала г-жа Эдуэн. - А вы все в бегах, доктор?
И когда врач сделал ей комплимент по поводу ее цветущего вида, она заметила:
- Ну, если бы я была у вас единственной пациенткой, вам пришлось бы довольно туго.
Они побеседовали несколько минут. Когда врач заговорил о родах Мари, Октава, видимо, обрадовало, что его бывшая соседка благополучно разрешилась от бремени.
- Неужели ее муж не может обзавестись мальчиком? - воскликнул он, узнав о появлении на свет третьей девочки, - Она надеялась, что мальчишку старики Вийом еще как-нибудь стерпят; но с девочкой они никогда не примирятся!
- Еще бы! - сказал доктор. - Они оба слегли, так расстроила их весть о ее беременности. И вызвали нотариуса, чтобы зять не получил от них в наследство даже стула.
Это дало повод к шуткам; лишь священник молчал, потупив глаза. Г-жа Эдуэн осведомилась, не болен ли он. Да, он очень устал и собирается пойти отдохнуть. И, сердечно попрощавшись со всеми, аббат направился по улице Сен-Рок, все еще сопровождаемый доктором. Когда они дошли до церкви, Жюйера внезапно сказал:
- Плохая там для нас практика, а?
- О ком это вы? - удивленно спросил священник.
- Да о той даме, что торгует ситцем… Она и знать не хочет ни вас, ни меня. Не нужны ей ни молитвы, ни лекарства. Еще бы! Когда у человека такое здоровье, что ему до них!
И он удалился, а священник вошел в церковь.

Предыдущая страница 25 Следующая страница


Накипь 26

Яркий дневной свет лился из больших окон, в которых обычные стекла были окаймлены желтыми и бледно-голубыми. Ни один звук, ни одно движение не нарушали покоя пустынной церкви, где дремали в мирном сиянии облицованные мрамором стены, хрустальная люстра, позолоченная кафедра. Все это напоминало, в своей благоговейной сосредоточенности, роскошную буржуазную гостиную, в которой перед большим вечерним приемом сняли с мебели чехлы и где стояла пока глубокая тишина. И только какая-то прихожанка у придела Богоматери Семи Скорбей смотрела, как пылают в подсвечнике три свечи, распространяя запах горячего воска.
Аббат Модюи собирался подняться к себе. Но охватившее его смятение, какая-то неодолимая потребность заставили его войти сюда и удерживали здесь. Ему казалось, будто всевышний невнятным голосом призывает его издалека, а он никак не может уловить его повелений. Священник медленно шел через церковь, пытаясь понять самого себя, успокоить свою тревогу, и вдруг, когда он огибал хор, его до глубины души поразила открывшаяся перед ним необыкновенная картина.
За белым, как лилии, мрамором придела Пресвятой девы, за ювелирными украшениями придела Поклонения волхвов, где семь золотых ламп, золотые канделябры, золотой алтарь сверкали в желтоватом неясном свете, падавшем сквозь золотистые стекла, в таинственной мгле, далеко в глубине, за этой скинией, ему предстало трагическое видение, полное глубокого драматизма и простоты: распятый на кресте Христос между рыдающими богоматерью и Магдалиной; белые статуи, освещенные откуда-то сверху и резко выделявшиеся на фоне голой стены, казалось, выступали вперед, росли, создавая из этой истинно человеческой смертной муки и этих слез божественный символ вечной скорби.
Священник в смятении упал на колени. Он сам задумал побелить гипс, устроить такое освещение, сам подготовил это потрясающее зрелище, и когда сняли доски, закрывавшие статуи, когда архитектор и рабочие ушли, он первый был потрясен им. От Голгофы веяло грозной суровостью, и ее леденящее дуновение заставило священника опуститься на колени. Он как бы ощутил на лице божественное дыхание и склонился перед ним, раздираемый сомнениями, терзаясь ужасной мыслью о том, что он, может быть, плохой пастырь.
О всевышний, неужели пробил тот час, когда не надо уже набрасывать покров религии на язвы этого разлагающегося мира? Стало быть, он не должен присутствовать всюду, как церемониймейстер, чтобы управлять распорядком глупостей и пороков? Стало быть, надо дать всему рухнуть, рискуя тем, что сама церковь будет раздавлена обломками? Да, таково, видимо, было веление свыше, ибо у него уже не хватало сил свершать свой путь среди человеческой низости, и он тяжко страдал от чувства отвращения и от сознания своего бессилия. Мерзости, с которыми он возился с утра, душили его, подступая к горлу. И, страстно протянув руки, он молил о том, чтобы бог простил ему, простил всю его ложь, его малодушную уступчивость и его общение с грешниками. Страх перед богом пронизал его до самых глубин его существа, он видел бога, который отвергал его, запрещал ему всуе упоминать свое имя, гневного бога, решившего наконец уничтожить провинившийся народ. Терпимость светского человека покидала священника, ее изгоняли неистовые угрызения совести, оставалась лишь вера христианина, устрашенного, мятущегося, сомневающегося в спасении. Какой же путь надо избрать, о господи, что делать среди этого общества, доживающего последние дни, прогнившего полностью, вплоть до священнослужителей?
И, устремив взгляд на Голгофу, аббат Модюи разрыдался. Он плакал, подобно богоматери и Магдалине, он оплакивал погибшую истину, опустевшее небо. А там, в глубине, за всем этим мрамором и золотом, стоял огромный гипсовый Христос, уже совсем обескровленный.

XVIII

В декабре, на восьмой месяц траура, г-жа Жоссеран впервые приняла приглашение в гости, на обед. Впрочем, это был обед почти что семейный, у Дюверье, - первый субботний прием Клотильды в новом зимнем сезоне. Накануне г-жа Жоссеран предупредила Адель, что ей придется спуститься к Дюверье, помочь Жюли мыть посуду. Так уж было заведено в доме - в дни приемов посылать друг другу служанок на подмогу.
- И постарайся работать как следует, - наказывала Адели хозяйка. - Не понимаю, что это с тобой происходит в последнее время, ты совсем раскисла… А меж тем тебя разносит с каждым днем.
У Адели же просто-напросто шел девятый месяц беременности. Ей самой давно уже казалось, будто она толстеет, что ее очень удивляло; она вечно ходила голодная, с пустым желудком, и кипела от негодования, когда хозяйка торжествующе заявляла при посторонних, указывая на нее: вот, пожалуйста! Пусть те, кто уверяет, будто в их доме служанке даже хлеб выдают по весу, придут и посмотрят на эту толстую обжору; уж не оттого ли у нее так округлился живот, что она питается одним воздухом, как по-вашему? Когда же Адель, при всей своей глупости, поняла, наконец, какая беда с ней приключилась, она каждый раз сдерживала себя, чтобы не швырнуть какой-нибудь предмет прямо в физиономию своей хозяйке: г-жа Жоссеран действительно хвасталась перед всеми внешним видом служанки и заставляла соседей верить, что она, наконец, стала досыта кормить Адель.
Но, поняв, в чем дело, Адель совсем потеряла голову от страха. В ее тупом мозгу возникли воспоминания о том, что ей внушали в деревне. Она сочла себя навеки опозоренной, вообразила, будто ее заберут жандармы, если она признается в своей беременности, и пустила в ход всю свою хитрость первобытного существа, чтобы скрыть это обстоятельство. Она умалчивала о приступах тошноты, о невыносимых головных болях, о мучивших ее ужасных запорах; ей дважды показалось, что она сейчас умрет, вот здесь, возле плиты, размешивая соус. К счастью, Адель раздалась больше в бедрах, живот у нее округлился, не слишком выпячиваясь вперед, и у хозяйки ни разу не возникло подозрение, настолько она была горда удивительной полнотой служанки. Вдобавок несчастная так затягивалась, что едва могла дышать. Она считала, что живот у нее еще не такой страшный; только когда приходилось мыть пол в кухне, она все же ощущала порядочную тяжесть. Последние два месяца были для нее необыкновенно мучительными из-за болей, которые она переносила с упорным, героическим молчанием.
В этот вечер Адель пошла спать около одиннадцати часов. Мысль о завтрашнем дне приводила ее в ужас: опять ей придется выбиваться из сил, опять Жюли будет погонять ее! А ей уже было невмоготу передвигать ноги, у нее все переворачивалось внутри, внизу живота. Однако роды по-прежнему казались ей далекими, она очень смутно представляла их себе; лучше уж не думать о них, пусть все остается подольше так, как есть, она надеялась, что в конце концов все как-нибудь обойдется. Поэтому она и не готовилась к этому событию, не зная симптомов, не способная ни вспомнить, ни высчитать дату, ни о чем не думая, не составляя какого-либо плана действий. Она чувствовала себя хорошо только в кровати, вытянувшись на спине.
Адель легла, не снимая чулок, потому что накануне уже подмораживало, задула свечу и стала ждать, когда согреется. Она уже начала, наконец, засыпать, но тут легкая боль заставила ее открыть глаза. То было мимолетное пощипывание, на самой поверхности кожи; сначала Адели показалось, что какая-то муха кусает ее в живот, около пупка; потом покалывание прекратилось. Это не вызвало у Адели особого беспокойства, она привыкла к тому, что у нее внутри происходит что-то странное, необъяснимое. Но вдруг, после того как она подремала с полчаса, ее снова разбудила тупая резь. На этот раз Адель разозлилась - что ж у нее теперь, живот разболелся? Хороша она будет завтра, если ей придется всю ночь то и дело соскакивать с кровати! Адель еще вечером была озабочена предполагаемым расстройством кишечника - она ощущала какую-то тяжесть внутри и боялась, что это плохо кончится. Тем не менее она решила не поддаваться, потерла себе живот, и ей показалось, что боль утихла. Прошло четверть часа, и боль появилась опять, став гораздо острее.
- Ч-черт собачий! - вполголоса сказала Адель, на этот раз решив встать.
Она вытащила в темноте горшок и, присев, лишь измучила себя бесплодными усилиями. Воздух в комнате был ледяным, у Адели зуб на зуб не попадал от холода. Через десять минут колики прекратились, и она легла. Но еще через десять минут они возобновились. Она встала опять, сделала еще одну бесполезную попытку и вернулась, окоченев, в постель, где снова насладилась минутой покоя. Потом ее вдруг скрутило с такси силой, что она с трудом подавила первый стон. Ну не глупо ли это в конце концов! Нужно ей вставать или не нужно? Теперь уже боли не унимались, они стали почти беспрерывными, ее схватило так, словно чья-то грубая рука сжимала ей внутренности. И тут Адель поняла; вздрогнув всем телом, она укуталась в одеяло, бормоча:
- Боже мой! Боже мой! Так вот это что!
Ею овладела тревожная потребность двигаться, отвлечься от боли. Не в силах оставаться в кровати, она опять зажгла свечу и принялась расхаживать по комнате. Во рту у нее пересохло, ее томила безумная жажда, два красных пятна горели на щеках. Когда новая схватка сгибала ее пополам, она прислонялась к стене или цеплялась за стул. Так проходили часы, в мучительном топтании; Адель не решалась даже обуться, из боязни произвести шум, спасаясь от холода одной лишь старой шалью, накинутой на плечи. Пробило два часа, затем три.
- Где же милосердие господне? - шептала Адель, испытывая потребность говорить сама с собой, слышать себя. - Это тянется слишком долго, это никогда не кончится!
Тем временем предродовая деятельность продолжалась, страшная тяжесть спускалась все ниже. Если раньше боли еще давали Адели возможность передохнуть, то теперь они терзали ее беспрерывно и упорно. Пытаясь как-то облегчить свои муки, она обхватила обеими руками свои ягодицы и продолжала ходить, поддерживая себя и раскачиваясь; ноги у нее были голые, грубые чулки доходили только до колен. Нет, бог, должно быть, забыл ее! Набожная Адель начинала роптать - она была покорна, как вьючное животное, она примирилась с беременностью, как с еще одним несчастьем, но теперь она утратила свою покорность. Мало, значит, того, что она никогда не наедается досыта, что она грязная, неуклюжая замарашка, над которой издевается весь дом, - надо было еще, чтобы хозяева наделили ее ребенком! Вот подлецы! Она даже не знает, от кого он, от молодого или от старого, потому что старый еще лег к ней после масленицы. Впрочем, и того и другого это теперь мало беспокоило - лишь бы они получили удовольствие, а ей пусть достаются одни мучения! Надо было бы ей идти рожать на коврике у их дверей, чтобы поглядеть на их физиономии! Но тут ее опять обуял страх: еще бросят ее в тюрьму; лучше уж все стерпеть.
- Мерзавцы! - сдавленным голосом повторяла она между схватками. - Ну можно ли навязать человеку такую беду! Господи! Я сейчас умру!
Судорожно сведенными руками она еще сильнее сжимала зад, свой бедный, жалкий зад, сдерживая стоны и продолжая раскачиваться; лицо ее было обезображено страданием. За стеной никто не шевелился, все крепко спали; Адель слышала звучный басовый храп Жюли и тоненькое посвистывание Лизы, напоминавшее звуки флейты.
Пробило уже четыре часа, когда Адели вдруг показалось, что ее живот лопается. Во время схватки у нее внутри что-то разорвалось, хлынули воды, чулки сразу намокли. Некоторое время она стояла неподвижно, перепуганная и растерянная, вообразив, что таким путем она освободится от всего. Может быть, она вовсе и не была беременна! И Адель в страхе стала осматривать себя - уж нет ли у нее какой другой болезни, как бы из нее не вытекла вся кровь… Но тем не менее ей стало легче, она ненадолго присела на сундучок. Ее беспокоило, что комната загрязнилась, вдобавок свеча уже совсем догорала. Затем, не в состоянии больше ходить, чувствуя приближение конца, она еще нашла в себе силы разостлать на кровати старую круглую клеенку, которую г-жа Жоссеран дала ей для умывальника. Едва Адель успела лечь, как начались роды.
Почти полтора часа ее мучили нестерпимые боли, становившиеся все сильнее и сильнее. Внутренние судороги прекратились, теперь она сама напрягала все мышцы живота и поясницы, стремясь освободиться от невыносимой тяжести, давившей на ее тело. Еще два раза воображаемые позывы вынудили ее встать, искать горячей блуждающей рукой горшок; во второй раз она чуть не осталась на полу. При каждом новом усилии ее сотрясала дрожь, лицо начинало гореть, шея обливалась потом; она кусала простыни, чтобы заглушить стоны, не издать страшного невольного вскрика «Ух!», подобно дровосеку, рубящему дуб.
- Не может этого быть… Он не выйдет… Он слишком велик… - бормотала она в промежутках между потугами, словно разговаривая с кем-то.
Выгибаясь назад, раскинув ноги, она цеплялась обеими руками за железную кровать, которая тряслась от ее схваток. К счастью, это были превосходные роды, ребенок шел свободно и правильно. Временами уже видневшаяся головка как бы пыталась войти обратно, ее вталкивали туда эластичные ткани, до того натянутые, что они могли каждую минуту разорваться. Ужасные конвульсии сковывали Адель при каждой новой потуге, жестокие боли опоясывали ее словно железным обручем. Наконец у нее захрустели кости, она испугалась, ей почудилось, что все сломалось, что живот и спина лопнули, образовав одну сплошную дыру, из которой вытекала ее жизнь; еще секунда, и ребенок вывалился на постель, в лужу испражнений и окрашенной кровью слизи.
У Адели вырвался громкий крик, яростный и торжествующий вопль матери. В соседних комнатах сразу зашевелились, послышались сонные голоса: «В чем дело? Режут там кого-то?.. Насилуют, что ли?.. Нельзя же так орать во сне!» Встревоженная Адель снова засунула в рот простыню; она сдвинула ноги и, скомкав одеяло, накрыла им ребенка, мяукавшего, как котенок. Но Жюли опять захрапела, повернувшись на другой бок, а Лиза, уснув, даже перестала посвистывать. Адель испытывала невыразимое облегчение, бесконечную сладость отдыха и покоя; в течение пятнадцати минут она лежала как мертвая, наслаждаясь ощущением небытия.
И вдруг резь возобновилась. Адель очнулась от страха - неужели появится еще второй? Хуже всего было то, что, открыв глаза, она оказалась в полнейшем мраке. Нет даже огарка свечи! Лежи здесь, совсем одна, в мокроте, с чем-то липким между бедер, не зная даже, что с этим делать. Есть врачи даже для собак, но только не для нее. Околевай же, и ты и твой ребенок! Адель вспомнила, как она ходила прибирать к госпоже Пишон, к даме, которая живет напротив, когда та родила. Как ее оберегали, как боялись ее потревожить! Менаду тем ребенок перестал мяукать; Адель протянула руку, поискала и наткнулась на какую-то кишку, выходившую из его живота; она вспомнила, что видела где-то, как это перевязывают и отрезают. Ее глаза привыкли к темноте, всходившая луна слабо освещала комнату. Тогда, действуя на ощупь и отчасти инстинктивно, Адель выполнила, не поднимаясь с постели, длительное и трудное дело: сняла висевший позади нее передник, оторвала от него тесемку, затем перевязала пуповину и обрезала ее взятыми из кармана юбки ножницами. Вся покрывшись испариной, Адель снова улеглась. Бедный малыш, уж конечно она не собирается его убивать.
Но резь все не унималась, что-то еще мешало Адели внутри, и схватки гнали это прочь. Адель потянула за кишку, сначала легонько, потом очень сильно. Что-то оторвалось, наконец выпал целый ком, который она выбросила в горшок. На этот раз, слава богу, действительно все было кончено, у нее уже ничего не болело, и только теплая струйка крови стекала вдоль ее ног.
Адель дремала, должно быть, около часа. Пробило шесть, когда она снова проснулась, вдруг осознав свое положение. Надо было спешить; Адель с трудом встала, приводя в исполнение то, что мало-помалу приходило ей на ум, - у нее ничего не было обдумано заранее. Холодный свет луны заливал комнату. Одевшись, Адель закутала ребенка в старые тряпки, затем еще обернула его двумя газетами. Он молчал, однако его сердечко билось. Но тут Адель вспомнила, что не посмотрела - мальчик это или девочка, и развернула газеты. Девочка, - еще одна несчастная, пожива для кучеров и лакеев, как эта Луиза, подобранная у дверей! Кругом все продолжали спать, Адели удалось выйти незамеченной; заспанный Гур, потянув за шнурок, открыл ей ворота. Она положила свой сверток в пассаже Шуазель, где как раз открывали решетчатые двери, потом спокойно поднялась обратно к себе. Она никого не встретила. Наконец-то, хоть один раз в жизни, ей повезло.
Адель тотчас же принялась за уборку комнаты. Скатав клеенку, она засунула ее под кровать, опорожнила горшок, вернувшись, протерла губкой пол. В полном изнеможении, белая, как воск, чувствуя по-прежнему, что из нее течет кровь, она опять легла в постель, заложив между ног салфетку. В таком виде и застала ее г-жа Жоссеран; удивившись, что Адели до сих пор нет, она поднялась к служанке. Адель пожаловалась на сильнейший понос, мучивший ее всю ночь.
- Опять ты чем-нибудь объелась! Только и думаешь, как бы набить себе живот! - воскликнула хозяйка.
Однако бледность Адели встревожила г-жу Жоссеран, и она предложила послать за врачом; к ее удовольствию, больная избавила ее от необходимости истратить три франка, поклявшись, что ей нужен только покой и больше ничего. После смерти мужа г-жа Жоссеран жила вместе с Ортанс на пенсию, которую ей выплачивали братья Бернгейм, что не мешало ей с горечью обзывать их кровопийцами; она стала еще хуже питаться, - только бы не уронить своего достоинства, выехав из этой квартиры и отказавшись от приемов по вторникам.
- Вот, вот, поспи, - сказала она. - У нас еще есть на утро холодное мясо, а вечером мы обедаем в гостях. Если ты не можешь пойти помочь Жюли, она обойдется без тебя.
Обед у Дюверье прошел в самой дружеской обстановке. Собралась вся родня: обе супружеские пары Вабров, г-жа Жоссеран, Ортанс, Леон, даже дядюшка Башелар, который вел себя вполне пристойно. Кроме того, пригласили Трюбло, чтобы заполнить свободное место, и г-жу Дамбревиль, чтобы не разлучать ее с Леоном. Женившись на ее племяннице, молодой человек вернулся в объятия тетушки, которая еще была ему нужна. Они появлялись вдвоем во всех гостиных, прося всякий раз извинения за отсутствие молодой женщины, остававшейся дома, как они говорили, то из-за простуды, то по лености. Все сидевшие за столом у Дюверье сожалели, что едва знают ее: ведь она так нравится всем, она так хороша собой! Потом зашла речь о хоре; он должен был выступить в конце вечера; то было снова «Освящение кинжалов», но на этот раз с пятью тенорами, нечто законченное, грандиозное. Сам Дюверье, ставший опять приветливым хозяином, уже два месяца вербовал друзей, повторяя им при каждой встрече одну и ту же фразу: «Мы вас совсем не видим, приходите, прошу вас, у моей жены снова поет хор». Поэтому после первых же блюд разговор шел исключительно о музыке. Полное добродушие и самое искреннее веселье господствовали за столом, вплоть до того, как стали обносить шампанским.
После кофе, пока дамы болтали у камина в большой гостиной, в маленькой образовалась группа мужчин, обменивавшихся серьезными мыслями. К этому времени начали появляться и другие гости. Вскоре к тем, кто был на обеде, присоединились Кампардон, аббат Модюи, доктор Жюйера; не хватало только Трюбло, который исчез сразу по выходе из-за стола. Со второй же фразы беседа перешла на политику. Прения в Палатах сильно занимали присутствующих, и они все еще обсуждали успех списка оппозиции, целиком прошедшего в Париже во время майских выборов. Этот триумф фрондирующей буржуазии смутно беспокоил собеседников, несмотря на их кажущуюся радость.
- Бог мой, Тьер, несомненно, талантливый человек. Но он вносит в свои речи о мексиканской экспедиции столько язвительности, что они совсем не достигают цели, - заявил Леон.
По ходатайству г-жи Дамбревиль его только что назначили докладчиком при государственном совете, и он сразу изменил свои воззрения. От честолюбивого демагога в нем не осталось ничего, кроме несноснейшего фанатического доктринерства.
- Раньше вы во всех ошибках обвиняли правительство, - улыбаясь, сказал доктор. - Надеюсь, вы хотя бы голосовали за Тьера.
Молодой человек уклонился от ответа. Теофиль, который страдал несварением желудка и которого снова терзали сомнения в верности жены, воскликнул:
- Я, например, голосовал за него… Раз люди отказываются жить как братья, тем хуже для них!
- И тем хуже для вас, не так ли? - заметил Дюверье, говоривший мало, но глубокомысленно.
Теофиль растерянно взглянул на него. Огюст уже не решался признаться, что тоже голосовал за Тьера. Но тут, ко всеобщему удивлению, дядюшка Башелар высказал легитимистские взгляды: в глубине души он считал это признаком хорошего тона. Кампардон горячо одобрил его; сам он воздержался от голосования, потому что официальный кандидат, Девенк, не был достаточно надежен с точки зрения церкви. Затем архитектор разразился негодующей речью против недавно опубликованной «Жизни Иисуса».
- Это не книгу следовало бы сжечь, а ее автора! - повторял он.
- Вы, пожалуй, впадаете в крайность, друг мой, - примирительно заметил аббат, прервав Кампардона. - Но симптомы уже в самом деле становятся грозными… Говорят, что надо изгнать папу, в парламенте переворот, мы находимся на краю пропасти.
- Тем лучше! - коротко сказал доктор Жюйера.
Тут возмутились все присутствующие. А Жюйера возобновил свои нападки на буржуазию, предрекал, что она полетит вверх тормашками в тот час, когда народ захочет в свой черед насладиться жизнью; остальные то и дело яростно перебивали доктора, кричали, что буржуазия - воплощение добродетели, трудолюбия, национального богатства. Наконец голос Дюверье покрыл другие голоса. Советник открыто признался, что опустил бюллетень за Девенка не потому, что Девенк является подлинным выразителем его взглядов, но потому, что он - знамя порядка. Да, ужасы террора девяносто третьего года могут повториться. Руэр, замечательный государственный деятель, который теперь занял место Бильо, прямо предсказывал это с трибуны. И Дюверье закончил следующими образными словами:
- Победа вашего списка - первый толчок, потрясший здание. Смотрите, как бы оно не рухнуло и не раздавило вас!
Собеседники умолкли, испугавшись втайне, что слишком увлеклись и могли повредить этим своей личной безопасности. Они представили себе, как почерневшие от пороха и крови рабочие врываются к ним в дом, насилуют их служанок и пьют их вино. Император несомненно заслужил урок; однако они начинали сожалеть, что уж чересчур строго проучили его.
- Не волнуйтесь! - насмешливо заключил доктор. - Вас еще спасут - ружейными выстрелами.
Но он хватил через край, его обозвали чудаком. Впрочем, Жюйера был обязан сохранением своей врачебной практики именно этой репутации оригинала, и он продолжал в том же духе, вернувшись к вечному спору с аббатом Модюи о предстоящем исчезновении церкви. Теперь Леон держал сторону священника: он любил рассуждать о провидении и по воскресеньям сопровождал г-жу Дамбревиль к девятичасовой обедне.
Тем временем общество становилось все более многолюдным, большая гостиная заполнялась дамами. Валери и Берта шушукались, как добрые приятельницы. Госпожа Кампардон номер два, которую архитектор привел с собой, вероятно, с целью заменить бедняжку Розу, уже улегшуюся в постель с томиком Диккенса, делилась с г-жой Жоссеран рецептом экономной стирки белья без мыла, Ортанс же, сев одна в сторонке, не сводила глаз с дверей в ожидании Вердье. Но вдруг Клотильда, беседовавшая с г-жой Дамбревиль, встала, приветливо протянув руки. Вошла ее подруга, жена Октава Муре. Свадьба состоялась по окончании траура г-жи Эдуэн, в первых числах ноября.
- А твой муж? - спросила хозяйка дома. - Надеюсь, он сдержит свое обещание?
- Да, да, - ответила улыбающаяся Каролина. - Он сейчас придет, его задержало в последнюю минуту какое-то дело.
Гости перешептывались, с любопытством смотрели на нее - такую красивую, безмятежную, неизменно любезную и уверенную в себе женщину, которой во всем сопутствует удача. Г-жа Жоссеран пожала ей руку, как будто обрадованная, что снова свиделась с ней. Берта и Валери, прервав болтовню, спокойно разглядывали г-жу Муре, изучая подробности ее наряда, - соломенно-желтого платья, отделанного кружевом. Но в этой атмосфере столь мирного забвения прошлого равнодушный к политике Огюст, стоя в дверях маленькой гостиной, выказывал все признаки изумления и негодования. Как! Его сестра пригласила бывшего любовника Берты с женой! К обиде обманутого мужа примешивалась еще злоба и зависть коммерсанта, разоренного победившим конкурентом, ибо «Дамское счастье», расширившись и открыв особый отдел шелков, вынудило Огюста, который израсходовал все средства, взять себе компаньона. Огюст подошел поближе и, в то время как гости осыпали г-жу Муре комплиментами, шепнул на ухо Клотильде:
- Ты прекрасно знаешь, что я этого не потерплю.
- Чего? - удивленно спросила сестра.
- Жена еще куда ни шло! Она мне ничего не сделала… Но если явится муж, я схвачу Берту за руку и на глазах у всех выйду с ней вон!
Г-жа Дюверье взглянула на него и пожала плечами. Уж конечно, она не собирается потакать его капризам и отказываться от знакомства с Каролиной, самой давнишней своей подругой. Да разве кто-нибудь помнит о той истории? Лучше не ворошить этих дел, о которых уже все забыли, кроме него. Взволнованный Огюст обратился за поддержкой к Берте, рассчитывая, что она тут же встанет и последует за ним, но Берта, нахмурив брови, призвала его к порядку: с ума он сошел? Неужели он хочет казаться еще более смешным, чем когда-либо?
- Но ведь я хочу уйти именно для того, чтобы не быть смешным! - сказал он в отчаянии.
Тут г-жа Жоссеран наклонилась к нему и сурово заметила:
- Это становится непристойным, на нас смотрят. Ведите же себя прилично хоть раз в жизни.
Он замолчал, но не покорился. Всем стало неловко. Одна лишь г-жа Муре, сев, наконец, напротив Берты, рядом с Клотильдой, улыбаясь, хранила спокойствие. Дамы следили за Огюстом: он скрылся в оконной нише, той самой, где когда-то решилась его женитьба. От раздражения у него началась мигрень, время от времени он прижимался лбом к ледяным стеклам.
Впрочем, Октав пришел очень поздно. Дойдя до площадки у квартиры Дюверье, он встретился с закутанной в шаль г-жой Жюзер, спускавшейся сверху. Она пожаловалась на боль в груди, уверяя, что встала лишь для того, чтобы сдержать данное Дюверье обещание. Однако болезненное состояние не помешало ей броситься в объятия молодого человека, поздравляя его с женитьбой:
- Как я рада, друг мой, что вы достигли такого блестящего успеха! Право! Я уже совсем было отчаивалась, никогда бы не поверила, что вы так далеко пойдете! Скажите-ка, негодник, чем вы прельстили эту женщину?
Октав, улыбаясь, расцеловал ее пальчики. Но тут кто-то, взбегавший вверх с легкостью лани, помешал им; изумленному Октаву показалось, что это Сатюрнен. Это и в самом деле был Сатюрнен, вернувшийся за неделю до того из Мулино, так как доктор Шассань вторично отказался держать его у себя, по-прежнему не считая его безумие достаточно выраженным. Сумасшедший, вероятно, направлялся к Мари Пишон, провести у нее вечер, что он делал обычно в те дни, когда его родители принимали гостей. И вдруг Октаву вспомнились былые времена. Ему казалось, что сверху доносится голос Мари - будто она чуть слышно напевает романс, заполняя этим пустоту проводимых дома часов; Октав снова видел ее перед собой, как всегда одну, у колыбельки спящей Лилит, дожидающуюся возвращения Жюля с покорностью никчемной и кроткой женщины.
- Желаю вам всяческого счастья в семейной жизни, - повторяла г-жа Жюзер, нежно пожимая Октаву руки.
Чтобы не входить вместе с нею в гостиную, Октав, снимая пальто, задержался в прихожей; в это время из коридора, ведущего в кухню, выскочил Трюбло, во фраке, с непокрытой головой и расстроенным лицом.
- Вы знаете, ведь ей очень плохо! - прошептал он, в то время как Ипполит провожал г-жу Жюзер в гостиную.
- Кому это? - спросил Октав.
- Адели, служанке Жоссеранов!
Узнав, что она нездорова, Трюбло, выйдя из-за стола, поднялся к ней; он проявил отеческое участие к больной. У нее, видимо, сильная холерина; ей надо бы выпить хороший стакан горячего вина, а у нее даже сахара нет.
- Правда, ведь вы теперь женаты, проказник! - воскликнул Трюбло, увидев, что его приятель равнодушно улыбается. - Вам теперь уже неинтересно… А я и забыл совсем, глядя, как вы любезничаете в уголке с госпожой «Все, что хотите, только не это»!
Молодые люди вместе вошли в гостиную. Дамы как раз вели разговор о прислуге; они так увлеклись, что поначалу и не заметили вошедших. Все с любезным видом одобряли г-жу Дюверье, которая смущенно объясняла, почему она оставила у себя Клеманс и Ипполита: лакей очень груб, но горничная так умело помогает одеваться, что поневоле станешь закрывать глаза на все прочее. Валери и Берте никак не удавалось раздобыть приличных служанок; они уже отчаялись найти что-либо подходящее, перебывав во всех конторах по найму; присылаемые оттуда избалованные служанки вихрем проносились через их кухни, не задерживаясь в них. Г-жа Жоссеран ожесточенно бранила Адель, рассказывая о новых примерах ее немыслимой глупости и неряшества; но тем не менее она не давала ей расчета. Что до госпожи Кампардон номер два, та рассыпалась в похвалах Лизе: золото, а не девушка, ее ни в чем не упрекнешь, короче говоря, одна из тех редкостных служанок, которым стоит хорошо платить.
- Она у нас теперь как член семьи, - заявила Гаспарина. - Наша маленькая Анжель ходит на занятия в здание ратуши, и Лиза провожает ее… Они могут не возвращаться целый день, мы все равно спокойны.
В эту минуту дамы заметили Октава; он подходил к ним, чтобы поздороваться с Клотильдой. Берта посмотрела на него, затем совершенно просто и непринужденно вернулась к беседе с Валери, обменявшейся с Октавом дружеским взглядом бескорыстной приятельницы. Остальные - г-жа Жоссеран, г-жа Дамбревиль - хоть и не бросились к нему навстречу, но поглядывали на него с сочувственным интересом.
- Вот и вы, наконец! - очень любезно сказала Клотильда. - А я уже начинала опасаться за наш хор.
Г-жа Муре кротко пожурила мужа за то, что он заставил себя ждать; Октав принес свои извинения.
- Но я никак не мог, друг мой… Мне крайне неловко, сударыня… Теперь я весь к вашим услугам.
Тем временем дамы с беспокойством поглядывали на оконную нишу, где укрылся Огюст. Была минута, когда они испугались, - услыхав голос Октава, Огюст обернулся. У него, вероятно, вовсю разыгралась головная боль, потому что глаза его были мутны, он ничего не видел после уличного мрака. Однако он собрался с духом, опять подошел сзади к сестре и сказал ей:
- Пусть они уходят, или уйдем мы.
Клотильда снова пожала плечами. Тут Огюст как будто решил дать ей время подумать: он подождет еще несколько минут, тем более что Трюбло увел Октава в маленькую гостиную. Но дамы не успокаивались, они слышали, как муж прошептал на ухо жене:
- Если он еще придет сюда, ты встанешь и пойдешь за мной… Иначе можешь возвращаться к матери.
В маленькой гостиной мужчины оказали Октаву не менее дружеский прием. Правда, Леон был подчеркнуто холоден, зато дядюшка Башелар и даже Теофиль, протягивая руку Октаву, как бы давали понять, что в семье забыли все. Молодой человек поздравил Кампардона, накануне награжденного орденом; на груди у архитектора красовалась широкая красная лента. Сияющий Кампардон упрекнул Октава за то, что тот никогда не зайдет провести часок с Розой: можно быть женатым, но все же не следует забывать друзей пятнадцатилетней давности. Октав же удивленно и с беспокойством глядел на Дюверье. Он не видел его после выздоровления и рассматривал с чувством неловкости его свернутую на сторону челюсть, делавшую лицо кривым. Когда же советник заговорил, Октав еще больше удивился: голос Дюверье стал на два тона ниже, совсем уже замогильным.
- Вы не находите, что он куда лучше выглядит? - сказал Трюбло Октаву, уводя его к дверям большой гостиной. - Положительно, это придает ему какую-то величественность. Я видел позавчера, как он председательствовал на суде… Да вот они как раз говорят об этом.
И в самом деле, собеседники перешли от политики к вопросам нравственности. Они слушали Дюверье, рассказывавшего им подробности одного дела; советник так провел его, что сразу привлек к себе внимание. Его даже собираются назначить председателем судебной палаты и произвести в офицеры ордена Почетного Легиона. Речь шла о детоубийстве, совершенном уж больше года назад. Бесчеловечная мать, по его словам, настоящая дикарка, оказалась жившей прежде у него в доме башмачницей, той самой высокой, бледной и грустной женщиной, чей огромный живот так возмущал Гура. И ведь как она была глупа при этом! Даже не сообразив, что подобный живот мог ее выдать, она разрезала ребенка надвое и спрятала его в шляпной картонке. Она, разумеется, рассказала присяжным целый нелепый роман: будто бы ее обольстили и бросили, потом она жила в нужде, голодала, а при виде малютки, которого ей нечем было кормить, отчаяние помрачило ей рассудок; короче говоря, все то, что эти женщины обычно рассказывают. Но поучительный пример был просто необходим. Дюверье хвалился тем, что обобщил прения сторон с той поразительной ясностью, которая подчас предрешает вердикт присяжных.
- И к чему вы ее приговорили? - спросил доктор.
- К пяти годам заключения, - ответил советник своим новым голосом, гнусавым и загробным. - Пора обуздать разврат, не то он затопит весь Париж.
Трюбло подтолкнул локтем Октава; им обоим была хорошо известна история с неудавшимся самоубийством.
- Вы слышите? - прошептал Трюбло. - Нет, кроме шуток, это оказало превосходное действие на его голос: он еще больше трогает вас, он доходит теперь до самого сердца, правда? А если б вы видели Дюверье, когда он стоял, задрапированный в широкую красную мантию, со своей перекошенной рожей… Честное слово, мне даже стало страшно, это было нечто необыкновенное! Понимаете, какой-то особый шик чувствовался в этом величии, - у меня мурашки по телу забегали!
Но тут Трюбло умолк, прислушиваясь к разговору сидевших в большой гостиной дам, которые опять толковали о прислуге. Г-жа Дюверье предупредила утром Жюли, что рассчитает ее через неделю; девушка, конечно, неплохо стряпает всякие блюда, но пристойное поведение важнее всего. В действительности же Клотильда, предупрежденная доктором Жюйера, беспокоилась о здоровье сына; она терпела его проделки в собственном доме, чтобы иметь возможность следить за ними. Однако теперь у нее произошло объяснение с Жюли, прихварывавшей с некоторых пор; и та, как примерная кухарка, не имеющая привычки ругаться с господами, согласилась уйти, даже не пожелав ответить, что хоть она и плохо ведет себя, тем не менее она не заболела бы этой болезнью, если б господин Гюстав, сыночек хозяйки, не был таким нечистоплотным. Г-жа Жоссеран тотчас же разделила негодование Клотильды: да, в вопросах нравственности надо быть неумолимой; вот она, например, держит у себя свою замухрышку Адель, несмотря на ее неряшливость и глупость, только потому, что эта дуреха, безусловно, порядочная девушка. Тут уж ее никак не упрекнешь!
- Бедняжка Адель, подумать только… - пробормотал Трюбло; он снова расстроился, вспомнив про несчастную служанку, мерзнущую наверху под тонким одеялом.
И, наклонившись к Октаву, он добавил, ухмыляясь:
- Уж Дюверье-то следовало бы, по крайней мере, снести ей бутылку бордоского…
- Да, господа, - продолжал советник, - мы сами можем видеть по статистическим таблицам - число детоубийств угрожающе растет. В нынешнее время вы слишком много места уделяете доводам чувств, слишком уж злоупотребляете наукой, вашей так называемой физиологией, - из-за нее вскоре не будут признавать ни добра, ни зла… Разврат не лечат, его вырывают с корнем.
Возражения советника были адресованы доктору Жюйера, который хотел объяснить приведенный случай с медицинской точки зрения. Впрочем, остальным собеседникам все это было не менее противно, они были столь же суровы: Кампардон решительно не понимал, как люди могут быть так порочны, дядюшка Башелар защищал детей, Теофиль требовал расследования, Леон рассматривал проституцию со стороны ее отношений с государством. Тем временем Трюбло, отвечая на вопрос Октава, рассказывал ему о новой любовнице Дюверье, на сей раз очень приличной женщине, немного перезрелой, но романтического склада, носящей в душе тот самый идеал, который необходим советнику, чтобы к его любви не примешивалось ничто низменное, короче говоря, это весьма положительная особа, вернувшая мир его домашнему очагу; она тянет из Дюверье сколько может и живет с его приятелями, но без лишнего шума. Потупив глаза, молчал только один аббат Модюи, глубоко опечаленный; душа священника была полна смятения.
Между тем уже собирались петь «Освящение кинжалов». Гостиная была полна, нарядные дамы теснились в ней под ярким светом люстры и боковых ламп, рассаживаясь на выстроенных рядами стульях и весело смеясь. Под этот смешанный гул Клотильда тихим голосом, но сурово одернула Огюста, - увидев вошедшего вместе с другими певцами Октава, он схватил Берту за руку, чтобы принудить ее встать. Но силы уже изменяли ему, мигрень одержала верх, он чувствовал себя все более неловко, видя молчаливое неодобрение дам. Строгие взгляды г-жи Дамбревиль приводили его в отчаяние, даже госпожа Кампардон номер два не была на его стороне. Доконала его г-жа Жоссеран. Она внезапно вмешалась, пригрозила, что заберет обратно дочь и никогда не выплатит ему пятидесяти тысяч франков приданого, - она по-прежнему с вызывающим видом сулила это приданое. И обернувшись к дядюшке Башелару, сидевшему позади нее, рядом с г-жой Дамбревиль, она заставила его еще раз повторить свои обещания. Дядюшка приложил руку к сердцу: он знает, в чем заключается его долг, семья прежде всего. Сраженный Огюст отступил и снова укрылся в оконной нише, прижав пылающий лоб к ледяному стеклу.
А у Октава вдруг возникло странное чувство, будто все начинается сначала. Казалось, что тех двух лет, которые он провел на улице Шуазель, не было вовсе. Его жена сидела тут же, улыбаясь ему, и вместе с тем в его существовании как будто ничего не изменилось: сегодняшний день повторял вчерашний, не было ни перерыва, ни развязки. Трюбло показал ему стоявшего подле Берты нового компаньона Огюста, невысокого Щеголеватого блондина; по слухам, он осыпал Берту подарками. Дядюшка Башелар, ударившийся в поэзию, показывал себя г-же Жюзер в новом, сентиментальном свете и приводил ее в умиление откровенными признаниями относительно Фифи и Гелена. Измученный подозрениями Теофиль, сгибаясь пополам от приступов кашля, отвел в сторону доктора Жюйера, умоляя его дать Валери какое-нибудь лекарство, чтобы она угомонилась. Кампардон, не спуская глаз с сестрицы Гаспарины, заговорил о своей епархии в Эвре, потом перешел к большим работам на новой улице Десятого Декабря; он стоит за религию и искусство, и наплевать ему на весь свет - он же артист! А за одной из жардиньерок виднелась мужская спина, которую все барышни на выданье разглядывали с большим любопытством, - спина Вердье, беседовавшего с Ортанс; у них происходило неприятное объяснение, свадьба опять откладывалась до весны, чтобы посреди зимы не выбрасывать женщину с ребенком на улицу.
И вот снова выступил хор. Архитектор, округлив рот, пропел первую строфу. Клотильда взяла аккорд и испустила свой вопль. Грянули голоса; звуки нарастали, оглушая всех, а потом хлынули с такой неистовой силой, что пламя свечей заколебалось и дамы побледнели. Трюбло, не удовлетворивший Клотильду как бас, был вторично испробован в качестве баритона. Пять теноров вызвали всеобщее одобрение, особенно Октав; Клотильда пожалела, что не могла поручить ему сольную партию. Когда голоса постепенно стихли и Клотильда, несколько приглушив звук, воспроизвела мерный шаг удаляющегося патруля, раздались шумные аплодисменты; ее, так же как и певцов, засыпали похвалами. А в глубине соседней комнаты, за тройным рядом черных фраков, виднелся Дюверье, стиснувший зубы, чтобы не закричать от смертной тоски; из воспалившихся прыщей, которые покрывали его перекошенную челюсть, сочилась кровь.
Затем все то же общество обнесли чаем, в тех же чашках, с такими же бутербродами, как два года назад. Аббат Модюи очутился на какое-то время один, посреди опустевшей гостиной. Он видел в широко распахнутую дверь толпящихся гостей и улыбался, побежденный; он еще раз, как церемониймейстер, набрасывал покров религии на эту развращенную буржуазию, скрывая язвы, чтобы задержать их окончательное разложение. Надо было спасать церковь, поскольку бог не отозвался на его отчаянный, горестный призыв.
Наконец после полуночи, как и всегда по субботам, гости стали мало-помалу расходиться. Одним из первых удалился архитектор с госпожой Кампардон номер два. Леон и г-жа Дамбревиль сразу же последовали за ними, словно примерная супружеская чета. Спины Вердье уже давно не было и в помине, когда г-жа Жоссеран увела Ортанс, браня ее за то, что она называла упрямством и взбалмошностью, порожденными чтением романов. Дядюшка Башелар, сильно опьянев от пунша, задержал на минутку в дверях г-жу Жюзер; советы этой умудренной опытом женщины освежающе действовали на его голову. Трюбло, стащивший для Адели сахар, попытался было юркнуть в коридор, ведущий к кухне, но постеснялся, увидев в прихожей Берту и Огюста. Он прикинулся, будто ищет свою шляпу.
Как раз в это время Октав и Каролина, которых провожала Клотильда, тоже собрались уходить и попросили дать им пальто. Произошло небольшое замешательство. Прихожая была невелика; пока Ипполит искал на вешалке пальто, Берта оказалась притиснутой к г-же Муре. Они улыбнулись друг другу. Затем, когда открыли дверь, Октав и Огюст, снова очутившись лицом к лицу, из вежливости отошли в сторону, уступая дорогу друг другу. Наконец Берта согласилась пройти вперед; все обменялись легким поклоном. А Валери, уходя с Теофилем вслед за ними, опять взглянула на Октава с ласковым видом бескорыстной приятельницы. Только они двое могли сказать друг другу все.
- До скорого свидания, да? - обращаясь к обеим супружеским парам, любезно повторила г-жа Дюверье; затем она вернулась в гостиную.
Октав вдруг остановился как вкопанный. Он заметил на нижней площадке уходившего компаньона Огюста, того самого холеного блондина; возвращавшийся от Мари Сатюрнен нежно жал ему руки с порывистостью дикаря, лепеча: «Друг… друг-друг…» Вначале Октавом овладело какое-то странное чувство ревности; затем он улыбнулся. Это было прошлое, и перед ним вновь промелькнули его любовные похождения, вся его парижская компания: благосклонность славной Мари Пишон, неудача с Валери - женщиной, о которой он хранил приятное воспоминание, нелепая связь с Бертой - попусту потерянное время. Теперь он достиг цели, Париж завоеван; и Октав с готовностью последовал за той, которую все еще называл про себя госпожой Эдуэн; он наклонился и поправил шлейф ее платья, чтобы край его не зацепился за железные прутья на ступеньках.
Дом по-прежнему хранил свой величественный вид, полный буржуазного достоинства. Октаву показалось, что он слышит, как где-то вдали Мари тихонько напевает все тот же романс. Под аркой Октав встретил Жюля, который возвращался домой; Жюль сообщил, что г-же Вийом очень плохо, но она отказывается видеть дочь. Наконец все разошлись, доктор и аббат ушли последними, продолжая свой спор; Трюбло украдкой поднялся к Адели, чтобы поухаживать за больной; и жарко натопленная пустынная лестница погрузилась в сон; запертые двери целомудренно прикрывали добродетельные спальни порядочных людей. Пробило час, и Гур, которого ожидала в кровати иззябшая г-жа Гур, потушил свет. Торжественный мрак окутал дом, застывший в благопристойной дремоте.
На следующее утро, после того как Трюбло, с отеческой нежностью ухаживавший за ней всю ночь, отправился домой, Адель с трудом дотащилась до своей кухни, чтобы отвратить подозрения. Ночью наступила оттепель, и Адель, задыхаясь от духоты, открыла окно; в это время из глубины тесного двора донесся злобный крик Ипполита:
- Чертовы неряхи! Кто это опять выливает грязную воду? Погибло хозяйкино платье!
Отчищая одно из платьев г-жи Дюверье, Ипполит вывесил его проветриваться, и теперь оно оказалось залито прокисшим бульоном. Тут во всех окнах, сверху донизу, появились служанки и начали шумно оправдываться. Шлюз открылся, и поток грубых ругательств полился из мрачной клоаки. Когда на улице теплело, с покрытых сыростью стен начинала струиться вода, из темного дворика неслось зловоние, словно таяла скрытая гниль всех этажей, испаряясь в этой помойной яме.
- Я тут ни при чем, - сказала Адель, перевесившись через подоконник. - Я только что пришла.
Лиза вдруг подняла голову.
- Ах, вы уже изволили встать? Ну как? Вы, кажется, чуть не окочурились?
- Ох, не говорите, у меня такое было с животом, ну просто ужас!
Этот разговор положил конец перебранке. Новые служанки Валери и Берты, долговязая жирафа и дохлая клячонка, как их прозвали, с любопытством разглядывали бледное лицо Адели. Даже Виктуар и Жюли захотели на нее посмотреть и, запрокинув голову, чуть не свернули себе шею. Все что-то подозревали - уж неспроста будет человек так корчиться и кричать.
- Вы, может быть, набили себе живот устрицами? - спросила Лиза.
Все расхохотались, хлынула новая волна грязи.
- Да перестаньте вы с вашими гадостями! - в испуге повторяла, запинаясь, несчастная Адель. - Я и так совсем больна. Неужели вы хотите меня доконать?
Нет, конечно. Она глупа, как пробка, и грязна так, что хоть кого отпугнет, но они все стоят друг за друга, они не допустят, чтобы у нее были неприятности. И разговор, естественно, перешел на хозяев; вся прислуга, выражая на лицах величайшее отвращение, стала обсуждать вчерашний вечер.
- Значит, они теперь все живут душа в душу? - спросила Виктуар, попивая черносмородинную настойку.
- Души-то у них не больше, чем в моих башмаках, - отозвался Ипполит, отмывавший хозяйкино платье. - Наплюют друг другу в лицо и этим же умоются - пусть люди думают, что они чистенькие.
- Им нельзя ссориться, - сказала Лиза, - а то они долго не продержатся, наступит наша пора.
Вдруг произошел переполох. Открылась какая-то дверь, и служанки нырнули уже обратно в кухни, но Лиза объявила, что это маленькая Анжель, - девочки бояться нечего, она все понимает. И снова в затхлом теплом воздухе забил из этой клоаки фонтан злобы, изливаемый прислугой; служанки принялись перебирать все пакости, происшедшие за последние два года. Посмотришь, в какой грязи живут господа, так уж не захочешь равняться с ними; да им, видно, это нравится, раз они начинают все сначала.
- Слушай-ка, ты, там наверху! - крикнула вдруг Виктуар. - Уж не криворожий ли набил тебе живот этими устрицами?
Тут раскаты дикого хохота потрясли стены вонючего колодца. Ипполит даже порвал хозяйкино платье, ну да наплевать, в конце концов оно и так слишком хорошо для нее! Долговязая жирафа и дохлая клячонка корчились от смеха, повалившись на подоконник. Оторопевшая Адель, которую клонило ко сну от слабости, вздрогнула всем телом.
- Бессердечные какие… - воскликнула она среди общего хохота. - Вот станете помирать, а я приду и буду плясать перед вами.
- Ах, мадемуазель, - высунувшись из окна, обратилась Лиза к Жюли, - как вы, наверно, довольны, что уйдете через неделю из этого мерзкого дома! Здесь поневоле перестанешь быть порядочной, честное слово! Желаю вам попасть в какое-нибудь место получше.
Жюли, чьи голые руки были перепачканы кровью от палтуса, которого она потрошила на ужин, подошла к окну и облокотилась на подоконник рядом с лакеем. Она пожала плечами и с философским глубокомыслием заключила:
- Боже мой, мадемуазель, что этот дом, что другой - никакой разницы. По нынешним временам где ни служи - все одно. Всюду те же свиньи.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 3)
  • IV (Страница 5)
  • V (Страница 6)
  • VI (Страница 7)
  • VII (Страница 9)
  • VIII (Страница 10)
  • IX (Страница 12)
  • X (Страница 13)
  • XI (Страница 15)
  • XII (Страница 17)
  • XIII (Страница 18)
  • XIV (Страница 19)
  • XV (Страница 21)
  • XVI (Страница 23)
  • XVII (Страница 24)
  • XVIII (Страница 26)


Эмиль Золя

Накипь

Цикл: "Ругон-Маккары" - 10

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel