Эмиль Золя - Мечта

1 Эмиль Золя

I

Стояла суровая зима 1860 года, Уаза замерзла, и глубокий снег покрывал равнины Нижней Пикардии. В самый день рождества внезапно подул норд-ост, и Бомон был почти похоронен под снегом. Снег пошел с самого утра, к вечеру он еще усилился и всю ночь падал сплошной стеной. В верхнем городе, там, где фасад бокового придела собора черным клином врезается в улицу Орфевр, уносимый ветром снег скоплялся в сугробы, стучал в дверь собора св. Агнесы, - старинную дверь романского, почти готического, стиля, обильно украшенную скульптурой и резко выделявшуюся на голом фасаде. К утру здесь накопилось фута на три снега.
Улица еще спала после праздника. Пробило шесть часов. В голубых предрассветных сумерках, за пеленой медленно и упорно падающих снежинок, смутно виднелось одно-единственное живое существо: то была девочка лет девяти, приютившаяся под дверными сводами собора. Она провела здесь всю ночь, дрожа от холода и стараясь укрыться как можно лучше. На ней были какие-то лохмотья, голова повязана обрывком фуляра, грубые мужские башмаки надеты на босу ногу. Вероятно, девочка исходила весь город, прежде чем забиться сюда, и упала здесь, сраженная усталостью. Для нее это был край земли, последнее прибежище, и дальше - никого, ничего, полная заброшенность. Смертельный голод и холод терзали ее. Задыхаясь от слабости, со сдавленным тоскою сердцем, она уже перестала бороться, и, когда резкий порыв ветра вихрем завивал снег, только смутный инстинкт, бессознательная телесная воля заставляли ее шевелиться, менять место, стараясь поглубже забиться под эти древние каменные своды.
Часы проходили за часами. Девочка сидела, прислонившись к колонне, в простенке между двумя одинаковыми нишами с двустворчатыми дверьми. На колонне стояла статуя св. Агнесы, тринадцатилетней мученицы, такой же девочки, как и она сама, с пальмовой ветвью в руке, с ягненком у ног. А на фронтоне, над перекладиной, в наивных горельефах развертывалась вся история маленькой девственницы, Христовой невесты: вот ее воспитатель, после того как она отвергла его сына, приводит ее нагишом в зазорное место, но распущенные волосы Агнесы чудесно вырастают и закрывают ее; вот она на костре, но пламя, не трогая ее тела, разлетается в стороны и охватывает палачей, едва успевших поджечь хворост; вот чудо, сотворенное мощами Агнесы: излечение от проказы дочери императора Констанции, - и чудо, сотворенное иконой Агнесы: священник, отец Павлин, мучимый плотскими страстями, по совету папы подает иконе кольцо с изумрудом, а та протянула палец, взяла кольцо и убрала палец обратно, кольцо же можно видеть на нем и посейчас; этот случай исцелил отца Павлина. На верхушке фронтона было изображено, как св. Агнеса возносится наконец на небо и ее, такую маленькую, почти девочку, берет в жены ее нареченный Иисус и приникает к ней бесконечно сладостным поцелуем.
Пронизывающий ветер метался по улице, снег хлестал в лицо, казалось, белые сугробы совсем погребут под собою порог, и девочка, забравшись на подножие колонны, прижалась к статуям святых дев, стоявшим в амбразуре. То были подруги Агнесы, ее постоянные спутницы. Три из них помещались по правую сторону: св. Доротея, которая питалась в тюрьме хлебом, ниспосланным ей чудом, св. Варвара, жившая в башне, и св. Женевьева, чья девственность спасла Париж, - и три по левую: св. Агата с вывернутыми и вырванными грудями, св. Христина, бросившая в лицо истязавшему ее отцу кусок собственного мяса, и св. Цецилия, которую полюбил ангел. А над ними еще и еще возвышались девы. Три тесных ряда дев подымались вместе с тремя арками, украшая изгибы сводов торжествующим цветением девственных тел: внизу их терзали, раздирали на части, наверху их приветствовали летучие сонмы херувимов, и они в восторженном блаженстве водворялись среди небесных сфер.
Прошло много времени, становилось все светлее, пробило восемь часов, а никто еще не помог девочке. Если бы она не утаптывала снег, он засыпал бы ее до самых плеч. Старинная дверь за ее спиной была вся покрыта снегом и побелела, точно опушенная горностаем, как и скамья у подножия фасада, такого голого и гладкого, что ни одна снежинка не задерживалась на нем. Большие статуи дев в амбразуре были особенно пышно одеты снегом и сверкали чистотой от белых ног до белых волос. Группы на фронтоне над ними и маленькие девы, видневшиеся среди острых изломов под сводами, были расцвечены белыми мазками на темном фоне, а на самом верху фронтона, в заключительной сцене небесного брака Агнесы, казалось, архангелы прославляли деву, осыпая ее дождем белых роз. И над всем этим, сверкая девственной белизной тела, покрытого незапятнанным снегом, с белой пальмовой ветвью в руке, с белым ягненком у ног, среди жестокой неподвижности морозного воздуха стояла на колонне дева-ребенок, цепенея в таинственном сиянии торжествующей девственности. А у ног ее скорчился другой ребенок, такая же несчастная девочка, тоже вся белая под снегом, такая белая и окоченевшая, что ее уже нельзя было отличить от больших статуй, и казалось, что она тоже из камня.
Меж тем на одном из спящих фасадов вдруг хлопнул открывшийся ставень, и девочка подняла голову. Во втором этаже дома, примыкавшего к самому собору, справа от нее, распахнулось окно. Очень красивая темноволосая женщина лет. сорока выглянула на улицу. И хотя на дворе стоял мороз, а руки ее были обнажены, она застыла на минуту в окне, увидев шевелящегося на паперти ребенка. Удивление и жалость омрачили ее спокойное лицо. Потом женщина вздрогнула и захлопнула окошко. Но она унесла с собой мелькнувшее видение: повязанная обрывком фуляра белокурая детская головка с глазами цвета фиалки, продолговатое личико, покатые плечи и тонкая, длинная, изящная, как стебель лилии, шейка. Но лицо и шея посинели от холода, детские ручки и ножки помертвели, и живым казался только легкий пар дыхания.
Девочка все глядела вверх, на дом, узкий двухэтажный дом, очень старый, построенный, наверное, в конце пятнадцатого столетия. Он прижался к самому собору и выступал между двумя контрфорсами, как бородавка меж пальцев ноги великана. И укрытый таким образом дом великолепно сохранился. Его первый этаж был каменный, второй - деревянный, украшенный между бревен кирпичной облицовкой; конек над фронтоном выдавался на целый метр вперед, в левом углу возвышалась башенка с выступающей лестницей и старинным узким окошком, на котором еще сохранился свинцовый переплет. Но все-таки со временем пришлось кое-что изменить. Черепичная крыша относилась, вероятно, к эпохе Людовика XIV. Можно было легко различить и другие переделки той же поры: окно, прорубленное в подножии башенки, деревянные рамы взамен металлических переплетов прежних витражей. Средняя из трех оконных ниш второго этажа была заложена кирпичами, благодаря чему дом сделался симметричным, как и прочие, более поздние постройки на этой улице. Столь же очевидны были переделки в первом этаже: под лестницей взамен старинной железной двери была поставлена дубовая, а у некогда стрельчатой центральной арки, начинавшейся от самого фундамента, заложены камнем все основание, оба края и верхний свод, так что получилось что-то вроде широкого прямоугольного окна:
Девочка бездумно продолжала разглядывать это опрятное и почтенное жилище ремесленника и перечитывала прибитую слева от двери вывеску, на которой старинными черными буквами по желтому полю было написано: «Гюбер, мастер церковных облачений», - как вдруг ее внимание снова привлек стук открывшегося ставня. На сей раз это был ставень квадратного окна в первом этаже; к окну склонилось взволнованное лицо мужчины с орлиным носом, бугристым выпуклым лбом и густой шапкой волос, уже поседевших, хотя ему было едва сорок пять лет. Мужчина, в свою очередь, забылся на минуту у окна, разглядывая девочку, и его большой, выразительный рот сложился в горькую складку. Потом девочка увидела, как он выпрямился за мелкими зеленоватыми стеклами. Он повернулся, поманил кого-то рукой, и в окне появилась его красивая жена. Стоя рядом, плечо к плечу, с глубоко опечаленными лицами, они не шевелились и не спускали с девочки глаз.
Уже четыреста лет род Гюберов жил в этом доме. Все они были вышивальщики и передавали свое мастерство от отца к сыну. Дом был построен мастером церковных облачений еще при Людовике XI; при Людовике XIV потомок мастера перестроил его, и нынешний Гюбер жил все тут же, как и все его предки, вышивая ризы. Когда ему было двадцать лет, он полюбил шестнадцатилетнюю девушку Гюбертину, полюбил так страстно, что, несмотря на отказ, полученный от ее матери, вдовы чиновника, похитил ее и потом женился на ней. Она была на редкость красива, и эта красота заполняла их жизнь, была их счастьем и их горем. Когда через восемь месяцев уже беременная Гюбертина пришла проститься с умирающей матерью, та лишила ее наследства и прокляла. Гюбертина родила в тот же вечер, и ребенок умер. Казалось, упрямая чиновница не успокоилась даже на кладбище и мстила им из могилы, потому что, несмотря на пламенное желание, у супругов не было больше детей. Двадцать четыре года спустя они все еще оплакивали свою потерю и все больше отчаивались хоть когда-нибудь умилостивить покойницу.
Смущенная взглядами Гюберов, девочка глубже забилась за колонну св. Агнесы; ее беспокоило и то, что улица начала пробуждаться: открывались лавочки, стали появляться люди. Улица Орфевр упиралась концом в боковой фасад собора, дом Гюбера преграждал проход со стороны алтарной абсиды, так что улица была бы настоящим тупиком, если бы с другой стороны от нее не отходила Солнечная улица, которая тянулась узким проходом вдоль боковых часовен и выводила к главному фасаду, на Монастырскую площадь. Прошли две прихожанки и удивленно поглядели на маленькую нищенку, никогда доселе не виданную ими в Бомоне. Снег все падал, так же медленно и упорно. Казалось, с бледным дневным светом холод только усилился, белый саван одел весь город, и под его глухим и плотным покровом слышались лишь отдаленные звуки голосов.
Но вдруг девочка увидела прямо перед собой Гюбертину, вышедшую за хлебом - у нее не было прислуги, - и, дичась, стыдясь своей заброшенности как проступка, отодвинулась еще дальше за колонну.
- Что ты здесь делаешь, крошка? Откуда ты?
Девочка не ответила и закрыла лицо. А между тем она уже не чувствовала своего тела, руки и ноги стали как чужие, и, казалось, самое сердце остановилось и превратилось в ледяшку. Когда добрая женщина со скрытой жалостью отвернулась от нее, девочка, вконец ослабев, упала на колени, бессильно соскользнула в снег, и белые хлопья неслышно покрыли ее могильным саваном. Возвращаясь с еще горячим хлебом, женщина увидела ее на снегу и снова подошла к ней.
- Послушай, детка, тебе нельзя оставаться здесь, под дверью.
Тогда Гюбер, который тоже вышел и стоял на пороге дома, взял у жены хлеб и сказал:
- Возьми-ка ее, принеси!
Не говоря ни слова, Гюбертина взяла девочку на руки. Та не шевелилась, больше не сопротивлялась, ее уносили, как вещь, а она, стиснув зубы и закрыв глаза, совсем холодная и легонькая, точно выпавший из гнезда птенчик, неподвижно лежала на сильных руках.
Когда все вошли в дом, Гюбер закрыл дверь, а Гюбертина со своей ношей на руках прошла через комнату, выходившую на улицу и служившую гостиной. В большом квадратном окне было выставлено несколько вышитых штук материи. Потом она вошла в кухню, некогда служившую общей залой, сохранившуюся почти в полной неприкосновенности, с ее балками, выступающими на потолке, с плиточным полом, починенным в двадцати местах, и огромным камином с каменной облицовкой. На полках была расставлена кухонная утварь: горшки, кастрюли, миски вековой, а то и двухвековой давности, и тут же старинная глиняная посуда, старый фаянс, старые оловянные тарелки. Но в самом камине, во всю ширину очага, стояла настоящая современная плита, большая чугунная плита со сверкающими медными украшениями. Плита была раскалена докрасна, слышно было, как в чайнике кипела вода. А на краю плиты стояла кастрюля, полная горячего кофе с молоком.
- Черт возьми! Здесь, пожалуй, лучше, чем на улице, - сказал Гюбер, кладя хлеб на тяжелый стол времен Людовика XIII, занимавший середину комнаты. - Посади бедняжку возле печки, пусть отогреется.
Гюбертина уже усадила девочку, и пока та приходила в себя, супруги принялись разглядывать ее. Снег таял на ее одежде и стекал вниз тяжелыми каплями. Сквозь дыры огромных мужских башмаков виднелись ее помертвевшие ножки, а под тонким платьем вырисовывалось окоченелое тельце - жалкое тельце, говорившее о горе, о нищете. Вдруг девочку начал бить озноб, она открыла растерянные глаза и метнулась, как зверек, очутившийся в ловушке. Она втянула голову в плечи, стараясь спрятать лицо в тряпье, окутывавшее ее шею и подбородок. Супруги подумали было, что у нее повреждена правая рука: она все время держала ее неподвижно, крепко прижав к груди.
- Не бойся, мы тебе ничего плохого не сделаем… Откуда ты? Кто ты?
Чем дальше, они говорили, тем больше она пугалась. Она обернулась, как будто ожидала увидеть за спиной кого-то, кто сейчас начнет ее бить. Петом она украдкой осмотрела кухню - каменные плиты пола, балки на потолке, блестящую посуду; сквозь два окна неправильной формы, оставшиеся с давних пор, она обвела взглядом весь сад до деревьев епископского парка, белые силуэты которых поднимались над дальней стеной, и, казалось, была удивлена, заметив по левую сторону, за аллеей, абсиду собора с романскими окнами в приделах. Жар от плиты проникал в нее, но она опять задрожала, потом затихла и неподвижно уставилась в пол.
- Ты здешняя, из Бомона?.. Кто твой отец?
Девочка молчала, и Гюбер решил, что ей мешает говорить спазма в горле.
- Чем расспрашивать, - сказал он, - дадим-ка ей лучше чашку горячего кофе с молоком.
Это был разумный совет, и Гюбертина тотчас же дала девочке свою собственную чашку. Пока она готовила ей большие бутерброды, девочка подозрительно оглядывалась и все отодвигалась, но мучительный голод пересилил наконец недоверие, и она начала жадно есть и пить. Ее маленькая рука так дрожала, что проносила куски мимо рта, и взволнованные супруги молчали, чтобы не смущать ее. Девочка ела одной левой рукой, правая была упорно прижата к груди. Кончив есть, она чуть не уронила чашку и неловко, точно калека, поддержала ее локтем.
- У тебя поранена ручка? - спросила Гюбертина. - Не бойся, малютка, покажи нам.
Но едва только прикоснулись к ее руке, как девочка вскочила, стала яростно отбиваться и в борьбе нечаянно разжала руку. Маленькая книжечка в картонном переплете, которую она прижимала под платьем к телу, проскользнула сквозь дыру в лохмотьях и упала. Она хотела подхватить ее, но не успела; и, видя, что эти чужие люди уже открыли книжку и читают, застыла со сжатыми в бешенстве кулаками.
То была книжка воспитанницы попечительства о бедных департамента Сены. На первой странице под изображением Винсента де Поля в овальной рамке был напечатан обычный формуляр: фамилия воспитанницы - просто чернильная черта на пустом белом поле; имя - Анжелика-Мария; время рождения - 22 января 1851 года; принята - 23-го числа того же месяца под номером 1634. Итак, отец и мать неизвестны, - и больше ничего, никакой бумажки, ни даже метрического свидетельства, - ничего, кроме этой холодной официальной книжечки в бледно-розовом матерчатом переплете. Никого на свете, только этот арестантский список, занумерованное одиночество, заброшенность, разнесенная по графам.
- А, подкидыш! - вскрикнула Гюбертина.
И тут в припадке безумного гнева Анжелика заговорила:
- Я лучше всех! Да, я лучше, лучше, лучше!.. Я никогда ни у кого не крала, а они у меня украли все. Отдайте мне то, что вы украли!
Беспомощная гордость, страстное желание стать сильнее до того переполняли все существо, маленькой женщины, что Гюберы застыли в полном изумлении. Они не могли узнать эту белокурую девочку с голубыми глазами и тонкой, стройной, как стебель лилии, шейкой. Глаза ее потемнели, лицо стало злым, а чувственная шея вздулась под притоком нахлынувшей крови. Теперь, отогревшись, она вытягивалась и шипела, точно змейка, подобранная на снегу.
- Какая ты злая! - тихо сказал вышивальщик. - Мы только хотим узнать, кто ты: ведь это для твоей же пользы.
И через женино плечо он снова стал просматривать книжку, которую та перелистывала. На второй странице стояло имя кормилицы: «25 января 1851 года девочка Анжелика-Мария поручена кормилице Франсуазе, жене г-на Гамелша, земледельца по роду занятий, проживающего в общине Суланж, Неверского округа. Упомянутая выше кормилица получила при отбытии плату за первый месяц кормления и вещи для ребенка». Затем следовало свидетельство о крещении, подписанное казенным священником приюта попечительства о бедных, и результаты медицинского освидетельствования ребенка при отъезде и по возвращении. Следующие четыре страницы были сплошь заполнены столбцами отметок о помесячной плате за содержание, и против каждой стояла неразборчивая подпись получившего.
- Вот оно что, Невер! - сказала Гюбертина. - Так ты воспитывалась возле Невера?
Анжелика, вся красная от сознания, что не может помешать этим людям читать, ожесточенно молчала. Но вдруг гнев ее прорвался наружу, она заговорила о своей кормилице:
- Ах, если бы здесь была мама Нини, она непременно побила бы вас. Она за меня заступалась, хоть и колотила. Уж, конечно, там, со свиньями, мне было лучше, чем здесь…
Голос ее пресекался, невнятно, обрывая фразы, она продолжала рассказывать о лугах, где она пасла корову, о большой дороге, где они играли, о том, как они пекли лепешки, как ее укусила большая собака.
Гюбер перебил ее и громко прочел:
- «В случае тяжелой болезни или дурного обращения с ребенком инспектор попечительства имеет право передать его другой кормилице».
Под параграфом имелась запись, что девочка Анжелика-Мария была передана 20 июня 1860 года Терезе, жене г-на Франшома, профессия - цветочники, местожительство - Париж.
- Ладно, - сказал Гюбер, - все понятно. Ты была больна, и тебя отправили в Париж.
Но это все-таки было не так, и чтобы узнать всю историю, Гюберам пришлось вытягивать ее из девочки по частям. Луи Франшом был двоюродным братом матушки Нини. После болезни он приехал на поправку в родную деревню и прожил там месяц. Тогда же его жена Тереза узнала Анжелику и так полюбила ее, что добилась позволения увезти ее с собой в Париж и обучить цветочному ремеслу. Но три месяца спустя муж умер, и Тереза, которая сама сильно захворала, вынуждена была переселиться к своему брату, кожевнику Рабье, жившему в Бомоне. Там она и умерла в начале декабря, перед смертью поручив Анжелику невестке. G тех пор девочка не видела ничего, кроме брани, побоев и всяческих мучений.
- Рабье, - пробормотал Гюбер. - Рабье… Да, да, они кожевники… В нижнем городе, на берегу Линьоля… Муж - пьяница, у жены - дурная слава.
- Они ругали меня подзаборницей, - возмущенно говорила Анжелика; ее гордость невыносимо страдала. - Они говорили, что ублюдку и в канаве хорошо. Бывало, она меня изобьет, а потом поставит мне похлебку прямо на пол, как своему коту… А часто я ложилась спать совсем не евши… В конце концов я удавилась бы.
Девочка гневно и безнадежно махнула рукой.
- Вчера, перед рождеством, они напились с самого утра и набросились на меня вдвоем. Они грозили, что выбьют из меня всю душу; им казалось, что это очень смешно. Но это не вышло, и потом они сами передрались и так колотили друг друга кулаками, что оба повалились на пол, да и легли поперек комнаты. Я даже подумала, что они умерли… А я уже давно решила убежать. Но я хотела взять с собой мою книжечку. Мама Нини много раз показывала ее мне и всегда говорила: «Вот посмотри - это все, что у тебя есть, и если у тебя не будет этой книжечки, то у тебя ничего не будет». Я знала, где они ее прячут - после смерти мамы Терезы, - в верхнем ящике комода… И вот я перешагнула через них, взяла книжку и убежала. Я все время прижимала ее к груди, за пазухой, но она слишком большая, мне казалось, что все, все ее видят, что ее у меня отнимут. О, я бежала, все бежала, а когда стало темно, я замерзла, мне было так холодно там, под дверью! Так холодно! Я думала, что я уже умерла. Но это ничего, книжечка все-таки моя. Вот!
И вдруг бросившись вперед, она вырвала книжку из рук Гюбертины, которая уже успела закрыть ее и как раз собиралась вернуть девочке.
Вдруг она села, расслабленно уронив голову на стол, и разрыдалась, обхватив книжечку руками, прижимаясь щекою к розовой матерчатой обложке. Казалось, все ее существо растворилось в горьком созерцании этих жалких нескольких страничек с потрепанными углами - ее единственного сокровища и единственного звена, связывавшего ее с жизнью. Слезы текли и текли без конца, не облегчая ее сердца. Раздавленная безграничным отчаянием, она вновь обрела прежнее очарование белокурого подростка. Ее фиалковые глаза посветлели от нежности, чистый удлиненный овал лица и изящная выгнутая шейка вновь сделали ее похожей на маленькую святую деву с церковных витражей. Вдруг она схватила руку Гюбертины, прижалась к ней губами, жаждущими ласки, и стала страстно ее целовать.
Потрясенные до глубины души, сами чуть не плача, Гюберы бормотали:
- Милая, дорогая детка!..
Все-таки она не такая уж испорченная. Ее, наверное, можно отучить от этих диких, пугающих выходок.
- Пожалуйста, пожалуйста, не отдавайте меня никому, - шептала Анжелика, - не отдавайте меня другим.
Муж с женой переглянулись. Еще с осени они все собирались взять в обучение какую-нибудь девочку, которая внесла бы веселье в их печальный дом и оживила бы их грустное, бесплодное супружество. Дело было решено в одну минуту.
- Хочешь? - спросил Гюбер.
И Гюбертина спокойно, неторопливо ответила:
- Конечно, хочу.
Не теряя времени, Гюберы занялись формальной стороной дела. Мастер церковных облачений рассказал всю историю мировому судье северного квартала Бомона г-ну Грансир, приходившемуся его жене двоюродным братом, - с ним одним из всей родни она сохранила отношения; тот взял на себя все ведение дела, написал в попечительство о бедных, где Анжелика была хорошо известна по матрикулярному номеру, и выхлопотал славившимся честностью Гюберам разрешение оставить девочку у себя на воспитание. Окружной инспектор попечительства внес нужные данные в ее книжку и составил с новым воспитателем контракт, по коему последний обязывался обходиться с девочкой ласково, содержать ее в чистоте, посылать в школу, водить в церковь и предоставить ей отдельную кровать для спанья. Попечительство со своей стороны обязывалось, согласно установленным правилам, выплачивать соответствующее вознаграждение и снабжать ребенка одеждой.
Все было сделано в десять дней. Анжелику устроили наверху, рядом с чердаком, в мансарде, выходившей окнами в сад. И она уже успела получить первые уроки вышивания. В воскресенье утром, перед тем как пойти с нею к обедне, Гюбертина открыла стоявший в мастерской старинный сундучок, в котором держали золото для вышивок, и положила при девочке ее книжку на самое дно.
- Вот, смотри, куда я ее кладу, и запомни хорошенько. Если когда-нибудь захочешь, то можешь прийти и взять ее.
В это утро, входя в церковь, Анжелика опять оказалась у портала св. Агнесы. На неделе стояла оттепель, потом снова ударил сильный мороз, и наполовину оттаявший снег на скульптурах заледенел, образовав причудливые сочетания гроздьев и сосулек. Теперь все было ледяное, святые девы оделись в прозрачные платья со стеклянными кружевами. Доротея держала светильник, и прозрачное масло стекало с ее рук; на Цецилии была серебряная корона, с которой потоком осыпались сверкающие жемчужины; истерзанная железными щипцами грудь Агаты была закована в хрустальную кирасу. Сцены на фронтоне и маленькие святые девы под арками, казалось, уже целые века просвечивают сквозь стекло и драгоценные камни огромной ледяной раки. А сама Агнеса облачилась в сотканную из света и вышитую звездами придворную мантию со шлейфом. Руно ее ягненка стало алмазным, а пальмовая ветвь в ее руке - голубой, как небо. Весь портал сверкал и сиял в чистом морозном воздухе.
Анжелика вспомнила ночь, проведенную здесь, под покровительством дев. Она подняла голову и улыбнулась им.

II

Бомон состоит из двух резко разграниченных и совершенно отличных городов: Бомона-при-Храме и Бомона-Городка. Бомон-при-Храме стоит на возвышенности, в центре его находится собор двенадцатого века и епископство - семнадцатого. Жителей в городе всего около тысячи душ, и они ютятся в тесноте и духоте, в глубине узких и кривых улиц. Бомон-Городок расположен у подножия холма, на берегу Линьоля. Это старинная слобода, разбогатевшая и разросшаяся благодаря кружевным и ткацким фабрикам. В ней целых десять тысяч жителей, много просторных площадей и прекрасное, вполне современное здание префектуры. Обе части города - северная и южная - связаны между собой только в административном отношении. Несмотря на то, что от Бомона до Парижа всего каких-нибудь сто двадцать километров, то есть два часа езды, Бомон-при-Храме все еще как будто замурован в своих старинных укреплениях, хотя от них осталось только трое ворот. Уже пятьсот лет постоянное население города занимается все теми же ремеслами и живет, от отца к сыну, по заветам и правилам предков.
Соборная церковь объясняет все: она произвела на свет город, она же его и поддерживает. Она мать города, она королева. Ее громада высится посреди тесно сбитой кучки жмущихся к ней низеньких домов, и кажется, что это выводок дрожащих цыплят укрылся под каменными крыльями огромной наседки. Все население города живет только собором и для собора. Мастерские работают и лавки торгуют только затем, чтобы кормить, одевать и обслуживать собор с его причтом; и если здесь попадаются отдельные рантье, то это лишь остатки некогда многочисленной и растаявшей толпы верующих. Собор пульсирует в центре, улицы - это его вены, и дыхание города - это дыхание собора. И оттого город хранит душу прошлых столетий, оттого он погружен в религиозное оцепенение, - он сам как бы заключен в монастырь, и улицы его источают древний аромат мира и благочестия.
В этом зачарованном старом городе ближе всего к собору стоял дом Гюберов, в котором предстояло жить Анжелике; он примыкал к самому телу собора. В давно прошедшие времена, желая прикрепить к собору основателя этого рода потомственных вышивальщиков как поставщика облачений и предметов церковного обихода, какой-то аббат разрешил ему поставить дом между самыми контрфорсами. С южной стороны громада церкви совсем подавляла крохотный садик: полукруглые стены боковой абсиды выходили окнами прямо на грядки, над ними шли ввысь стремительные линии поддерживаемого контрфорсами нефа, а над нефом - огромные крыши, обитые листовым свинцом. Солнце никогда не проникало в глубь сада, только плющ да буковое дерево хорошо росли в нем, но эта вечная тень была приятна, она падала от гигантских сводов над алтарем и благоухала чистотой молитвы и кладбища. В спокойную свежесть садика, в его зеленоватый полусвет не проникало никаких звуков, кроме звона двух соборных колоколен. И дом, крепко спаянный с этими древними каменными плитами, наглухо сросшийся с ними, живший их жизнью, их кровью, сотрясался от гула колоколов. Он дрожал при каждой соборной службе: дрожал во время большой обедни, дрожал, когда гудел орган и когда пел хор; сдержанные вздохи прихожан отдавались во всех его комнатах и убаюкивали его невидимым священным дуновением; порой казалось даже, что теплые стены дома курятся ладаном.
Пять лет росла Анжелика в этом доме, точно в монастыре, вдали от мира. Боясь дурных знакомств, Гюбертина не отдала ее в школу, но зато аккуратно водила к ранней обедне, так что девочка выходила из дому только по воскресеньям. Этот старинный и замкнутый дом с садиком, в котором всегда царил мертвый покой, был ее школой жизни. Анжелика жила в побеленной известью комнатке под самой крышей, утром она спускалась вниз и завтракала на кухне, затем подымалась на второй этаж, в мастерскую, и работала. Кроме этих трех комнат да еще витой каменной лестницы в башне, она не знала ничего, этим ограничивался ее мир, мир старинных, почтенных покоев, сохранявшихся неизменными из века в век. Она никогда не входила в спальню Гюберов и лишь изредка проходила через гостиную в нижнем этаже; но именно гостиная и спальня подверглись современным переделкам: в гостиной выступавшие балки были заштукатурены, а потолок украшен карнизом в виде пальмовых веток и розеткой посредине, стены были оклеены обоями с большими желтыми цветами, в стиле Первой империи; к той же эпохе относился белый мраморный камин и мебель красного дерева: канапе, столик и обитые утрехтским бархатом четыре кресла. Когда Анжелика приходила сюда обновить выставку в окне и повесить новые вышитые полотна вместо прежних, - а это случалось очень редко, - она выглядывала в окно и видела на узком отрезке улицы, упиравшемся в самый соборный портал, всегда одну и ту же неизменную картину: напротив - торговля воском, в окне выставлены толстые свечи, рядом с ней - торговля церковным золотом, в окне - чаши для святых даров. Обе лавочки, казалось, всегда пустовали. Изредка появлялась прихожанка, толкала соборную дверь, входила, и дверь бесшумно закрывалась за нею. Монастырской тишиной веяло от всего Бомона-при-Храме: в недвижном воздухе дремала улица Маглуар, проходившая позади епархиальных зданий, Большая улица, в которую упиралась улица Орфевр, и Монастырская площадь, под башнями собора. Вместе с бледным дневным светом мир и тишина медленно нисходили на пустынные мостовые.
Гюбертина старалась пополнять знания Анжелики. Впрочем, она придерживалась старинных убеждений, согласно которым женщине достаточно грамотно писать да знать четыре действия арифметики. Зато ей приходилось бороться с упорным стремлением девочки постоянно смотреть в окна, что отвлекало ее от занятий, хотя ничего интересного она увидеть не могла - окна выходили в сад. Только чтение увлекало Анжелику. Несмотря на все диктанты из избранных классических произведений, она так никогда и не научилась грамотно писать, но все же приобрела красивый почерк, одновременно стремительный и твердый, - один из тех неправильных почерков, каким отличались знатные дамы прошлого. Что до всего остального, то в истории, в географии, в арифметике Анжелика отличалась полнейшим невежеством. Да и к чему знания? Они были совершенно бесполезны. Позднее, когда девочке пришлось идти к первому причастию, она с такой пламенной верой слово за словом выучила катехизис, что все были поражены ее памятью.
В первые годы Гюберы, несмотря на всю их мягкость, нередко приходили в отчаяние. Правда, Анжелика обещала сделаться отличной вышивальщицей, но она огорчала их то дикими выходками, то необъяснимыми припадками лени, которые неизменно следовали за долгими днями размеренной, прилежной работы. Она вдруг делалась вялой, скрытной и подозрительной, крала сахар, под глазами у нее ложились синие круги; если ее журили, она в ответ разражалась дерзостями. В иные дни, когда ее пытались усмирить, она приходила в настоящее исступление, упорствовала, топала ногами, стучала кулаками, готова была кусаться и бить вещи. И Гюберы в страхе отступали перед вселившимся в нее бесом. Кто же она такая, в самом деле? Откуда она? Эти подкидыши - большей частью дети порока или преступления. Дважды доходило до того, что Гюберы, в полном отчаянии, жалея, что приютили ее, совсем было решались вернуть ее в попечительство о бедных, избавиться от нее навсегда; но эти дикие сцены, от которых весь дом ходил ходуном, неизменно кончались таким потоком слез, таким страстным раскаянием, девочка в таком отчаянии падала на пол и так умоляла наказать ее, что ее, разумеется, прощали.
Мало-помалу Гюбертина все же подчинила Анжелику своему влиянию. Со своею доброй душой и трезвым умом, спокойная и уравновешенная, величественная и кроткая на вид, она была воспитательницей по самой природе. В противовес гордости и страсти она все время внушала Анжелике воздержанность и послушание. Жить - это значит слушаться: надо слушаться бога, слушаться родителей, слушаться всех выше стоящих, - целая иерархия почтительности, на которой держится мир; вне ее жизнь делается беспорядочной и приводит к гибели. Чтобы научить девочку смирению, Гюбертина после каждого случая бунта наказывала ее, заставляя выполнять какую-нибудь черную работу: перетереть посуду, вымыть кухню, - и пока Анжелика сначала яростно, а потом покорно ползала по полу, Гюбертина все время стояла тут же и наблюдала за ней. Но больше всего беспокоила Гюбертину страстность девочки, ее внезапные порывы неистовой нежности. Не раз ей случалось ловить Анжелику на том, что та сама себе целует руки. Она замечала, что девочка обожает картинки и собирает гравюры на темы из священного писания, особенно с изображениями Христа; а однажды вечером Гюбертина увидела, что Анжелика сидит, уронив голову на стол, и, страстно прижавшись губами к картинке, рыдает, как потерянная. Когда же Гюбертина отняла у нее картинки, произошла ужасная сцена: девочка кричала и плакала, как будто с нее живьем сдирали кожу. После этого Гюбертина некоторое время держала ее в строгости, не допускала никаких послаблений и едва только замечала, что девочка возбуждается, что глаза ее горят, а щеки пылают, как сама становилась холодной, молчаливой и загружала ее работой до предела.
Впрочем, Гюбертина открыла и другое средство усмирения - книжку попечительства о бедных. Раз в три месяца в нее вносились новые записи, и в эти дни Анжелика ходила темнее тучи. Если она доставала из сундучка моток золотой нитки и ей случалось увидеть на дне розовую обложку, она каждый раз чувствовала, как что-то подступает у нее к сердцу. Как-то раз, когда Анжелика с самого утра была в злобном раздражении и с ней никак не могли справиться, она яростно рылась в сундучке, и вдруг книжка попалась ей на глаза. Девочка замерла, уничтоженная, рыдания сдавили ей грудь, она бросилась к ногам Гюберов, униженно лепеча, что напрасно они ее взяли, что она не стоит того, чтобы есть их хлеб. И с тех пор мысль о книжке часто удерживала ее от гневных выходок.
Наконец Анжелике исполнилось двенадцать лет - наступил возраст первого причастия. Дикое растеньице, вырытое неизвестно где и пересаженное на плодородную почву таинственного маленького садика, медленно выправлялось и выравнивалось в спокойном воздухе этого дома, дремлющего под соборной тенью, благоухающего ладаном, дрожащего от звуков церковных хоров. Все способствовало этому выправлению: размеренное, правильное существование, ежедневная работа, полная оторванность от внешнего мира, - ибо даже малейшие отзвуки жизни сонных улиц Бомона не проникали сюда. В доме царила атмосфера мягкой нежности, которую создавала любовь Гюберов, только возраставшая от неизлечимых угрызений совести. Для мужа было делом всей жизни заставить жену забыть его проступок - женитьбу на ней против воли ее матери. После смерти ребенка Гюбер ясно почувствовал, что жена обвиняет его в этой потере, и всеми силами старался заслужить прощение. Она давно уже простила его и обожала мужа, но он по временам еще сомневался в этом, и сомнение отравляло ему жизнь. Чтобы получить уверенность, что упрямая покойница смилостивилась наконец над ними, он непременно хотел иметь еще одного ребенка. Второй ребенок - залог материнского прощения - был единственной их мечтой. Гюбер жил в постоянном преклонении перед женою, создал культ из своего обожания. Это была та пламенная и чистая супружеская страсть, что походит на бесконечное жениховство. В присутствии воспитанницы Гюбер не решался поцеловать жену даже в волосы. После двадцати лет супружества он входил в спальню смущенный и взволнованный, точно молодожен в первую брачную ночь. И эта скромная спальня, белая с серым, оклеенная обоями с голубыми цветочками, обставленная ореховой мебелью, обитой кретоном, хранила их тайну. Никогда оттуда не доносилось ни звука, но нежность исходила из спальни, разливаясь по всему дому. И Анжелика, купаясь в этой любви, вырастала страстной и целомудренной.
Воспитание завершила книга. Однажды утром Анжелика, роясь в старье, обнаружила на пыльной полке мастерской, посреди брошенных за ненадобностью инструментов для вышивания, старинный экземпляр «Золотой легенды» Иакова из Ворагина. Этот французский перевод 1549 года был некогда куплен одним из мастеров церковных облачений из-за иллюстраций, которые могли дать много полезных сведений о внешности святых. Сама Анжелика сначала тоже интересовалась только этими старинными, немного наивными гравюрами на дереве, приводившими ее в восторг. Как только ей разрешали поиграть, она брала огромный переплетенный в желтую кожу том in-quarto и начинала медленно его перелистывать: сперва черный с красным шмуцтитул, на котором был помещен адрес издателя: «В городе Париже, на Новой улице Парижской богоматери, под вывеской св. Иоанна Крестителя», - затем титульный лист, обрамленный гравюрами: по бокам, в медальонах - четыре евангелиста, внизу - поклонение волхвов, а наверху - Христос во славе, попирающий ногами кости Адамовы. Дальше начинались картинки. Тут были и разукрашенные фигурками буквы, и большие и средние гравюры, расположенные по страницам, среди текста: благовещение - огромный ангел, от которого на маленькую, хрупкую Марию изливаются целые потоки лучей; избиение младенцев - свирепый Ирод посреди груды детских трупов; рождество Христово - богоматерь и Иосиф со свечой над яслями; св. Иоанн Милостивец раздает милостыню бедным; св. Матфей разбивает идола; Николай Чудотворец в епископском облачении, а справа от него купель с детьми; и еще много святых: Агнеса, с шеей, пронзенной мечом, Христина с вырванными грудями, Женевьева с ягнятами; бичевание св. Юлианы, сожжение св. Анастасии, покаяние Марии Египетской в пустыне, св. Магдалина, несущая сосуд с благовониями. Еще и еще святые проходили перед Анжеликой, и с каждой картинкой она все сильней трепетала от ужаса и жалости, точно ей рассказывали страшную и трогательную сказку, от которой сжимается сердце и невольные слезы выступают на глазах.
Но мало-помалу Анжелике захотелось узнать в точности, что изображено на гравюрах. Две колонки убористого текста выглядели на пожелтевшей бумаге ужасно черными и отпугивали ее непривычным начертанием готических букв. Но постепенно девочка привыкла к шрифту, разобралась в буквах, поняла значки и сокращения, разгадала значение старинных слов и оборотов и, наконец, стала бегло читать, торжествуя при победе над каждой новой трудностью, в полном восторге, точно проникла в какую-то тайну. Трудовые сумерки осветились сиянием новой, неведомой жизни, ей открылся целый мир небесной красоты. Немногие холодные и сухие классические книжки, какие девочка знала раньше, для нее теперь не существовали. Только «Легенда» вдохновляла ее и побуждала недвижно, сжав голову руками, сидеть над страницами, только «Легенда» захватывала ее, захватывала всю целиком, так что она уже не ощущала времени, не жила каждодневной жизнью, а только чувствовала, как из глубин неведомого к ней подымается и расцветает в ней мечта.
Бог добр и снисходителен, и таковы же все святые. От самого рождения их путь предопределен, они слышат вещие голоса, их матери видят чудесные сны. Все они прекрасные, сильные и всегда побеждают. Их окружает ослепительный ореол, и лица их светятся. У Доминика во лбу сияла звезда. Святые читают в душах людей и повторяют вслух чужие мысли. Они обладают даром пророчества, и предсказания их всегда сбываются. Им несть числа, среди них попадаются епископы и монахи, девственницы и блудницы, нищие и дворяне королевской крови, нагие пустынники, питающиеся дикими кореньями, и старцы-отшельники, живущие со своими ланями в пещерах. И со всеми святыми повторяется одно и то же: они вырастают для служения Христу, верят в него, отказываются поклоняться ложным богам, за это их мучают, и потом они умирают во славе. Гонения на святых только утомляют правителей. Андрей был распят, но целых два дня проповедовал с креста перед двадцатитысячной толпой. Люди массами обращаются в христианство; однажды сразу крестилось сорок тысяч человек. А если людские толпы не обращаются, то они в ужасе разбегаются перед явленными им чудесами. Святых обвиняют в колдовстве, им загадывают загадки, которые они легко разрешают, их заставляют вступать в словесные состязания с ученейшими людьми, и ученым приходится постыдно умолкать. Когда святых приводят в капища на заклание, идолы падают от одного их вздоха и разбиваются вдребезги. Одна девственница повесила свой пояс на шею Венере, и кумир рассыпался в прах. Земля дрожит, гром небесный разбивает храм Дианы, народы восстают, разражаются междоусобные войны. Часто сами палачи просят крестить их, и цари преклоняют колени перед одетыми в лохмотья, обрекшими себя на нищету святыми. Св. Сабина убежала из родительского дома. Св. Павел покинул пятерых своих детей и даже отказался мыться. Святые очищаются постом и умерщвлением плоти. Ни пшеничного хлеба, ни даже постного масла. Св. Герман сыпал золу в свою пищу. Бернард совсем перестал различать вкус кушаний и знал только вкус чистой воды. Агафон три года держал во рту камень. Августин пришел в отчаяние от своей греховности, ибо развлекался, глядя на бегавшую собаку. Святые презирают богатство и здоровье и радуются только убивающим тело лишениям. И в торжестве своем они живут в садах, где цветут не цветы, а звезды, где каждый листик древесный поет. Они уничтожают драконов, они призывают и усмиряют бури, в своем экстазе они поднимаются на два локтя над землей. Женщины-вдовы всю жизнь заботятся об их нуждах и слышат во сие голоса, указующие им похоронить святых, когда те умирают. Со святыми случаются необыкновенные истории, чудесные приключения, не менее прекрасные, чем в романах. И когда через сотни лет открывают их гробы, оттуда разносится приятнейшее благоухание.
А рядом со святыми бесы, бесчисленные бесы: «Часто же витают беси вкруг человеков, как мухи, без числа наполняюще воздушная. Исполнены суть воздуси бесов и всякой скверны, как луч солнечный исполнен пыли. Ибо суть беси пыль сама». И вот начинается бесконечная борьба. Всегда торжествуют святые, но вслед за победой им приходится снова бороться, чтобы опять восторжествовать над врагом. Чем больше они побивают дьяволов, тем больше их появляется. Св. Фортунат изгнал из тела одной женщины целых шесть тысяч шестьсот шестьдесят шесть бесов. Бесы возятся в одержимых, говорят в них, кричат их голосами, сотрясают их ужасными корчами. Они входят в тело через нос, через рот, через уши и выходят наружу с ужасающим рычанием лишь после целых дней яростной борьбы. По всем дорогам, на всех перекрестках валяются одержимые, и проходящие мимо святые вступают с бесами в бой. Чтобы излечить одного одержимого юношу, св. Василию пришлось схватиться с ним грудь в грудь. Св. Макарий, улегшись спать среди могил, подвергся нападению бесов и отбивался от них всю ночь. Даже ангелам приходится бороться за душу усопшего и избивать демонов у его смертного одра. Иногда борьба принимает только словесный характер - стараются одолеть врага умом и сообразительностью, шутят, ведут тонкую игру; так, апостол Петр и Симон Волхв состязались в чудесах. Сатана бродит по свету в разных обличьях, наряжается женщиной, даже придает себе сходство со святыми. Но, будучи повержен, он сразу являет свое истинное безобразие: «Видом черный кот, ростом же более пса; очи огромны и пылающи; язык долог, просторен, до пупа простирающийся и окровавлен; хвост закручен и воздет; зад выставлен срамно, из него же пышет престрашное зловоние». Сатану все ненавидят, все только и думают о борьбе с ним. Его боятся и над ним издеваются. С ним не считают даже нужным действовать честно. И, в сущности, несмотря на свои страшные с виду адские котлы, сатана всегда остается в дураках. Все сделки с ним нарушаются силой или хитростью. Даже слабые женщины повергают его во прах: Маргарита разбила ему голову ногой, Юлиана перебила ему ребра цепью. Из этого ясно следует, что зло заслуживает только презрения, ибо оно бессильно; добро же неукоснительно торжествует, ибо добродетель превыше всего. Стоит только перекреститься, и дьявол уже ни на что не способен - он рычит и исчезает. Когда чистая дева осеняет себя крестным знамением, содрогается весь ад.
И вот разворачиваются ужасные картины пыток и истязаний, которым подвергаются святые в своей борьбе с Сатаной. Палачи, обмазав мучеников медом, выставляют их на съедение мошкаре, заставляют их ходить босиком по битому стеклу и раскаленным углям, бросают во рвы, полные змей, бичуют их плетьми со свинцовыми наконечниками, живьем заколачивают в гробы и бросают в море, подвешивают за волосы и потом поджигают, посыпают их раны негашеной известью, поливают кипящей смолой, расплавленным свинцом; заставляют садиться на раскаленную добела бронзовую скамейку, надевают им на голову раскаленный шлем, жгут их тело факелами, дробят бедра на наковальнях, вырывают глаза, отрезают языки, постепенно, один за другим, переламывают пальцы. Но все эти истязания не ставятся ни во что, святые презирают мучения и устремляются к новым. Какое-то беспрерывное чудо облегчает их страдания, и палачи устают их пытать. Св. Иоанн выпил яд и остался жив и здоров. Пронзенный тучей стрел Себастьян продолжал улыбаться. А случалось и так, что стрелы повисали в воздухе по правую и по левую сторону мученика или возвращались назад и выкалывали глаза самому стрелку. Святые пьют расплавленный свинец, точно холодную воду. Львы повергаются перед ними наземь и, как ягнята, лижут им руки. Св. Лаврентия стали поджаривать на вертеле, а он, ощущая только приятную свежесть, закричал палачу: «Безумец, сия сторона уже сожарена, повороти же меня и иной стороною, а после сего ешь, ибо я уготовлен в меру». Когда св. Цецилию погрузили в крутой кипяток, «она пребывала там, словно в холодной воде, и даже не впала в испарину». Христина совсем замучила своих мучителей: отец отдал ее на истязание двенадцати палачам, и они хлестали ее, пока не свалились с ног от усталости; тогда за нее взялся еще один палач; он привязал ее к колесу и развел под нею костер, но огромное пламя разлетелось в стороны, и в огне погибло полторы тысячи человек; палач привязал ей камень на шею и бросил в море, но ангелы поддержали Христину, сам Иисус окрестил ее, а потом велел св. Михаилу вернуть ее на землю; Христину заперли с гадюками, но вмел ласково обвились у нее вокруг шеи; наконец ее посадили в горячую печь, и она целых пять дней пела там и осталась невредима. Св. Винцент, подвергшийся еще более страшным пыткам, тоже не чувствовал ни малейшего страдания: ему перебили все члены, ему раздирали тело железными гребнями, пока внутренности не вывалились наружу, его кололи иголками, его бросили в костер, который он залил своей кровью, и наконец заключили в темницу и прибили ему ноги гвоздями к столбу. Но св. Винцент все еще был жив. Изрезанный, обожженный, с распоротым животом, он не испытывал страданий. Он вдыхал сладостный аромат цветов, дивный свет наполнял его темницу. Он лежал на ложе из роз и пел, а ангелы вторили ему. «Когда же звук пения и запах цветов дошел до стражей, они пришли и увидели и обратились в веру; узнавши же о сем, Дакиец разъярился и воскликнул: „Что еще можем сделать ему? Победил он нас“. Так восклицали эти палачи. Иначе и не может кончиться - мучители либо обращаются в истинную веру, либо умирают. Погибают они самым ужасным образом: то их разбивает паралич, то они давятся рыбьей костью, то их испепеляет молния, то лошади разносят в щепки их колесницы. А темницы святых всегда наполнены дивным сиянием, дева Мария и апостолы проникают туда сквозь стены, вечное спасение нисходит с разверзшихся небес, где можно узреть самого господа бога, с венцом в руках, усыпанным драгоценными каменьями. Святые не боятся смерти: они встречают ее с радостью и ликуют, даже когда умирают их родные. На вершине Арарата было распято десять тысяч человек. Около Кельна гунны перебили одиннадцать тысяч дев. В римских цирках хрустят кости праведников на зубах у диких зверей. Трех лет от роду стал мучеником Кирик, в которого святой дух вложил дар мудрой речи. Грудные младенцы проклинают палачей. Презрение, отвращение к собственному телу, к жалким человеческим отрепьям превращает и самые муки в божественное наслаждение. Пусть рвут, пусть дробят, пусть жгут это тело - все благо! Еще, еще! Никогда они не настрадаются досыта. И подвижники взывают о мече в горло, ибо только он убивает их наконец. Когда св. Евлалия горела на костре и толпа в своей слепоте оскорбляла ее, мученица сама раздула пламя, чтобы скорее умереть. Господь внял ей, белый голубь вылетел из ее уст и воспарил на небеса.
Восхищенная Анжелика жадно поглощала «Легенду». Эти ужасы, этот победоносный экстаз очаровывали ее и уносили от жизни. Но ей нравились и другие, более спокойные страницы, например, рассказы о животных, ибо «Легенда» была полна этих рассказов: здесь копошился чуть ли не весь ковчег. Очень интересно было читать про то, как орлы и вороны кормили пустынников. А какие чудесные истории про львов! Вот услужливый лев роет могилу для Марии Египетской. Вот огненный лев встал у дверей дома разврата, куда проконсулы отправили святых дев. А вот лев св. Жерома. Ему поручили стеречь осла, и когда его все же украли, лев нагнал грабителей и привел осла обратно. Был там и волк, который раскаялся и вернул похищенного поросенка. Св. Бернард отлучил от церкви мух, и они тотчас упали мертвые. Ремигий и Власий кормили птиц со своего стола, благословляли их и лечили. Св. Франциск, «дивной кротостью и сам подобный голубю», проповедовал птицам и увещевал их любить бога. «Птица, именуемая стрекозою, сидела на смоковнице, святой же Франциск протянул руку и позвал птицу. И как она, повинуясь ему, села на руку, св. Франциск сказал ей: „Сестра моя, воспой и прославь господа нашего бога“. И она немедля запела и не уходила, пока не была отпущена с миром». Этот рассказ дал Анжелике неиссякаемую пищу для развлечений: ей пришло в голову позвать ласточек и посмотреть, прилетят ли они на ее зов. Кроме того, в «Легенде» были презабавные истории, над которыми Анжелика помирала со смеху. Она смеялась до слез над историей добродушного великана Христофора, переносившего Иисуса на спине через реку. Она до упаду хохотала над злоключениями воспитателя св. Анастасии, который волочился за тремя ее служанками и, думая застать их на кухне, стал целовать и обнимать вместо них кастрюли и горшки. «Он вышел оттуда черный и безобразный, и в порванной одежде. Слуги же ожидали его снаружи, и как увидели, то и решили, что он обратился в дьявола, и, побивши палками, бежали и оставили его там». Но вот когда побивали дьявола, тут Анжелику разбирал совсем безумный смех. Особенно восхищала ее замечательная взбучка, которую дала дьяволу св. Юлиана, когда он попытался искушать ее в тюрьме: она избила его своей цепью. «Тогда приказал правитель, чтобы Юлиану привели, и как она вышла, то и узрела диавола, что ползал около нее, и он возопил и сказал: „Госпожа Юлиана, не побивайте меня боле!“ Она же ухватила его, потащила через весь рынок и ввергла в поганейшую яму».
Иногда, вышивая, Анжелика пересказывала Гюберам легенды, которые нравились ей даже больше, чем волшебные сказки. Девочка столько раз перечитывала книгу, что знала многие сказания наизусть: например, легенду о семи Спящих девах, которые, спасаясь от преследования, замуровались в пещере и проспали в ней триста семьдесят семь лет, а потом проснулись, чем до глубины души поразили императора Феодосия; или легенду о св. Клементин, все семейство которого - он сам, жена и трое сыновей - пережило множество неожиданных и трогательных приключений: несчастья разлучили их друг с другом, и в конце концов им удалось соединиться только благодаря самым неслыханным чудесам. Девочка плакала, грезила по ночам, дышала только этим миром, трагическим и блаженным миром чудес; жила только в этой призрачной стране всех добродетелей, вознаграждаемых всеми радостями.
Когда Анжелика приняла первое причастие, ей казалось, что она, как святые, ходит по воздуху, на два локтя над землею. Она чувствовала себя христианкой первых веков, она отдавалась в руки божьи, ибо вычитала в своей книге, что без божьей милости нельзя спастись. Отношение Гюберов к религии было крайне просто. Как скромные, незаметные люди, они спокойно веровали, аккуратно ходили по воскресеньям к обедне, по большим праздникам говели, и эти несложные обязанности выполнялись немножко ради заказчиков, а немножко и по традиции, ибо мастера церковных облачений передавали эту обрядность из поколения в поколение. Но Гюбер увлекался вместе с Анжеликой и часто даже бросал работу, чтобы послушать, как девочка читает легенды; он дрожал вместе с нею и чувствовал, что волосы его шевелятся под дыханием невидимого. Гюбер был способен на глубокое волнение. Он расплакался, увидев Анжелику в белом платье. Весь этот день - день первого причастия - оба они провели, как во сне, и вернулись из церкви ошеломленные и усталые. Рассудительная Гюбертина, осуждавшая излишества во всем, в том числе и в хороших вещах, даже побранила их вечером. Теперь ей приходилось вести борьбу с чрезмерной набожностью Анжелики, особенно же с охватившей девочку безумной страстью к благотворительности. Св. Франциск взял себе в удел бедность, Юлиан Милостивец называл нищих своими господами, св. Гервасий и Протасий мыли им ноги, Мартин разорвал свой плащ и отдал половину бедняку. И девочка по примеру св. Люции хотела бы продать все, что было у Гюберов, чтобы отдать бедным. Сперва Анжелика раздала свои вещи, а потом начала опустошать дом. В довершение беды она щедрой рукой раздавала всем, без разбора, так что вещи попадали к людям недостойным. Через день после первого причастия Гюбертина поймала ее вечером на том, что она сует в окошко белье какой-то пьянчужке. Вышел ужасный скандал, Анжелика впала в ярость, как в давние времена, но потом стыд и раскаяние сразили ее, она заболела и пролежала целых три дня.
Между тем проходили недели и месяцы, промелькнуло два года. Анжелике исполнилось четырнадцать лет, она становилась женщиной. Кровь шумела у нее в ушах и пульсировала в голубых жилках на висках, когда она читала «Легенду»; теперь ее охватила братская нежность к девственницам.
Девственница-сестра ангельская, она обладает всеми благами, она ниспровергает дьявола, она столп веры. В своем непобедимом совершенстве она распространяет благодать. Святой дух сделал Люцию такой тяжелой, что, когда по приказанию проконсула ее потащили в дом разврата, тысяча человек и пять пар волов не могли сдвинуть ее с места. Воспитатель Анастасии ослеп, когда попытался обнять ее. Невинность девственниц сияет под пытками; когда их белоснежные тела терзают железными зубьями, вместо крови из них изливаются потоки молока. Чуть не десять раз повторялась в «Легенде» история молодой христианки, переодевшейся монахом, чтобы скрыться от родных. Ее обвинили в том, что она развратила соседскую дочь. Бедняжка долго страдала от этой клеветы, но не оправдывалась, и вот наконец обнаружился ее пол, и истина восторжествовала. Св. Евгения в подобных же обстоятельствах была приведена к судье, узнала в нем отца, разодрала на себе одежду и показала ему свое тело. Бесконечно длится эта борьба за целомудрие, и путь ее усеян терниями. С другой стороны, святые мудро избегают женщин. Мир полон дьявольских ловушек, и отшельники уходят от женщин в. пустыни. Они ожесточенно борются с искушением, бичуют себя, бросаются голым телом на колючки, на снег. Один отшельник, помогая своей матери перейти через ручей, обернул руку плащом, чтобы не прикоснуться к женщине. Другой подвижник, будучи связанным и соблазняемый девушкой, откусил свой язык и выплюнул ей в лицо. Св. Франциск говорил, что его самый страшный враг - собственное тело; св. Бернард закричал «Держи вора!», когда хозяйка вздумала соблазнить его. Одна женщина, получивши от папы Льва святое причастие, поцеловала ему руку, и тогда папа отрубил себе всю кисть, а дева Мария вернула ему руку обратно. Нет ничего более славного, чем мужу отделиться от жены. Св. Алексей был очень богат; женившись, он наставил свою жену в целомудрии и ушел из дому. Если святые и женятся, то только, чтобы вместе умереть. Св. Юстина с первого взгляда воспылала любовью к Киприану, но противилась соблазну, обратила возлюбленного в христианство и вместе с ним пошла на казнь; св. Цецилия, которую возлюбил ангел, в брачную ночь открыла эту тайну своему мужу Валериану, и тот согласился не трогать ее и даже, чтоб увидеть этого ангела, принял крещение. «Когда же вошел он в комнату, то увидел ангела, беседующего с Цецилией, и ангел держал два венца из роз, и он дал один венец Цецилии, другой же Валериану и рек: блюдите тела ваши и сердца ваши в чистоте и тем сохраните сии венцы в целости». Смерть сильнее любви - это вызов, брошенный в лицо самой жизни. Св. Гилярий просил бога призвать его дочь Апию на небо, ибо не хотел, чтобы она когда-либо познала мужчину; после ее смерти жена Гилярия стала просить у мужа, чтобы он вымолил и для нее той же милости, и желание ее исполнилось. Сама дева Мария похищает у женщин их суженых. Один дворянин, родственник короля венгерского, отказался от девушки чудной красоты, так как Мария стала ей соперницей. «Часто же являлась ему госпожа наша богоматерь и говорила: „Вот я столь красива, как ты говоришь; зачем покидаешь ты меня ради другой?“ И он посвятил себя богоматери.
У Анжелики были между святыми свои любимицы, трогавшие ее до глубины сердца и влиявшие на самое ее поведение. Так, ее очаровывала мудрая Катерина, рожденная в пурпуре и достигшая совершенного знания к восемнадцати годам. Когда император Максим заставил ее спорить с пятьюдесятью риторами и грамматиками, святая легко смутила их и заставила замолчать. «Они пребывали в смятении и не ведали, что сказать, но только молчали. И император бранил их, что столь безобразно попустили быть побежденными дитятей». Тогда все пятьдесят объявили, что переходят в христианство. «И, услыхавши сие, тиран был охвачен великой яростью и повелел сжечь всех посреди города». В глазах Анжелики Катерина обладала непобедимой мудростью, которая сияла в ней и возвышала ее не меньше, чем красота. И девочке самой хотелось быть такой же, как она, тоже обращать людей в христианство, испытать ту же участь, чтобы ее заключили в тюрьму, чтобы голубь кормил ее и чтобы потом ей отрубили голову. Но больше всего ей хотелось брать пример с дочери венгерского короля Елизаветы. Когда гордость восставала в Анжелике, когда она возмущалась против насилия, она всегда вспоминала этот образец скромности и нежного смирения. Елизавета была набожна с пяти лет, ребенком отказывалась играть и спала на голой земле, чтобы доказать свою преданность богу; выданная за ландграфа тюрингенского, она плакала ночи напролет, но при муже всегда казалась веселой; овдовев, она была изгнана из своих владений и долго скиталась, счастливая тем, что ведет нищую жизнь. «Одежда же ее была столь плоха, что носила она серый плащ, низ коего соделан из сукна иного цвета. Рукава же платья порваны и также иным сукном чинены». Отец ее, король, послал одного графа на поиски. «И когда граф увидел ее в подобной одежде и прядущей, то заплакал от горя и восхищения и сказал: „Никогда еще доселе королевская дочь не показывалась в подобной одежде и не пряла шерсть“. Елизавета ела черный хлеб, жила с нищими, без отвращения перевязывала их раны, носила их грубую одежду, спала на голой земле, ходила босая - она была образцом христианского смирения. „Множество раз мыла она котлы и плошки кухонные, и скрывалась и пряталась от челяди, дабы не отвратили оные ее от сих занятий, и говорила: «Если бы могла я найти и горшую жизнь, то приняла бы“. И если раньше Анжелмка приходила в бешенство, когда ее заставляли вымыть пол в кухне, то теперь она испытывала такую потребность в смирении, что сама придумывала себе самую черную работу.
Но никто из святых, ни даже Катерина и Елизавета, не были ей так дороги, как маленькая мученица, святая Агнеса. Сердце Анжелики содрогалось, когда она читала в «Легенде» про эту девственницу, одетую только своими волосами, под покровительством которой она провела ночь на пороге собора. Какое пламя чистой любви! Как оттолкнула она сына своего воспитателя, когда тот стал приставать к ней при выходе из школы: «Прочь от меня! Прочь, пастух смерти, прочь, взращающий блуд и коварство питающий!» Как прославляла Агнеса своего небесного жениха!.. «Я люблю того, чья мать - дева и чей отец никогда не ведал женщины, пред чьей красотой меркнут и солнце и луна, чьим благоуханием мертвые пробуждаются». И когда Аспазий приказал, чтобы ее «пронзили мечом между грудями», Агнеса вознеслась в рай и соединилась там «с белым и румяным своим женихом». Уже несколько месяцев Анжелика в часы душевного смятения, когда горячая кровь внезапно приливала к вискам, обращалась к своей покровительнице, взывала к ней о помощи, и ей сразу делалось легче. Она все время чувствовала где-то рядом присутствие святой и нередко приходила в отчаяние от своих поступков и мыслей, так как ей казалось, что Агнеса гневается на нее. Однажды вечером, когда Анжелика целовала себе руки - это все еще доставляло ей удовольствие, - она вдруг багрово покраснела, смутилась и даже обернулась, хотя была одна в комнате: она поняла, что святая видела ее. Агнеса была стражем ее тела.
К пятнадцати годам Анжелика стала очаровательной девушкой. Разумеется, ни замкнутая трудолюбивая жизнь, ни проникновенная тень собора, ни «Легенда» со своими прекрасными святыми девами не сделали из нее ангела во плоти или совершенства добродетели. Она оставалась во власти внезапных порывов и страстных увлечений, и часто неожиданные капризы открывали, что не все уголки ее души тщательно замурованы. Но Анжелика так стыдилась своих выходок, ей так хотелось быть безупречной! И к тому же она была такая добрая по натуре, такая живая, чистая и целомудренная! Два раза в год - на троицу и на успенье - Гюберы разрешали себе большие прогулки за город; однажды, на обратном пути, Анжелика вырыла кустик шиповника и пересадила его в свой маленький садик. Она подстригала и поливала его, и шиповник вырос, выпрямился, стал давать цветы крупнее обычных, с очень тонким запахом. Со своей обычной страстностью Анжелика следила за ростом куста, но ни за что не хотела привить к нему побеги настоящей розы, - она ждала чуда, хотела, чтобы розы сами выросли на ее шиповнике. Она плясала вокруг него, восторженно приговаривая: «Он мой! Он мой!» И если кто-нибудь подшучивал над ее породистой розой с большой дороги, она и сама смеялась, но бледнела, и слезы повисали, у нее на ресницах. Голубые глаза Анжелики стали еще нежнее, приоткрытый рот обнажал маленькие белые зубы; легкие, как свет, белокурые волосы золотистым сиянием окружали ее чуть удлиненное лицо. Она выросла, но не сделалась хилой, ее шея и плечи хранили благородное изящество, грудь стала округлой, а талия - тонкой. Веселая, здоровая, на редкость красивая, бесконечно привлекательная, Анжелика расцветала, девственная душой и невинная телом.
Гюберы день ото дня все сильнее привязывались к своей воспитаннице. Обоим им давно хотелось удочерить ее, но они никогда не говорили об этом между собой из боязни растравить старую душевную рану. И правда, когда однажды утром в спальне Гюбер решился наконец поведать жене свои мысли, та опустилась на стул и залилась слезами. Удочерить это дитя, разве не значит это навсегда отказаться от мечты о собственном ребенке? Правда, в их возрасте все равно нельзя уже на это рассчитывать. И Гюбертина согласилась, покоренная мыслью сделать девушку своей дочерью. Когда Анжелике рассказали об этом, она разрыдалась и бросилась обнимать своих новых родителей. Итак, дело решено: она навсегда остается с ними в их доме, доме, полном ее жизнью, помолодевшем от ее молодости и смеющемся ее смехом. Но с первых же шагов возникли серьезные формальные препятствия. Мировой судья г-н Грансир, с которым Гюберы пошли советоваться, объяснил им, что дело решительно невозможно, так как закон воспрещает усыновлять детей до совершеннолетия. Но, видя их огорчение, он тут же подсказал им выход в виде официального опекунства: каждое лицо, достигшее пятидесяти лет, имеет право получить опеку над ребенком, не достигшим пятнадцатилетнего возраста, и сделаться его законным опекуном. Годы подходили, и Гюберы с восторгом согласились на опекунство. Кроме того, было решено, что они фактически удочерят свою воспитанницу путем завещания в ее пользу - это законом разрешалось. По просьбе мужа и с согласия жены г-н Грансир занялся оформлением дела; он списался с директором попечительства о бедных, согласие которого было необходимо, ибо он считался опекуном всех сирот попечительства. По делу было произведено следствие, и материалы отправлены в Париж к мировому судье. Оставалось получить только судебный протокол, утверждающий акт законного опекунства, как вдруг Гюберов охватили запоздалые сомнения.
Разве не должны они приложить все усилия к тому, чтобы разыскать семью Анжелики, прежде чем удочерять ее? И если жива ее мать, какое они имеют право распоряжаться девочкой без твердой уверенности в том, что она действительно покинута? К тому же в глубине души они по-прежнему боялись, что девочка происходит из порочной семьи, и это смутное беспокойство пробудилось сейчас с новой силой. Они так волновались, что не могли спать по ночам.
И вдруг Гюбер решил ехать в Париж. На фоне их спокойного существования это было похоже на катастрофу. Он солгал Анжелике, сказав, что его присутствие необходимо при оформлении опекунства. Он надеялся, что узнает все за одни сутки. Но в Париже дни проходили за днями, препятствия возникали на каждом шагу, прошла целая неделя, а Гюбер все еще, как потерянный, бродил из учреждения в учреждение, обивая пороги, чуть не плача от отчаяния. Прежде всего его очень сухо приняли в попечительстве о бедных. У администрации было правило не выдавать справок о происхождении детей до их совершеннолетия. Три дня подряд Гюбер уходил ни с чем. Ему пришлось приставать, выпрашивать, распинаться в четырех канцеляриях, объясняться до хрипоты, доказывая, что он законный опекун, пока наконец высокий и длинный, как жердь, помощник начальника отделения не соблаговолил сообщить ему, что никаких документов у них нет, Попечительство ничего, не знает, повитуха принесла девочку по имени Анжелика-Мария, не сказав, кто ее мать. Совсем отчаявшись, Гюбер уже решил было вернуться в Бомон, как вдруг ему пришла в голову мысль справиться, не указано ли в свидетельстве о рождении имя повитухи, и он в четвертый раз. пошел в попечительство. Это было сложнее предприятие. Наконец ему удалось узнать, что женщину звали г-жа Фукар и даже что в 1850 году она жила на улице Двух Экю.
И снова начались его странствования. Конец улицы Двух Экю был снесен, а в лавочках на соседних улицах г-жу Фукар не помнили. Гюбер обратился к справочнику, но в нем этого имени не значилось. Бедняга, задрав голову, бродил по улицам и читал вывески, пока не решил наводить справки у всех акушерок подряд. Это было верное средство, ему удалось набрести на старушку, которая сразу же заволновалась. Как! Знает ли она г-жу Фукар? О, это весьма достойная и много пострадавшая на своем, веку особа! Она живет в другом конце Парижа, на улице Сензье. Гюбер побежал туда.
Наученный горьким опытом, он решил действовать дипломатично. Но огромная, на коротеньких ножках г-жа Фукар не дала Гюберу выложить приготовленную заранее вереницу вопросов. Едва он упомянул имя ребенка и время его рождения, как она в порыве застарелой злобы перебила его и сама рассказала всю историю. Что? Малютка жива? Ну, она может положительно гордиться: ее мать - невиданная мерзавка! Да, да! Да! Это Госпожа Сидони, как ее называют со времени вдовства. О, у нее прекрасная родня: ее брат, говорят, министр, но это не мешает ей заниматься грязным ремеслом. И г-жа Фукар рассказала о своем знакомстве с Сидони: эта дрянь приплелась с мужем из Плассана в поисках счастья и завела на улице Сенг-Онорэ торговлю фруктами и прованским маслом. Муж между тем умер и был похоронен, и вдруг через полтора года после его смерти у нее рождается дочь, хотя положительно непонятно, где это она ее подцепила, потому что суха она, как накладная на товар, холодна, как опротестованный вексель, равнодушна и груба, как судебный исполнитель! И потом можно еще простить ошибку, но неблагодарность! Разве она, г-жа Фукар, не кормила Сидони во время родов? Разве преданность ее не дошла до того, что она сама отнесла ребенка куда следует? И чем эта негодяйка отблагодарила ее? Когда она, г-жа Фукар, сама впала в бедность, та не соблаговолила даже оплатить ей месяц своего содержания, не вернула даже из рук в руки взятых пятнадцати франков! Теперь Госпожа Сидони живет на улице Рыбачьего предместья, занимает там лавочку с тремя комнатками на антресолях и под предлогом кружевной торговли торгует чем угодно, только не кружевами. О, да! Это такая мать! Лучше совсем не знать о ее существовании.
Час спустя Гюбер уже бродил вокруг лавочки Госпожи Сидони. Он увидел худую, бледную женщину, без пола и возраста, на которую наложили свой отпечаток всевозможные темные делишки; сна была в черном поношенном платье. Даже мимолетное воспоминание о случайно рожденной дочери, должно быть, никогда не согревало сердце этой сводни. Гюбер осторожно навел справки и узнал вещи, о которых потом никогда никому не рассказывал, даже жене. И все-таки он колебался; он вернулся и в последний раз прошел мимо таинственной маленькой лавчонки. Может быть, ему все-таки нужно зайти, представиться, получить согласие матери? Как честный человек, он должен сам убедиться, имеет ли он право разорвать навсегда эти узы родства. Но вдруг он резко повернулся и пошел прочь. К вечеру он уже был в Бомоне.
Меж тем Гюбертина успела узнать у г-на Грансир, что судебный протокол об их законном опекунстве подписан. И когда Анжелика бросилась в объятия Гюбера, он сразу понял по ее умоляющему и вопросительному взгляду, что она догадалась об истинных причинах его путешествия. Тогда он просто сказал:
- Дитя мое, твоя мать умерла.
Анжелика, рыдая, страстно обняла обоих Гюберов. И никогда больше об этом не заговаривали. Анжелика стала их дочерью.

III

В этом году на троицын день Гюберы взяли Анжелику на прогулку к развалинам замка Откэр, возвышавшегося на берегу Линьоля, восемью километрами ниже Бомона. Там и пообедали.
На следующее утро старинные стенные часы в мастерской уже пробили семь часов, а девушка все еще спала после целого дня, проведенного на свежем воздухе в беготне и смехе.
Гюбертине пришлось подняться по лестнице и постучать в дверь.
- Ну, что же ты! Вставай, лентяйка!.. Мы уже успели позавтракать.
Анжелика быстро оделась, спустилась на кухню и позавтракала в одиночестве. Гюбер и его жена уже принялись за работу.
- Ах, как я спала! - сказала Анжелика, входя в мастерскую. - А этот нарамник ведь обещан к воскресенью.
Мастерская, выходившая окнами в сад, была просторная комната, почти полностью сохранившая свой первоначальный вид. Две огромные закопченные до черноты и изъеденные червями балки поддерживали потолок и резко делили его на три пролета; штукатурка не была даже покрыта клеевой краской, и там, где она отвалилась, были видны в пролетах между балками трещины и соединения досок. На одной из каменных подпорок, поддерживавших балки, можно было прочесть цифру 1463, - несомненно, год постройки дома. Камни, из которых был сложен камин с высокими ребрами, консолями и колпаком, увенчанным коронкой, сильно поискрошились и разошлись в соединениях, а на фризе еще можно было различить истертую временем наивно высеченную фигуру покровителя всех вышивальщиков св. Клария. Но ныне камин уже не топился, и его очаг использовали как открытый шкаф, куда складывали дощечки и груды рисунков для вышивок; комнату обогревала большая чугунная печка, ее труба тянулась вдоль потолка и уходила в дыру, пробитую в колпаке камина. Двери были ветхие, времен Людовика XIV. Шашки старого паркета догнивали среди новых, которыми постепенно закладывали дыры в полу, Желтая краска стен держалась не меньше ста лет, наверху она выцвела, внизу была вытерта и местами запятнана, свежей штукатуркой. Каждый год Гюберы собирались перекрасить стены мастерской, но из-за отвращения к переменам никак не могли решиться.
Гюбертина сидела у станка и вышивала нарамник.
- Ты ведь знаешь, - сказала она, подымая голову, - что если мы кончим к воскресенью, я куплю тебе для садика целую корзину анютиных глазок.
- Правда? - весело закричала Анжелика. - О, я сейчас засяду!.. Но где же мой наперсток? Когда не работаешь, инструменты прячутся неизвестно куда.
Она надела старинный наперсток из слоновой когти на второй сустав мизинца и села с другой стороны станка, лицом к окну.
С середины восемнадцатого столетия в устройстве и оборудовании мастерской не произошло никаких изменений. Менялись моды, менялось мастерство вышивальщиков, но здесь все осталось неизменно, и тот же наглухо прикрепленный к стене брус поддерживал станок, другим концом опиравшийся на подвижные козлы. В углах мастерской дремали древние инструменты: мотовильце с зубцами и спицами для перематывания золотой нитки с катушек на шпульки; похожая на блок ручная прялка, на которой скручивали несколько ниток в одну - концы ниток прикреплялись прямо к стене; обитые тафтой и украшенные фанерными инкрустациями тамбуры всех размеров для вышивания. На полке была аккуратно разложена целая коллекция старинных пробойничков для изготовления блесток, здесь же стоял оставшийся от прежних хозяев огромный медный штатив с подсвечникам - классический штатив вышивальщиков прошлых столетии. В прорезах стойки для инструментов, обитой кожаным ремнем, помещались деревянные колотушки, молоточки, ножи для пергамента, буксовые гребни, служившие для выравнивания ниток по мере того, как они шли в работу. Под липовым столом для кройки стояло большое мотовило с двумя подвижными ивовыми катушками, на которые было смотано пасмо красной шерсти. Целые ожерелья из нанизанных на веревочки катушек яркого разноцветного шелка висели около сундука. На полу стояла корзина, доверху наполненная уже пустыми катушками, тут же лежал клубок ниток, который размотался и упал со стула.
- Ах, какое утро! Какая чудесная погода! - повторяла Анжелика. - Как хорошо жить!
И, прежде чем склониться к работе, она еще на минуточку забылась перед окном, в которое врывалось сияние майского утра.
Солнце выглянуло из-за крыши собора, свежий запах сирени доносился из епископского сада. Ослепленная весною, купаясь в этом запахе и свете, Анжелика улыбалась. Внезапно она вздрогнула, словно пробудилась от сна.
- Отец, у меня нет золота.
Гюбер, кончавший накалывать копию рисунка для ризы, пошел к сундуку, вынул оттуда моток, вскрыл его, выдернул кончики нитки и, соскоблив с них золото, покрывавшее шелковую основу нити, передал завернутый в пергамент моток Анжелике.
- Ну, теперь все?
- Да, да.
С одного взгляда девушка убедилась, что теперь все в порядке; моточки разноцветного золота - красноватого, зеленоватого, голубоватого; катушки шелков всех цветов; блестки и канитель в пучках и клубочках, лежавшие вперемешку в тулье шляпы, заменявшей ящик; тонкие, длинные иглы, стальные щипчики, наперстки, ножницы, комок воска. Все это лежало на самом станке, на растянутом куске материи, покрытом из предосторожности плотной серой бумагой.
Анжелика продела в ткань конец золотой нити. Но с первого же стежка, нить порвалась, ее пришлось выдернуть обратно и выцарапать из материи маленький кусочек золота, - Анжелика бросила его в стоявшую тут же на станке картонку с кучей отходов.
- Ну, наконец-то! - сказала она, втыкая иголку.
И воцарилось глубокое молчание. Гюбер принялся налаживать второй станок прямо напротив первого так, чтобы сразу перехватывать багровую полосу шелка для ризы, которую Гюбертина подшивала плотной материей. Вышивальщик укрепил два валика, одним концом на бруске, прибитом к стене, другим концом на козлах, вставил в гнезда на валиках планки и закрепил их четырьмя шпильками. Затем, укрепив материю на валиках, он натянул ее, переставил шпильки, и станок был готов. Теперь, если пощелкать по материи пальцем, она звенела, как барабан.
Из Анжелики выработалась редкостная вышивальщица. Гюберы восхищались ее вкусом и проворством. Она не только выучилась всему, что знали они сами, но внесла в мастерство всю страстность своей натуры, страстность, которая оживляла цветы и одухотворяла символы. Шелк и золото оживали под ее руками, таинственный аромат исходил от малейшего узора, ибо она вкладывала в работу всю душу, все свое живое воображение, всю мечтательность и глубокую веру в незримый мир. Некоторые работы Анжелики до того взволновали бомонский причт, что два священника - один археолог, другой любитель живописи, - придя в совершенный восторг от ее дев, напоминавших подлинные примитивы, специально зашли к Гюберам, чтобы только взглянуть на девушку. И действительно, в работах Анжелики была та искренность, то чувство неземного, выраженное через тончайшую отделку деталей, какое встречается только на старинных примитивах. У Анжелики был природный дар к рисованию, она отступала от образцов, изменяла их по прихоти своей фантазии - словом, творила кончиком иголки, и это было настоящим чудом, так как она никогда не училась рисовать и упражнялась сама по вечерам, при свете лампы. Гюберы считали, что, не умея рисовать, нельзя быть хорошим вышивальщиком, и, несмотря на свое старшинство в ремесле, совсем стушевались перед Анжеликой. Они скромно взяли на себя роль простых помощников, поручали Анжелике наиболее ответственные и дорогие работы, а сами только начерно готовили их для нее.
Сколько самых поразительных чудес проходило через руки Анжелики в течение года! Вся жизнь ее была в шелке, в атласе, бархате, сукне, в золоте и серебре. Она вышивала нарамники, большие ризы и малые ризы для диаконов, митры, хоругви, покрывала для чаш и для дароносиц. Но чаще всего попадались нарамники, которые делались пяти цветов: белые - для исповедников и девственниц, красные - для апостольских служб и поминовения мучеников, черные - для службы по покойникам и для постов, фиолетовые - для поминовения младенцев и зеленые - для всех праздничных дней. Золото тоже шло в большом количестве, ибо оно могло заменять белый, красный и зеленый цвета. В центре креста всегда повторялись одни и те же символы: инициалы Иисуса Христа и богоматери, или треугольник, окруженный сиянием, агнец, пеликан, голубь, чаша, дароносица, или наконец окровавленное, обвитое терниями сердце. По высокому воротнику и рукавам тянулись узоры или вились цветы, - тут вышивались все мыслимые орнаменты старинного стиля и всевозможные крупные цветы: анемоны, тюльпаны, пионы, гранаты, гортензии. Каждый год Анжелике приходилось вышивать серебром по черному фону или золотом по красному символические колосья и виноградные гроздья. Если нужно было сделать особенно богатый нарамник, она вышивала разноцветными шелками головы святых, а в центре - целую картину: благовещение, Голгофу или ясли Христовы. Иногда вышивка делалась прямо на самой материи нарамника, иногда на бархатную или парчовую основу нашивались полосы шелка или атласа. Так из-под тонких пальцев девушки постепенно вырастал цветник священного великолепия.
Нарамник, над которым работала сейчас Анжелика, был из белого атласа, крест на нем был сделан в виде пучка золотых лилий, переплетающихся с яркими розами из разноцветных шелков. Посредине, в венчике из маленьких тускло-золотистых роз, сияли богато орнаментированные инициалы богоматери, шитые красным и зеленым золотом.

1 Следующая страница


Мечта 2

В течение целого часа, пока Анжелика кончала вышивать по наметке золотые листочки маленьких роз, молчание не было нарушено ни одним словом. Но вот у нее снова сломалась иголка, и она, как хорошая работница, на ощупь, под станком, вдела нитку в новую. Затем девушка подняла голову и глубоко вздохнула, как будто хотела в одном этом долгом вздохе выпить всю весну, лившуюся в окна.
- Ах, - прошептала она. - Как хорошо было вчера! Какое чудесное солнце!
Наващивая нитку, Гюбертина покачала головой:
- А я совсем разбита, руки как чужие. Все оттого, что мне уже не шестнадцать лет, как тебе, и оттого, что мы так редко гуляем.
Тем не менее она тотчас же снова принялась за работу. Она готовила рельеф для лилии, сшивая кусочки пергамента по заранее, сделанным отметкам.
- Весною от солнца всегда болит голова, - добавил Гюбер. Он наладил станок и собирался теперь переводить на шелк ризы рисунок узкого орнамента.
Анжелика все так же рассеянно следила за лучом солнца, пробивавшимся из-за контрфорса собора.
- Нет, нет, - тихонько сказала она, - меня освежает солнце. Я отдыхаю в такие дни.
Она кончила маленькие золотые листочки и теперь принялась за большие розы. Она держала наготове несколько иголок со вдетыми шелковыми нитками, по числу оттенков, и вышивала цветы разрозненными, сходящимися и сливающимися стежками, которые повторяли изгибы лепестков. Но воспоминания о вчерашнем дне вдруг ожили в ней с такой силой, были так разнообразны, так переполняли все ее существо среди этого молчания, так просились наружу, что, несмотря на всю деликатность работы, Анжелика стала говорить, не умолкая. Она говорила о том, как они выехали из города на просторы полей, как обедали среди руин Откэра, на каменных плитах огромного зала, разрушенные стены которого возвышались на пятьдесят метров над Линьолем, протекавшим внизу, в зарослях ивняка. Она была полна впечатлений от этих развалин, от этих разбросанных среди терновника останков, по которым можно было судить о размерах самого великана - когда-то, стоя во весь рост, он господствовал над двумя долинами. Главная башня, в шестьдесят метров вышиною, уцелела. Она стояла без верха и растрескалась, но все-таки казалась прочной на своем мощном пятнадцатифутовом основании. Сохранились и еще две башни: башня Карла Великого и башня царя Давида. Соединявшая их часть фасада была почти не тронута временем. Внутри замка еще сохранились часовня, Зал суда, несколько жилых комнат и построек. Все это, казалось, было сложено какими-то гигантами: ступени лестниц, подоконники, каменные скамейки на террасах были непомерно велики для теперешнего поколения. То была целая крепость; пятьсот воинов могли выдержать в ней тридцатимесячную осаду, не испытывая недостатка ни в пище, ни в боевых припасах. Уже целых два века замок стоял необитаемым, шиповник раздвигал трещины в стенах нижних комнат, сирень и ракитник цвели среди обломков обрушившихся потолков, а в зале для стражи, в камине, вырос целый платан. Но по вечерам, когда заходящее солнце освещало старые стены и остов главной башни на многие лье покрывал своей тенью возделанные поля, замок, казалось, возрождался: он был огромным в вечерней полутьме, в нем еще чувствовалось былое могущество, та грубая сила, что делала его неприступной крепостью, перед которой трепетали даже короли Франции.
- И я уверена, - продолжала Анжелика, - что в нем еще живут души умерших. Они приходят по ночам. Люди слышат голоса, отовсюду на них глядят какие-то звери… Когда мы уходили, я обернулась и сама видела, что над стенами витают белые тени… Матушка, ведь правда, вы знаете историю замка?
Гюбертина спокойно улыбнулась.
- О, я-то никогда не видела привидений!
Но она и в самом деле вычитала в какой-то книге историю замка и теперь, побуждаемая нетерпеливыми вопросами девушки, принуждена была в сотый раз рассказать ее.
С тех пор, как святой Ремигий получил всю здешнюю землю от короля Хлодвига, сна неизменно принадлежит реймскому епископству. В начале десятого столетия, чтобы защитить страну от норманнов, подымавшихся вверх по Уазе, в которую впадает Линьоль, архиепископ Северин построил крепость Откэр. В следующем веке преемник Северина передал ее в ленное владение младшему отпрыску норманского дома, Норберту, за ежегодную арендную плату в шестьдесят су и с условием, что город Бомон со своей церковью останутся вольными. Норберт I стал родоначальником всех маркизов д'Откэр, и с тех пер знаменитый род не сходит со страниц истории. Эрве IV был настоящим разбойником с большой дороги. Два раза его отлучали от церкви за грабеж церковного имущества, однажды он собственноручно перерезал горло тридцати мирным гражданам. Он осмелился затеять войну с самим Людовиком Великим, и за это король срыл до основания его замок. Рауль I пошел в крестовый поход с Филиппом-Августом и был пронзен копьем в сердце при Птоломеиде. Но самым знаменитым был Деан V Великий, который в 1225 году, перестроил крепость и меньше чем в пять лет воздвиг грозный замок Откэр, под прикрытием которого он мечтал захватить и самый трон Франции. Жеан V участвовал в двадцати кровопролитных битвах, но всегда счастливо спасался и спокойно умер в своей постели шурином шотландского короля. За ним следовали Фелисьен III, который босиком пошел в Иерусалим, Эрвэ VII, предъявлявший права на шотландский трон, и много еще других могущественных и знатных феодалов. В течение долгих веков властвовал этот род в Откэре, вплоть до Жеана IX, которому во времена Мазарини выпала горькая участь - присутствовать при осаде и разрушении родового замка. После этой осады были взорваны своды главной и боковых башен и сожжены жилые покои, в которых некогда Карл VI отдыхал от своих безумств, а почти через два столетия Генрих IV прожил несколько дней с Габриэлью д'Эстре. Ныне это царственное величие мертвым воспоминанием покоится в траве.
Не переставая работать иглой, Анжелика жадно слушала, и вместе с нежной розой, в живых переливах красок возникавшей под ее руками, перед глазами ее вставало видение, казалось, тоже рожденное ее станком, - видение исчезнувшего великолепия. Она совсем не знала истории, и потому события вырастали в ее сознании, расцвечивались, превращались в чудесную легенду. Она вся дрожала от восторга, в ее воображении замок, воссозданный из праха, вырастал до самых небесных врат, маркизы Откэр делались двоюродными братьями девы Марии.
- А наш новый епископ монсеньор д'Откэр, - спросила Анжелика, - он тоже из этого рода?
Гюбертина ответила, что, должно быть, монсеньор ведет родословную от младшей линии Откэров, потому что старшая давно угасла. И нужно сказать, это - странное превращение: ведь маркизы д'Откэр уже много веков ожесточенно борются с бомонским духовенством. В 1150 году один настоятель предпринял постройку собора, располагая только средствами своего ордена. Скоро выяснилось, что денег не хватит, постройка была доведена только до сводов боковых часовен, а недоконченный неф пришлось покрыть деревянной крышей. Лосемьдесят лет спустя Жеан V, восстановив свой замок, пожертвовал Бомоиу триста тысяч ливров, и эти деньги вместе с другими средствами дали возможность взяться снова за постройку собора. На этот раз удалось возвести неф. Обе же колокольни и главный фасад были закончены, много поздней, уже в пятнадцатом столетии, около 1430 года. Чтобы отблагодарить Жеана V за его щедрость, соборное духовенство, предоставило ему самому и всем его потомкам право хоронить своих покойников в склепе, устроенном в боковой часовне св. Георгия, которая отныне стала именоваться часовней Откэров. Но хорошие отношения не могут длиться вечно; вскоре начались бесконечные тяжбы из-за первенства, из-за права взимания податей, и замок сделался постоянной угрозой вольностям Бомона. Особенно ожесточенные ссоры вызывали мостовые пошлины, так что владельцы замка стали наконец угрожать, что совсем запретят судоходство по Линьолю; но тут начал входить в силу разбогатевший нижний город со своими ткацкими фабриками. С тех пор Бомон со дня на день делался все сильнее и влиятельнее, а род Откэров все хирел, пока замок не был снесен и церковь не восторжествовала. Людовик XIV воздвиг в Бомоне новую церковь, и при нем же было построено здание епископства в старом монастырском саду. А сейчас по воле случая один из Откэров возвращается сюда повелевать в качестве епископа тем самым духовенством, которое после четырехвековой борьбы победило его предков.
- Но ведь монсеньор был женат, - сказала Анжелика. - Правда, что у него двадцатилетний сын?
Гюбертина взяла ножницы и подрезала кусочек пергамента.
- Да, мне рассказывал отец Корииль. Это очень грустная история!.. При Карле X монсеньор был капитаном, ему как раз исполнился двадцать один год. В 1830 году, двадцати четырех лет, он вышел в отставку и, говорят, после этого до сорока лет вел очень рассеянную жизнь: много путешествовал, пережил разные приключения, дрался на дуэлях. Но однажды вечером он встретил за городом, у друзей, дочь графа де Валенсе, Паулу. То была девушка чудесной красоты и притом очень богатая. Ей едва исполнилось девятнадцать лет, то есть она была моложе его на целых двадцать два года. Монсеньор влюбился в нее, как безумный, она отвечала на его любовь, и свадьбу сыграли очень скоро. Как раз тогда монсеньор снова выкупил развалины Откэра за какие-то гроши, чуть ли не за десять тысяч франков. Он собирался вновь отстроить замок и мечтал поселиться в нем с женой. Молодожены целых девять месяцев одиноко прожили в старинной усадьбе, где-то в Анжу. Монсеньор не хотел никого видеть, был совершенно счастлив, время летело для них… Затем Паула родила сына и умерла.
Гюбер, протиравший белила сквозь проколотую кальку, чтобы перевести таким образом рисунок на материю, побледнел и поднял голову.
- Ах, бедняга! - прошептал он.
- Говорят, монсеньор и сам чуть не умер, - продолжала Гюбертина. - Через неделю он постригся. С тех пор прошло двадцать лет, и вот он епископ… Но рассказывают, что все эти двадцать лет он отказывался встречаться со своим сыном, стоившим матери жизни. Монсеньор отдал его на воспитание дяде, старому аббату, не хотел ничего слышать про мальчика, старался забыть о самом его существовании. Однажды монсеньору прислали портрет сына, и ему почудилось, что он видит покойную жену. Его нашли в глубоком обмороке на полу, точно сраженного ударом молота… Но годы, проведенные в молитве, должно быть, смягчили ужасное горе: вчера добрый отец Корниль сказал мне, что монсеньор призвал наконец сына к себе. Анжелика, уже окончившая розу, такую свежую, что, казалось, неуловимый аромат струится от атласа, теперь опять мечтательно глядела в залитое солнцем окно.
- Сын монсеньора, - тихонько повторила она.
- Говорят, юноша красив, как бог, - продолжала рассказывать Гюбертина - Отец хотел сделать из него священника. Но старый аббат воспротивился: у мальчика совсем не было призвания к духовной карьере… И ведь он миллионер! Говорят, у него пятьдесят миллионов! Да, мать оставила ему пять миллионов, эти деньги, были помещены в земельные участки в Париже и превратились теперь в целых пятьдесят, даже больше. Словом, он богат, как король!
- Богат, как король, красив, как бог, - бессознательно, в смутной грезе, повторяла Анжелика.
Она машинально взяла со станка катушку золотых ниток, чтобы приняться за вышивание большой золотой лилии. Высвободив кончик нитки из зажима катушки, Анжелика пришила его шелком к краешку пергамента, придававшего вышивке рельефность. И, уже начав работу, но все еще погруженная в свои смутные мечтания, добавила:
- О, я хотела бы… Я хотела бы… Она не докончила мысли.
Снова воцарилась глубокая тишина, нарушаемая только слабыми звуками пения, доносившимися из собора. Гюбер подправлял кисточкой нанесенный через кальку пунктирный рисунок; на красном шелке ризы появился белый орнамент. И на этот раз заговорил вышивальщик:
- Сколько великолепия было в старые времена! Одежды сеньоров так и сверкали вышивками. В Лионе продавались материи по шестьсот ливров за локоть. Стоит прочитать уставы и правила о мастерах-вышивальщиках: там говорится, что королевские вышивальщики имеют право вооруженной силой отбивать работниц у других мастеров… У нас был даже собственный герб: на лазурном поле полоска из разноцветного золота и такие же три лилии - две наверху и одна у острого конца… О, это было прекрасное время!
Гюбер постучал пальцами по натянутой материи, чтобы сбить пылинки, помолчал и заговорил снова:
- В Бомоне еще ходит старинное сказание про Откэров. Я часто слышал его от матери, когда был мальчиком… В городе свирепствовала чума, она скосила уже половину жителей, когда Жеан V, тот самый, что вновь отстроил замок, почувствовал, что бог ниспослал ему силы бороться с бедствием. Тогда он стал босой обходить больных, становился перед ними на колени, целовал их в уста и, прикасаясь губами к губам больного, говорил: «Если хочет бог, и я хочу». И больные выздоравливали. Вот почему этот девиз стоит на гербе Откэров. Все они с тех пор обладают способностью излечивать чуму… О, это славный род! Настоящая династия! Прежде чем постричься, монсеньор носил имя Иоанна XII, и имя его сына тоже, как у принца, должно сопровождаться цифрой.
И с каждым словом вырастала и расцвечивалась смутная греза Анжелики. Все тем же певучим голосом она повторяла:
- Ах, я хотела, бы… Я хотела бы…
Не касаясь нитки рукой, она сматывала ее, продвигая катушку справа налево и потом обратно, и каждый раз закрепляла золотую нить шелком. Под ее руками постепенно расцветала большая золотая лилия.
- О, я хотела бы… Я хотела бы выйти замуж за принца… И чтобы перед тем я никогда его не видела… Он должен прийти вечером, когда угаснет день, взять меня за руку и ввести в свой замок… И еще я хотела бы, чтобы он был очень красивый и очень богатый. Да, самый красивый и самый богатый, какой только может быть на земле! Чтобы у меня были лошади и я бы слышала их ржание под моими окнами; и драгоценные камни - целые реки драгоценных камней струились бы по моим коленям; и еще золото - потоки золота лились бы из моих рук, когда я только захочу… А еще чего бы я хотела, это чтобы мой принц любил меня до безумия, и я тоже тогда любила бы его, как безумная. Мы были бы очень молодые, и очень хорошие, и очень знатные - и это всегда, всегда!
Гюбер оставил станок и, улыбаясь, подошел к девушке, а Гюбертина дружелюбно погрозила ей пальцем.
- Ах ты, тщеславная девчонка! Ах, неисправимая лакомка! Так ты задумала стать королевой? Конечно, мечтать об этом лучше, чем красть сахар или дерзить старшим. Но поберегись, тут кроется дьявол! Это гордость и страсть говорят в тебе.
Анжелика весело взглянула на нее.
- Матушка, матушка! Что вы говорите?.. Да что же плохого в том, чтобы любить красоту и богатство? Я люблю все, что красиво, все, что богато. Когда я только подумаю об этом, мне делается жарко, где-то там, у сердца… Вы хорошо знаете, что я не жадная. А деньги, вот увидите сами, что я с ними сделаю, если действительно разбогатею. Мои деньги польются в город, они потекут к беднякам. Да, это будет настоящая благодать, нищеты не останется! И потом я сделаю богатыми вас и отца. Я хотела бы увидеть вас в парчовых платьях, чтобы вы были, как старинный сеньор со своей дамой. Гюбертина пожала плечами.
- Безумная!.. Но ведь ты бедна, дитя мое, у тебя не будет ни одного су, когда придет время выходить замуж. Как можешь ты мечтать о принце? Как ты можешь выйти замуж за человека богаче тебя?
- Как я могу выйти за него замуж? Казалось, Анжелика была глубоко изумлена.
- Ну, конечно, я выйду за него!.. Зачем мне деньги, если у него их будет много? Я всем буду обязана ему и оттого буду только сильнее его любить.
Этот несокрушимый довод привел Гюбера в восторг. Он охотно улетал за облака на крыльях мечты вместе с Анжеликой.
- Она права! - воскликнул Гюбер.
Но Гюбертина недовольно взглянула на мужа. Ее лицо сделалось суровым.
- Девочка моя! Когда ты узнаешь жизнь, ты сама увидишь, что я права.
- Я и так знаю жизнь.
- Откуда ты можешь ее знать?.. Ты слишком молода, ты еще не видела зла. А зло существует, и оно всемогуще…
- Зло, зло…
Анжелика медленно произносила это слово, как бы стараясь проникнуть в его смысл, и в ее чистых глазах светилось все то же невинное изумление. Она отлично знала, что такое зло: в «Легенде» немало говорилось о нем. Но ведь зло - это тот же дьявол, а дьявол хоть и возрождается постоянно, но всегда бывает побежден. После каждого сражения он валяется на земле, жалкий, побитый, несчастный…
- Зло… Ах, матушка, если бы вы знали, как я презираю это зло… Его всегда побеждают, и люди живут счастливо. Гюбертина была встревожена и опечалена.
- Знаешь, я начинаю жалеть, что отделила тебя от всего мира и воспитала так, что ты не знаешь ничего, кроме нас двоих да этого домика… О каком рае ты мечтаешь? Как ты себе представляешь жизнь?
Лицо склонившейся над станком девушки озарилось светом великой надежды, а руки ее между тем продолжали делать свое дело и все так же размеренно протягивали из стороны в сторону золотую нить.
- Матушка, вы, наверно, думаете, что я очень глупая?.. Мир полон славных людей. Когда человек честен, когда он работает, его всегда ожидает заслуженная награда… О, я знаю, что есть и злые люди! Но разве они идут в счет? Их очень мало, с ними никто не знается, и они скоро получают по заслугам… И потом, мир кажется мне большим, далеким садом. Да, это огромный парк, полный цветов и солнца! Жить так хорошо, жизнь так чудесна, что она не может быть дурной!
Она все больше оживлялась; ее словно опьяняли яркие сочетания шелка и золота.
- Ничего нет проще, чем счастье. Ведь мы все счастливы? А почему? Потому, что мы любим друг друга. Ну вот и вся жизнь ни капельки не сложнее… Вот вы сами увидите, что будет, когда придет тот, кого я жду. Мы сразу узнаем друг друга. Я его никогда не видела, но знаю, каким он должен быть. Он войдет и скажет: «Я пришел за тобою». Тогда я отвечу: «Я ждала тебя, возьми меня». Он уведет меня, - и это будет навсегда. Мы будем жить во дворце и спать на золотой, усыпанной бриллиантами кровати. О, все это очень просто!
- Замолчи, ты с ума сошла! - строго перебила ее Гюбертина.
И, видя, что девушка возбуждена и не может расстаться со своей мечтой, повторила:
- Замолчи же! Мне страшно… Несчастная! Когда мы выдадим тебя за какого-нибудь бедного малого, ты упадешь со своих облаков на землю и переломаешь себе все кости. Для таких нищих, как мы, счастье - это смирение и покорность.
Анжелика со спокойным упорством продолжала улыбаться.
- Я жду его, и он придет.
- Но ведь она права! - воскликнул увлеченный, заразившийся той же лихорадкой Гюбер. - Зачем ты на нее ворчишь?.. Она достаточно хороша для того, чтобы сам король просил ее руки. Все может статься.
Гюбертина грустно подняла на него свои красивые умные глаза.
- Не поощряй ее к дурным поступкам. Ты лучше, чем кто бы то ни было, должен знать, во что это обходится, когда поддаешься голосу сердца.
Гюбер побледнел, как полотно, и крупные слезы показались на его глазах. Она сразу же раскаялась, что преподала ему такой урок. Она встала и взяла мужа за руки, но он высвободился и, запинаясь, пробормотал:
- Нет, нет, я был неправ… Анжелика, ты должна слушаться матери. Мы оба сошли с ума, она одна говорит правду… Я был неправ, я был неправ…
Гюбер был слишком взволнован и не мог усидеть на месте, он бросил подготовленную для работы ризу и занялся проклеиванием лежавшей на станке уже готовой хоругви. Вынув из сундука банку фландрского клея, он стал кисточкой промазывать изнанку материи - это скрепляло вышивку. Больше он не говорил, однако губы его слегка дрожали.
Анжелика внешне покорилась и замолчала, но она продолжала говорить про себя и все выше и выше подымалась в неведомые страны грез; в ней говорило все: восторженно приоткрытый рот, глаза, в которых отражалось сияние голубых бесконечных просторов ее видения. Она вышивала золотой нитью свою мечту бедной девушки, и мечта ее рождала на белом атласе большие лилии, розы и инициалы богоматери. Точно луч света, стремился кверху стебель лилии из золотых полосок, и звездным дождем осыпались длинные тонкие листья, покрытые блестками, прикрепленными канителью. В самом центре горели пожаром таинственных лучей, ослепляли райским сиянием выпуклые массивные инициалы богоматери, узорчатые, шитые золотой гладью. А нежные шелковые розы цвели, и весь белоснежный нарамник сиял, чудесно расцвеченный золотом.
После долгого молчания Анжелика вдруг подняла голову. Она лукаво посмотрела на Гюбертину, покачала головой и сказала:
- Я жду его, и он придет…
Это была безумная выдумка. Но Анжелика упрямо верила в нее. Все произойдет именно так, как она говорит. И ничто не могло поколебать этой сияющей уверенности.
- Право, матушка, все это так и будет.
Гюбертина решила действовать насмешкой и начала подшучивать над девушкой.
- А я-то думала, что ты не хочешь выходить замуж. Ведь все эти вскружившие тебе голову святые мученицы никогда не выходили замуж. Нет, даже когда их заставляли, они не хотели покоряться, обращали своих женихов в христианство, убегали от родителей и добровольно шли на плаху.
Девушка удивленно слушала. Потом она громко расхохоталась. Все ее здоровье, вся жажда жизни пели в этом звонком смехе. История со святыми? Но ведь это было так давно! Времена переменились, бог восторжествовал и уже не желает, чтобы кто-нибудь умирал за него. Чудеса в «Легенде» гораздо сильнее подействовали на Анжелику, чем презрение к миру и жажда смерти. Ах, нет! Конечно, она хочет выйти замуж, и любить, и быть любимой и счастливой.
- Берегись! - продолжала Гюбертина. - Ты заставишь плакать твою покровительницу, святую Агнесу. Разве ты не знаешь, что она отвергла сына своего воспитателя и предпочла умереть, чтобы сочетаться браком с Иисусом?
На башне зазвонил большой колокол, и стайка воробьев вспорхнула с густого плюща, обвивавшего одно из окон абсиды собора. Все еще молчавший Гюбер снял со станка готовую, еще совсем сырую от клея хоругвь и повесил ее сушиться на один из вбитых в стену больших гвоздей. Солнце передвинулось и теперь весело освещало старые инструменты, мотовильце, ивовые колеса, медный подсвечник; оно окружало сиянием обеих женщин; станок, на котором они работали, сверкал, сверкали отполированные от долгого употребления валики и планки, сверкала материя, сверкала вышивка, горели груды блесток и канители, катушки шелка и мотки золотых ниток.
Осененная мягким весенним светом, Анжелика поглядела на только что вышитую большую символическую лилию.
- Но ведь об Иисусе-то я и мечтаю, - сказала она с радостной доверчивостью.

IV

Несмотря на всю свою живость и веселость, Анжелика любила одиночество; по утрам и по вечерам, оставаясь одна в своей комнате, она испытывала радость истинного отдохновения: она свободно предавалась ему, и прихотливая игра воображения уносила ее в мир грез. Случалось, что ей удавалось забежать к себе на минутку и днем, и тогда она была счастлива, точно вырывалась вдруг на свободу.
Комната Анжелики была очень просторна, она занимала половину верхнего этажа; другую половину занимал чердак. Стены, балки, даже скошенные части потолка были ярко выбелены известкой, и среди этой строгой белизны старинная дубовая мебель казалась совсем черной. Когда заново меблировали новую гостиную и спальню, старинную мебель всех эпох отправили наверх, и теперь в комнате Анжелики стоял сундук времен Возрождения, стол и стулья эпохи Людовика XIII, огромная кровать в стиле Людовика XIV, прелестный шкафчик в стиле Людовика XV. Только белая изразцовая печь да покрытый клеенкой маленький туалетный столик не подходили ко всей этой почтенной старине. Особенно величественной и древней казалась огромная кровать, задрапированная старинной розовой тканью с букетиками вереска, вылинявшей почти добела.
До больше всего нравился Анжелике балкон. Из двух старинных застекленных дверей левая была попросту забита гвоздями, а от балкона, некогда шедшего во всю ширину этажа, ныне осталась лишь часть перед правой дверью. Так как балки под балконом были еще достаточно крепки, на нем только сменили пол и взамен подгнившей старинной балюстрады привинтили железные перила. То был чудесный уголок, нечто вроде ниши, прикрытой сверху выступающими досками конька, положенными в начале XIX столетия. А если склониться с балкона вниз, то можно было увидеть весь задний, очень ветхий фасад дома: и фундамент из мелких камней, и выступающие ряды кирпичей между деревянными балками, и широкие, потерпевшие переделки окна, и кухонную дверь с цинковым навесом. Выдававшиеся на целый метр вперед стропила и выступ крыши поддерживались большими консолями, опиравшимися на карниз первого этажа. Таким образом, балкон был окружен целыми зарослями балок, густым лесом из старой древесины, покрытой зеленым мхом и цветущими левкоями.
С тех пор, как Анжелика поселилась в этой комнатке, она провела немало часов на балконе, опершись на перила и глядя вниз. Под нею расстилался сад, затененный вечной зеленью буковых деревьев; в одном углу сада, против собора, стояла старинная гранитная скамейка, окруженная тощими кустиками сирени, а в другом углу виднелась наполовину скрытая густым, покрывавшим всю стену плющом калитка, выводившая на большой невозделанный пустырь - Сад Марии. Этот Сад Марии и в самом деле был некогда монастырским фруктовым садом. Его пересекал светлый ручеек Шеврот, в котором соседним хозяйкам разрешалось стирать белье; в развалинах старой, полуразрушенной мельницы ютилось несколько бедных семейств, и больше никто не жил на пустыре, соединенном с улицей Маглуар только переулком Гердаш, тянувшимся между высокими стенами епископства и особняком графов Вуанкуров. Летом столетние вязы двух парков заслоняли своими кронами узкий горизонт, загороженный с юга гигантскими сводами собора. И так, замкнутый со всех сторон, покрытый тополями и ивами, семена которых занесло сюда ветром, сплошь поросший сорными травами Сад Марии дремал в мирном уединении. Только Шеврот, струившийся между камнями, вечно бормотал свею прозрачную песенку:
Анжелике никогда не надоедало глядеть на этот заброшенный уголок. Все семь лет она каждое утро выходила на балкон и всегда видела то же, что вчера. Дом Вуанкуров выходил фасадом на Большую улицу; а деревья в их саду были такие густые, что Анжелика только зимой могла иногда различить дочку графини, свою ровесницу Клер. В епископском саду переплет толстых ветвей был еще гуще, и напрасно, Анжелика силилась разглядеть сквозь них сутану монсеньора; старая решетчатая калитка была, наверно, давно забита, потому что Анжелика ни разу не видела, как она открывалась; даже чтобы пропустить садовника. И, кроме стиравших белье хозяек да спавших прямо в траве оборванных, нищих детей, на пустыре никогда и никого не бывало.
В этом году весна выдалась на редкость мягкая. Анжелике было шестнадцать лет. До сих пор только глаза ее радовались, когда Сад Марии покрывался молодой зеленью под апрельским солнцем. Первые нежные листочки, прозрачность теплых вечеров - все это благоухающее обновление земли до сих пор только развлекало ее. Но в этом году с первыми распустившимися почками начало биться сердце Анжелики. В ней зародилось какое-то волнение, возраставшее по мере того, как подымалась трава и ветер доносил все более густой запах зелени. Беспричинная тоска вдруг сжимала ей грудь. Однажды вечером она, рыдая, бросилась в объятия Гюбертины, хотя у нее не было никакого повода грустить, напротив - она была очень счастлива. По ночам она видела сладостные сны, какие-то тени проходили перед нею, она изнемогала в восторгах, о которых потом сама не смела вспоминать, потому что стыдилась этого дарованного ей ангелами счастья. Иногда Анжелика вдруг, метнувшись, просыпалась среди ночи со стиснутыми руками, прижатыми к груди; задыхаясь, она выскакивала из своей широкой кровати, босая по плитам пола бежала к окну, открывала его и долго стояла, дрожа, в полной растерянности, пока свежий воздух не успокаивал ее. Она все время испытывала какое-то изумление, не узнавала себя, чувствовала, что в ней созревают неведомые ей дотоле радости и печали; она зацветала волшебным цветением женственности.
Что же это? Неужели это невидимая сирень в епископском саду пахнет так нежно, что щеки Анжелики покрываются румянцем, когда сна слышит этот запах? Почему она раньше не замечала всей теплоты ароматов, овевающих ее своим живым дыханием? И как же в прошлые годы она не обратила внимания на цветущую половню, огромным лиловым пятном выделяющуюся между двумя вязами сада Вуанкуров? Почему теперь этот бледно-лиловый цвет ударяет, ее в самое сердце, так что от волнения слезы застилают глаза? Почему никогда раньше она не замечала, как громко разговаривает бегущий по камням меж камышей Шеврот? Ну, конечно, ручей говорит, - она слышит его смутный, однообразный лепет, и это наполняет ее смущением. Почему так изумляет, вызывает в ней столько новых чувств этот пустырь? Или он переменился? А может быть, это она сама стала другой и чувствует теперь, и видит, и слышит, как прорастает новая жизнь?
Но еще больше изумлял Анжелику собор, огромная масса которого закрывала справа полнеба. Каждое утро ей казалось, что она видит его впервые, и, взволнованная этим каждодневным открытием, она начинала понимать, что старые камни любят и думают, как и она сама. Это было неосознанно, Анжелика не знала, а чувствовала; она свободно отдавалась созерцанию таинственного взлета воплотившей в себе веру поколений каменной громады, чье рождение на свет длилось три столетия. В нижней части, где ширились полукруглые романские часовни с полукруглыми же голыми окнами, украшенными только колонками, - в нижней своей части собор как будто стоял на коленях, придавленный смиренной мольбою. Но потом он, казалось, приподымался, обращал лицо к небу, воздевал руки, - и вот над романскими часовнями возник через восемьдесят лет неф со стрельчатыми окнами; окна эти легкие, высокие, были разделены крестообразными рамами и украшены острыми арками и розетками. Прошло еще много лет, и собор отделился от земли и, встав во весь рост, устремился в экстазе кверху; через два столетия, в самый расцвет готики, появились богато разукрашенные контрфорсы и полуарки хоров, со стрелками, колоколенками, иглами и шпилями. Тогда же на карнизе абсидной часовни была поставлена узорная, украшенная трилистниками балюстрада, а фронтоны покрыты цветочным орнаментом. И чем ближе к небу, тем Сильнее зацветало все строение, в своем бесконечном порыве освобождаясь от древнего жреческого ужаса, чтобы вознестись к богу прощения и любви. Анжелика физически ощущала это стремление, оно облегчало и радовало ее, как если бы она пела песнь, очень чистую, стройную, уносящуюся далеко ввысь.
А, кроме того, собор жил. Сотни ласточек густо населяли его; они лепили гнезда над перехватами трехлистных капителей, устраивались даже в нишах шпилей и колоколен; в своем стремительном полете они касались контрфорсов и арок. Дикие голуби, гнездившиеся в вязах епископского сада, мелкими шажками, напыщенно прохаживались по карнизам, точно вышедшие на прогулку горожане. Иногда на самом высоком шпиле, теряясь в голубом небе, ворон чистил перья и казался отсюда не больше мухи. Самые разные травы, злаки и мох вырастали в расселинах стен и оживляли старые камни подспудной работой своих корней. В дождливые дни вся абсидная часть просыпалась к начинала ворчать, - ураган капель шумно бил по свинцовым крышам, потоки воды изливались по желобам карнизов, каскадами падали с этажа на этаж и с ревом, точно вышедший из берегов горный ручей, низвергались вниз. Собор оживал, когда свирепый октябрьский или мартовский ветер продувал всю чащу сводов, арок, колонн и розеток, - тогда он стонал жалобно и гневно. Наконец и солнце вдыхало в него жизнь подвижной игрою света, начиная с утра, когда собор молодел в светлой радости, и до вечера, когда медленно вырастающие тени погружали его в неведомое. Собор жил еще и своей, внутренней жизнью, в нем бился пульс, он весь дрожал от звуков служб, от звона колоколов, от органной музыки и пения клира. Жизнь всегда дышала в нем: какие-то затерянные звуки, легкое бормотание далекой мессы, шорох платья преклонившей колени женщины, какое-то еле различимое содрогание, - быть может, только пламень набожной молитвы, произнесенной про себя, с сомкнутыми устами.
Теперь дни увеличивались, и Анжелика утром и вечером подолгу оставалась на балконе, лицом к лицу со своим огромным другом - собором. Пожалуй, он даже больше нравился ей вечерами, когда его тяжелая масса черной глыбой уходила в звездное небо. Детали стирались, еле можно было различить наружные арки, похожие на мосты, перекинутые в пустоту. Анжелика чувствовала, как собор оживает в темноте, переполненный семивековыми мечтаниями, как в нем шевелятся бесчисленные тени людей, некогда искавших надежду или приходивших в отчаяние перед его алтарями. Это вечное бдение, таинственное и пугающее бдение дома, где бог не может уснуть, приходило из бесконечности прошлого и уходило в беспредельность будущего. И в этой черной недвижной, но живущей массе взгляд ее различал светящееся окно одной из абсидных часовен; оно выходило в Сад Марии на уровне кустов и казалось открытым глазом, смутно глядящим в ночь. В окне, за выступом колонны, горела лампада перед алтарем. То была та самая часовня, которую духовенство в награду за щедрость некогда отдало Жеану V, с правом устроить в ней фамильный склеп для всех Откэров. Часовня была посвящена св. Георгию, и ее витраж XII века изображал историю святого. Как только спускались сумерки, легенда возникала из тьмы, подобно сияющему видению. Вот почему Анжелика любила это окно, вот почему оно очаровывало ее и погружало в мечту. Фон витража был синий, по краям красный. На этом глубоком темном фоне вырисовывались яркие фигуры, - их тела ясно обозначались под складками легкой, ткани, они были из разноцветного стекла, обведенные черной каймой свинцового переплета. Три сцены из легенды о св. Георгии, были расположены одна над другой и занимали все окно, до самого свода. Внизу дочь короля выходит в пышной одежде из города, чтобы погибнуть в пасти дракона, и встречает св. Георгия около пруда, из которого уже высовывается голова чудовища; на ленте вилась надпись: «Не погибай ради меня, добрый рыцарь, ибо ты не в силах помочь мне, ни спасти меня, но погибнешь вместе со мною». Посредине окна изображалась битва: св. Георгий верхом на коне пронзает дракона копьем насквозь. Надпись же гласила: «Георгий столь сильно взмахнул копьем, что разодрал дракона и ниспроверг, на землю». И наконец наверху - дочь короля приводит побежденное чудовище в город: «И рек Георгий: прекрасная девица, повяжи ему твой пояс вокруг шеи и не сомневайся боле. И она сделала, как он сказал, и дракон последовал за нею, как весьма добрый пес». Должно быть, когда-то от третьей картины вверх, до самого оконного свода, шел простой орнамент. Но позднее, когда часовня перешла к Откэрам, они заменили орнамент на витраже своими гербами. И теперь эти гербы, более поздней работы, ярко горели в темные ночи над тремя картинами легенды. Тут был герб Иерусалима, разбитый на пять полей - одно и четыре; и герб самих Откэров, тоже разбитый на пять полей - два и три. В гербе Иерусалима на серебряном поле сверкал золотой крест с концами в форме буквы Т, а по углам его разместились еще четыре таких же маленьких крестика. У герба Откэров поле было голубое, на нем золотая крепость, черный щиток с серебряным сердцем посредине и три золотые лилии - две наверху и одна у острого конца герба. Гербовой щит поддерживали справа и слева две золотые химеры, а сверху он был увенчан голубым султаном и серебряным, с золотыми узорами шлемом, разрубленным спереди и замыкавшимся решеткой в одиннадцать прутьев, - то был шлем герцогов, маршалов Франции, титулованных особ и глав феодальных судилищ. А девизом было: «Если хочет бог, и я хочу».
Анжелика так часто глядела на св. Георгия, пронзающего копьем дракона, и на воздевающую руки к небу принцессу, что мало-помалу начала испытывать к своему герою нежные чувства. На таком расстоянии трудно было ясно различить фигуры, но она сама дополняла недостающее, и в ее воображении вставали тонкая, белокурая, похожая на нее самое девушка и красивый, как ангел, простосердечный и величественный святой. Да, это ее он освобождал от дракона, и это она благодарно целовала ему руки. И к смутным мечтам о встрече на берегу озера с прекрасным, как день, юношей, который спасет ее от страшной гибели, примешивались воспоминания о прогулке к замку Откэров, видение высоко стоящей в небе средневековой башни, полной теней давно умерших высокородных рыцарей. Гербы сияли, как звезды в летнюю ночь, Анжелика хорошо знала их и легко читала написанные на них звучные слова, ибо часто вышивала геральдические орнаменты. Жеан V проходил по пораженному чумой городу; он останавливался у каждой двери, входил, целовал умирающих в уста и излечивал их простыми словами: «Если хочет бог, и я хочу». Фелисьен III, узнав, что король Филипп Красивый заболел и не может отправиться в Палестину, пошел вместо него, босиком, с восковой свечой в руке, и заслужил этим право на одно деление иерусалимского герба. И еще много, много сказаний вспоминала Анжелика, но чаще всего она думала о дамах из рода Откэров - о Счастливых покойницах, как их называло предание. У Откэров женщины умирали в расцвете молодости и счастья. Иногда два и даже три поколения женщин избегали этой участи, но потом смерть появлялась опять и с улыбкой, нежными руками уносила жену или дочь одного из Откэров в момент наивысшего любовного блаженства; и этим женщинам никогда не бывало больше двадцати лет. Дочь Рауля I Лауретта в самый вечер обручения со своим кузеном Ришаром, жившим в том же замке, подошла к окошку в башне Давида и напротив, в окне башни Карла Великого, увидела своего нареченного; ей показалось, что Ришар зовет ее, а лунные лучи перекинули между башнями мост из света, и девушка пошла к жениху. Но, торопясь, она оступилась посреди моста, сошла с луча, упала и разбилась насмерть у подножия башен. И с тех пор каждую лунную ночь Лауретта ходит по воздуху вокруг замка, и ее бесконечно длинное белое платье неслышно овевает стены. Бальбина, жена Эрвэ VII, целых шесть месяцев была уверена, что муж ее убит на войне; но она все-таки ждала его и однажды утром увидела с вершины башни, как он идет по дороге к замку; тогда она побежала вниз, но так обезумела от радости, что умерла на последней ступеньке лестницы; и до сих пор, едва падут на землю сумерки, она спускается по лестницам разрушенного замка, и люди видят, как она сбегает с этажа на этаж, скользит по коридорам и комнатам, проходит тенью за выбитыми окнами, зияющими в пустоту. И все они стали привидениями, - Ивонна, Остреберта - все Счастливые покойницы, возлюбленные смертью, которая обрывала их жизнь, унося их на своих быстрых крыльях еще совсем юными, в первом очаровании счастья. В иные ночи их белые тени летали по замку, точно стая голубей. И последнюю из них, жену монсеньора, нашли распростертой у колыбели сына; она притащилась к ней больная и упала мертвой, как молнией сраженная радостью прикосновения к своему ребенку. Эти предания часто занимали воображение Анжелики; она говорила о них, как о самых достоверных событиях, как будто происшедших накануне; а имена Лауретты и Бальбины она даже нашла на древних могильных плитах, вделанных в стены часовни. Так почему бы и ей не умереть молодой и счастливой? Герб сиял, св. Георгий выходил из витража, и Анжелика уносилась на небо в легком дуновении поцелуя.
«Легенда» научила ее: чудо - в порядке вещей; разве не свершаются чудеса чуть ли не на каждом шагу? Они существуют, они поразительны, они свершаются со сверхъестественной легкостью и по любому поводу, они множатся, ширятся, затопляют землю, - и все это даже без особой нужды, только ради удовольствия нарушать законы природы. С богом обращаются запросто. Король Эдессы Абогар написал самому Иисусу и получил от него ответ. Игнатий получал письма от девы Марии. Богоматерь с сыном появляются переодетыми и, добродушно улыбаясь, разговаривают с людьми. Стефан встретился с ними и поболтал на правах доброго приятеля. Все девы выходят замуж за Иисуса, и все мученики возносятся на небо, чтобы соединиться с богоматерью. А что до ангелов и святых, то они самые обычные товарищи людей, - они бродят по земле, проникают сквозь стены, являются во сне, разговаривают с облаков, присутствуют при рождении и при смерти, поддерживают в пытках, освобождают из темниц, приносят ответы, исполняют поручения. Каждый шаг святого - неисчерпаемый источник чудес. Сильвестр ниточкой завязал пасть дракону. Когда спутники Гилярия захотели унизить его, земля вспучилась и устроила святому естественный трон. В чашу св. Лупа упал драгоценный камень. Враги св. Мартина были раздавлены упавшим деревом; по его приказу собака выпускала пойманного зайца, прекращался дождь. Мария Египетская ходила по морю, как по суху; когда родилась св. Амбруазия, из ее рта вылетели пчелы. Святые постоянно, возвращают зрение слепым, излечивают парализованных и пораженных сухоткой; особенно успешно они борются с чумой и проказой. Ни одна болезнь не устоит перед крестным знамением. Иногда святые отделяют в большой толпе всех слабых и больных и излечивают их разом, одним мановением руки. Смерть побеждена, и воскрешения происходят так часто, что становятся мелкими повседневными событиями. А когда сами святые отдают душу богу, чудеса не прекращаются - нет, они удваиваются и, как живые цветы, расцветают на их могилах. Из головы и ног св. Николая били фонтаны целебного масла. Когда открыли гроб Цецилии, из него дохнуло ароматом роз. Гроб Доротеи был полон манны небесной. Мощи всех девственниц я мучеников разоблачают лжецов, заставляют воров приносить обратно похищенное, даруют детей бесплодным женщинам, возвращают умирающих к жизни. Нет ничего невозможного, - невидимое царит на земле, и единственный закон - это прихоть сверхъестественного. Жрецы и чародеи начинают действовать в своих капищах - и вот косы косят сами собою, медные змеи шевелятся, бронзовые статуи хохочут и волки поют. А святые в ответ подавляют жрецов чудесами: освященные облатки превращаются в живую плоть, на изображениях Христовых из ран течет кровь, зацветают воткнутые в землю посохи, из-под них начинают бить ключи, горячие хлебы появляются под ногами бедняков, дерево нагибается в знак преклонения перед Иисусом; и это еще не все - отрубленные головы говорят, разбитые чаши соединяются сами собой, дождь обходит церковь и затопляет стоящий рядом дворец, платье отшельников не изнашивается, а обновляется каждый год, точно звериная шерсть. В Армении палачи бросают в море пять свинцовых гробов с останками мучеников, и вот гроб с прахом апостола Варфоломея выдвигается вперед, а остальные четыре, почтительно пропустив его, следуют за ним, и все пять гробов в полном порядке, точно эскадра, плывут под легким ветерком по бесконечным морским просторам к берегам Сицилии.
Анжелика твердо верила в чудеса и окружала себя чудесами. В своем неведении она видела чудо в расцветании простой фиалки, в появлении на небе звезд. Ей казалось диким представление о мире как о механизме, управляемом точными законами. Смысл стольких вещей ускользал от нее, она чувствовала себя такой затерянной и слабой; вокруг нее существовало так много таинственных сил, чью мощь она не могла измерить и о самом существовании которых не догадывалась бы, если бы по временам не ощущала на своем лице их могучего дыхания. И, полная впечатлений от «Золотой легенды», Анжелика, как христианка первых веков, безвольно отдавалась в руки божьи, чтобы очиститься от первородного греха; она не располагала собой, один бог волен был милостиво распоряжаться ее жизнью и благополучием. Разве не небесная милость привела ее под кровлю Гюберов, в тень собора, чтобы она жила здесь в чистоте, смирении и вере? Анжелика чувствовала, что в ней еще жив демон зла, унаследованный с кровью родителей. Чем стала бы она, если бы выросла на родной почве? Конечно, девушкой дурного поведения; а между тем она растет в этом благословенном уголке, и с каждым годом в ней прибавляются новые силы. Разве не милость, что она окружена сказаниями, которые знает наизусть, что она дышит верой, купается в тайнах потустороннего мира, что попала в такое место, где чудо кажется естественным, где оно вторгается в повседневное существование? Это вооружает ее в битве с жизнью, как небесная благость вооружала мучеников. И Анжелика, не ведая того, сама создавала вокруг себя эту атмосферу чудес; она рождалась разгоряченным легендами воображением девушки, бессознательными желаниями созревающего тела, она вырастала из всего, чего не знала Анжелика, из того неизвестного, что было заложено в ней самой и в окружающем ее мире. Все исходило от нее и к ней же возвращалось. Человек создал бога, чтобы бог спас человека, - нет на свете ничего, кроме мечты. Иногда Анжелика изумлялась самой себе; она начинала сомневаться в собственном реальном существовании и смущенно ощупывала свое лицо. Быть может, она только случайное видение - и сейчас исчезнет? Быть может, весь мир - только плод ее воображения?
Однажды майской ночью Анжелика разрыдалась на своем балконе, где она так любила стоять по целым часам. Но не печаль вызвала эти слезы, - нет, Анжелика мучительно ждала кого-то, хотя никто не должен был прийти. Было очень темно, Сад Марии зиял, точно провал в темноту, и под усеянным звездами небом еле видны были темные массы старых вязов епископства и сада Вуанкуров. Только витраж капеллы светился. Но если никто не должен прийти, то почему же сердце ее бьется так, что она слышит каждый удар? То было давнее ожидание, оно зародилось в Анжелике еще с детских лет, вырастало с каждым годом и превратилось теперь в тоскливую и тревожную лихорадку созревающей женщины. Ничто не могло бы удивить Анжелику в этом таинственном, населенном ее воображением уголке; бывали дни, когда она ясно слышала голоса. Весь сверхъестественный мир «Легенды», все святые и девственницы жили здесь, и каждую минуту готовы были расцвести чудеса. Анжелика ясно видела, что все оживает, что создания, вчера еще немые, сегодня могут заговорить, что листья деревьев, воды ручья, что камни собора разговаривают с ней. Но что означает этот невнятный шепот невидимого? Чего хотят от нее эти неведомые силы, что прилетают из сверхчувственного мира и носятся в воздухе? И она стояла, устремив взор в темноту, словно вышла на никем не назначенное ей свидание; она стояла и ждала, все ждала, пока не засыпала от усталости, и все время чувствовала, что ее жизнь уже решена кем-то неведомым, помимо ее воли.
Целую неделю Анжелика темными ночами плакала на балконе. Она выходила сюда и терпеливо дожидалась. Что-то окутывало ее, с каждой ночью делалось все гуще, словно горизонт сужался и давил на нее. Ночной мир тяжело ложился на сердце Анжелики, голоса смутно переговаривались, как будто у нее в мозгу, и она не могла разобрать, что они говорят. Природа медленно овладевала ею, земля и бесконечное небо вливались в самое ее существо. При малейшем шуме руки ее горели и глаза стремились проникнуть во мрак. Что это? Быть может, пришло столь тщетно ожидаемое чудо? Нет, опять никого, наверное, просто прошумела крыльями ночная птица. И снова Анжелика слушала, прислушивалась так чутко, что различала еле уловимую разницу в шелесте листьев вязов и ив. И сотни раз она вздрагивала при каждом стуке камешка, уносимого ручейком, при каждом шорохе пробегавшего под стеной зверька. Потом она бессильно склонялась на перила. Никого, опять никого!
И наконец однажды вечером, когда теплый мрак спускался с безлунного неба, что-то началось. То был новый слабый шум среди других шумов, знакомых Анжелике; но он был так легок, почти неразличим, что она боялась ошибиться. Вот он прекратился, и Анжелика затаила дыхание, - потом послышался опять, громче, но все так же неясно. Это походило на далекий, чуть слышный шум шагов, возвещавший не ощутимое ни глазом, ни ухом приближение. То, чего она ждала, появлялось из мира невидимого, медленно выходило из окружавшего ее, трепетавшего вместе с нею мира. Это нечто шаг за шагом выделялось из ее мечты, овеществлялись смутные желания ее юности. Уж не святой ли это Георгий сошел с витража и идет к ней, попирая немыми нарисованными ногами высокую траву? И в самом деле, окно побледнело, Анжелика уже не различала на нем растаявшей, исчезнувшей, как пурпурное облачко, фигуры святого. В эту ночь девушка больше ничего не уловила. Но назавтра, в тот же час, среди такой же тьмы, шум возобновился, усилился и немного приблизился к ней. Да, конечно, то были шаги, шаги видения, едва касающегося земли. Они прекращались, слышались снова, раздавались то здесь, то там, и нельзя было понять, откуда исходит этот звук. Быть может, какой-нибудь любитель ночных прогулок ходит под вязами сада Вуанкуров? Или, вернее, это в епископском саду, в густых зарослях сирени, одуряющий запах которой проникает до самого сердца? Напрасно Анжелика вглядывалась во мрак; только слух говорил ей, что свершилось долгожданное чудо, да еще обоняние, ибо запах цветов усилился, как будто чье-то дыхание примешалось к нему. И ночь за ночью кольцо шагов все сужалось вокруг балкона, так что наконец Анжелика стала слышать их прямо под собой, у самой стены. Здесь шаги замирали, наступала тишина; тогда Анжелику вновь окутывало нечто, неведомая сила все сильнее давила ее, и она слабела в этих объятиях.
В следующие вечера между звездами появился тонкий серп молодого месяца. Но месяц заходил с окончанием дня и скрывался за углом собора, - казалось, веко закрывает чей-то яркий глаз. Анжелика следила за ним, замечала, как он растет день ото дня, и с нетерпением ждала момента, когда лунный свет осветит невидимое. И в самом деле, мало-помалу Сад Марии выступал из темноты со своей разрушенной мельницей, группами деревьев и быстрым ручейком. Но и в этом призрачном свете чудо продолжалось. То, что было рождено мечтой, приняло очертания человеческой тени. Ибо сначала Анжелика различала только расплывчатую, изменчивую, еле освещенную луной тень. Что же это было? Тень ветки, колеблемой ветром? Иногда все вдруг исчезало, пустырь спал в мертвой неподвижности, и Анжелике казалось, что у нее была галлюцинация. Но вот темное пятно опять выделялось на светлом поле, скользило от одной ивы к другой, - и сомнение делалось невозможным. Анжелика то теряла эту тень из глаз, то вновь находила, но не могла ясно увидеть ее. Однажды ей показалось, что на минуту обрисовались плечи человека, и она быстро взглянула на витраж: он посерел, выцвел и словно опустел под ярким светом луны. С этих пор Анжелика стала замечать, что живая тень удлиняется, приближается к ее окну, двигаясь вдоль собора, по темным пятнам между травами. И чем ближе подходила тень, тем большее возбуждение охватывало девушку; она испытывала то нервное чувство, которое возникает под взглядом чьих-то невидимых глаз. Разумеется, там, под листвой деревьев, находилось живое существо, и оно, не отрываясь, глядело на нее, Анжелика физически ощущала - на руках, на лице - эти взгляды, долгие, нежные, даже боязливые; она не уходила с балкона, ибо знала, что взгляд этот чист, раз он пришел из очарованного мира «Легенды». Ее первоначальная тревожная тоска сменилась радостным смущением: она была уверена в счастье. Вдруг в одну из ночей на залитой лунным светом земле ясной и четкой линией обозначилась тень человека, - сам он не был виден, скрытый за ивами. Человек не шевелился, и Анжелика долго смотрела на его неподвижную тень.
С этих пор у нее была тайна. Эта тайна наполняла ее голую, белую, выкрашенную известью комнату. Анжелика часами лежала на своей широкой кровати, в которой совсем терялось ее тоненькое тело, лежала с закрытыми глазами, но не спала и все время видела перед собой неподвижную тень на ярко освещенной земле. Просыпаясь утром, она переводила взгляд с огромного шкафа на старый сундук, с изразцовой печки на маленький туалетный столик и изумлялась, не находя здесь этих таинственных очертаний, так резко запечатлевшихся в ее памяти, ибо ей снилось, что тень проскальзывает в комнату сквозь занавески, покрытые выцветшими букетиками вереска. Эта тень была с Анжеликой во сне и наяву, она стала подругой ее собственной тени; у Анжелики было теперь две тени, хотя она оставалась одна со своей мечтой. Эту тайну она не поверяла никому, даже Гюбертине, которой до сих пор рассказывала решительно все. Если, удивленная веселостью девушки, та спрашивала ее, в чем дело, она густо краснела и отвечала, что радуется ранней весне. И она напевала с утра до вечера, звенела, как мушка, опьяневшая от первых солнечных лучей. Никогда еще церковные облачения не загорались под ее руками такими ослепительными переливами шелка и золота. Гюберы улыбались и в простоте душевной полагали, что она весела оттого, что здорова. По мере того, как день угасал, оживление Анжелики все возрастало; она встречала песней восход луны, а в урочный час выходила на балкон и видела тень. И пока луна росла, тень ежедневно выходила на свидание и, прямая, молчаливая, лежала на земле; больше Анжелика ничего не знала, она не видела того, кто отбрасывал тень. Быть может, там и не было ничего, кроме тени? Быть может, это только видение или это св. Георгий сошел со своего витража? Или ангел, любивший некогда Цецилию, теперь полюбил ее и приходит к ней? Эта мысль наполняла Анжелику гордостью, ласкала ее нежной лаской невидимого мира. Потом ее охватывало нетерпение, - ей хотелось знать, - и она вновь терпеливо ждала.
Полная луна освещала Сад Марии. Когда она вошла в зенит, деревья под отвесно падавшими лучами потеряли тени и стали похожи на бьющие вверх немые фонтаны белого света. Пустырь был наводнен потоками прозрачного, как хрусталь, лунного сияния, свет был так ярок, что в нем рисовались даже тонкие узоры ивовых листьев. И, казалось, малейший ветерок всколыхнет поверхность этого озера света, в величественном спокойствии уснувшего между большими вязами соседних садов и гигантским корпусом собора.
Прошло еще две ночи, а на третью Анжелика, выйдя на балкон, ощутила резкий удар в самое сердце. Там, в ярком свете, повернувшись к ней лицом, стоял он. Тень свернулась у его ног и исчезла, как и тени деревьев. И теперь был виден только он, весь светлый от луны. На таком расстоянии она видела его ясно, как днем, - ему было лет двадцать, он был высокий, тонкий и белокурый. Он походил на св. Георгия, на прекрасного Иисуса; у него были волнистые волосы, маленькая бородка, прямой, немного крупный нос и черные горделивые и нежные глаза. И Анжелика сразу узнала его. Он и не мыслился ей другим, - это он, это тот, кого она ждала. Чудо, наконец, свершилось, медленное воплощение невидимого закончилось, - и он явился ей. Он вышел из неизвестности, из трепета природы, из невнятного шепота, из колеблющейся игры ночных теней, из всего того, что обволакивало Анжелику и доводило ее до изнеможения. Его приход был сверхъестествен, она видела его в воздухе, в двух локтях над землей, а чудо окружало его со всех сторон и разливалось по поверхности таинственного лунного озера. Вокруг него почетной стражей стояли все персонажи «Золотой легенды»: у святых зацветали посохи, у девственниц молоко текло из ран. И от полета белоснежных дев бледнели самые звезды.
Анжелика, не отрываясь, глядела на него. Он поднял руки и раскрыл ей свои объятия. Она не испугалась, она улыбнулась ему.

V

Каждые три месяца Гюбертина затевала стирку, и начиналось настоящее столпотворение. Нанимали помощницу - матушку Габэ, и на целых четыре дня вышивание откладывалось в сторону. Анжелика принимала живейшее участие во всем: стирка и полоскание белья в светлых водах Шеврота были для нее отдыхом. Прокипятив белье с золою, его на тачке через садовую калитку увозили в Сад Марии и затем целые дни проводили там, на свежем воздухе, под ярким солнцем.
- Матушка! Сейчас буду стирать я. Мне это так нравится! И, засучив рукава выше локтя, хохоча, потрясая вальком.
Анжелика начинала колотить им, от всего сердца радуясь этой грубой, здоровой работе и обдавая себя с ног до головы пеной.
- У меня будут сильнее руки, матушка! Мне это полезно!
Шеврот пересекал пустырь наискосок: сначала он тек медленно, потом стремительно несся по кремнистому откосу, разбиваясь крупными каскадами. Ручей вытекал из протока, устроенного под стеной епископского сада; на другом конце пустыря, у самого угла особняка Вуанкуров, он исчезал под сводами арки, уходил под землю и вновь появлялся уже только через двести метров, на Нижней улице, вдоль которой и тек до самого Линьоля. Поэтому нужно было хорошенько следить за бельем, - оно могло уплыть, а каждая упущенная штука неизбежно пропадала.
- Подождите, матушка, подождите!.. Я положу на салфетки вот этот большой камень. Посмотрим, утащит ли их воришка-ручей!
Анжелика навалила на салфетки камень и стала выламывать другой из развалин мельничной стены, счастливая, что так хлопочет, радуясь своей усталости; ушибив палец, она помахала им в воздухе и сказала, что это пустяки. Ютившаяся в развалинах беднота днем разбредалась по дорогам за подаянием, и пустырь погружался в одиночество: он дремал в чудесной прохладе, группы бледных ив и высокие тополи покрывали его, густая, буйно разросшаяся сорная трава доходила местами до самых плеч. Огромные деревья соседних садов закрывали горизонт, и оттуда веяло вибрирующей тишиной. С трех часов дня медленно начинала вытягиваться и сгущалась нежная, смутно благоухающая ладаном тень собора.
И Анжелика еще сильнее колотила белье; она вкладывала в это всю силу, какая была в ее свежих, белых руках.
- Матушка, матушка! Как я буду сегодня ужинать!.. Ах, вы мне обещали пирог с земляникой!
Но на этот раз Анжелике пришлось полоскать белье одной. Матушка Габэ не пришла из-за внезапного приступа ишиаса, а Гюбертина была занята по хозяйству. Стоя на коленях на устланных соломой мостках, девушка брала белье штуку за штукой и медленно прополаскивала его, пока не исчезала всякая муть и вода не делалась кристально чистой. Она не торопилась; еще утром она с изумлением увидела, что какой-то пожилой рабочий в серой блузе строит легкий помост перед окном часовни Откэров, и теперь была охвачена тревожным любопытством. Неужели собираются чинить витраж? В сущности это было необходимо: в фигуре св. Георгия не хватало цветных стекол, да и в других местах цветные стекла поразбились за многие века и были заменены простыми. И все-таки Анжелика сердилась. Она так привыкла к белым заплаткам на пронзающем дракона св. Георгии и на дочери короля, обвязывающей своим поясом шею чудовища, что уже оплакивала своих любимцев, словно их собирались изуродовать. Всякие переделки в таких старинных вещах казались ей кощунством. Но когда девушка вернулась полоскать белье после обеда, гнев ее вдруг испарился: на помосте стоял второй рабочий, тоже в серой блузе, но совсем молодой. Она сразу узнала его: то был он.
Весело и безо всякого смущения Анжелика заняла свое место на соломенной подстилке мостков и голыми руками начала полоскать белье в чистой воде ручья. Это был он - высокий, тонкий, белокурый, с маленькой бородкой и вьющимися, как у молодого бога, волосами; его лицо было и днем таким же белым, как при лунном свете. Да, то был он, и нечего было бояться за витраж: он только украсит его своим прикосновением. Анжелика не испытывала никакого разочарования от того, что юноша был в блузе, такой же рабочий, как она сама, вероятно, мастер цветных стекол. Напротив, она даже улыбалась этой мысли, ибо была абсолютно уверена в ожидающем ее царском великолепии. Это только видимость. К чему все знать? Настанет день, и он явится таким, каким должен быть. Золотой дождь лился с крыши собора, далекий рокот органа звучал триумфальным маршем. Анжелика даже не спрашивала себя, каким путем молодой человек днем и ночью проникал на пустырь. Если он жил в одном из соседних домиков, то мог пройти только по переулку Гердаш, который тянется под стенами епископства, от самой улицы Маглуар.
Прошел чудесный час. Склонившись, почти касаясь лицом прохладной воды, Анжелика полоскала свое белье, но каждый раз, как брала новую штуку, подымала голову и бросала на молодого человека быстрый взгляд - взгляд, в котором сквозь сердечное волнение светилось лукавство. А тот стоял на помосте и делал вид, что очень занят осмотром повреждений витража, но украдкой разглядывал девушку и смущался всякий раз, как она ловила его на этом. Было даже странно, что он так быстро вспыхивает: его лицо из белого мгновенно делалось багровым. Малейшее душевное волнение, гнев и нежность бросали ему кровь в лицо. И в этом поединке взглядов он был удивительно робок: едва он замечал, что Анжелика смотрит на него, как превращался в малого ребенка, не знал, куда девать руки, начинал бормотать какие-то путаные приказания своему пожилому помощнику. А девушка с наслаждением погружала руки в быструю освежающую воду и радостно догадывалась, что юноша, по-видимому, так же невинен, как она сама, что он так же неискушен и так же жадно стремится к познанию жизни. Им не было надобности говорить друг с другом вслух: невидимые гонцы переносили их мысли, и немые уста повторяли эти мысли про себя. Анжелика подымала голову, ловила молодого человека на том, что он тоже повернулся к ней, - так проходили минуты, и это было очаровательно.
Вдруг она увидела, что юноша соскочил с помоста и, пятясь, начал отходить от него по траве, словно для того, чтобы лучше разглядеть витраж издали. Она чуть не рассмеялась, так ясно было, что он хочет подойти поближе к ней. Со свирепой решимостью человека, ставящего все на карту, он дошел почти до самых мостков, - и было смешно и трогательно видеть, как теперь, в нескольких шагах от цели, он стоит, повернувшись к девушке спиной, и, смертельно смущенный своей чрезмерной дерзостью, не осмеливается повернуться. Анжелика уже подумала было, что он вернется к витражу так же, как пришел, даже не оглянувшись на нее. Но тут он принял отчаянное решение - и повернулся; как раз в эту минуту с лукавым смехом девушка подняла голову, их взгляды встретились и застыли, погрузившись друг в друга. Обоих мгновенно охватило смущение; они совсем растерялись и так и не пришли бы в себя, если бы неожиданный трагический случай не спас положения.
- Ах, боже мой! - закричала в отчаянии Анжелика.
Дело в том, что бумазейная куртка, которую она машинально продолжала полоскать, вырвалась у нее из рук и быстрый ручей подхватил ее; еще минута - и она исчезла бы под сводом в углу стены сада Вуанкуров, там, где Шеврот уходит под землю.
После секундного замешательства юноша сообразил, в чем дело, и устремился вслед. Но ручей бурно катился по камням, и эта дьявольская куртка двигалась быстрее, чем он. Дважды он нагибался и хватал ее, но оба раза в его руках оказывалась только пена. Наконец, возбужденный этой погоней, с отчаянным видом человека, который бросается навстречу опасности, он прыгнул в ручей и поймал куртку в тот самый момент, когда она уже уходила под землю.
До сих пор Анжелика наблюдала за процедурой спасения куртки с тревогой, но теперь ее стал разбирать смех - веселый смех, сотрясавший все тело. Ах, так вот оно - приключение, о котором она столько мечтала! Вот она, встреча на берегу озера и ужасная опасность, от которой ее спасает юноша, прекрасный, как день! Святой Георгий, воин и вождь, оказался всего-навсего мастером цветных стекол, молодым рабочим в серой блузе. И когда он, промокший, сам понимая, что чрезмерное рвение, проявленное им при спасении из волн погибающего белья, было несколько смешно, неловко держа куртку, с которой струились потоки воды, пошел назад, Анжелике пришлось закусить губы, чтобы сдержать хохот, подымавшийся к горлу.
А юноша не отрываясь глядел на нее. Девушка была так хороша своей свежестью, этим затаенным смехом, в котором трепетала вся ее юность! Обрызганная водой, с замерзшими от воды ручья руками, она и сама благоухала чистотой, как прозрачный живой родник, бьющий в лесу среди мхов. Она вся светилась радостью и здоровьем под ярким солнцем. Ее можно было вообразить хорошей хозяйкой, и в то же время королевой, ибо под ее рабочим платьем скрывалась высокая и легкая талия, а такие удлиненные, лица бывают только у принцесс, списанных в старинных легендах. И юноша не знал, как вернуть ей белье, такой она казалась ему прекрасной, прекрасной, как произведение искусства, любимого им. Он хорошо заметил, что девушка еле удерживается от смеха, решил, что у него, должно быть, крайне глупый вид, и пришел в совершенное отчаяние. Наконец, он сдался и протянул Анжелике куртку.
Но она чувствовала, что расхохочется, как только разожмет губы, Ах, бедный малый! Право, он очень трогателен! Но это было сильней ее, она была слишком счастлива, ей необходимо было дать волю переполнявшему ее смеху, смеху до потери дыхания.
Наконец Анжелика решила, что может заговорить; она просто хотела сказать:
- Благодарю вас, сударь!
Но вместо этих слов получилось только несвязное бормотание, девушка не договорила и все-таки расхохоталась, ее звонкий смех рассыпался дождем певучих звуков, и прозрачный лепет ручья вторил ей. Юноша совсем расстроился и не знал, что сказать. Его белое лицо внезапно покраснело, а робкие, как у ребенка, глаза загорелись орлиным пламенем. И когда он ушел, а вместе с ним исчез и пожилой рабочий, Анжелика, уже склонившаяся к чистой воде, чтобы вновь приняться за полоскание, все еще смеялась, - смеялась ослепительному счастью этого дня.
Назавтра с шести часов утра начали расстилать для просушки всю ночь лежавшее в узле белье. Поднявшийся ветер помогал сушить; чтобы белье не унесло, приходилось прижимать его по четырем углам камнями. Вся стирка была разложена на темной, приятно пахнущей зеленью траве и ярко выделялась на ней; казалось, луг внезапно густо зацвел сплошными полосами белоснежных ромашек.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

После обеда Анжелика пришла взглянуть, как идут дела, и совсем расстроилась: ветер так усилился, что белье ежеминутно готово было улететь в небо, прозрачное, ярко-синее небо, словно очищенное порывами ветра. Одна простыня уже улетела, и несколько салфеток билось на ветвях ивы. Анжелика стала ловить салфетки, но позади нее унесло платки. Она теряла голову. И некому помочь ей! Она попыталась разостлать простыню, но ей пришлось вступить в борьбу с ветром; простыня оглушительно хлопала, обвиваясь вокруг нее, как знамя.
И вдруг сквозь шум ветра она услыхала чей-то голос:
- Разрешите вам помочь, мадмуазель?
То был он. Анжелика, не думая ни о чем, кроме своих хозяйских несчастий, сейчас же закричала в ответ:
- Ну, конечно, помогите!.. Возьмитесь за тот конец, вот там! Держите крепче!
Растянутая их сильными руками простыня билась, как парус. Они разложили ее на траве и прижали по углам четырьмя тяжелыми камнями. Ни он, ни она не поднимались; они стояли на коленях по сторонам усмиренной, затихшей наконец простыни, разделявшей их большим, ослепительно белым прямоугольником.
Наконец Анжелика улыбнулась, но улыбнулась безо всякого лукавства, просто улыбкой благодарности. Он осмелел.
- Меня зовут Фелисьен.
- А меня - Анжелика.
- Я мастер цветных стекол. Мне поручили починить этот витраж.
- А я живу с родителями вон в том доме. Я вышивальщица.
Свежий ветер в своем стремительном полете хлестал их, уносил их слова, яркое солнце купало их в теплых лучах. Они говорили все, что приходило им в голову, говорили только ради удовольствия разговаривать друг с другом.
- Ведь витраж не будут менять?
- Нет, нет. Только маленькая починка, совсем ничего не будет заметно… Я люблю этот витраж не меньше, чем вы.
- Это верно, я люблю его. У него такие нежные цвета!.. Я вышивала раз святого Георгия, но он вышел гораздо хуже.
- О, гораздо хуже? Я видел его. Ведь это святой Георгий на нарамнике красного бархата, что надевал в воскресенье отец Корниль? Настоящее чудо!
Анжелика покраснела от удовольствия и сейчас же закричала:
- Положите камень на левый край простыни! Сейчас ее унесет!
Простыня вздувалась, билась, как пойманная птица, и старалась улететь. Молодой человек поспешно придавил ее камнем, и когда она затихла, на этот раз окончательно, оба встали.
Теперь Анжелика принялась ходить по узким полоскам травы между разостланным бельем и осматривать каждую штуку, а он деловито следовал за нею, и вид у него был такой, словно его крайне занимал вопрос о возможной пропаже фартука или полотенца. Все это выглядело очень естественно. Анжелика, между тем, продолжала болтать, рассказывала о своих занятиях, о своих вкусах:
- Я люблю, чтобы вещи лежали на своих местах… По утрам я просыпаюсь, как только часы с кукушкой в мастерской, пробьют шесть часов; когда я одеваюсь, еще темно, но у меня все в порядке: чулки здесь, мыло там, - я прямо помешана на этом. О, я вовсе не от рождения такая аккуратная, раньше я была ужасно беспорядочна! Сколько раз матушка мне выговаривала!.. А в мастерской я совсем не могу работать, если мой стул не стоит там, где должен стоять, - прямо против света. Счастье еще, что я не левша и не правша, вышиваю обеими руками; это и правда счастье, ведь не всем это дается… А потом, я обожаю цветы, но если близко стоит букет, у меня начинает ужасно болеть голова. Я выношу только фиалки: запах фиалок успокаивает меня. Правда, странно? Чем бы я ни была больна, стоит мне только понюхать фиалки, и мне делается легче.
Юноша слушал с восторгом, опьяненный голосом Анжелики - голосом редкого очарования, проникновенным и певучим, - должно быть, он был особенно чувствителен к музыке человеческого голоса, потому что ласковые переливы слов вызывали у него слезы на глазах.
- Ах, эти рубашки уже совсем высохли, - перебила себя Анжелика.
Потом в наивной и бессознательной потребности раскрыть ему свою душу она продолжала:
- Белый цвет всегда хорош, ведь верно? В иные дни мне надоедают и синий, и красный, и все цвета, а белый для меня всегда радость, - я никогда не устаю от него. В нем нет ничего грубого, резкого, хочется погрузиться в него навсегда… У нас была белая кошка с желтыми пятнами, и я закрасила ей пятна. Кошка стала очень хорошенькой, но потом краска слиняла… Знаете, я собираю по секрету от матушки все обрезки белого шелка; у меня их набрался полный ящик, они мне ни для чего не нужны, просто время от времени я их трогаю и смотрю на них, - это доставляет мне удовольствие… И у меня есть еще одна тайна! Большая тайна! Каждое утро, когда я просыпаюсь, около моей кровати стоит кто-то. Да! Стоит кто-то белый и сейчас же улетает.
Юноша не сомневался, что это правда; казалось, он верил ей безусловно. И разве это не естественно? Разве это не в порядке вещей? Даже юная принцесса, окруженная всем великолепием пышного двора, не смогла бы так быстро покорить его. На зеленой траве, посреди белоснежного белья, Анжелика сияла такой гордой, царственной прелестью, что с каждой минутой сердце его сжималось все сильнее. Все было кончено, он видел только ее и готов был следовать за нею до самой смерти. Анжелика быстрыми шажками проходила между бельем, изредка оборачивалась и улыбалась ему, а он, задыхаясь от счастья, шел за нею, без малейшей надежды когда-либо прикоснуться к ней.
Но внезапный порыв ветра поднял мелкое белье; перкалевые воротнички и манжеты, батистовые косынки и нагруднички взвились на воздух и улетели далеко в сторону, точно стая белых птиц, уносимая бурей.
Анжелика бросилась бежать.
- Ах, боже мой! Идите сюда! Помогите же мне!
Оба принялись гоняться за бельем. Она поймала воротничок на самом берегу Шеврота. Он вытащил два нагрудничка из высокой крапины. Одна за другой были отвоеваны у ветра манжеты. Но, бегая со всех ног, молодые люди встречались, и развевающиеся складки ее юбки трижды задевали его; и каждый раз он ощущал толчок в самое сердце и внезапно краснел. В свою очередь, он задел ее, когда подпрыгнул, чтобы поймать вырвавшуюся из ее рук косынку. У Анжелики занялось дыхание, она остановилась как вкопанная. Смех ее смущенно оборвался, она уже не играла, не подшучивала над этим простодушным и неловким рослым юношей. Что это? Почему оборвалась ее веселость, и такая слабость, такое блаженное смятение охватило ее? Он протянул ей косынку, и руки их случайно встретились. Оба вздрогнули и растерянно посмотрели друг на друга. Анжелика быстро отступила назад; эта встреча рук потрясла ее, точно ужасная катастрофа; несколько секунд она не знала, на что решиться, потом вдруг опрометью бросилась бежать с грудой мелкого белья в руках, забыв об остальном.
Тогда Фелисьен заговорил:
- О, ради бога!.. Прошу вас…
Ветер подул с удвоенной силой и унес его слова. В отчаянии смотрел он на бегущую, словно уносимую порывом ветра Анжелику. Она бежала, бежала между белыми квадратами скатертей и простынь в бледно-золотом свете заходящего солнца. Казалось, тень собора готова поглотить ее, она уже была у садовой калитки и собиралась войти, так и не оглянувшись. Но на самом пороге ее внезапно охватило доброе чувство, - она не хотела показаться слишком рассерженной. Смущенная, улыбающаяся, она обернулась и закричала:
- Спасибо! Спасибо!
За что она благодарила его? За то, что он помог ей собрать белье? Или совсем за другое? Она исчезла, и калитка закрылась за нею.
И он остался один среди поля, под чистым небом, и живительные порывы сильного ветра то и дело овевали его. В епископском саду старые вязы качались и шумели, точно волны в прибой; чей-то громкий голос доносился из-под сводов и карнизов собора. Но юноша не слышал ничего, кроме легкого хлопанья повисшего на кусте сирени чепчика - ее чепчика.
Начиная с этого дня всякий раз, как Анжелика раскрывала окно, она неизменно видела внизу, в Саду Марии, Фелисьена. Под предлогом починки витража он дни и ночи проводил на пустыре, а работа между тем совсем не подвигалась. Целыми часами, растянувшись на траве позади какого-нибудь куста, он следил сквозь листья за окнами дома Гюберов. И как чудесно было каждое утро и каждый вечер обмениваться улыбками. Анжелика была счастлива и большего не желала. Новая стирка предстояла только через три месяца, а до тех пор садовая калитка оставалась на запоре. Но ведь если видеться с ним каждый день, эти три месяца пролетят так быстро! И разве есть большее счастье, чем такая жизнь: весь день, ждать вечернего взгляда, всю ночь ждать взгляда наутро?
В первую же встречу Анжелика высказала ему все: свои привычки, вкусы, все маленькие секреты своего сердца. Он же был молчалив, сказал только, что его зовут Фелисьеном, и больше она ничего не знала. Быть может, так и должно быть: женщина открывает все, а мужчина остается неизвестным. Анжелика не испытывала ни малейшего любопытства или нетерпения, она улыбалась и была уверена, что рано или поздно все разъяснится само собой. И потом, ее неведение не имеет никакого значения, - важно только видеть его. Она ничего не знала о Фелисьене и в то же время знала его так хорошо, что читала каждую мысль в его взгляде. Он пришел, она узнала его, и они полюбили друг друга.
И так они нежно отдавались друг другу на расстоянии. Они постоянно делали открытия, и каждый раз это был источник нового счастья. - Фелисьен открыл, что у Анжелики длинные, исколотые иголкой пальцы, и влюбился в них. Анжелика заметила, что у Фелисьена красивые ноги, и гордилась тем, что они такие маленькие. Все нравилось ей в нем, она была благодарна ему за то, что он такой красивый, и однажды ужасно обрадовалась, когда увидела, что у него борода светлее волос и чуть пепельного оттенка: это придавало его улыбке особенную нежность. Фелисьен совсем опьянел от восторга, когда однажды утром Анжелика нагнулась и он увидел коричневую родинку на ее нежной шее. И сердца их были так же обнажены, и в них они делали такие же открытия. Например, то простое и гордое движение, каким Анжелика открывала окно, ясно говорило, что н в участи вышивальщицы она сохраняет душу королевы. Точно так же она чувствовала, что Фелисьен добрый, потому что видела, какими легкими шагами ступает он по траве. Так, в эти часы первых встреч вокруг них расцветало сияние прелести, физической и духовной красоты. Каждый новый обмен взглядом приносил новое очарование. Им казалось, что глядеть друг на друга - это неисчерпаемое блаженство. Но вскоре Фелисьен начал проявлять признаки нетерпения. Он уже не лежал целыми часами в блаженной неподвижности близ какого-нибудь куста. Теперь, как только Анжелика выходила на балкон, он становился беспокойным и пытался подойти поближе. Боясь, что его могут увидеть, она стала даже немножко сердиться. Однажды произошла настоящая ссора: он подошел к самой стене, и ей пришлось уйти с балкона. То была целая катастрофа; Фелисьен был потрясен, его лицо выражало такую красноречивую покорность и мольбу, что Анжелика назавтра же простила его и в обычный час вышла на балкон. Но терпеливое ожидание уже не удовлетворяло его, и он опять принялся за свое. Теперь, казалось, он сразу находился повсюду, весь Сад Марии был охвачен его лихорадкой. Он выходил из-за каждого дерева, появлялся за каждым кустом ежевики. Можно было подумать, что он ютится, как дикие голуби, в ветвях старых вязов. Шеврот был для Фелисьена предлогом, чтобы жить на пустыре; целые дни проводил он, склонившись над ручьем, и, казалось, следил за отражением облаков. Однажды Анжелика увидела его на развалинах мельницы; он стоял на стропиле давно сгнившего сарая, был счастлив, что забрался так высоко, и только жалел, что у него нет крыльев, чтобы взлететь еще выше, до уровня ее плеч. Другой раз Анжелика с трудом подавила крик, увидев его выше себя, на террасе абсидной часовни, между двумя соборными окнами. Как мог он попасть на эту галерею? Ведь она заперта, и ключ находится у причетника! А иногда она видела его под самым небом - между опорными арками нефа или на вершинах контрфорсов. Как он забирался туда? С этой высоты Фелисьен мог свободно заглядывать в ее комнату; раньше это делали только ласточки, летающие над шпилями колоколен. До сих пор Анжелике не приходило в голову прятаться от кого бы то ни было, но теперь она стала завешивать окно. Все возраставшее смущение охватывало ее от чувства, что к ней вторгаются, что она всегда не одна. Но если она ничего не хочет, то почему так бьется ее сердце, бьется, точно большой соборный колокол в праздничный день?
Прошло три дня, и, испуганная возраставшей смелостью Фелисьена, Анжелика не показывалась на балконе. Она клялась, что никогда больше его не увидит, и изо всех сил старалась почувствовать к нему отвращение. Но он уже успел заразить ее своей лихорадкой, она не находила себе места и то и дело под самыми разнообразными предлогами бросала свое вышивание. Она узнала, что матушка Габэ все еще не покидает постели и находится в глубокой нужде, и стала каждое утро навещать ее. Старушка жила рядом, через три дома, на улице Орфевр. Анжелика носила ей бульон, сахар, покупала для нее лекарства у аптекаря на Большой улице. Однажды, когда с целым ворохом пакетиков и пузырьков она вошла в комнату больной, у нее дух захватило от неожиданности: у изголовья кровати стоял Фелисьен. Он отчаянно покраснел и неловко выскользнул из комнаты. На следующий день, уходя от больной, она снова встретилась с ним и, недовольная, уступила ему место, - уж не хочет ли он помешать ей навещать бедняков? Как раз в это время Анжелика была в одном из своих припадков благотворительности и готова была отдать все, чтобы облегчить жизнь тем, у кого ничего нет. При мысли об их страданиях ее затопляло глубокое чувство братства и сочувствия. Она бегала к жившему на Нижней улице слепому паралитику, дядюшке Маскару, приносила ему бульон и сама кормила его с ложечки; перетащила всю старую мебель с чердака Гюберов в жалкий подвал на улице Маглуар, к восьмидесятилетним супругам Шуто; она посещала и других бедных - всех бедняков квартала, всем приносила потихоньку какие-нибудь вещи или остатки вчерашнего обеда и сияла, видя их удивление и радость. И везде и всюду она натыкалась на Фелисьена! Боясь увидеть его, Анжелика даже к окнам избегала подходить и все-таки видела его чаще, чем когда бы то ни было. Ее смущение все возрастало, ей казалось, что она очень сердится на него.
Хуже всего было то, что Анжелика вскоре начала разочаровываться в своем милосердии. Этот юноша отравлял ей всю радость собственной доброты. Вероятно, он и раньше посещал бедных, но только не этих; эти его до сих пор никогда не видали. Должно быть, Фелисьен наблюдал за Анжеликой, заходил в те же квартиры, что и она, знакомился с ее бедняками и перехватывал их у нее одного за другим. И теперь всякий раз, как она с корзиночкой провизии заходила к Шуто, она находила у него на столе кучу серебряной мелочи. Дядюшка Маскар вечно плакался на отсутствие табака; однажды, забежав к нему с десятью су - всем, что она могла сэкономить за неделю, - Анжелика обнаружила у него целое богатство: сверкающий, как солнце, золотой двадцатифранковик. А когда она как-то вечером зашла в гости к матушке Габэ, та попросила ее сходить разменять банковый билет. До. чего же досадно чувствовать свое бессилие, знать, что у тебя нет денег, когда другой так легко открывает свой кошелек! Разумеется, Анжелика была счастлива, что ее бедняки сделали такую удачную находку, но ей самой уже не доставляло удовольствия помогать им: было грустно давать так мало, когда другой дает так много. Уступив умиленной потребности проявлять душевную широту, он сделал неловкий шаг и, воображая, что завоевывает сердце девушки, сводил на нет ее благотворительность. Кроме того, ей приходилось выслушивать у всех своих бедных дифирамбы Фелисьену: такой добрый молодой человек и такой деликатный, так хорошо воспитан! Они говорили только о нем и усиленно показывали его подарки, словно для того, чтобы унизить ее собственные. И все же, несмотря на клятвенное обещание забыть Фелисьена, она, в свою очередь, начинала расспрашивать о нем. Что он подарил? Что он сказал? Ведь он красивый, правда? И нежный и робкий! Может быть, он осмелился говорить о ней? Ах, разумеется, он только о ней и говорил! Тут уж Анжелика решительно ненавидела его, потому что у нее делалось слишком тяжело на сердце.
Так не могло тянуться вечно, и однажды в мягкие майские сумерки разразилась катастрофа. Все произошло из-за Ламбалезов - целого выводка нищенок, ютившихся в развалинах мельницы. Семейство состояло из одних женщин: сморщенная, как печеное яблоко, матушка Ламбалез, старшая дочь Тьенетта, двадцатилетняя рослая дикарка, и две ее маленькие сеетрички - Роза и Жанна, обе рыжие, всклокоченные, с уже наглыми глазами. Все четверо в стоптанных, подвязанных веревочками башмаках расходились с утра просить милостыню по дорогам, вдоль обочин, и возвращались только к ночи, еле волоча ноги от усталости. В тот день Тьенетта совсем прикончила свои башмаки, бросила их на дороге и вернулась с израненными в кровь ногами. Усевшись прямо в высокой траве Сада Марии у дверей их логова, она вытаскивала занозы из пяток, а мать и обе девочки стояли рядом и жалобно причитали.
Как раз в эту минуту подошла Анжелика, пряча под фартуком свою еженедельную милостыню - большой хлеб. Девушка пробежала через садовую калитку и оставила ее открытой, так как рассчитывала сейчас же вернуться. Но, увидя все семейство в слезах, она остановилась:
- Что такое? Что с вами?
- Ах, добрая барышня! - заголосила матушка Ламбалез. - Посмотрите, что наделала себе эта дуреха! Завтра она не сможет ходить, и задаром пропадет день… Ей нужны башмаки.
Роза и Жанна затрясли гривами и, сверкая глазами, заревели пуще прежнего.
- Нужны башмаки! Нужны башмаки! - пронзительно кричали они.
Тьенетта приподняла свою худую и черную физиономию. Потом, не произнеся ни слова, она с такси свирепостью стала выковыривать иголкой длинную занозу, что потекла кровь.
Взволнованная Анжелика подала свою милостыню.
- Вот хлеб, как всегда.
- О, хлеб! - ответила матушка Ламбалез. - Разумеется, хлеб всегда нужен, но ведь его не наденешь на ноги! И как раз завтра ярмарка в Блиньи, а на этой ярмарке мы каждый год собираем не меньше сорока су!.. О, боже милостивый! Что же с нами будет?
Жалость и смущение не давали Анжелике заговорить. У нее в кармане было всего-навсего пять су. За пять су даже по случаю невозможно купить башмаки. Каждый раз отсутствие денег парализовало ее добрые намерения. Но тут она обернулась и среди нарастающей темноты увидела в нескольких шагах позади себя Фелисьена. Это окончательно вывело ее из себя, - может быть, он давно уже здесь и все слышал. И всегда он появляется так, что она не знает, как и откуда он пришел!
«Сейчас он даст им башмаки», - подумала Анжелика.
В самом деле, Фелисьен подошел ближе. В бледно-фиолетовом небе загорались первые звезды. Всеобъемлющий покой теплой ночи опускался на Сад Марии, пустырь засыпал, ивы купались во тьме. Собор черной глыбой выделялся на западе.
«Ну, разумеется, сейчас он даст им башмаки!»
Анжелика испытывала настоящее отчаяние. Так он и будет давать всегда, и ей ни разу не удастся победить его! Сердце ее готово было выскочить из груди, сейчас ей хотелось только одного: быть очень богатой, чтобы показать ему, что и она умеет делать людей счастливыми.
Но Ламбалезы уже увидели благодетеля, мать засуетилась, девчонки протянули руки и захныкали, а старшая дочь перестала ковырять окровавленные пятки и скосилась на него.
- Послушайте, голубушка, - сказал Фелисьен. - Пойдите на угол Большой и Нижней улиц…
Анжелика уже сообразила: там была сапожная лавочка. Она живо перебила молодого человека, но была так возбуждена, что бормотала первые слова, какие только приходили ей в голову:
- Совсем не нужно туда ходить!.. К чему это!.. Можно гораздо проще!..
Но она не могла придумать ничего проще. Что сделать, что изобрести, чтобы превзойти его в щедрости? Никогда она не думала, что может так ненавидеть его.
- Скажите там, что вы от меня, - продолжал Фелисьен. - Попросите…
И снова Анжелика перебила его; она тоскливо повторяла:
- Можно гораздо проще… гораздо проще…
И вдруг она сразу успокоилась, села на камень, быстро развязала и сняла башмаки, сняла кстати и чулки.
- Возьмите! Ведь это так просто! Зачем беспокоиться?
- Ах, добрая барышня! Бог да вознаградит вас! - восклицала матушка Ламбалез, разглядывая почти новенькие башмачки. - Я их разрежу внизу, чтобы они были впору… Тьенетта! Да благодари же, дурища!
Тьенетта вырвала чулки из жадных рук Розы и Жанны и не сказала ни слова.
Но тут Анжелика сообразила, что ноги ее босы и что Фелисьен видит их. Страшное смущение охватило ее. Зная, что, если только она встанет, ноги обнажатся еще больше, она не смела пошевельнуться. Потом, совсем потеряв голову от испуга, она бросилась бежать. Ее белые ножки мелькали по траве. Ночь еще больше сгустилась, и Сад Марии казался темным озером, распростертым между соседними большими деревьями и черной массой собора. На залитой тенью земле не было видно ничего, кроме маленьких белых ножек, их голубиной атласной белизны.
Боясь воды, перепуганная Анжелика бежала по берегу Шеврота к доскам, служившим мостками. Но Фелисьен пересек ей путь через кустарники. Столь робкий до сих пор, увидав ее белые ноги, он покраснел еще больше, чем она; и какое-то пламя понесло его, он готов был кричать о своей льющейся через край молодой страсти - страсти, охватившей его с первых же встреч. Но когда Анжелика, пробегая, коснулась его, он смог только пробормотать горевшее на его губах признание:
- Я люблю вас.
Анжелика растерянно остановилась. Секунду она стояла, выпрямившись, и глядела на него. Ее мнимый гнев, мнимая злоба исчезли, растворились в смятении, полном блаженства. Что он сказал? Почему все перевернулось в ней? Он любит ее, она это знает, - и вот одно произнесенное шепотом слово погрузило ее в изумление и страх. А он чувствовал, как открылось его сердце, как их сблизила общая тайна - благотворительность. Осмелев, он повторил:
- Я люблю вас.
Но она снова бросилась бежать, боясь любви и возлюбленного. Шеврот не остановил ее, - она прыгнула в ручей, как гонимая охотником лань; ее белые ножки побежали по камням, разбрызгивая холодную воду. Калитка захлопнулась. Анжелика исчезла.

VI

Целых десять дней Анжелику мучили угрызения совести. Оставшись одна, она рыдала, как будто совершила непоправимую ошибку. И тревожный, неясный вопрос все время вставал перед нею: согрешила ли она с этим юношей? Может быть, она уже погибла, как дурные женщины «Золотой легенды», отдающиеся дьяволу? Произнесенные шепотом слова «Я люблю вас» оглушительными раскатами гремели в ее ушах, наверное, они исходили от каких-то ужасных сил, кроющихся в мире невидимого. Но она выросла в таком одиночестве, в таком неведении, - она этого не знала, не могла знать.
Согрешила ли она с этим юношей? Анжелика старалась восстановить события, оспаривала свои сомнения перед собственной невинностью. Что такое грех? Видеться, болтать, не говоря об этом родителям, - это уже грех? Нет, здесь не может быть большого зла. Почему же она так задыхается? Если она не виновата, почему она чувствует, что стала другой, что в ней бьется новая душа? Может быть, грех вызывает в ней это смутное, изнуряющее недомогание. Сердце ее было полно неясной, неоформленной тревоги; она ждала каких-то слов и событий к робела, потому что еще не понимала того, что пришло к ней. Она слышала раскаты грозных слов: «Я люблю вас», - и волна крови заливала ее щеки; она уже не рассуждала, не верила ничему и рыдала, боясь, что ее грех лежит где-то вне обычного, в том, что не имеет ни названия, ни формы.
Больше всего мучило Анжелику, что она не открылась Гюбертине. Если бы она только могла спросить матушку, та, конечно, в двух словах разъяснила бы ей эту тайну. Ей даже казалось, что если бы она хоть с кем-нибудь поговорила о своем несчастье, ей стало бы легче. Но тайна была слишком велика; Анжелика умерла бы со стыда, если бы открылась кому-нибудь. И она притворялась, напускала на себя внешнее спокойствие, тогда как в сердце ее бушевала настоящая буря. Если ее спрашивали, почему она так рассеянна, она удивленно подымала глаза и отвечала, что не думает ни о чем. Она прилежно сидела за станком, машинально работала иголкой, но с утра до ночи ее точила одна мысль. Ее любят, ее любят! Но любит ли она сама? И в своем неведении Анжелика не находила ответа на этот все еще темный для нее вопрос. Она столько раз задавала его себе, что у нее мутилось в голове, слова теряли обычный смысл, вся комната начинала кружиться и уносила ее в какой-то водоворот. Но потом усилием воли она встряхивалась, брала себя в руки и снова, все еще в полусне, вышивала с обычным вниманием и тщательностью. Быть может, в ней созревает какая-то тяжелая болезнь? Однажды вечером, перед сном, Анжелику охватила такая дрожь, что она уже не надеялась оправиться. Казалось, сердце ее разорвется, в ушах гудел колокольный звон. Любит она или умирает? Но когда Гюбертина, наващивая нитку, бросала тревожный взгляд на приемную дочь, та спокойно улыбалась ей.
Впрочем, Анжелика поклялась, что никогда больше не увидит Фелисьена. Она уже не отваживалась ходить в поросший сорной травой Сад Марии, перестала даже посещать бедняков. Она боялась, что если встретится лицом к лицу с Фелисьеном, случится что-то ужасное. Удерживало ее и раскаяние: она наказывала себя за возможный грех. В иные дни она была особенно непреклонна и запрещала себе даже поглядеть в окошко, боясь увидеть на берегу Шеврота того, кто внушал ей такой страх. Если же, не устояв перед искушением, она выглядывала в окно, а его не оказывалось на пустыре, она пребывала в унынии до следующего дня.
Но вот однажды утром раздался звонок. Гюбер, расправлявший короткую ризу, спустился вниз. Сквозь оставшуюся открытой дверь на лестницу до Гюбертины и Анжелики донеслись заглушенные голоса; наверное, кто-то из клиентов принес заказ. Но вдруг послышались шаги на лестнице, и обе женщины удивленно подняли головы: Гюбер вел заказчика в мастерскую - этого никогда не бывало. И глубоко потрясенная девушка увидела перед собою Фелисьена. Он был одет очень просто и производил впечатление мастерового, занимающегося чистой работой. Много дней он провел в тщетном ожидании, в тоскливой неизвестности; тысячу раз он повторял себе, что она его не любит, и вот он пришел к Анжелике, ибо Анжелика не шла к нему.
- Послушай, дитя мое, - сказал Гюбер, - это относится к тебе. Этот господин принес нам совсем особенный заказ. Я решил, что нужно поговорить спокойно, и привел его сюда. Право, так лучше!.. Милостивый государь, это моя дочь. Ваш рисунок нужно показать ей.
Ни он, ни Гюбертина ничего решительно не подозревали.
Они подошли к рисунку из чистого любопытства, - им тоже хотелось поглядеть. Но Фелисьена, как и Анжелику, душило волнение. Он развернул рисунок, и руки его дрожали.
- Это рисунок митры для монсеньора, - очень медленно, чтобы скрыть смущение, проговорил он. - Здешние дамы решили сделать ему подарок и поручили мне нарисовать узор и проследить за выполнением. - Я мастер цветных стекол, но, помимо того, много занимался старинным искусством… Как видите, я только воспроизвел готическую митру…
Склонившись над большим листом, который он положил перед ней, Анжелика слегка вскрикнула:
- О, святая Агнеса!
В самом деле, то была тринадцатилетняя мученица, нагая девственница, одетая собственными волосами, из которых выглядывали только маленькие ручки и ножки; такой она была изображена на колонне возле одной из соборных дверей, такая же старинная деревянная статуя стояла внутри собора, некогда раскрашенная, но позолоченная временем и принявшая теперь бледно-рыжеватый оттенок. Св. Агнеса занимала всю переднюю часть митры; два ангела возносили ее на небо, а под ней расстилался далекий, тонко выписанный пейзаж. Отвороты митры были украшены очень стильным остроконечным орнаментом.
- Заказчицы хотят приурочить подарок к процессии Чуда, - продолжал Фелисьен, - и я, разумеется, решил, что нужно изобразить святую Агнесу…
- Превосходная идея, - перебил Гюбер. Гюбертина тоже вмешалась в разговор:
- Монсеньор будет очень тронут.
Процессия Чуда происходила каждый год 28 июля в честь Иоанна V д'Откэра, в ознаменование чудесной способности излечивать чуму, дарованной некогда богом ему и его роду, чтобы спасти Бомон. Старинное предание говорило, что эта способность была ниспослана Откэрам при посредничестве всегда высоко ими чтимой св. Агнесы. Вот откуда пошел древний обычай ежегодно в торжественном шествии проносить старую статую девственницы по всем улицам города; до сих пор еще люди свято верили, что святая отгоняет все напасти.
- Для процессии Чуда, - разглядывая рисунок, тихо сказала Анжелика. - Но ведь осталось только три недели. Мы ни за что не успеем.
Гюберы покачали головами. В самом деле, работа очень кропотливая. Гюбертина обернулась к девушке.
- Я могу помочь тебе, - сказала она. - Я сделаю весь орнамент, тебе останется только самая фигура.
Анжелика продолжала смущенно оглядывать фигуру святой. Нет, нет! Нужно отказаться, она должна побороть сладкое желание согласиться! Фелисьен, конечно, лжет; он вовсе не беден, он только прячется под рабочей одеждой - это ясно как день, и быть его соучастницей грешно; вся эта наигранная простота, вся эта история - только предлог, чтобы пробраться к ней. И, восхищенная, заинтересованная в глубине души, Анжелика держалась настороже; она была совершенно уверена, что мечта ее полностью осуществится, и уже видела Фелисьена принцем королевской крови.
- Нет, нет, - вполголоса повторяла девушка, - у нас не хватит времени.
И, не подымая глаз, словно разговаривая сама с собой, продолжала:
- Святую нельзя делать ни шелком, ни двойной вышивкой. Это было бы недостойно… Нужно вышивать цветным золотом.
- Разумеется, - сказал Фелисьен. - Я и сам так думал. Я знаю, что мадмуазель открыла секреты старых мастеров… В ризнице и сейчас хранится кусок превосходной вышивки.
Гюбер сейчас же воодушевился.
- Да, да! Это работа пятнадцатого столетия, вышивала одна из моих прабабок… Цветное золото! Ах, милостивый государь, лучшей вышивки мне не приходилось видывать! Но на это требуется очень много времени, и стоит это дорого, да к тому же тут нужен настоящий художник. Вот уже двести лет, как перестали так работать… И если уж моя дочь отказывается, то вам придется расстаться с этой мыслью: ныне она одна еще умеет вышивать цветным золото-м. Я не знаю никого, кроме нее, кто обладал бы необходимой для этого остротой зрения и ловкостью рук.
Как только заговорили о цветном золоте, Гюбертина стала очень почтительной.
- В самом деле, - сказала она, - в три недели немыслимо кончить… Нужно ангельское терпение.
Но, пристально разглядывая фигуру святой, Анжелика сделала открытие, наполнившее радостью ее сердце: Агнеса была похожа на нее. Наверно, срисовывая старинную статую, Фелисьен думал о ней, Анжелике, и мысль, что она всюду следует за молодым человеком, что он всюду видит только ее, поколебала ее решимость. Наконец она подняла голову, увидела, что Фелисьен весь дрожит, что пламенный взгляд его полон мольбы, и сдалась окончательно. Но вследствие той бессознательной хитрости, той инстинктивной мудрости, которая в нужный момент неизбежно приходит к самым неопытным и невинным девушкам, Анжелика не хотела показывать ему, что согласна.
- Это невозможно, - сказала она и вернула рисунок. - Я ни для кого не соглашусь на такую работу.
Фелисьен отшатнулся в подлинном отчаянии. Ему показалось, что он понял тайный смысл слов Анжелики: она отказывает ему. Но, уже уходя, он все-таки сказал Гюберу:
- Что касается денег, вы можете назначить любую цену… Эти дамы согласны даже на две тысячи франков…
Гюберы не были жадными, но такая большая сумма взволновала и их. Гюбер взглянул на жену. Досадно упускать такой богатый заказ!
- Две тысячи франков, - нежным голосом повторила Анжелика. - Две тысячи франков, милостивый государь…
Для нее деньги ничего не значили, и она еле удерживала улыбку, лукавую улыбку, морщившую уголки ее губ. Девушку развеселило то, что она может согласиться и в то же время не показать и вида, что хочет встречаться с Фелисьеном, внушить ему самое ложное представление о себе.
- О, за две тысячи франков я согласна, милостивый государь!.. Я бы ни для кого этого не сделала, но когда предлагают такие деньги… Если придется, я буду работать по ночам.
Теперь, боясь, что Анжелика слишком утомится, стали отказываться Гюберы.
- Нет, нет! Нельзя упускать денег, когда они сами плывут в руки!.. Можете рассчитывать на меня. Ко дню процессии ваша митра будет готова.
Фелисьен положил рисунок и ушел с растерзанным сердцем; он не решился даже задержаться под предлогом добавочных разъяснений. Итак, она его не любит! Она сделала вид, что не узнает его, и разговаривала с ним, точно с самым обычным заказчиком, в котором только и есть хорошего, что его деньги. Сначала Фелисьен бушевал и обвинял девушку в том, что у нее низменная душа. Тем лучше! Он и думать о ней не станет - все кончено! Но, несмотря ни на что, он думал только о ней и скоро стал оправдывать ее: ведь она живет работой, должна же она зарабатывать свой хлеб! А через два дня, совершенно несчастный, больной от тоски, он снова бродил вокруг дома Гюберов. Она не выходила, она даже не показывалась в окне. И он вынужден был признаться себе, что если Анжелика его не любит, если она любит только деньги, то зато он сам любит ее с каждым днем все сильней, любит так, как любят только в двадцать лет, - безрассудно, по случайному выбору сердца, ради печалей и радостей самой любви. Он увидел ее однажды - и все было решено: ему нужна была только она, никто не мог заменить ее; какой бы она ни была - хорошей или дурной, красивой или безобразной, богатой или бедной, - он умрет, если не добьется ее. На третий день страдания Фелисьена дошли до предела, и, забыв клятвенные намерения никогда не видеть Анжелики, он снова пошел к Гюберам.
Молодой человек позвонил, ему опять открыл сам вышивальщик и, выслушав его сбивчивые объяснения, снова решил провести его в мастерскую.
- Дитя мое, этот господин хочет объяснить тебе что-то такое, чего я не могу хорошенько поднять.
- Если я не помешаю вам, мадмуазель, - забормотал Фелисьен, - я хотел бы иметь ясное представление… Эти дамы просили меня лично проследить за работой… Конечно, если я не буду вам мешать.
При виде Фелисьена Анжелика почувствовала, как сердце ее мучительно забилось; она задыхалась, что-то подымалось к самому ее горлу. Но девушка сделала над собой усилие и успокоилась; даже легкая краска не появилась на ее щеках.
- О, мне никто не может помешать, сударь, - спокойно, даже равнодушно сказала она. - Я прекрасно работаю на людях… Рисунок ваш, и вполне естественно, что вы хотите проследить за выполнением.
Растерявшийся Фелисьен так и не осмелился бы сесть, если бы Гюбертина, спокойно улыбаясь приятному заказчику, не предложила ему стул. Затем она снова склонилась к станку и принялась за двойную вышивку готического орнамента отворотов митры. Гюбер между тем взял туго натянутую, совершенно готовую и проклеенную хоругвь, сушившуюся уже два дня на стене, и принялся снимать ее с рамки. Никто не произносил ни слова; обе вышивальщицы и вышивальщик работали так, словно в мастерской никого, кроме них, не было.
И в этой мирной обстановке молодой человек немного успокоился. Пробило три часа, тень собора уже вытянулась, в широко открытое окно вливался мягкий полусвет. Для веселого, покрытого зеленью домика Гюберов, прилепившегося к подошве колосса, сумерки начинались с трех часов. С улицы доносился легкий топот ног по каменным плитам: это вели к исповеди приютских девочек. Старые стены, старые инструменты, весь неизменный мир мастерской, казалось, дремал многовековым сном, и от него тоже исходили свежесть и спокойствие. Ровный и чистый белый свет большим квадратом падал на станок, и золотисто-матовые отблески ложились на тонкие лица склонившихся к работе вышивальщиц.
- Я должен вам сказать, мадмуазель, - смущенно начал Фелисьен, чувствуя, что должен объяснить свой приход, - я должен сказать, что, по-моему, волосы нужно вышивать чистым золотом, а не шелком.
Анжелика подняла голову. Ее смеющиеся глаза ясно говорили, что если Фелисьен пришел только для того, чтобы сделать это указание, то ему не стоило беспокоиться. Потом она опять склонилась и нежным, чуть насмешливым голосом сказала:
- Разумеется, сударь.
Только теперь Фелисьен заметил, что она как раз работает над волосами, и почувствовал себя дураком. Перед Анжеликой лежал его рисунок, но уже раскрашенный акварелью и оттененный золотом - золотом того нежного тона, что встречается только на старинных выцветших миниатюрах в молитвенниках. И она искусно копировала этот рисунок с терпением художника, привыкшего работать с лупой. Уверенными, немножко даже резкими штрихами она переводила рисунок на туго натянутый атлас, под который была для прочности подложена грубая материя; затем она сплошь зашивала атлас золотыми нитками, причем клала их вплотную, нитка к нитке, и закрепляла только по концам, оставляя посредине свободными. Она пользовалась натянутыми золотыми нитками как основой - раздвигала их кончиком иголки, находила под ними рисунок и, следуя узору, закрепляла золото шелком, так что стежки ложились поверх золота, а оттенок шелка соответствовал раскраске оригинала. В темных местах шелк совсем закрывал золото, в полутенях блестки золота были расположены более или менее редко, а в светлых местах лежало сплошное чистое золото. Эта расшивка золотой основы шелком и называлась цветным золотом; мягкие и плавные переходы тонов как бы согревались изнутри таинственным сияющим ореолом.
- Ах, - внезапно сказал Гюбер, который только что начал освобождать хоругвь от натягивавших ее веревочек, - когда-то одна вышивальщица сработала настоящий шедевр цветным золотом… Ей нужно было сделать «целую фигуру цветного золота в две трети роста», как говорится в наших уставах… Ты, должно быть, знаешь, Анжелика.
И снова воцарилось молчание. В отступление от общих правил Анжелика так же, как и Фелисьен, решила, что волосы святой нужно вышивать совсем без шелка, одним только золотом; поэтому она работала золотыми нитками десяти разных оттенков - от темно-красного золота цвета тлеющих углей до бледно-желтого золота цвета осенних лесов. И Агнеса с головы до ног покрывалась целым каскадом золотых волос. Чудесные волосы сказочным руном ниспадали с затылка, плотным плащом окутывали ее стан, двумя волнами переливались через плечи, соединялись под подбородком и пышно струились к ее ногам, как живое теплое одеяние, благоухающее ее чистой наготой.
Весь этот день Фелисьен смотрел, как Анжелика вышивает локоны, следуя за их извивами разрозненными стежками; он не спускал глаз с вырастающих и горящих под ее руками волос Агнесы. Его приводила в смятение эта масса волос, разом упавших до самой земли. Гюбертина пришивала блестки, заделывая места прикрепления кусочками золотой нити; каждый раз, как ей приходилось отбросить в мусор негодную блестку, она оборачивалась к молодым людям и окидывала их спокойным взглядом. Гюбер уже снял с хоругви планки, освободил ее от валиков и теперь тщательно складывал ее. Общее молчание только увеличивало смущение Фелисьена, и он в конце концов сообразил, что если ему не приходят в голову обещанные указания относительно вышивки, то лучше всего уйти. Он встал, пробормотав:

Предыдущая страница 3 Следующая страница


Мечта 4

- Я еще вернусь. У меня так плохо вышел рисунок головы, что, быть может, вам, мадмуазель, понадобятся мои указания.
Анжелика прямо взглянула на него своими огромными темными глазами и спокойно сказала:
- Нет, нет… Но приходите, сударь, приходите, если вас беспокоит выполнение.
И, счастливый разрешением приходить, в отчаянии от ее холодности, Фелисьен ушел. Она не любит его, она никогда его не полюбит. Это ясно. Зачем же тогда возвращаться? Но и назавтра и все следующие дни он приходил в чистый домик на улице Орфевр. В любом другом месте все было ему немило, его мучила неизвестность, изнуряла внутренняя борьба. Он успокаивался только когда садился рядом с юной вышивальщицей, и ее присутствие мирило его даже с мыслью, что он не нравится ей. Фелисьен приходил каждое утро, говорил о работе и усаживался около станка, точно его присутствие и впрямь было необходимо. Ему нравилось глядеть на неподвижный тонкий профиль Анжелики, обрамленный золотом волос, наблюдать за проворной игрой ее гибких маленьких рук, разбиравшихся в целом ворохе длинных иголок. Девушка держалась очень просто и обращалась теперь с Фелисьеном, как с товарищем. Тем не менее, он все время чувствовал, что между ними остается что-то невысказанное, и сердце его тоскливо тянулось к ней. Порой она поднимала голову, насмешливо улыбалась, и в глазах ее светились нетерпение и вопрос. Потом, видя его смятение, снова напускала на себя холодность.
Вскоре, однако, он понял, как можно заставить ее оживиться, и стал злоупотреблять этим средством: нужно было говорить с девушкой о ее искусстве, рассказывать о драгоценных старых вышивках, виденных им в соборных хранилищах или воспроизведенных в книгах. Фелисьен описывал великолепные большие ризы: ризу Карла Великого - красного шелка, с вышитыми на ней большими орлами с распростертыми крыльями; Сионскую ризу, сплошь покрытую миниатюрными фигурками святых; короткую императорскую ризу - лучшее произведение искусства, какое он только знает, - на ней изображен Христос во славе земной и во славе небесной, преображение господне и страшный суд, - бесчисленные фигурки, вышитые разноцветным шелком, серебром и золотом; шитую шелком на атласе окантовку - как будто с витража XV столетия - древо Иесеево: внизу Авраам, потом Давид, Соломон, дева Мария, а наверху Иисус; великолепные нарамники, например, нарамник с распятием изумительной простоты, - золотая фигура Христа вся обрызгана кровью красного шелка, а у подножия креста богоматерь, поддерживаемая апостолом Иоанном; и наконец нарамник из Нантрэ, на котором изображена богоматерь, величественно восседающая с нагим младенцем на руках, интересно, что ноги богоматери обуты. И все новые чудеса проходили перед Анжеликой в рассказах Фелисьена, вышивки, благоухающие ладаном от долгого лежания в ризницах, примечательные своей древностью, таинственным мерцанием потускневшего золота, утерянными ныне наивностью и пламенной верой.
- Ах, все это прошло! - вздыхала девушка. - Теперь нет таких хороших вещей. Нельзя даже подобрать тона.
И когда Фелисьен начинал рассказывать ей историю знаменитых вышивальщиц и вышивальщиков прежних времен - Симонны из Галлии, Колена Жоли, - чьи имена прошли через века, глаза ее загорались, она бросала работу, потом снова бралась за иголку, но ее преображенное лицо долго хранило отблеск страстного вдохновения. И никогда Анжелика не казалась Фелисьену такой прекрасной, как в эти минуты, когда, всей душой погруженная в работу, она внимательно и точно делала мельчайшие стежки и вся светилась девственностью, вся горела чистым пламенем среди ослепительных переливов золота и шелка. Юноша замолкал и, не отрываясь, глядел на нее, пока она, разбуженная наступившим молчанием, не замечала вдруг, в какой она лихорадке. Тогда, смутившись, точно потерпела поражение, она снова напускала на себя холодное безразличие.
- Ну вот! - сердито говорила она. - Опять у меня все шелка перепутались!.. Матушка, да не шевелитесь же!
Гюбертина, и не думавшая шевелиться, спокойно улыбалась. Сначала ее беспокоили посещения молодого человека, и однажды вечером, перед сном, она даже поговорила об этом с Гюбером. Но юноша нравился им, казался очень приличным; зачем же противиться встречам, которые могут составить счастье Анжелики? И Гюбертина предоставила события своему течению к только с умной улыбкой следила за детьми. Да, помимо того, уже несколько недель у нее было тяжело на сердце от бесплодной нежности ее мужа. Приближалась годовщина смерти их ребенка, а каждый год в это время к ним возвращались те же сожаления и те же желания. Гюбер трепетал у ног жены, горел надеждой на прощение, а любящая и печальная Гюбертина, уже отчаявшаяся в возможности переломить судьбу, отдавалась ему всей душой. Они никогда не заговаривали об этом, не обменивались на людях даже лишним поцелуем, но веяние усилившейся любви исходило из их тихой спальни, светилось в них самих, сквозило в каждом их движении, в том, как задерживались друг на друге их взгляды.
Прошла неделя, и работа над митрой значительно продвинулась. Ежедневные встречи молодых людей приобрели оттенок дружеской нежности.
- Лоб нужно сделать очень высоким? Правда? И совсем без бровей?
- Да, очень высокий, и никаких теней. Как на старинных миниатюрах. - Дайте мне белого шелку.
- Сейчас. Я оторву нитку.
Фелисьен помогал Анжелике, и обоюдная работа умиротворяла их, вводила в повседневную жизнь. Между ними не было произнесено ни одного слова о любви, ни разу их пальцы не соприкоснулись с умыслом, и, тем не менее, взаимные узы крепли с каждым часом.
- Что ты делаешь, отец? Тебя, совсем не слышно. Анжелика повернулась к Гюберу; руки его сматывали нитку на стерженек, но нежные глаза покоились на лице жены.
- Я мотаю золото для твоей матери.
И от того, как он передал катушку золота, как благодарно кивнула Гюбертина, от всей заботливости, какой Гюбер окружал жену, исходило теплое дыхание нежности и обволакивало вновь склонившихся над станком Анжелику и Фелисьена. Сама мастерская со старыми стенами, старыми инструментами, со всем своим многовековым спокойствием была соучастницей любви. Казалось, - это далекая от мира, погруженная в мечту страна добрых душ, страна, где царит чудо и легко сбываются все радости.
Митру нужно было сдавать через пять дней. Анжелика, уже уверенная, что кончит в срок и даже сэкономит один день, вздохнула наконец свободно и только тут с изумлением заметила, что Фелисьен сидит совсем рядом с ней и даже опирается на козлы станка. Так они успели стать приятелями? Она уже не боролась против того, что покоряло ее в нем, не улыбалась лукаво тому, что он скрывал и о чем она догадывалась. Что усыпило ее тревожную настороженность? И все тот же вопрос вставал перед нею, вопрос, который она задавала себе каждый вечер, прежде чем заснуть: любит ли она его? Лежа в своей огромной кровати, Анжелика целыми часами перебирала эти слова и старалась поймать их ускользающий смысл. И вдруг в эту ночь она почувствовала, что сердце ее разрывается; обливаясь слезами, она спрятала голову в подушки, чтобы ее не услыхали. Она любит, любит его, она готова умереть от любви! Почему? Как? Анжелика не знала и не могла знать, но она любила Фелисьена, и все ее существо кричало об этом. Словно брызнул ослепительный свет, любовь просияла, как солнце. Долго плакала девушка, полная неизъяснимого смущения, и счастья, и горьких сожалений, что ничего не сказала Гюбертине. Тайна душила ее, и она торжественно поклялась себе, что станет вдвое холоднее с Фелисьеном, что выстрадает все до конца, но ни за что не откроет ему своей нежности. Любить, любить его и молчать - вот что будет ей наказанием, искуплением ее греха. И, погружаясь душой в это сладкое страдание, она думала о мученицах «Золотой легенды», ей казалось, что она их сестра, что она так же бичует себя, что ее покровительница св. Агнеса печальными и кроткими глазами смотрит на нее.
На следующий день Анжелика закончила митру. Маленькие белые ручки и ножки святой - единственные кусочки наготы, видневшиеся из-под царственного покрова золотых волос, она вышила тонкими, как паутина, раздернутыми шелковыми нитками. Нежное, как лилия, лицо девственницы тоже было закончено; в нем, как кровь под тонкой кожей, светилось золото под шелком; и это солнечное лицо сияло в голубом небе. Два ангела уносили Агнесу.
- О, она похожа на вас! - войдя и увидев готовую митру, в восторге закричал Фелисьен.
Он выдал себя; то было невольное признание сходства между головой Агнесы на его рисунке и Анжеликой. Фелисьен понял это и покраснел.
- Верно, девочка; у святой твои красивые глаза, - сказал подошедший Гюбер.
Гюбертина ограничилась улыбкой; она уже давно подметила сходство. Но улыбка ее сменилась удивлением и даже грустью, когда Анжелика ответила капризным голосом, каким говорила в самые злые дни своего детства:
- Мои красивые глаза! Да вы смеетесь надо мной!.. Я безобразна и отлично это знаю!
Она встала и отряхнулась, утрируя свою роль жадной и холодной девушки.
- Ах, наконец-то кончено! - продолжала она. - Довольно с меня! Словно гора с плеч!.. Знала бы, ни за что бы не взялась по такой цене!
Фелисьен был ошарашен. Как? Опять деньги! А ему показалось было, что она так нежна, так страстно увлекается своим искусством. Неужели он ошибался? Неужели эту девушку интересуют только деньги и она так равнодушна, что радуется окончанию работы, радуется, что больше не увидит его? Сколько дней он мучился, тщетно искал предлога для встреч - и вот она его не любит и не полюбит никогда! Сердце его мучительно сжалось, глаза потускнели.
- Ведь вы сами соберете митру, мадмуазель?
- Нет, это отлично сделает матушка… Я и глядеть на нее не хочу.
- Неужели вы не любите вашу работу?
- Я?.. Я ничего не люблю.
Пришлось вмешаться Гюбертине. Она строго прикрикнула на Анжелику, попросила Фелисьена извинить девочку за нервность и сказала ему, что завтра рано утром: митра будет к его услугам. Это было прощание, но Фелисьен не уходил: словно изгоняемый из рая, он в немом отчаянии оглядывал дышавшую прохладой и покоем старую мастерскую. Сколько часов, полных обманчивой прелести, провел он в этой комнате! С глубокой болью он чувствовал, что оставляет здесь свое сердце. Но больше всего его мучило, что он не может объясниться, что уносит с собой ужасную неизвестность. Наконец он вынужден был уйти.
Едва за ним закрылась дверь, как Гюбер спросил:
- Что с тобой, дитя мое? Ты нездорова?
- Ах, нет! Просто этот мальчишка надоел мне. Я больше не хочу его видеть.
И Гюбертина сказала:
- Отлично, ты его не увидишь. Но все-таки нужно быть вежливой.
Анжелика под каким-то предлогом убежала в свою комнату. Там она залилась слезами. Ах, как она счастлива и как страдает! Бедный, милый, любимый! Как грустно ему было уходить! Но она поклялась святым мученицам: она любит его так, что готова умереть от любви, и он никогда не узнает об этом.

VII

В тот же вечер Анжелика, сказавшись больной, сейчас же после ужина поднялась к себе. Утренние волнения, борьба с собой вконец измучили ее. Она быстро разделась, забилась с головой под одеяло и вновь разразилась рыданиями в мучительном желании исчезнуть, не существовать больше.
Проходили часы за часами, наступила ночь - жгучая июльская ночь; душная тишина лилась в настежь распахнутые окна. Мириады звезд мерцали в черном небе. Было около одиннадцати часов, а ущербный месяц в последней четверти должен был показаться только к полуночи.
Анжелика все плакала в темной комнате, слезы текли неиссякаемым потоком, как вдруг за дверью раздался какой-то шорох, и девушка подняла голову.
Наступила тишина, потом чей-то голос нежно позвал:
- Анжелика… Анжелика… дорогая!..
Она узнала голос Гюбертины. Вероятно, ложась с мужем спать, она услышала далекий плач, обеспокоилась и пришла полуодетая наверх, чтобы посмотреть, в чем дело.
- Ты больна, Анжелика?
Затаив дыхание, девушка не отвечала. Страстная жажда одиночества всецело поглотила ее, только одиночество могло облегчить ее страдания; она не вынесла бы утешений и ласк, даже от матери. Она представляла себе, как Гюбертина стоит за дверью, босая, если судить по звуку шагов. Прошло две минуты, Анжелика чувствовала, что мать все еще здесь, что она склонилась, прижавшись ухом к двери, и придерживает своими красивыми руками небрежно накинутую одежду.
Не слыша больше ничего, не различая даже дыхания дочери, Гюбертина не осмелилась позвать еще раз. Она была уверена, что слышала плач, но если девочка в конце концов заснула, к чему будить ее? Она подождала еще с минуту, огорченная тем, что дочь скрывает от нее свое горе, смутно догадываясь о его причинах и сама охваченная огромной нежностью и волнением. Наконец она решилась уйти и спустилась ощупью, так же, как поднялась, - ей был знаком каждый поворот; в глубокой темноте дома раздавался только легкий шорох ее шагов.
Теперь уже Анжелика прислушивалась, сидя на кровати. Было так тихо, что ода явственно различала чуть слышное шуршание босых пяток по ступеням. Внизу открылась и вновь закрылась дверь спальни, потом донесся тихий, еле различимый шепот, нежный и печальный, - вероятно, родители говорили сейчас о ней, поверяли друг другу свои страхи и надежды; этот шепот долго не прекращался, хотя Гюберы должны были давно уже погасить свет и лечь спать. Никогда еще Анжелика так чутко не улавливала ночных шумов старого дома. Обычно она спала крепким, молодым сном и не слышала даже, как трещит мебель; но теперь, в бессоннице, в борьбе со страстью, ей казалось, что весь дом полон любви и жалоб. Быть может, это Гюберы задыхаются там в слезах и нежности, в отчаянии от своего бесплодия? Анжелика ничего не знала, она только ощущала там, внизу, под собой, бодрствование супругов в этой душной ночи - бодрствование, преисполненное большого чувства и большого горя, долгие и целомудренные объятия их вечно юной любви.
Сидя так и слушая, как дрожит и вздыхает дом, Анжелика не могла удержать рыданий, слезы вновь потекли по ее щекам; но теперь они лились беззвучно, теплые и живые, как кровь ее вен. И все тот же, мучивший ее с самого утра неотступный вопрос терзал ее: имела ли она право ввергать Фелисьена в такое отчаяние? Имела ли она право прогнать его, сказав, что не любит? Ведь эта мысль, словно нож, вонзилась в его сердце! А между тем она любит его, и все же заставляет страдать, и сама мучительно страдает. К чему столько горя? Разве святым нужны слезы? Неужели Агнеса рассердилась бы, если бы увидела ее счастливой? Теперь Анжелику раздирали сомнения. Прежде, когда она ждала чудесного незнакомца, все представлялось ей гораздо проще: он придет, она его узнает, и они вечно будут жить вместе где-то далеко. И вот он пришел, и оба они рыдают и разлучены навсегда. Зачем все это? И что же произошло? Кто требовал от нее жестокой клятвы - любить, скрывая свою любовь от Фелисьена?
Но больше всего мучило Анжелику сознание, что она сама во всем виновата, что, отталкивая Фелисьена, она вела себя, как злая, скверная девчонка. С изумлением вспоминала она свое притворное равнодушие, лукавую насмешливость в обращении с Фелисьеном, злобное удовольствие, с каким внушала ему самое превратное представление о себе. И при мысли о причиненных ею против воли страданиях слезы ее текли еще обильнее, а в сердце трепетала огромная, бесконечная жалость. Образ уходящего Фелисьена вставал перед ней, она видела его полное отчаяния лицо, его потухшие глаза, дрожащие губы, видела, как он идет домой по улицам, бледный, насмерть раненный ею, и рана его сочится кровью. Где он сейчас? Быть может, его сжигает ужасная лихорадка? И Анжелика в тоске ломала руки, не зная, как исправить зло. Причинить ему страдание - эта мысль надрывала ей сердце! Она хотела бы быть доброй, быть доброй сейчас же, немедленно, дарить счастье всем вокруг себя.
Скоро должно было пробить полночь, но большие вязы епископского сада скрывали луну, и густой мрак окутывал комнату. Анжелика упала головой на подушки; она лежала, уже не думая ни о чем, пытаясь уснуть. Но сон бежал от нее, и слезы все текли сквозь сомкнутые веки. А мысли вернулись; теперь она думала о фиалках, которые уже две недели находила перед сном на балконе, у своего окна. Букетик фиалок каждый вечер лежал там. Конечно, это Фелисьен бросал цветы из Сада Марии, - она помнила, как рассказывала ему, что только фиалки странным образом успокаивают ее, тогда как запах всех других цветов причиняет ей мучительную головную боль. И вот он дарил ей спокойные ночи, дарил благоухающий сон и легкие сновидения. И в этот вечер Анжелика тоже нашла цветы и поставила их у изголовья; теперь ей пришла счастливая мысль взять букетик к себе в постель; она положила его у самого лица и успокоилась, вдыхая его аромат. Слезы наконец утихли. Анжелика не спала, она лежала с закрытыми глазами, купалась в запахе фиалок и всем! своим существом отдавалась счастливому отдыху и доверчивому ожиданию.
Но вдруг девушка вздрогнула. Било полночь. Открыв глаза, она с изумлением увидела, что в комнате стало совсем светло. Луна медленно всходила над вязами и гасила звезды в побледневшем небе. Анжелика увидела сквозь окно ярко-белую стену собора. Казалось, комната была освещена только отблеском этой белизны, подобной свежему молочно-белому сиянию рассвета. Белые стены с белыми балками раздвинулись, вся комната выросла, расширилась в своей белой наготе - все было, как во сне. Но Анжелика узнала свою старую мебель темного дуба; на шкафчике, сундуке, на стульях ярко блестели грани резьбы, И только кровать - огромную, квадратную, царственную кровать с высокими колонками под пологом из старинной розовой ткани - она словно увидела в первый раз: кровать была затоплена такими потоками густого лунного света, что Анжелике показалось, будто она на облаке, высоко в небе, вознесенная какими-то бесшумными невидимыми крыльями. На секунду у нее закружилась голова; потом глаза ее освоились со светом, и кровать оказалась на обычном месте. Прижав букетик фиалок к губам, Анжелика неподвижно лежала посреди этого лунного озера, и взор ее блуждал.
Чего она ждала? Почему не могла заснуть? Теперь она была уверена, что ждала кого-то. Если она перестала плакать, значит, он придет. Его приход возвещен этим: утешительным светом, разогнавшим тьму и дурные видения. Он придет и если его предвестница-луна появилась раньше его, то только затем, чтобы посветить им обоим своей рассветной белизной. Да, они смогут увидеть друг друга - комната затянута белым бархатом. И вот она встала и оделась: она надела белое муслиновое платье, то самое, что было на ней в день прогулки к развалинам Откэра, и туфельки - прямо на босу ногу. Она даже не заплела волос, рассыпавшихся по плечам. Анжелика ждала.
Она не знала, каким путем он придет. Конечно, он не может подняться сюда наверх, они увидятся иначе: она выйдет на балкон, он будет внизу, в Саду Марии. И, однако, она сидела на кровати, словно понимала, что идти к окну бесполезно.
Почему бы ему не пройти прямо сквозь стену, как проходили святые в «Легенде»? Анжелика ждала. Но она ждала не одна, она чувствовала вокруг себя полет белоснежных дев, полет, свевавший ее с самого детства. Они проникали в комнату вместе с лунными лучами, прилетали с синих вершин таинственных деревьев епископского сада, из затерянных уголков собора, из запутанного каменного леса колонн. Девушка слышала, как ручей, ивы, трава - весь знакомый и любимый мир - говорят языком ее мечты, ее надежд и желаний; то, что она ежедневно поверяла этому миру, возвращалось теперь к ней, исходя от него. Никогда еще голоса невидимого не говорили так громко, и Анжелика слушала их, и где-то, в глубине и неподвижности пылающей ночи, она вдруг различила легкий трепет; для нее это было шуршание одежд Агнесы - ее телохранительница встала с ней рядом… Теперь Анжелика знала, что Агнеса тоже здесь, вместе со всеми девами, и обрадовалась. Она ждала.
Время шло, но Анжелика не ощущала его. Она не удивилась, когда Фелисьен перешагнул перила балкона и очутился перед ней. Его высокая фигура резко выделялась на светлом небе. Он не входил, он стоял в освещенном квадрате окна.
- Не бойтесь… Это я. Я пришел.
Анжелика не боялась, она просто сочла его аккуратным.
- Вы взобрались по балкам, правда?
- Да, по балкам.
Это средство было так просто, что девушка рассмеялась. Разумеется, Фелисьен сначала забрался на навес над дверью, а потом влез по консоли, упиравшейся в карниз первого этажа, и без труда достиг балкона.
- Я вас ждала, подойдите ко мне.
Фелисьен шел сюда в неистовстве, с отчаянными намерениями, и это неожиданное счастье оглушило его - он не шевельнулся. Теперь Анжелика была уже твердо уверена, что святые не запрещают ей любить; она слышала, как они вместе с нею встретили его приход легким, как дыхание ночи, приветливым смехом. Как пришла ей в голову глупая мысль, что Агнеса рассердится на нее? Агнеса была здесь, она излучала радость, и Анжелика чувствовала, как эта радость окутывает ее, спускается ей на плечи, подобная ласковому прикосновению двух огромных крыльев. Все умершие от любви сочувствуют горестям девушек; в теплые ночи они возвращаются и блуждают по земле только для того, чтобы невидимо следить за их ласками, за их слезами.
- Подойдите же ко мне, я вас ждала.
И тогда, шатаясь, Фелисьен вошел. Только что он говорил себе, что хочет обладать этой девушкой, что он схватит ее, задушит в объятиях, не будет слушать ее криков. И вот, увидя ее такой нежной, войдя в эту комнату, такую белую, такую чистую, он сразу стал слабее и невиннее ребенка.
Он сделал еще три шага. Но он дрожал, он упал на колени далеко от Анжелики.
- Если бы вы знали, какая это ужасная пытка! Я никогда так не страдал: утратить надежду на любовь - самое страшное мучение!.. Лучше бы мне потерять все, стать нищим, умирать с голоду, мучиться в болезни! Но я не хочу, не хочу больше «и одного дня этих ужасных, раздирающих сердце терзаний: все время говорить себе, что вы меня не любите… О, будьте же добры ко мне, пощадите меня!..
Потрясенная жалостью и все же счастливая, она молча слушала его.
- Как вы прогнали меня сегодня утром! Я уже воображал, что вы стали относиться ко мне лучше, что вы поняли меня. И вот я нашел вас такой же равнодушной, как в первый день, вы обращались со мной, как со случайным заказчиком, жестоко напоминали мне о самых низменных сторонах жизни. Я спотыкался, спускаясь по лестнице. А выйдя на улицу, побежал: я боялся, что разрыдаюсь. Когда я пришел к себе, то почувствовал, что задохнусь, если останусь один в комнате… Тогда я убежал, бродил по голым полям, шагал наугад по каким-то дорогам. Настала ночь, а я все еще бродил. Но отчаяние шло рядом со мною и пожирало меня. Тот, кто любит, не может уйти от мучений любви!.. Взгляните! Вот сюда вы вонзили нож, и клинок погружается все глубже!
И, вспомнив о своих страданиях, Фелисьен застонал.
- Я часами лежал в траве, сраженный горем, как сломанное дерево… Для меня уже не существовало ничего, кроме вас. Я умирал при мысли, что вы не для меня. Я не чувствовал своих членов, мысли мои мешались… Вот почему я пришел сюда. Я не знаю, как добрался, как проник в эту комнату. Простите меня, я, кажется, разбил бы двери кулаками, я влез бы в ваше окно и среди бела дня.
Анжелика побледнела от любви и раскаяния, до того взволнованная, что не могла говорить. Но она была в тени, и стоявший на коленях посреди комнаты, освещенной луною, Фелисьен не видел ее лица. Он решил, что она остается бесчувственной, и мучительно сжал руки.
- Это началось давно… Однажды вечером я увидел вас в этом окне. Вы казались мне смутным белым! пятном, я еле различал ваше лицо и все-таки ясно видел вас, видел вас такой, какой вы оказались и на самом деле. Но я боялся, и бродил кругом по ночам, и не смел встречаться с вами днем… И потом: мне нравилось, что вас окружает тайна; моим счастьем было мечтать о вас как о незнакомке, которая навсегда останется далекой… Потом я узнал, кто вы, - нельзя побороть эту потребность знать, овладевать своей мечтой. Вот тут-то и охватила меня лихорадка; она возрастала с каждой встречей. Вы помните, как это случилось в первый раз, на пустыре, когда я осматривал витраж? Никогда я не чувствовал себя таким неуклюжим; вы были вправе смеяться надо мной… А потом я вас напугал, я продолжал быть неловким, я преследовал вас у ваших бедняков. Но я уже не был волен в себе, я сам удивлялся тому, что делаю, и боялся своих поступков… Когда я пришел к вам с заказом на митру, меня толкала какая-то неведомая сила, потому что сам я ни за что не решился бы, я был уверен, что не нравлюсь вам… Если бы вы могли понять, до какой степени я несчастен! Не любите меня, но позвольте мне любить! Будьте холодны, будьте злы, - я все равно буду любить вас. Мне нужно только видеть вас, я не прошу ничего другого, не питаю никаких надежд, моя единственная радость - быть здесь, у ваших ног.
Фелисьен замолчал, ему казалось, что он ничем не может тронуть Анжелику, - сила и смелость оставляли его. Он не замечал, что она улыбается, и, помимо ее воли, улыбка все ширится на ее устах. Ах, милый мальчик! Он так наивен, так доверчив! Его мольба несется прямо из чистого, страстного сердца! Он преклоняется перед ней, как перед мечтой своей юности. И подумать только, что она старалась избегать его, что она поклялась любить и скрывать свою любовь! Наступило молчание. Нет, святые не запрещают любить такой любовью! Анжелика почувствовала за спиной какое-то веселое движение, легкая дрожь пробежала вокруг, изменчивый свет луны заколебался на полу. Чей-то невидимый перст - конечно, перст ее покровительницы - прикоснулся к ее губам и освободил ее от клятвы. Теперь она могла говорить, и все то нежное и могущественное, что носилось и плавало вокруг нее, подсказывало ей слова.
- О да, я помню, помню…
И музыка этого голоса сразу охватила его своим очарованием, страсть его возрастала от одного только звука ее слов.
- Да, я помню, как вы пришли ночью… В первые вечера вы были так далеко, что я почти не различала ваших тихих шагов. Потом я узнала вас, еще до того как увидела вашу тень, и наконец вы показались, - тогда была прекрасная ночь, такая, как сегодня, и луна ярко светила. Вы медленно выступили из темных деревьев, вы были таким, каким я вас ждала уже целые годы… Я помню, как старалась удержать смех, и все-таки против воли расхохоталась, когда вы спасли унесенное Шевротом белье. Я помню, как сердилась, когда вы отняли у меня всех моих бедняков: вы давали им столько денег, что меня можно было счесть скупой. Я помню, как вы испугали меня однажды вечером, так что мне пришлось убегать от вас босиком по траве… Да, я помню, помню!..
При этом последнем воспоминании Анжелика вздрогнула, и в ее чистом голосе послышалось смущение, как будто вновь были произнесены слова: «Я вас люблю», - и дыхание их вновь коснулось ее лица. А Фелисьен восторженно слушал.
- Вы правы, я была злой. Но когда ничего не знаешь, ведешь себя так глупо! Боишься совершить ошибку, не хочешь слушаться сердца и делаешь то, что кажется необходимым! Но если бы вы знали, как я потом жалела об этом, как страдала, как мучилась вашей мукой!.. Я не могу вам объяснить, когда вы принесли изображение святой Агнесы, я была в восторге, что буду работать для вас, я надеялась, что вы станете приходить ежедневно, и - подумать только! - я притворилась равнодушной, как будто поставила себе задачу выгнать вас из дома. Значит, людям надо мучить себя? Мне хотелось принять вас с распростертыми объятиями, но где-то, глубоко во мне самой, живет другая женщина, и она возмущается, боится вас, не доверяет вам, ей нравится терзать вас неизвестностью, - и все оттого, что у нее смутная мысль отомстить вам sa какую-то давнишнюю ссору, причину которой она и сама позабыла… Но, конечно, хуже всего, что я говорила с вами о деньгах. Деньги! Да я никогда о них и не думаю; если бы я хотела иметь много, целые возы денег, то только для того, чтобы раздавать их, кому хочу, чтобы они лились рекой. Как мне пришла в голову эта злая игра - клеветать на себя! Простите ли вы меня?
Фелисьен уже был у ее ног. Он приблизился к ней на коленях. То, что она говорила, было для него неожиданно и безгранично прекрасно.
- О дорогая, хорошая, - бормотал он, - прекрасная и добрая, - это волшебная доброта, я сразу возродился. Я уже не помню, что страдал… Нет, это вам нужно простить меня, я должен вам признаться, я должен сказать, кто я на самом деле.
При мысли, что после доверчивой откровенности Анжелики он уже не может больше скрывать истины, Фелисьена охватило мучительное смущение. Это было бы нечестно. И все-таки он колебался, он боялся, что потеряет Анжелику, если она, узнав правду, испугается будущего. А девушка со вновь вернувшимся невольным лукавством ждала, чтобы он заговорил.
- Я солгал вашим родителям, - совсем тихо продолжал Фелисьен.
- Да, я знаю, - улыбаясь, сказала Анжелика.
- Нет, вы не знаете, вы не можете знать, это слишком для вас неожиданно… Я разрисовываю стекла только для собственного удовольствия, вы должны узнать правду.
Тогда она быстро закрыла ему рот рукой, прервав его признания.
- Я не хочу знать… Я вас ждала, и вы пришли. Больше мне ничего не нужно.
Фелисьен молчал, он чувствовал ее маленькую руку на губах и задыхался от счастья.
- Придет время, и я вое узнаю… Да, кроме того, уверяю вас, я знаю решительно все. Вы самый красивый, самый богатый и самый знатный и не можете быть иным, потому что это моя мечта. Я жду, я очень спокойна, я уверена, что моя мечта исполнится… Вы тот, о ком я мечтала, и я ваша…
Во второй раз Анжелика прервала себя, затрепетав от произнесенных слов. Она не сама говорила: прекрасная ночь подсказывала ей эти слова, светлое небо, древние камни, старые деревья, вся дремлющая природа мечтала вместе с ней и о том же шептали голоса за ее спиной - голоса ее друзей из «Легенды», ибо тенями «Легенды» был наполнен воздух. И оставалось сказать еще одно только слово - слово, которое поглотило и растворило бы в себе все: давнишнее ожидание, медленное воплощение возлюбленного, возрастающий трепет первых встреч. И это слово вырвалось, влетело в девственную белизну комнаты белым полетом утренней птицы, взмывающей на заре к небу.
- Я вас люблю.
Раскинув руки, Анжелика опустилась на колени, она отдавалась Фелисьену. Он вспомнил вечер, когда она убегала от него босиком по траве, такая прелестная, что он бросился за ней, догнал ее и пробормотал на ухо: «Я вас люблю». Только теперь он услышал от нее ответное «Я вас люблю» - вечный крик, вырвавшийся наконец из ее широко открытого сердца.
- Я вас люблю… Возьмите меня, унесите меня, я ваша.
Анжелика отдавалась, она отдавалась всем своим существом. Унаследованное пламя страсти ярко разгоралось в ней. Ее дрожащие, блуждающие руки хватали пустоту, тяжелая голова бессильно откинулась на нежной шее. Если бы он только протянул руки, она упала бы в его объятия, не думая ни о чем, уступая зову крови, в непреодолимой потребности раствориться в нем. И Фелисьен, пришедший с тем, чтобы овладеть ею, первый отступил перед этой страстной невинностью. Он осторожно отвел ее девственные руки и сложил их на ее груди. Несколько мгновений он глядел на девушку, не поддаваясь даже искушению поцеловать ее волосы.
- Вы любите меня, и я люблю вас… О, быть уверенным в любви!..
Но внезапное изумление вывело их из этого блаженства. Что это такое? Их заливал яркий свет, казалось, луна увеличилась и засияла, точно солнце. То был рассвет, пурпурное облачко загорелось над вязами епископства. Как! Уже наступил день? Они растерялись, не могли поверить, что провели вместе целые часы. Она ничего не успела поведать ему, а ему еще столько нужно было рассказать ей.
- Еще минуту, одну только минуту!
Сияющая заря разрасталась - теплый рассвет жаркого летнего дня. Одна за другой гасли звезды, и вместе с ними уходили летучие ночные тени, уходили невидимые друзья Анжелики, растворяясь в лунных лучах. Теперь, при дневном свете, комната была белой лишь от белизны стен и балок, она опустела, заставленная только старой мебелью темного дуба. Стала видна измятая постель, наполовину скрытая опустившимся пологом.
- Минуту, еще минуту!
Анжелика встала, она отказывалась, торопила Фелисьена с уходом. Чем светлее становилось в комнате, тем большее смущение охватывало ее, а увидев кровать, она пришла в полное замешательство. Но вот она услыхала легкий шум справа, и волосы ее зашевелились, хотя, не было ни малейшего ветерка. Уж не Агнеса ли это уходит вслед за другими, при первых солнечных лучах?
- Нет, прошу вас, оставьте меня… Стало так светло, я боюсь!..
И Фелисьен покорно ушел. Его любят - это было сверх его чаяний. И все-таки он обернулся у окна и поглядел на Анжелику, словно хотел унести с собою частицу ее существа. Они улыбались, лаская друг друга долгим взглядом, залитые светом зари.
В последний раз Фелисьен сказал:
- Я вас люблю.
И Анжелика ответила:
- Я вас люблю.
Это было все. Он уже гибко и ловко спускался по балкам, а она на балконе, опершись о перила, следила за ними Она взяла букетик фиалок и вдыхала их запах, чтобы унять беспокойную дрожь. И когда, проходя Садом Марии, Фелисьен оглянулся, он увидел, что она целует цветы.
Едва успел он скрыться за ивами, как Анжелика с беспокойством! услышала, что под нею открылась дверь дома. Было только четыре часа, а вставали не раньше шести. Ее изумление еще увеличилось, когда она увидела, что вышла Гюбертина, - обычно первым спускался Гюбер. Анжелика глядела на мать, медленно ходившую по дорожкам сада: ее руки бессильно упали, лицо под утренним светом! было очень бледно, - казалось, духота заставила ее так рано покинуть спальню после бессонной, пламенной ночи. В эту минуту Гюбертина была очень красива - в простом капоте, с волосами, связанными небрежным узлом. Она казалась усталой, счастливой и печальной.

VIII

На другой день, проспав восемь часов тем глубоким! и сладким сном, какой дает только большое счастье, Анжелика проснулась и подбежала к окошку. Накануне прошла сильная гроза - это беспокоило ее, - но сегодня небо было чисто, вновь установилась хорошая погода. И Анжелика радостно закричала открывавшему внизу ставни Гюберу:
- Отец! Отец! Солнце!.. Процессия будет чудесной! Ах, как я счастлива!
Она быстро оделась и сбежала вниз. Был тот самый день, 28 июля, когда процессия Чуда обходила улицы Бомона. И каждый год в этот день у вышивальщиков был праздник: никто не прикасался к иголке, все утро украшали дом. по исстари заведенному порядку, которому матери обучали дочерей уже целых четыреста лет.
Анжелика торопливо глотала свой кофе, а голова ее уже была полна мыслями об украшениях.
- Матушка, нужно посмотреть, в порядке ли они.
- Еще успеем, - невозмутимо ответила Гюбертина. - Мы повесим их не раньше полудня.
Разговор шел о фамильной реликвии, о благоговейно хранимых Гюберами трех великолепных старинных панно, раз в году, в день процессии, извлекаемых на свет божий. Еще накануне, по древнему обычаю, распорядитель процессии, добрый отец Корниль, обошел весь город из дома в дом и известил всех прихожан о пути следования статуи св. Агнесы, сопровождаемой монсеньором со святыми дарами. Вот уже четыреста лет, как путь этот оставался неизменным: вынос совершался через врата св. Агнесы, затем процессия следовала по улице Орфевр, по Большой и Нижней улицам, проходила через новый город и поднималась обратно по улице Маглуар до Соборной площади; возвращались через главный вход. И на всем пути следования горожане, состязаясь между собою в усердии, убирали окна флагами, затягивали стены самыми дорогими тканями, усыпали булыжную мостовую лепестками роз.
Анжелика не успокоилась до тех пор, пока ей не позволили вытащить из шкафа все три вышивки, лежавшие там целый год.
- Они нисколько, нисколько не испортились! - восторженно шептала она.
Осторожно сняв обертки из тонкой бумаги, Анжелика открыла панно; все они были посвящены Марии: богоматерь выходит навстречу ангелу, богоматерь плачет у подножия распятия, богоматерь возносится на небо. Это были вышивки пятнадцатого столетия, выполненные разноцветными шелками на золотом фоне; они великолепно сохранились; Гюберы отказывались продать их даже за очень большие деньги и очень гордились своим сокровищем.
- Матушка, я сама повешу их!
То было целое предприятие. Гюбер все утро убирал старый фасад. Насадив веник на длинную палку, он обмел пыль с переложенных кирпичами бревен и вычистил фасад до самых стропил; затем он вымыл губкой каменный фундамент и башенку с лестницей, где только мог достать. И лишь тогда все три вышивки заняли свои места. Анжелика подвешивала их за кольца на предназначенные им вековечные гвозди: благовещение - под левым окном, успение - под правым; что же до голгофы, то гвозди для нее были вбиты над квадратным окном первого этажа, и, чтобы прикрепить ее, пришлось вытащить стремянку. Анжелика уже успела убрать окна цветами, золото и шелк вышивок горели под чудесным праздничным! солнцем, и весь старый домик, казалось, вернулся к далеким временам своей молодости.
После полудня оживилась вся улица Орфевр. Чтобы избежать слишком сильной жары, процессия выходила только, в пять часов, но уже с двенадцати город усиленно занимался своим туалетом. Золотых дел мастер напротив Гюберов затянул свою лавочку небесно-голубыми драпировками с серебряной бахромой, а рядом с ним торговец воском использовал в качестве украшений занавески со своего алькова - красные бумажные занавески, казалось, сочившиеся кровью под ярким солнцем. Каждый дом убирался в свои цвета, вывешивали у кого что было, вплоть до ковриков из спален, и все это изобилие материй развевалось под легким ветерком жаркого дня. Улица оделась в веселые, бьющие в глаза, трепещущие одежды, превратилась в какую-то праздничную выставку под открытым небом. Все обитатели тут же громко разговаривали, вели себя, как дома; одни тащили целые охапки вещей, другие карабкались на лестницы, забивали гвозди, кричали. Вдобавок, на углу Большой улицы был воздвигнут переносный алтарь, что привело в величайшее волнение всех женщин околотка, - они торопились предложить для алтаря свои вазы и канделябры.
Анжелика тоже побежала туда, чтобы предложить два подсвечника времен Первой империи, обычно стоявших в виде украшения на камине в зале. Она ни на секунду не присела с самого утра и носилась словно в вихре, но была так возбуждена, так переполнена светлой радостью, что нисколько не устала. Когда она с развевающимися волосами прибежала от переносного алтаря и принялась обрывать и складывать в корзину лепестки роз, Гюбер пошутил:
- Пожалуй, и в день свадьбы ты не будешь столько хлопотать… Что это, ты выходишь сегодня замуж?
- Да, да, - весело ответила Анжелика. - Я выхожу замуж! Гюбертина улыбнулась:

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Ну, а пока нам надо бы пойти переодеться; дом уже достаточно красив.
- Сейчас, матушка, сейчас!.. Вот моя корзинка и полна.
Она кончала обрывать розы, чтобы усыпать лепестками путь монсеньера. Лепестки роз дождем лились из ее тонких пальцев и доверху наполняли корзинку легкой благоухающей массой.
Прокричав со смехом: «Живо! Сейчас я стану хороша, как ангел!», - девушка исчезла на башенной лесенке.
Время шло. Верхний Бомон начал уже успокаиваться от утренней лихорадочной деятельности, трепет ожидания наполнял готовые к встрече, рокочущие заглушенными голосами улицы. Солнце клонилось к горизонту, и жара начала спадать; на тесно сдавленные ряды домов с побледневшего неба падала легкая тень, теплая и прозрачная. Глубокая сосредоточенность разливалась вокруг, и, казалось, весь старый город стал продолжением собора. Только из новой части Бомона-городка доносился грохот телег; там на берегу Линьоля не прекращали работы многочисленные фабрики, пренебрегая этим древним религиозным торжеством.
В четыре часа зазвонил большой колокол на северной башне; от его звона задрожал весь дом Гюберов; и в ту же минуту Анжелика и Гюбертина, уже одетые, сошли вниз. Гюбертина была в платье из небеленой ткани, скромно отделанном; простым! кружевом; но округлый стан ее был так юн и гибок, что она казалась старшей сестрой своей приемной дочери. Анжелика надела белое шелковое платье - и больше ничего, никаких украшений, ни сережек, ни браслетов, ни колец - ничего, кроме обнаженных рук и обнаженной шеи, ничего, кроме ее атласной кожи, окруженной легкой материей; она была похожа на распускающийся цветок. Скрытый в волосах, наспех воткнутый гребень еле сдерживал непокорные, светлые, как солнце, локоны. Невинная и гордая в своей простодушной прелести, она была хороша, как день.
- А! - сказала она. - Уже звонят, монсеньор вышел из епископства.
Колокол продолжал звонить, его глубокий голос высоко разносился в ослепительно чистом небе. Гюберы устроились у открытого настежь окна в первом этаже: женщины облокотились на подоконник, Гюбер стоял за ними. То было их обычное место, отсюда очень удобно было смотреть на процессию; они первые видели, как она выходит из собора, и не пропускали в шествии ни одной свечи.
- А где же моя корзинка? - спросила Анжелика.
Гюбер принес корзинку с лепестками роз, девушка взяла ее и прижала к груди.
- О, этот колокол! - опять прошептала она. - Он нас как будто убаюкивает.
Маленький домик дрожал, отзываясь на раскаты колокольного звона, вся улица, весь квартал были охвачены дрожью ожидания, полотнища материи, украшавшие дома, вяло плескались в вечернем воздухе. Нежный запах роз разносился вокруг.
Прошло полчаса. Потом вдруг сразу распахнулись обе створки врат св. Агнесы, и открылась темная, усеянная яркими точками свечей глубина собора. Первым показался иподьякон в рясе: он вынес крест; по бокам его шли два причетника с большими зажженными свечами. Вслед за ними торопливо вышел распорядитель процессии, добрый отец Корниль; он оглядел улицу и, убедившись, что все в полном порядке, остановился под дверными сводами и стал наблюдать за выходом процессии, чтобы удостовериться, что места заняты правильно. Шествие открывали братства мирян, религиозные общества и школы в порядке старшинства. Тут были совсем маленькие детишки; девочки в белых платьицах были похожи на невест, разряженные и завитые мальчуганы без шляп, очень довольные, уже искали взглядами матерей. Посреди процессии шел отдельно от всех девятилетний мальчик, одетый Иоанном Крестителем; на его худенькие голые плечи была накинута баранья шкура. Четыре девочки, разукрашенные розовыми лентами, несли матерчатый щит со снопом спелой ржи. Вокруг хоругви с изображением девы Марии шли уже совсем взрослые девушки; женщины в черных платьях шествовали тоже со своей хоругвью из багрового шелка с вышитым на ней святым Иосифом. А за ними тянулись еще и еще бархатные и атласные хоругви, покачивавшиеся на золоченых древках. Не меньше было и мужских братств; они проходили в одеждах всех цветов, но особенно многочисленны были члены одного братства в плащах с капюшонами из серой грубой ткани, а вынесенная ими эмблема произвела настоящий фурор: к огромному кресту было прибито колесо, и на нем висели орудия пыток, которыми мучили Христа.
Когда показались ребятишки, Анжелика вскрикнула от умиления:
- Какая прелесть! Посмотрите же!
Один трехгодовалый малыш, ростом с ноготок, шествовал с такой горделивой важностью, так забавно переваливался на крохотных ножках, что девушка не удержалась и, вынув из корзинки пригоршню лепестков, бросила их в него. Малютка ушел, унося лепестки в волосах и на плечах. При виде его во всех окнах подымался умиленный смех, и изо всех домов на него падали розы. Среди гулкой тишины улицы раздавался только глухой топот процессии; пригоршни лепестков в бесшумном полете опускались на мостовую и постепенно покрывали ее благоухающим ковром.
Отец Корниль убедился, что миряне шествуют в должном порядке, но процессия вдруг остановилась, и он стал беспокоиться. Минуты через две он поспешно направился к голове шествия, и, проходя мимо Гюберов, приветливо улыбнулся им.
- Что такое? Почему они не движутся? - в лихорадочном нетерпении повторяла Анжелика, словно на другом конце процессии ее ожидало счастье.
- Им незачем бежать, - с обычным спокойствием ответила Гюбертина.
- Что-нибудь задержало. Может быть, алтарь заканчивают, - заметил Гюбер.
Девушки запели хорал; их высокие голоса, звеня, как хрусталь, разносились в чистом воздухе. Потом вдоль процессии прошла волна движения. Пошли опять.
Теперь, после мирян, из собора начало выходить духовенство; сперва вышли низшие, по должностям. Все были в стихарях и, проходя под дверными сводами, надевали шапочки, каждый нес зажженную свечу: шедший справа нес свечу в правой руке, шедший слева - в левой; два ряда колеблющихся, бледных под солнечным светом огоньков окаймляли процессию. Первыми прошли семинария, причт приходских церквей и причт церквей при учреждениях, за ними следовал соборный причт и наконец каноники в белых плащах. Между ними шли певчие в красных шелковых ризах; они в полный голос запели антифон, и причт негромко отвечал им. Чистые звуки гимна «Pange lingua» подымались к небу, трепетавший муслин заполнил улицу, крылья стихарей развевались, и огоньки свечей усеивали их бледно-золотыми звездочками.
- О, святая Агнеса! - прошептала Анжелика.
Она улыбнулась святой, которую четыре служки несли на обитых синим бархатом, украшенных кружевами носилках. Каждый год девушка изумлялась, когда видела статую, вынесенную из вековечной дремотной полутьмы собора; под ярким солнечным светом, одетая длинными золотыми волосами, Агнеса была совсем другой. Она казалась такой древней и в то же время такой юной, ее маленькие ручки и ножки были так хрупки, ее тонкое детское личико почернело от времени.
Теперь должен был появиться монсеньор. Из глубины собора уже доносился звон кадил.
По улице пробежал шепот; Анжелика повторяла:
- Монсеньор… Монсеньор…
И, глядя на уносимую статую святой, она вспоминала старинные предания, вспоминала высокородных маркизов Откэр, с помощью Агнесы избавивших Бомон от чумы, Жеана V и всех его потомков, набожно поклонявшихся статуе Агнесы, - и легендарные сеньоры царственной вереницей один за другим проходили перед ней.
Долго никто не выходил из собора, в процессии образовался большой промежуток. Наконец показался капеллан, которому поручен был епископский посох; он держал его прямо перед собою, повернув загнутой ручкой к себе. За ним, пятясь, мелко помахивая кадилами, вышли два кадилоносца; около каждого шел причетник с сосудом для ладана. Огромный, обшитый золотой бахромой балдахин красного бархата зацепился в дверях. Но порядок был немедленно восстановлен, и специально назначенные лица подхватили древки. Под балдахином, окруженный высшим духовенством, обнажив голову, шел монсеньор; на плечи его был накинут белый шарф, в высоко поднятых, окутанных концами того же шарфа руках он нес сосуд со святыми дарами, не прикасаясь к нему обнаженными пальцами.
Кадилоносцы быстро двинулись вперед, и кадила, нежно звеня серебряными цепочками, начали раскачиваться широкими мерными взмахами.
Кого напоминал монсеньор Анжелике? Все головы набожно склонились перед ним, но она только чуть опустила голову и исподлобья разглядывала его, У монсеньора была высокая, тонкая, породистая фигура, поразительно моложавая для его шестидесяти лет. Его орлиные глаза сверкали, немного крупный нос подчеркивал повелительную властность лица, смягченную седыми волосами, падавшими густыми локонами. Анжелика обратила внимание на белизну его кожи: ей показалось, что волна крови вдруг залила ее. Но, быть может, это отблеск таинственного сияния золотого солнца, которое он несет в окутанных шарфом руках?
Нет, разумеется, он на кого-то похож, и Анжелика чувствовала, что в ней рождаются воспоминания о чьем-то лице.
С первых же шагов монсеньор негромко запел псалом, и сопровождавшие его дьяконы отвечали ему. Вдруг он поглядел на окно, в котором стояла Анжелика, и лицо его показалось ей таким суровым, полным такого холодного высокомерия, такого гневного осуждения всякой суеты, всякой страсти, что она задрожала. Он перевел взгляд на три старинные вышивки: Марию и ангела, Марию у креста, Марию, возносящуюся на небо, - и в глазах его блеснуло удовольствие. Потом он внимательно поглядел на Анжелику, и она в страшном смущении не могла понять, что изменило его взгляд - суровость или нежность. Но вот его глаза опять сосредоточились на святых дарах, отражая блеск огромного золотого солнца. Серебристо звеня цепочками, высоко взлетали и падали кадила, легкое облачко ладана расплывалось в воздухе.
Сердце Анжелики вдруг мучительно забилось. Позади балдахина она увидела митру со св. Агнесой, возносимой на небо двумя ангелами, - митру, нигь за нитью вышитую ее любовью; теперь ее нес священник, нес благоговейно, словно святыню, обернув пальцы материей. И за ним, среди мирян, следовавших за монсеньором, в толпе высших чиновников и должностных лиц она увидела Фелисьена: он шел в первых рядах, одетый в сюртук, такой же, как всегда, высокий, белокурый, с вьющимися волосами, с прямым, несколько крупным носом, и его черные глаза светились гордой нежностью. Анжелика ждала его, она не удивилась, когда увидала, что он обратился наконец в принца. И когда он поднял на нее тревожный взгляд - взгляд, полный мольбы о прощении за ложь, она ответила ему светлой улыбкой.
- Глядите-ка! - изумленно прошептала Гюбертина. - Разве это не тот самый молодой человек?
Она тоже узнала Фелисьена, обернулась к дочери и встревожилась, увидав ее изменившееся лицо.
- Так он солгал нам?.. Почему? Ты не знаешь?… Ты знаешь, кто он?
О да, быть может, она знает. Какой-то внутренний голос отвечал в ней на все недавние вопросы, но она не смела и не хотела больше спрашивать себя. Придет время, и она все узнает. Она чувствовала приближение этого мгновения, и волна гордости и страсти зализала все ее существо.
- В чем дело? - наклонившись к жене, спросил Гюбер.
Он, как всегда, витал в облаках. Гюбергина показала ему молодого человека.
- Не может быть! Это не он, - с сомнением произнес Гюбер.
Тогда Гюбертина притворилась, что поверила в свею ошибку. Это благоразумнее всего, позже она наведет справки. Между тем монсеньор кадил на углу улицы перед святыми дарами, поставленными на покрытый зеленью переносный алтарь, и процессия остановилась; потом опять двинулась. Анжелика стояла, забывшись в блаженном смущении, опустив руку в корзину, сжав в пальцах последнюю пригоршню розовых лепестков. Вдруг быстрым, словно вырвавшимся движением она бросила лепестки. Как раз в эту минуту Фелисьен вновь пошел вперед; лепестки посыпались дождем, и два из них, легко порхая, медленно опустились ему на волосы.
Все кончилось. Балдахин исчез за углом Большой улицы, хвост процессии удалялся, и за ним открывалась пустая, тихая, словно усыпленная благочестивыми мечтами мостовая, от которой подымался терпкий аромат растоптанных роз. Издалека еще доносился при каждом взмахе кадил постепенно замирающий серебристый звон цепочек.
- Матушка, пойдем в собор, посмотрим, как они будут возвращаться! - воскликнула Анжелика. - Хочешь?
Первой мыслью Гюбертины было отказаться. Но ей самой так захотелось удостовериться в справедливости своих подозрений, что она согласилась.
- Хорошо, если тебе хочется, пойдем.
Но нужно было подождать. Анжелика не находила себе места, она уже сбегала наверх за шляпкой и теперь то и дело подходила к окну, смотрела то в конец улицы, то на небо, словно вопрошала пространство. И она громко говорила, мысленно, шаг за шагом, следуя за процессией:
Они спускаются по Нижней улице… А теперь они, должно быть, выходят на площадь Префектуры… Эти длинные улицы в Бомоне-городке никогда не кончатся! И какое дело этим купцам-мануфактурщикам до святой Агнесы!
Высоко в небе парило тонкое розовое облачко, пересеченное нежной золотой полоской. Воздух был неподвижен, чувствовалось, что весь город замер, что бог покинул свою обитель и горожане ждут его возвращения, чтобы вновь приняться за повседневные дела. Голубые драпировки золотых дел мастера и красные занавески торговца церковным воском все еще покрывали обе лавочки напротив, казалось, все спало, и только медленное шествие духовенства переливалось из одной улицы в другую и ощущалось во всех уголках города.
- Матушка, матушка! Уверяю тебя, они сейчас выйдут на улицу Маглуар. Они уже начали подниматься!
Она лгала; было только половина седьмого, а процессия никогда не возвращалась раньше четверти восьмого; она хорошо знала, что сейчас балдахин должен шествовать мимо нижней пристани на Линьоле. Но ей так не терпелось!
- Матушка, поторопитесь же! Займут все места!
- Ну, ладно, пойдем, - невольно улыбаясь, сказала наконец Гюбертина.
- Я остаюсь, - объявил Гюбер. - Я сниму вышивки и накрою на стол.
Собор казался пустым - в нем не было бога. Все двери стояли настежь, словно в брошенном доме, ожидающем возвращения хозяина. Людей было очень мало; только главный алтарь - суровый саркофаг в романском стиле, весь усеянный звездочками зажженных свечей, - мерцал в глубине нефа. Остальная часть огромного собора, боковые приделы и часовни были уже окутаны сумраком угасающего дня.
Анжелика и Гюбертина медленно обошли собор кругом. В нижней своей части громадное здание было как бы придавлено собственной тяжестью, низкие столбы поддерживали круглые арки боковых приделов. Женщины проходили вдоль темных, замкнутых, словно склепы, часовен, пересекли собор, оказались у царских врат, под органными хорами, и почувствовали облегчение, увидев высоко над собой готические окна нефа, господствовавшие над тяжелой романской кладкой основания. Но они продолжали свой путь по южному боковому приделу, и ощущение удушья вновь охватило их. В пересечении крестообразно расположенных приделов, по четырем углам, четыре огромных колонны возносились кверху и поддерживали свод; здесь еще царил розоватый полусвет - прощальный привет дня, окрасившего багрянцем боковой фасад. На хоры вела лестница в три марша; они поднялись по ней и повернули в круглую абсиду - самую древнюю часть собора, уходившую перед ними вглубь, как могила. На минуту они остановились позади старинной, богато орнаментированной решетки, со всех сторон замыкавшей хоры, и поглядели, как светится главный алтарь; огоньки свечей отражались в полированных дубовых стульях, чудесных стульях, украшенных скульптурой. Так они вернулись к исходной точке и вновь подняли головы, желая еще раз ощутить дыхание уносящегося ввысь нефа, а между тем мрак сгущался, древние стены раздвигались, и еще недавно хорошо видные роспись и позолота тонули во тьме.
- Я так и знала, что мы придем слишком рано, - сказала Гюбертина.
Не отвечая, Анжелика прошептала:
- Как здесь величественно!
Она не узнавала собора, ей казалось, что она видит его в первый раз. Она рассматривала неподвижные ряды стульев, заглядывала в глубину часовен, где различались только темные пятна гробовых плит. Ей попалась на глада часовня Откэров, и она узнала починенный наконец витраж со св. Георгием, неясным, как видение, в сумраке гаснущего дня. И она обрадовалась.
В эту минуту зазвонил большой колокол; собор задрожал и ожил.
- Ну вот! - сказала Анжелика. - Они подымаются по улице Маглуар.
На этот раз она сказала правду. Боковые приделы уже заполнялись народом, и с минуты на минуту все больше чувствовалось приближение процессии. Это ощущение возрастало вместе с колокольным звоном, через широко открытые главные двери в собор вливалось чье-то могучее дыхание. Бог возвращался.
Анжелика, встав на цыпочки, опершись о плечо Гюбертины, глядела в закругленный просвет двери, четко выделявшийся на фоне белесого сумрака соборной площади. Первым появился иподьякон с крестом, и по обе стороны его два причетника со свечами; за ними, задыхаясь, изнемогая от усталости, поспешно вошел распорядитель процессии, добрый отец Корниль. Каждый приходящий вырисовывался на пороге чистым и выразительным силуэтом и через секунду тонул во мраке собора. Шли миряне - школы, общины, братства; хоругви, как паруса, раскачивались в дверях, потом их мгновенно поглощала темнота. Вот проплыла бледным пятном группа дев богоматери, распевая звонкими голосами серафимов. Собор вбирал эту массу людей, неф медленно заполнялся; мужчины проходили направо, женщины - налево. Меж тем наступила ночь, и далеко на площади замелькали искорки, сотни движущихся огоньков - это возвращалось духовенство с зажженными свечами в руках. Двойная лента желтоватых огней уже вливалась в двери. Казалось, этому не будет конца, свечи следовали за свечами и все умножались; вошла семинария, приходские церкви, соборный причт, певчие, тянувшие антифон, каноники в белых плащах. И мало-помалу собор осветился, наводнился огнями, усеянный сотнями звезд, как летнее небо.
Два стула были свободны. Анжелика встала на один из них.
- Сойди, - твердила Гюбертина. - Это воспрещается.
Но Анжелика упрямо и невозмутимо отвечала:
- Почему воспрещается? Я хочу видеть… О, как красиво!
Кончилось тем, что она уговорила мать взобраться на другой стул.
Теперь уже весь собор светился и пылал. Колеблющиеся волны свечей зажигали отблески под придавленными сводами боковых приделов, а в глубине часовен то вспыхивало стекло раки, то позолота дарохранилища. Даже в полукруглой абсиде, даже в могильных склепах мерцали живые отсветы. Алтарь был зажжен, и хоры сияли, ярко блестели спинки стульев, резко выделялись черным силуэтом округлые узоры старинной решетки. Стал лучше виден стремительный взлет нефа; внизу приземистые столбы поддерживали полукруглые своды, а наверху пучки колонок между ломаными стрельчатыми арками утончались, расцветали причудливой лепкой и, казалось, несли к небу вместе с лучами света дыхание любви и веры.
Но вот среди шарканья ног и скрипа стульев вновь послышался серебристый звон кадил. Тотчас же заиграл орган, мощный аккорд громовыми раскатами наполнил соборные своды и вылился наружу. Но монсеньор был еще на площади. В эту минуту служки внесли в абсиду статую св. Агнесы; ее лицо при свете свечей выглядело умиротворенным, казалось, она довольна, что возвращается к своей дремоте, длящейся уже четыре века. Наконец вошел монсеньор, все так же держа святые дары в руках, обернутых концами шарфа; перед ним несли посох, за ним - митру. Балдахин проплыл до самой середины нефа и остановился перед решеткой хоров. Произошло короткое замешательство: сопровождавшие епископа невольно подошли слишком близко к нему.
Фелисьен шел за митрой, и Анжелика уже не спускала с него глаз. Случилось так, что во время этого минутного замешательства он вдруг оказался по правую сторону балдахина, и Анжелика увидела почти рядом седую голову монсеньора и белокурую голову юноши. Какой-то свет ударил ей в глаза, она сжала руки и вслух, громко сказала:
- О! Монсеньор, сын монсекьора!
Она выдала свою тайну. Этот возглас вырвался у нее против воли: их поразительное сходство сразу открыло ей все. Быть может, в глубине души Анжелика уже знала и раньше, но она не смела сказать себе этого; теперь же истина просияла и ослепила ее. Тысячи воспоминаний возникали в ней, подымались от всего, что было вокруг, и повторяли ее возглас.
- Этот юноша - сын монсеньора? - прошептала изумленная Гюбергина.
Вокруг них люди начали подталкивать друг друга. Их знали и любили. Мать в своем туалете из простого полотна казалась еще очень красивой, а дочь в белом шелковом платье была ангельски прекрасна. Стоя на стульях, на виду у всех, они были так хороши, что все взоры обращались к ним.
- Ну да, добрая барыня, - заговорила стоявшая тут же матушка Ламбалез, - ну да, это сын монсеньора! Разве вы не знаете?.. Очень красивый молодой человек и богатый! Ах, он такой богатый, что если бы захотел, купил бы весь город! У него миллионы, миллионы!
Гюбертина слушала, бледнея.
- Вы, наверно, слыхали, что про него рассказывают? - продолжала старая нищенка. - Его мать умерла от родов; потому-то монсеньор и пошел в священники. А теперь монсеньор решил наконец призвать сына к себе… Фелисьен VII д'Откэр - словно настоящий принц!
Гюбертина горестно сжала руки. А Анжелика вся сияла перед лицом воплотившейся мечты. Она не удивлялась, она уже раньше знала, что он должен оказаться самым богатым, самым красивым, самым знатным; ее огромная радость была полной, не омрачалась никакой тревогой, никакой боязнью препятствий. Наконец-то Фелисьен открылся ей, наконец-то он принадлежал ей полностью. Огоньки свечей струили потоки золотого света, орган торжественно воспевал их обручение, из глубины преданий вставал царственный род Откэров: Норберт I, Жеан V, Фелисьен III, Жеан XII, а затем - последний - Фелисьен VII, обернувший к ней в эту минуту свою белокурую голову. Вот он, потомок братьев пресвятой девы, ее господин, ее прекрасный Иисус, вот он, во всем блеске, рядом со своим отцом.
В эту минуту Фелисьен улыбнулся ей, и Анжелика не заметила сердитого взгляда монсеньора, который только что увидел над толпой ярко пылающее лицо стоявшей на стуле девушки, полное гордости и страсти.
- Ах, бедное мое дитя! - с горестным вздохом прошептала Гюбертина.
Но капелланы и сослужители уже выстроились справа и слева, протодьякон взял чашу со святыми дарами из рук монсеньора и поставил ее на алтарь. То было прощальное благословение; хор гремел «Tantum ergo» облака ладана подымались из кадил - и внезапно наступила молитвенная тишина. Посреди пылающего огнями, запруженного толпой духовенства и мирян собора, под стремительно возносящимися сводами монсеньор поднялся к алтарю, взял обеими руками огромное золотое солнце и три раза медленно очертил им в воздухе крестное знамение.

IX

Вечером, возвращаясь из собора, Анжелика подумала: «Я скоро увижу его: он будет ждать меня в Саду Марии, я спущусь туда и встречусь с ним». Они глазами назначили друг другу это свидание.
Обедали, как всегда, только в восемь часов, на кухне. Говорил один, возбужденный праздничным днем Гюбер. Жена едва отвечала ему; она была серьезна и не спускала глаз с дочери, которая хотя и проголодалась, ела рассеянно, не глядя в тарелку, погруженная в свои мечты. Гюбертина свободно читала в ее чистой, прозрачной, как ручей, душе, видела, как в голове девушки возникают все новые и новые мысли.
В девять часов их поразил неожиданный звонок. То был отец Корниль. Несмотря на усталость, он забежал к ним сказать, что монсеньор очарован их тремя старинными вышивками.
- Да, я сам слышал, как он говорил о них. Я знал, что это вам доставит удовольствие.
При имени монсеньора Анжелика было оживилась, но вновь задумалась, как только заговорили о процессии. Через несколько минут она встала.
- Куда ты? - спросила Гюбертина.
Вопрос этот поразил Анжелику, словно она и сама не знала, зачем! поднялась.
- Я очень устала, матушка, пойду к себе.
Но за этим: благовидным предлогом Гюбертина угадала истинную причину: необходимость остаться одной со своим счастьем.
- Поцелуй меня.
И, обняв девушку, прижав ее к себе, Гюбертина почувствовала, что та дрожит всем телом. И поцелуй был бесчувственный, - не такой, как всегда. Тогда Гюбертина серьезно и прямо поглядела дочери в лицо и прочла в ее глазах все: и назначенное свидание и нетерпеливый трепет.
- Будь умницей, спи спокойно.
Но Анжелика, поспешно попрощавшись с Гюбером и отцом Корнилем, уже убежала к себе: она совсем растерялась, почувствовав, что тайна вот-вот сорвется с ее губ. Если бы мать еще мгновение подержала ее в объятиях, она рассказала бы все. Придя к себе, Анжелика заперла дверь на ключ и погасила свечу: свет раздражал ее. Луна с каждым днем всходила позднее, ночь была очень темной. Не раздеваясь, девушка уселась перед открытым, глядевшим во мрак окном и стала ждать, Пробегали минуты за минутами, и одна мысль наполняла все ее существо: как только пробьет полночь, она спустится вниз и встретится с ним; это очень просто. Анжелика ясно видела, как идет к нему, видела каждый свой шаг, каждое движение, все было легко, как во сне. Отец Корниль ушел очень скоро. Потом она услышала, как Гюберы поднялись к себе. Раза два ей показалось, что дверь их спальни открывается; что она различает на лестнице чьи-то крадущиеся шаги, точно кто-то подошел и слушает. Потом дом, по-видимому, погрузился в глубокий сон.
Пробил назначенный час, и Анжелика встала.
- Пора. Он ждет меня.
Она вышла и даже не затворила за собой двери. Проходя по лестнице мимо спальни Гюберов, она прислушалась, но не услышала ничего, ничего, кроме напряженной тишины. Анжелика шла спокойно и радостно, не торопилась и не боялась, ей даже в голову не приходило, что она поступает дурно. Ее вела какая-то сила; все казалось ей таким естественным, что мысль об опасности вызвала бы у нее только улыбку. Спустившись вниз, она через кухню вышла в сад и опять забыла закрыть дверь; быстро прошла в Сад Марии, оставив за собой раскрытую калитку. Густой мрак покрывал пустырь, но Анжелика не колебалась, она смело пошла вперед и перебралась через ручей; она шла вслепую, чутьем угадывая направление, как ходят в привычном месте, ибо в Саду Марии ей было знакомо каждое дерево. Она повернула направо, к одной из ив, и ей осталось только протянуть руки, чтобы встретить руки того, кто стоял здесь и ждал ее.
Несколько мгновений Анжелика молча сжимала руки Фелисьена. Они не видели друг друга. После жаркого дня небо было покрыто облачной дымкой, и тонкий месяц еще не освещал его. Потом Анжелика заговорила в темноте, - наконец-то она могла свободно излить переполнявшую ее сердце радость:
- О мой дорогой повелитель, как я люблю вас и как я вам благодарна!
Она радовалась тому, что узнала его наконец, она благодарила его за то, что он молод, красив, богат, за то, что он оказался еще выше, чем она смела надеяться. Ее звонкий восторженный смех благодарил его за прекрасный любовный подарок, за исполнение мечты.
- Вы король, вы мой господин, и я ваша. Мне только жаль, что я сама так ничтожна. Но я горда тем, что принадлежу вам; вы любите меня, и я сама королева. Я и так знала и ждала вас, но сердце мое переполнилось, когда я увидела ваше истинное величие!.. О, как я люблю вас, мой дорогой повелитель, и как я вам благодарна!
Фелисьен осторожно обнял Анжелику за талию и повел ее за собой.
- Пойдем! ко мне, - сказал он.
Им пришлось пройти сквозь заросли сорных трав в самую глубь Сада Марии, и Анжелика наконец поняла, что каждый вечер он проникал на пустырь через некогда заколоченную старинную решетчатую калитку. Оставив эту калитку незапертой, он под руку ввел Анжелику в огромный сад монсеньора. Медленно восходившая луна скрывалась за легкой облачной дымкой и заливала их призрачным молочно-белым светом. Звезд не было, и весь небесный свод был полон светящейся пыли, дождем сыпавшейся на землю в безмятежном молчании ночи. Молодые люди медленно шли вдоль пересекавшего епископский парк Шеврота, но здесь это был уже не бурный, стремительно несущийся по каменистому скату поток, а спокойный, томный ручей, прихотливо извивавшийся между купами деревьев. Казалось, что это райская река сонных грез протекает под светящимся туманным небом, между окутанными туманом, плавающими в нем деревьями.
И опять радостно заговорила Анжелика:
- Как я горда, как я счастлива, что иду с вами!
Очарованный простотой и прелестью этих слов, Фелисьен слушал, как девушка, не стыдясь и не прячась, со всей откровенностью своего чистого сердца, свободно говорила все, что думала в эту минуту.
- Дорогая, это я должен быть вам благодарен за то, что вы так чудесно полюбили меня!.. Говорите же еще, говорите, как вы меня любите, расскажите, что вы почувствовали, когда узнали, кто я такой на самом деле!
Но Анжелика прелестным, нетерпеливым движением руки прервала его:
- Нет, нет! Будем говорить о вас, только о вас. Разве я что-нибудь значу? Разве мои мысли и чувства стоят того, чтобы о них говорить?.. Теперь существуете только вы!
Они медленно шли вдоль заколдованной реки, и девушка, тесно прижавшись к Фелисьену, расспрашивала его, не переставая; она хотела знать все: о его детстве, о его юности, о том, что было с ним за двадцать лет, прожитых вдали от отца.
- Я знаю, что ваша мать умерла, когда вы родились, и что вы воспитывались у дяди - старого священника… знаю, что монсеньор не хотел вас видеть.
Тихим, далеким, словно исходившим из прошлого голосом Фелисьен отвечал:
- Да, отец обожал мою мать, и своим появлением на свет я убил ее… Дядя скрывал от меня мое происхождение и воспитывал меня сурово, словно нищего-подкидыша. Я узнал правду очень поздно, всего два года назад… Неожиданное богатство и знатность не удивили меня: я всегда это смутно предчувствовал. Мне претил всякий регулярный труд, я только и делал, что носился по полям. Потом обнаружилось, что я обожаю витражи нашей церковки…
Анжелика засмеялась, и Фелисьен развеселился тоже.
- Я такой же рабочий, как вы! Ведь когда на меня свалилось богатство, я уже решил, что буду зарабатывать на пропитание разрисовкой витражей… Когда дядя написал отцу, что я сущий чертенок и никогда не приму духовного звания, отец был очень огорчен, - ведь он уже твердо решил, что я буду священником. Может быть, он думал, что этим я искуплю невольное убийство матери. Но в конце концов ему пришлось уступить, и он призвал меня к себе… О, жить, жить! Как хорошо жить! Жить, чтобы любить и быть любимым:
Здоровая, чистая молодость Фелисьена звенела в этом крике; от него задрожала спокойная ночь. То была страсть - страсть, от которой умерла его мать, страсть, отдавшая его во власть этой выросшей из тайны первой любви. В этом крике вылились вся его горячность, прямодушие и красота, его житейская неискушенность и страстная жажда жизни.
- Я ждал, так же, как и вы, я тоже узнал вас в ту ночь, когда вы впервые показались в окне… Расскажите мне, о чем вы думали, расскажите, как вы проводили время…
Но Анжелика вновь прервала его:
- Нет, будем говорить о вас, только о вас. Я хочу знать все, все решительно… Я хочу обладать вами целиком, хочу любить вас всего!
И она жадно слушала, как Фелисьен говорил о себе, охваченная восторженной радостью узнавания, преклоняясь перед ним, как девственница перед Христом. Они не уставали без конца повторять все одно и то же: как они любят друг друга. Слова были одинаковые, но вечно новые, принимали тысячи неожиданных, неведомых оттенков. Они наслаждались музыкой слов, погружались в нее, и счастье их все возрастало. Фелисьен открыл Анжелике, какую власть имеет над ним ее голос, - голос, столь проникновенный, что каждое произнесенное ею слово делает его ее рабом. Анжелика призналась, какой сладостный трепет она испытывает, когда при малейшем признаке гнева его белую кожу заливает волна крови. Теперь они ушли с туманного берега Шеврота и, обнявшись, углубились под темные своды огромных вязов.
- Этот сад!.. - прошептала Анжелика, с наслаждением вдыхая свежий запах листвы. - Я годами мечтала попасть сюда. И вот я здесь, с вами. Я здесь!
Она не спрашивала, куда он ведет ее под сенью столетних вершин, она доверилась его воле. Земля под ногами была мягкая, лиственные своды терялись в беспредельной вышине, как своды собора. И ни звука кругом, ни малейшего дыхания ветерка, ничего, кроме биения двух сердец.
Наконец он толкнул дверь садового павильона и сказал:
- Войдите. Это мой дом.

Предыдущая страница 5 Следующая страница


Мечта 6

Отец Фелисьена счел наиболее уместным поселить его здесь - в глухом, отдаленном углу парка. Павильон был двухэтажный; внизу - большая зала, наверху - целая квартира. Лампа освещала огромную нижнюю комнату.
- Теперь вы сами видите, - улыбаясь сказал Фелисьен, - что находитесь в квартире ремесленника. Вот моя мастерская.
В самом деле, это была настоящая мастерская, каприз богатого молодого человека, ради собственного удовольствия занимающегося витражным ремеслом. Фелисьен открыл секреты мастеров тринадцатого века и мог воображать себя одним из них, создававших шедевры при помощи немудреных инструментов того времени. Для работы ему довольно было старого побеленного стола, на котором он размечал стекла красной краской, «а нем же он и резал их раскаленным железом, презирая современный алмаз. Здесь же топилась маленькая сконструированная по его рисунку муфельная печь для обжига стекол; в ней как раз заканчивалась сплавка цветного стекла для другого соборного витража. В ящиках лежали уже приготовленные Фелисьеном для этого витража стекла всех цветов: синие и желтые, зеленые и красные, белесоватые и крапчатые, дымчатые, совсем темные, опаловые и ярких цветов. Но комната была затянута такими великолепными тканями, обставлена с такой исключительной роскошью, что ощущение мастерской терялось. В глубине залы на служившем пьедесталом старинном церковном ларе стояла большая позолоченная статуя богоматери, и ее пурпуровые губы улыбались.
- И вы тоже работаете, вы работаете! - с детской радостью повторяла Анжелика.
Ее очень занимала печь для обжига, она потребовала, чтобы Фелисьен рассказал ей все о своей работе: почему он, по примеру старинных мастеров, довольствуется одноцветными стеклами, оттеняя их только черной краской; почему он пристрастился к отчетливым маленьким фигуркам с резко подчеркнутыми движениями и складками одежды и что он думает о витражном мастерстве, которое решительно пришло в упадок с тех пор, как начали раскрашивать стекло и покрывать его глазурью, наконец он рассказал ей, что хороший витраж должен быть, в сущности, прозрачной мозаикой, что самые живые тона должны располагаться в гармоничной последовательности и создавать яркие, но не грубые красочные пятна. Анжелика расспрашивала Фелисьена, но как смеялась она в эту минуту, в глубине души, над всем витражным искусством! Все это было хорошо только тем, что исходило от него, давало возможность говорить и думать о нем, было частицей его существа.
- О, мы будем счастливы! - сказала Анжелика. - Вы будете рисовать, я вышивать.
И посреди огромной комнаты Фелисьен снова взял Анжелику за руки. Она прекрасно чувствовала себя здесь: казалось, роскошь - ее естественное окружение, казалось, только здесь по-настоящему расцветает ее прелесть. Несколько секунд молодые люди молчали. И вновь первой заговорила Анжелика»
- Итак, решено?
- Что? - улыбаясь спросил Фелисьен.
- Что мы поженимся!
На мгновение он смешался. Его белое лицо вдруг покраснело. Она встревожилась.
- Я рассердила вас?
Но он уже стиснул ее руки охватившим все ее существо пожатием.
- Решено. Все, чего вы ни пожелаете, должно быть исполнено, несмотря ни на какие препятствия. Я живу только затем, чтобы повиноваться вам.
Анжелика вся просияла.
- Мы поженимся, мы всегда будем любить друг друга, мы никогда не расстанемся.
Она не сомневалась ни в чем, была уверена, что это совершится завтра же, так же легко, как совершаются чудеса в «Легенде». Ей и в голову не приходила мысль не только о препятствиях, но даже о промедлении. Кто может помешать им соединиться, раз они любят друг друга? Когда любят, то женятся, это очень просто. И спокойная радость наполняла Анжелику.
- Решено, ударим по рукам, - шутя, сказала она.
Фелисьен прижал ее ручку к губам.
- Решено.
Анжелика уже уходила: она боялась, что ее застигнет рассвет, и, кроме того, торопилась открыть родным свою тайну. Фелнсьен хотел было проводить ее.
- Нет, нет, так мы будем прощаться до утра! Я прекрасно сама найду дорогу… До завтра…
- До завтра.
Фелисьен повиновался и удовольствовался тем, что смотрел, как Анжелика бежит под темными вязами вдоль залитого луною Шеврота. Вот она уже прошла в калитку парка, побежала по высокой траве Сада Марии… Она бежала и думала, что ни за что не вытерпит до утра, что самое лучшее сейчас же постучаться к Гюберам, разбудить их и все рассказать. Она была счастлива и потому хотела быть откровенной; ее честная натура протестовала, она чувствовала, что не сможет даже еще пять минут хранить столь долго скрываемую тайну. Анжелика вошла в садик и затворила калитку.
И тут она увидела Гюбертину, которая сидела на каменной скамейке, окруженной тощими кустами сирени, у самой соборной стены, и ждала ее в ночной тьме. Гюбертина встала, разбуженная тревогой, увидела отворенные двери и все поняла. Она ждала в тоске, не зная, куда идти, боясь испортить дело своим вмешательством.
Анжелика бросилась ей на шею, не испытывая ни малейшего смущения, с восторженно бьющимся сердцем, она ликовала, она радостно смеялась, потому что уже не должна была скрываться.
- Ах, матушка, свершилось! Мы женимся! Я так счастлива!
Прежде чем ответить, Гюбертина пристально поглядела на нее. Но ее страхи сразу рассеялись перед цветущей девственностью, перед ясным взглядом и целомудренными губами дочери. Тревога исчезла, но осталось огромное горе, и слезы покатились по щекам Гюбертины.
- Бедное мое дитя! - как и накануне в соборе, прошептала она.
Видя свою уравновешенную, никогда доселе не плакавшую мать в таком состоянии, Анжелика изумилась.
- Что с вами, матушка? Почему вы огорчаетесь? Правда, я вела себя отвратительно, я ничего вам не рассказывала. Но если бы вы знали, как мучила меня тайна! Если не расскажешь все сразу, то потом уже трудно решиться… Вы должны простить меня.
Она уселась рядом с Гюбертнной и нежной рукой обняла ее. Старая скамья, казалось, вросла в обомшелые стены собора. Над их головами склонилась сирень, а рядом рос куст шиповника, за которым некогда ухаживала Анжелика, чтобы посмотреть, не вырастут ли на нем розы. Теперь он был заброшен и снова одичал.
- Слушайте, матушка, я все расскажу вам на ухо.
И Анжелика стала вполголоса поверять матери историю своей любви. Ее слова лились неиссякаемым потоком, она вновь переживала мельчайшие события прошлого и все сильнее вдохновлялась. Она ничего не пропускала, выискивала в памяти малейшие подробности, раскрывала свою душу, как на исповеди. Она нисколько не стыдилась; пламя страсти жгло ее щеки, гордость светилась в глазах, она вся пылала, но продолжала шептать, не повышая голоса.
Наконец Гюбертина перебила ее.
- Ну вот, всегда с тобой так! - тоже тихо заговорила она. - Сколько бы ты ни старалась исправиться, чуть что - и все твое благоразумие словно ветром уносит. Нет, что за гордость! Что за страсть! Ты осталась той же девочкой, которая отказывалась мыть пол в кухне и целовала себе руки!
Анжелика не смогла удержаться от смеха.
- Нет, не смейся, скоро ты начнешь плакать, и плакать так, что у тебя слез не хватит… Бедное мое дитя! Этот брак никогда не состоится!
И снова раздался звонкий, веселый смех Анжелики.
- Матушка, матушка! Что вы говорите! Или вы дразните меня? Хотите меня наказать?.. Это так просто! Сегодня он поговорит с отцом. Завтра он придет уладить дело с вами.
Нет, она и впрямь воображает, что так оно и произойдет на самом деле! Гюбертина решила быть безжалостной. Чтобы какая-то вышивальщица, без денег, без имени вышла замуж за Фелисьена д'Откэр! За молодого человека с состоянием в пятьдесят миллионов! За последнего потомка одного из стариннейших родов Франции!
Но на каждый новый довод Анжелика спокойно отвечала:
- А почему бы и нет?
Да такой невероятный, неслыханный брак вызвал бы настоящий скандал. Все поднялись бы против них. Неужели она собирается бороться со всем светом?
- Почему бы и нет?
Говорят, монсеньор гордится своим именем и крайне суров ко всяким любовным историям. Разве может она надеяться смягчить его?
- Почему бы и нет?
Анжелика была непоколебима в своей уверенности.
- Просто смешно, матушка, до чего вам все кажется дурным! Ведь я говорю вам, что все будет отлично!.. Вспомните-ка, два месяца назад вы ворчали на меня и смеялись надо мной, и все-таки я была права: случилось все, как я предсказывала.
- Несчастная! Выслушай же до конца!
Гюбертина была в отчаянии, ее мучило сознание, что она воспитала Анжелику в таком неведении. Она чувствовала, что должна немедленно преподать дочери суровый жизненный урок, открыть ей всю жестокость, все ужасы этого мира, но смущение сковывало ее, и она не находила нужных слов. Каким печальным будет тот день, когда ей придется обвинить себя в несчастье этой девочки, выросшей в уединении, в обманчивом мире грез!
- Милая моя, ведь ты же все-таки не выйдешь за этого молодого человека против нашей воли, против воли его отца?
Анжелика перестала улыбаться, пристально поглядела в лицо матери и очень серьезно сказала:
- Но почему? Я люблю его, и он меня любит.
Не говоря ни слова, дрожа всем телом, Гюбертина обняла дочь обеими руками, прижала к себе и, в свою очередь, поглядела ей в лицо. Окутанная легкой дымкой луна опускалась за собор, летучие клочки тумана чуть розовели в небе, предвещая наступление дня. Обе женщины купались в свежести расцветающего утра, в чистой и глубокой тишине, нарушаемой только щебетом просыпающихся птиц.
- Дитя мое, только долг и послушание - залог счастья. За один час гордости и страсти приходится расплачиваться мучениями всей жизни. Если ты хочешь быть счастливой, покорись, забудь о нем, исчезни…
Но Гюбертина почувствовала, что девушка возмущенно зашевелилась в ее объятиях, и то, чего она никогда не говорила дочери, не решалась сказать и сейчас, вырвалось наконец у нее:
- Слушай! Ты считаешь, что мы счастливы с отцом? Да, мы были бы счастливы, если бы наша жизнь не была отравлена одним страданием…
И Гюбертина, еще понизив голос, дрожащим шепотом рассказала все о муже и о себе: о женитьбе против воли матери, о смерти ребенка, о бесплодном желании иметь другого, о бесконечной расплате за проступок юности. А ведь они обожают друг друга, они прожили жизнь в согласном труде, не зная нужды, и все-таки понадобились нечеловеческие усилия, вся его доброта, все ее благоразумие, чтобы не превратить дом в кромешный ад, чтобы избежать ужасных ссор и, быть может, еще более ужасной разлуки.
- Подумай же, дитя мое, и не делай того, от чего ты будешь страдать впоследствии!.. Смирись, покорись, заставь свое сердце умолкнуть!
Анжелика слушала, бледная, как полотно, подавленная, еще удерживая слезы.
- Зачем вы мучите меня, матушка? Я люблю его, и он любит меня!
И слезы потекли. Она была потрясена и растрогана откровенностью матери, а в глазах ее светился испуг, словно этот неожиданный кусочек правды ранил ее в самое сердце. И все-таки она не сдавалась. Как легко, как охотно умерла бы она за свою любовь!
И тогда Гюбертина решилась:
- Я не хотела сразу причинять тебе столько горя. Но ты должна знать… Вчера вечером, когда ты ушла к себе, я расспрашивала отца Корниля и узнала, почему монсеньор, прежде не желавший этого, решил наконец призвать сына в Бомон… Больше всего его огорчала горячность молодого человека, его тяга к беспорядочной жизни. Монсеньор с глубокой скорбью отказался от мысли сделать его священником и уже не надеялся дать ему занятие, приличествующее его имени и состоянию. Этот юноша всегда будет страстным мечтателем, взбалмошным художником… И, боясь, чтобы он не наделал глупостей, отец призвал его сюда, чтобы немедленно женить.
- Ну так что же? - еще не понимая, спросила Анжелика.
- План женитьбы обсуждался еще до его приезда, а теперь, кажется, все уже улажено, и отец Корниль определенно сказал мне, что молодой человек осенью женится на мадмуазель Клер де Вуанкур… Ты знаешь особняк Вуанкуров там, около епископства? Они в близких отношениях с монсеньором. И с той и с другой стороны все обстоит как нельзя лучше - и в смысле знатности и в смысле богатства. Отец Корниль очень одобряет этот брак.
Но девушка уже не слушала этих доводов. В ее сознании внезапно возник образ Клер. Она представилась Анжелике такой, какой та видела ее иногда, - зимой, среди деревьев парка Вуанкуров или в соборе в праздничные дни - высокая, смуглая, очень красивая девушка одних с нею лет. Красота Клер де Вуанкур была ярче, чем красота Анжелики, и отличалась царственным благородством; несмотря на внешнюю холодность, она была, по слухам, очень добра.
- Высокородная барышня, такая красивая, такая богатая!.. Он женится на ней…
Анжелика прошептала эти слова, точно во сне. И вдруг ее как будто что-то ударило в сердце.
- Он солгал мне! Он ничего мне не сказал! - закричала она.
Она вспомнила короткое смущение Фелисьена, когда она заговорила с ним о женитьбе, вспомнила, как кровь мгновенно прилила к его щекам. Потрясение было так ужасно, что лицо девушки мгновенно побледнело и голова бессильно упала на плечо матери.
- Детка моя! Дорогая моя детка! Я знаю, это очень больно. Но позже было бы еще больнее. Так вырви же скорей нож из сердца!.. Каждый раз, как тебе опять станет плохо, повторяй себе, что никогда монсеньор, грозный Жеан XII, о неутолимой гордости которого говорят до сих пор, никогда он не отдаст своего сына, последнего в их роду, за простую вышивальщицу, за сироту, подобранную на паперти и воспитанную бедными ремесленниками.
Бесконечная слабость овладела Анжеликой, она покорно слушала и уже не пыталась возражать. Что это прошло по ее лицу? Чье-то холодное дыхание прилетело издалека, из-за крыш и заледенило ее кровь. Быть может, это дыхание мирских несчастий, дыхание той печальной действительности, которой ее пугали, как пугают волком непослушных детей? Оно коснулось ее лишь на мгновение и причинило ей острую боль. Но она уже прощала Фелисьена: он не солгал ей, он только промолчал. Отец хочет женить его на этой девушке, но сын, конечно, откажется. Фелисьен просто еще не осмелился начать открытую борьбу, и если он промолчал, то, быть может, оттого, что теперь решился. Бледная, убитая этим первым обрушившимся на нее горем, уже тронутая грубой рукою жизни, Анжелика еще надеялась, еще верила в свою мечту. Все еще могло уладиться, но гордость ее была раздавлена - смирение и покорность сменили ее.
- Вы правы, матушка, я согрешила и больше грешить не буду… Обещаю вам, что никогда не стану противиться судьбе.
Это были слова покорности; победа осталась на стороне воспитания, на стороне того круга идей, в каком росла Анжелика. Разве она имеет право сомневаться в завтрашнем дне, если до сих пор все окружающие проявляли по отношению к ней столько нежности и благородства? Анжелика хотела быть мудрой, как Катерина, скромной, как Елизавета, чистой, как Агнеса; она верила, что только святые могут помочь ей победить; ей делалось легче при мысли об их поддержке. Неужели ее старый друг-собор, Сад Марии, Шеврот, чистый домик Гюберов, сами Гюберы - все, кто любит ее, не защитят ее, если даже она сама ничего не предпримет, а будет только покоряться?
- Итак, ты обещаешь мне, что не будешь противиться нашей воле, а особенно воле монсеньора?
- Да, обещаю, матушка.
- Ты обещаешь мне, что не будешь больше встречаться с этим молодым человеком, что выкинешь из головы безумную мысль о замужестве?
Сердце Анжелики упало. В последний раз ее существо готово было возмутиться, любовь ее громко протестовала. Но потом девушка опустила голову - она окончательно смирилась.
- Я обещаю ничего не делать, чтобы увидеться с ним и чтобы он женился на мне.
И, благодарная дочери за послушание, глубоко взволнованная, Гюбертина горестно сжала ее в объятиях. О, как это больно - желать добра и заставлять страдать любимого человека! Она была совсем разбита; она встала, удивившись, что утро уже наступило. Птички щебетали все громче, но их еще не было видно. Туман расплывался клочками легкой ткани в прозрачном синеющем воздухе.
Анжелика машинально смотрела, как клочья тумана спускаются на ее шиповник. Потом взгляд ее вдруг упал на самый кустик, на его дикие цветочки. И она грустно рассмеялась.
- Вы были правы, матушка, на нем не могут вырасти розы.

X

В семь часов утра Анжелика, как всегда, принялась за работу. Дни катились за днями, и каждое утро она спокойно садилась за оставленное вечером вышивание. Ничто, по-видимому, не изменилось. Она строго держала слово, жила уединенно и не искала встреч с Фелисьеном. Она даже не казалась угнетенной; ее юное лицо было все так же весело, и если иногда она ловила на себе удивленный взгляд Гюбертины, то отвечала на него улыбкой. Но в своей добровольной отрешенности она ни на минуту не переставала думать о Фелисьене. Ее надежда не была сломлена, она твердо верила, что, несмотря ни на что, все произойдет так, как она хочет. И если она держалась так мужественно и честно, с такой гордостью обуздала себя, то лишь потому, что не сомневалась в конечной победе. Случалось, что Гюбер принимался ворчать на нее:
- Мне кажется, ты бледна, ты слишком много работаешь. Спишь-то ты хорошо, по крайней мере?
- О отец, сплю как убитая! Никогда еще я не чувствовала себя так хорошо.
И Гюбертина тоже беспокоилась, говорила, что Анжелике нужно развлечься.
- Если хочешь, мы можем закрыть мастерскую и провести втроем месяц в Париже.
- Вот еще! А что же будет с заказами, матушка?.. Я же вам говорю, что чем больше работаю, тем лучше себя чувствую.
Но в глубине души Анжелика просто ждала чуда, ждала проявления высших сил, которые отдадут ее Фелисьену. Ведь она обещала ничего не предпринимать, и зачем ей беспокоиться? Невидимые силы сделают все за нее. Она добровольно обрекла себя на бездействие, притворялась равнодушной, но внутренне все время была настороже; она прислушивалась к голосам, к таинственному трепету вокруг себя, к таким родным, еле различимым звукам в том мире, где она жила и откуда должна была прийти помощь. Нет, что-то непременно случится! Склонившись к станку у открытого окна, Анжелика не пропускала даже мимолетного шелеста листвы, легчайшего всплеска вод Шеврота. Малейший звук, доносившийся из собора, она воспринимала с удесятеренной силой; дошло до того, что она слышала, как, гася свечи, шаркает туфлями причетник. Вновь она чувствовала за собою веяние таинственных крыльев, вновь ощущала рядом невидимый и неизвестный мир, и часто она вдруг оборачивалась, ибо ей казалось, что какая-то тень шепчет ей на ухо, что нужно сделать, чтобы победить. Но дни проходили, и ничего не случалось.
Анжелика твердо держала слово и, боясь, что не устоит, если увидит в саду Фелисьена, уже на выходила по ночам на балкон. Она ждала в глубине комнаты. И по мере того, как все кругом засыпало, как переставали шевелиться даже листья деревьев, она понемногу смелела и начинала вопрошать мрак. Откуда придет чудо? Быть может, из епископского сада протянется огненная рука и сделает ей знак следовать за собой? Быть может, заиграет соборный орган и призовет ее к алтарю? Анжелика ничему бы не удивилась, даже если бы к ней прилетел голубь из «Легенды» и принес ей слова благословения, даже если бы в ее комнату сквозь стены прошли святые и сообщили ей, что монсеньор хочет с ней познакомиться. Но она испытывала все возраставшее с каждой ночью изумление: почему чудо медлит совершиться? Проходили дни, проходили ночи, но ничего, ничего не случалось.
Две недели прошло, и теперь Анжелику больше всего удивляло, что она не видит Фелисьена. Конечно, она обещала, что не будет искать встреч с ним, но в глубине души рассчитывала, что сам он сделает все, чтобы встретиться с нею. А между тем Сад Марии был пуст, и никто не ходил по сорной траве. Ни разу за все две недели Анжелика не видела в ночной час тени Фелисьена. Это не поколебало ее веры, - если он не приходит, значит, занят устройством их счастья. И все же изумление ее возрастало, и к нему начала примешиваться тревога.
Однажды вечером, после очень грустного ужина, Гюбер вышел из кухни под предлогом какого-то спешного дела, и Гюбертина осталась наедине с дочерью. Взволнованная мужественным поведением девушки, она поглядела на нее долгим увлажненным взглядом. За эти две недели они не проронили ни слова о том, что наполняло их сердца, и Гюбертину бесконечно трогало то, с какой честностью, с какой выдержкой Анжелика исполняет свое обещание. Во внезапном приливе нежности она протянула дочери руки, та бросилась к ней на грудь, и они молча сжали друг друга в объятиях.
Гюбертина не скоро смогла заговорить.
- Бедное мое дитя, - сказала она наконец. - Я все ждала минуты, когда останусь с тобой. Ты должна знать… Все кончено. Кончено навсегда.
Анжелика сразу выпрямилась в страшной растерянности.
- Фелисьен умер!
- Нет, нет.
- Раз он не приходит, значит, он умер!
Тогда Гюбертина рассказала ей, что видела Фелисьена на следующий же день после процессии и с него также взяла обещание не видеться с Анжеликой, пока он не получит согласия монсеньора. В сущности, то был полный отказ, потому что Гюбертина была твердо уверена в невозможности этого брака. Она объяснила юноше, как дурно он поступает, компрометируя бедную доверчивую и невинную девушку, на которой все равно не женится. Фелисьен был потрясен; он заявил, что скорее умрет от тоски в разлуке с Анжеликой, чем поступит по отношению к ней нечестно. В тот же вечер он говорил с отцом.
- Ты проявила столько мужества, - сказала Гюбертина, - что - видишь? - я говорю с тобой без обиняков… Ах, если бы ты знала, девочка, как мне жаль тебя и как я восхищаюсь тобой: ты держишься таким молодцом, так гордо молчишь и улыбаешься, когда сердце у тебя разрывается от горя! Но тебе нужно еще много, много мужества… Сегодня я встретила отца Корниля. Все кончено: монсеньор не согласен.
Гюбертина ожидала потока слез и с изумлением увидела, что Анжелика, очень бледная, выслушала ее слова совершенно спокойно. Со старого дубового стола только что убрали посуду, лампа освещала старинную общую залу, только легкое бульканье чайника нарушало глубокую тишину.
- Матушка, еще ничего не кончено… Расскажите мне все, ведь я имею право знать, не так ли? Ведь это касается меня.
И Анжелика внимательно выслушала все, что Гюбертина сочла возможным передать ей из рассказа старого священника, причем опускала многие подробности, потому что продолжала скрывать от дочери грубые стороны жизни.
С тех пор как Фелисьен появился в Бомоне, монсеньор жил в непрестанной тревоге и смущении. На следующий же день после смерти жены он отказался от сына и двадцать лет не хотел его знать, но вот он увидел его во всем расцвете молодости и сил, увидел живой портрет той, кого оплакивал, - юношу, одних лет с покойницей, такого же белокурого, красивого, обаятельного. Долгое изгнание, долгая злоба против убившего мать ребенка были, в сущности, проявлением осторожности: он предчувствовал то, что должно произойти, и уже раскаивался, что призвал к себе сына. Ни возраст, ни двадцать лет молитв и служения богу - ничто не убило в монсеньоре прежнего человека. Стоило появиться перед ним сыну - плоти от плоти его, плоти от плоти обожаемой женщины, - появиться с улыбкой в голубых глазах, и сердце отца мучительно забилось, ему показалось, что покойница воскресла. Он бил себя кулаками в грудь, он рыдал в бесплодном раскаянии, он кричал, что нужно отлучать от сана тех, кто знался с женщинами, кто сохранил с ними кровную связь.
Добрый отец Корниль говорил с Гюбертиной шепотом, и руки его тряслись. Ходили таинственные слухи, говорили, что ежедневно, с наступлением сумерек, монсеньор запирается в одиночестве. Он проводил ночи в отчаянной борьбе с собой, метался в слезах, и заглушаемые плотными занавесями стоны пугали все епископство. Он думал, что забыл, что подавил свою страсть, но она возродилась, неистовая, как ураган, и в нем воскрес прежний мужчина - грозный авантюрист, потомок знаменитых воителей. И каждый вечер на коленях, во власянице, до крови раздиравшей ему кожу, он старался отогнать от себя призрак оплакиваемой женщины, тщетно твердя, что ныне она только горсть могильного праха. Но она вставала перед ним живая, во всей цветущей и юной прелести, такая, какой он любил ее, любил безумной любовью уже зрелого мужчины. Прежние мучения возвращались к нему, его рана сочилась кровью, как в самый день смерти жены, и он оплакивал ее, желал ее страстно и восставал против отнявшего ее бога. Он успокаивался только к утру, обессиленный, презирал себя и чувствовал отвращение ко всему свету. О страсть, свирепый зверь! Как он хотел раздавить ее, чтобы вновь обрести утерянный мир смирения и божественной любви!
Выходя из своей комнаты, монсеньор возвращался к обычной суровости, его высокомерное, чуть побледневшее лицо было спокойно и хранило только следы пережитого. В день, когда Фелисьен открылся отцу, тот выслушал его, не произнося ни слова; он сдержал себя огромным усилием, и ни один его мускул не дрогнул. Он глядел на сына, такого молодого, красивого, такого пылкого, и сердце его сжималось, словно он узнавал себя в этом безумии любви. То была не злоба, нет, то была неколебимая воля, тяжкий долг - избавить сына от зла, причинившего ему самому столько страданий. Он убьет страсть в сыне, как пытался убить ее в самом себе. Эта романтическая история довершила смятение монсеньора. Как? Нищая девушка, девушка без имени, какая-то вышивальщица, увиденная при лунном свете, взлелеянная в мечте и мечтой превращенная в юную девственницу из золотой «Легенды»? И монсеньор ответил сыну одним-единственным словом: никогда! Фелисьен бросился на колени, умолял его, излагал свои доводы, защищал Анжелику. Он всегда приближался к отцу с почтительным трепетом и теперь, умоляя не противиться его счастью, все еще не смел поднять глаз на священную особу епископа. Покорным голосом обещал он уйти, исчезнуть, уехать с женою так далеко, что их никогда больше не увидят, обещал отдать церкви все свое огромное состояние. Он хотел одного: жить в неизвестности и любить. При этих словах монсеньор вздрогнул всем телом. Нет, он дал слово Вуанкурам и не возьмет его обратно. И Фелисьен, чувствуя, что силы его иссякают, что в нем закипает бешенство и волна крови приливает к щекам, ушел, ибо боялся открытого кощунственного возмущения.
- Дитя мое, - заключила Гюбертина, - ты видишь, что нечего больше мечтать об этом молодом человеке; ведь ты не захочешь пойти против воли монсеньора… Я все предвидела, но не хотела чинить тебе препятствий, я ждала, чтобы жизнь заговорила сама.
Анжелика слушала, стиснув руки на коленях, и, казалось, была спокойна. Она пристально, почти не моргая, смотрела перед собою и видела всю сцену: Фелисьен у ног монсеньора говорит о ней, преисполненный нежности. Она ответила не сразу, она продолжала думать среди мертвой тишины кухни, в которой вновь стало слышно легкое бульканье чайника. Она опустила глаза, поглядела на свои руки, казавшиеся при свете лампы сделанными из слоновой кости. Потом улыбнулась улыбкой несокрушимой веры и просто сказала:
- Если монсеньор отказал, значит, он хочет узнать меня.
В эту ночь Анжелика совсем не спала. Мысль, что, увидав ее, епископ согласится на брак, не давала ей покоя. Здесь не было женского тщеславия - она верила во всемогущество любви: она так любит Фелисьена, что монсеньор не сможет не почувствовать этого и не станет противиться счастью сына. Ворочаясь на своей широкой кровати, она сто раз повторяла себе, что так и будет. Епископ вставал перед ее закрытыми глазами. Быть может, ожидаемое чудо зависит от него? Быть может, он совершит его? Теплая ночь дремала за окном. Анжелика вслушивалась в нее, старалась различить голоса, услышать совет от деревьев, от Шеврота, от собора, от наполненной любимыми тенями комнаты. Но среди звонкой, пульсирующей тишины нельзя было уловить ничего определенного. А ей не терпелось поскорее обрести ясность. Засыпая, она опять сказала себе:
- Завтра я поговорю с монсеньором.
Когда Анжелика проснулась, свидание с епископом казалось ей уже простой необходимостью. То была смелая и невинная страсть, чистое и гордое мужество.
Анжелика знала, что каждую субботу, в пять часов вечера, епископ молился в часовне Откэров; здесь он погружался душою в свое прошлое, в прошлое своего рода, и, уважая эти минуты, духовенство оставляло его в полном одиночестве. Как раз была суббота. Анжелика быстро приняла решение. В епископство ее могли не пустить, да, кроме того, там всегда много народу, она смутилась бы, а в часовне никого нет, и можно спокойно подождать монсеньора и заговорить с ним. В этот день Анжелика вышивала с обычным спокойствием и прилежанием, она нисколько не волновалась: решение было принято твердо и казалось ей благоразумным. В четыре часа она сказала, что идет проведать матушку Габэ, и вышла. Она была в обычном скромном платье, в каком ходила к соседям, ленты соломенной шляпки небрежно завязаны. Она свернула налево и вошла в собор через врата св. Агнесы, с глухим стуком захлопнувшиеся за ней.
Собор был пуст, только в часовне св. Иосифа исповедовалась какая-то прихожанка, из-за загородки виднелся край ее черного платья. До сих пор Анжелика была спокойна, но, оказавшись в этом холодном священном уединении, она начала дрожать; звук собственных шагов громовыми раскатами отдавался в ее ушах. Почему так сжалось ее сердце? Ведь казалось, она была так тверда, так спокойна, весь день так верила в свое право на счастье! И вот она растерялась, побледнела, как виноватая! Она проскользнула в часовню Откэров и там вынуждена была прислониться к решетке.
Часовня Откэров была одной из самых отдаленных, самых темных во всей старинной романской абсиде, узкая, голая, похожая на вырубленный в скале склеп, с ребристыми низкими сводами. Свет проникал сюда только через витраж с изображением св. Георгия; красные и синие стекла преобладали в нем, в часовне царил лиловатый сумрак. Лишенный всяких украшений алтарь из черного и белого мрамора со статуей Христа и двумя двойными подсвечниками походил скорее на гробницу. Все стены были сверху донизу покрыты изъеденными временем гробовыми плитами, на которых еще можно было прочесть надписи, высеченные резцом.
Анжелика стояла неподвижно, прижавшись к решетке, и, задыхаясь, ждала. Прошел причетник и не заметил ее. Она по-прежнему видела край черного платья прихожанки в исповедальне. Глаза ее постепенно привыкли к полутьме, невольно обратились к надписям на плитах, и она стала читать их. Начертанные на камнях имена поразили ее в самое сердце - перед ней вставали предания замка Откэров; тут были Жеан V Великий, Рауль III, Эрвэ VJI. Имена Бальбины и Лауретты растрогали смущенную Анжелику до слез. То были Счастливые покойницы. Лауретта упала с лунного луча, когда бежала в объятия своего нареченного; Бальбина была насмерть сражена радостью, увидев вернувшегося с войны мужа, которого считала убитым. Обе они возвращались по ночам, летали вокруг замка и овевали его своими длинными белыми одеждами. Не их ли видела Анжелика в день прогулки к развалинам замка, не их ли тени плавали над башней в пепельно-бледном свете угасающего дня? О, как хорошо было бы умереть, как они, в шестнадцать лет, среди блаженства воплотившейся мечты!
Вдруг раздался сильный, отраженный сводами гул, и она вздрогнула. Это священник вышел из исповедальни капеллы св. Иосифа и запер за собою дверь. Анжелика с изумлением увидела, что прихожанка уже успела уйти. Потом и священник ушел через ризницу, и девушка осталась в полном одиночестве среди величественной пустоты собора. Когда загремели окованные железом ржавые двери старой исповедальни, она подумала было, что пришел монсеньор. Она ждала уже целых полчаса, но была так взволнована, что не замечала времени, минуты катились мимо ее сознания.
Но вот еще одно имя привлекло ее внимание - имя Фелисьена III, со свечою в руке отправившегося в Палестину во исполнение обета, данного им Филиппу Красивому. Сердце ее забилось, перед нею возникло молодое лицо последнего потомка рода - Фелисьена VII, ее белокурого господина, того, кого она любила и кто любил ее. Страх и гордость охватили Анжелику. Мыслимо ли, что она находится здесь, что она должна совершить чудо? Перед нею была вделана в стену сравнительно новая, помеченная прошлым столетием гробовая плита, и девушка прочла на ней черную надпись: Норбер-Луи-Ожье, маркиз д'Откэр, князь Мирандский и Руврский, граф де Феррьер, де Монтегю, де СенчМарк и де Виллемарей, барон де Комбевиль, сеньор де Моренвилье, кавалер четырех орденов, полководец королевской армии, правитель Нормандии, состоявший в звании главного королевского охотничьего и начальника кабаньей охоты. То были титулы деда Фелисьена, а Анжелика так просто, в платье работницы, с исколотыми иголкой пальцами, пришла, чтобы выйти замуж за внука этого покойника…
Раздался легкий шум, еле различимый шорох шагов по плитам. Она обернулась и увидела монсеньора. Это неслышное появление поразило ее, ибо она ждала громового удара. Монсеньор вошел в часовню - высокий, с царственной осанкой; несколько крупный нос и прекрасные молодые глаза выделялись на бледном лице. Сначала он не заметил прижавшейся к решетке Анжелики. И, подойдя к алтарю, вдруг увидел ее у своих ног.
Пораженная ужасом и благоговением, Анжелика упала на колени - ноги ее подкосились. Ей казалось, что это сам грозный бог-отец, полный хозяин ее судьбы. Но у нее было смелое сердце, и она сразу нашла в себе силы заговорить.
- О, монсеньор, я пришла…
Епископ выпрямился. Он уже узнал Анжелику; то была та самая девушка, которую он заметил еще в окне в день процессии и потом вновь увидел в соборе, когда она стояла на стуле, та молоденькая вышивальщица, что свела с ума его сына. Монсеньор не проронил ни слова, не пошевельнул даже рукой. Высокий, суровый, он ждал.
- О монсеньор, я пришла, чтобы вы могли взглянуть на меня… Вы уже отказали мне, но ведь вы меня не знаете. И вот я здесь, поглядите же на меня, прежде чем оттолкнуть еще раз… Я люблю и любима, и больше ничего за мной нет, ничего, кроме любви. Я только нищая девочка, подобранная на паперти этого собора… Вы видите: я у ваших ног, вы видите, какая я маленькая, слабая, покорная. Если я вам мешаю, вам очень легко прогнать меня. Стоит вам протянуть палец - и я буду уничтожена… Но сколько мук! Если бы вы знали, как можно страдать! Ведь нужно иметь жалость… Монсеньор, я тоже хочу объяснить вам все. Я ничего не знаю, я знаю только, что люблю и что любима… Разве этого недостаточно? Любить, любить и повторять это!
И она продолжала говорить сдавленным голосом, оборванными фразами; в наивном порыве она открывала всю свою душу, накипающая страсть увлекала ее. Любовь взывала ее устами. Если она осмелела до такой степени, то потому, что была целомудренна. Мало-помалу она отважилась поднять голову.
- Монсеньор, мы любим друг друга. Он, наверное, уже рассказал вам, как это случилось. Я часто спрашиваю себя о том же и не нахожу ответа… Мы любим друг друга, и если это - преступление, то простите нас, потому что в этом виноваты не мы, виноваты камни, деревья, все, что нас окружает. Когда я узнала, что люблю его, было уже поздно, я уже не могла разлюбить… Разве можно противиться судьбе? Вы можете отнять его у меня, женить его на другой, но вы не заставите его разлюбить меня. Он умрет без меня, и я без него умру. Его может не быть около меня, и все-таки я знаю, что он существует, я знаю, что нас нельзя разлучить, что каждый из нас уносит с собой сердце другого. Стоит мне только закрыть глаза, и я вновь вижу его: он во мне… И вы разлучите нас, вы разорвете эту связь? Монсеньор, это небесная воля, не мешайте нам любить друг друга!..

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Епископ глядел на эту простую девушку в скромном платье работницы, овеянную чудесным благоуханием свежести и душевной чистоты, он слушал, как она проникновенным, чарующим, час от часу крепнувшим голосом поет гимн любви. Широкополая шляпа спустилась на ее плечи, белокурые волосы золотым сиянием окружали ее лицо - и она показалась монсеньору похожей на девственницу из старинного требника, в ней была какая-то особенная хрупкость, наивная прелесть, пламенный взлет чистой страсти.
- Монсеньор, будьте же добры к нам… Вы хозяин нашей судьбы, сделайте нас счастливыми.
Он не произносил ни слова, не шевелился, и умолявшая его Анжелика, видя его холодность, вновь опустила голову. О, чего только не пробуждал в нем этот растерявшийся ребенок, стоявший на коленях у его ног, какой аромат юности исходил от этой склонившейся перед ним головки! Он видел белокурые завитки волос на затылке - когда-то он безумно целовал такие же завитки. У той, воспоминание о которой так мучило его после двадцатилетнего покаяния, была такая же гордая, изящная, как стебель лилии, шея, от нее исходил тот же аромат благоухающей юности. Она воскресла - это она рыдала у его ног, это она умоляла его пощадить ее любовь.
Слезы покатились по щекам Анжелики, но она продолжала говорить, она хотела высказаться до конца:
- Монсеньор, я люблю не только его самого, я люблю его благородное имя и блеск его царственного богатства. Да, я знаю: я - ничто, у меня ничего нет, и может показаться, что я хочу его денег. Это правда: я люблю его и за то, что он богат… Я признаюсь в этом, потому что хочу, чтобы вы узнали меня… О, быть богатой благодаря ему и вместе с ним жить в блеске, в сиянии роскоши, быть обязанной ему всеми радостями! Мы были бы свободны в своей любви, мы не допускали бы, чтобы рядом с нами жили горе и нищета!.. С тех пор, как он полюбил меня, я вижу себя одетой в парчу, как одевались в давние времена; драгоценные камни и жемчуга дождем струятся по моей шее, по запястьям; у меня лошади, кареты, я гуляю в большом лесу, и за мною следуют пажи… Когда я думаю о нем, передо мной всегда возникает эта мечта, и я повторяю себе, что это должно исполниться; я мечтала быть королевой - и он осуществил мою мечту. Монсеньор, разве это дурно любить его еще больше за то, что в нем воплотились все мои детские желания, что, как в волшебной сказке, потоки золота полились на меня?
Она гордо выпрямилась, она была очаровательно проста и величественна, как настоящая принцесса, и монсеньор глядел на нее. Это была та, другая, - та же хрупкость цветка, то же нежное, омытое слезами, но светлое лицо. Пьянящее очарование исходило от Анжелики, и монсеньор чувствовал, как лица его коснулось теплое дуновение - трепет воспоминаний, мучивших его по ночам, заставлявших его рыдать на своей молитвенной скамеечке и нарушать стонами благоговейную тишину епископства. Еще накануне он боролся с собой до трех часов утра, и вот эта любовная история, эта мучительно волнующая страсть вновь разбередила его незаживающую рану. Но внешне монсеньор был бесстрастен, его неподвижное лицо не выражало ничего, ничто не выдавало внутренней борьбы, мучительных усилий подавить биение сердца. Если бы он каплю за каплей терял свою кровь, никто не мог бы заметить этого: он только делался все бледней, и губы его все плотнее смыкались.
Это упорное молчание приводило Анжелику в отчаяние, она удвоила мольбы:
- Монсеньор, я отдаюсь в ваши руки. Будьте милостивы, сжальтесь над моей судьбой!
Он все молчал, он ужасал ее, как будто становился все более грозным и величественным. Собор был пуст, боковые приделы уже погрузились во мрак, наверху, под высокими сводами, еще мерцал угасающий свет, и эта пустота усиливала мучительную тоску ожидания. Гробовые плиты в часовне стали неразличимы, остался только он - его черная сутана, его длинное белое лицо, казалось, вобравшее в себя остатки света. Анжелика видела его сверкающие глаза: они были устремлены на нее, и блеск их все возрастал. Уж не гневом ли они горели?
- Монсеньор, если бы я не пришла, то всю жизнь мучилась бы раскаянием и обвиняла бы себя в том, что моя трусость сделала нас обоих несчастными… Говорите же, умоляю вас! Скажите, что я была права, что вы согласны.
Зачем спорить с этим ребенком? Он уже отказал сыну и объяснил причину отказа - этого достаточно. Если он не говорит, то, значит, считает, что говорить нечего. И Анжелика поняла это, она приподнялась и потянулась к его рукам - хотела поцеловать их. Но монсеньор резко отдернул руки назад, и испуганная девушка увидала, что волна крови залила его бледное лицо.
- Монсеньор!.. Монсеньор!..
И тогда он, наконец, заговорил; он сказал одно-единственное слово - слово, уже брошенное сыну:
- Никогда!
И он ушел, на этот раз даже не помолившись. Его тяжелые шаги смолкли за абсидными колоннами.
Анжелика упала на каменные плиты пола, и долго ее сдавленные рыдания звучали в могильной тишине пустого собора.

XI

Вечером, после ужина, на кухне Анжелика рассказала Гюберам, что видела епископа и что он отказал ей. Она была бледна, но спокойна.
Гюбер был потрясен. Подумать только! Его дорогая деточка так страдает! Ее постиг такой сердечный удар! Глаза его наполнились слезами. У Гюбера и Анжелики были родственные души, обоих властно притягивал мир мечты, и они вместе легко уносились в него.
- Ах, моя бедная девочка! Почему же ты не посоветовалась со мной? Я пошел бы с тобой, может быть, я уговорил бы монсеньора.
Но Гюбертина взглядом заставила его замолчать. Нет, он положительно безрассуден! Разве не умней будет воспользоваться случаем, чтобы раз навсегда похоронить мысль об этом невозможном браке? Она обняла дочь и нежно поцеловала ее в лоб.
- Итак, все кончено, детка? Кончено навсегда?
Сперва Анжелика, казалось, не понимала, о чем ее спрашивают. Слова медленно доходили до ее сознания. Она смотрела прямо перед собою, словно вопрошая пустоту. Потом она ответила:
- Конечно, матушка.
В самом деле, на следующий день она сидела за станком и вышивала с обычным спокойствием. И вновь потянулась прежняя жизнь. Анжелика как будто совсем не страдала. Ничто не выдавало ее переживаний, она даже не глядела на окно и разве что была немного бледной. Казалось, жертва была принесена.
Даже Гюбера обмануло спокойствие дочери. Он уверовал в мудрость Гюбертины и сам старался помочь ей удалить Фелисьена, который еще не осмеливался противиться воле отца, но так мучился тоскою, что по временам обещание ждать и не искать встреч с Анжеликой казалось ему невыполнимым. Он писал ей, но его письма не доходили. Однажды утром он явился сам, и его принял Гюбер. Между ними произошло объяснение, истерзавшее их обоих. Вышивальщик сказал Фелисьену, что Анжелика спокойна, что она поправляется, умолял его быть честным, исчезнуть, не возвращать девочку к ужасным переживаниям прошлого месяца. Фелисьен вновь обещал терпеть и ждать, но гневно и решительно отказался взять назад данное Анжелике слово: он все еще надеялся убедить отца. Он ждал, он ничего не предпринимал у Вуанкуров и, чтобы избежать открытой ссоры с отцом, два раза в неделю обедал у них. Уже уходя, Фелисьен умолял Гюбера объяснить Анжелике, почему он согласился дать это ужасное, мучительное обещание - не видать ее: он думает только о ней, все, что он делает, направлено к одной цели - завоевать ее.
Когда Гюбер передал жене разговор с юношей, та стала очень серьезной. После долгого молчания она промолвила:
- Ты передашь девочке то, что он просил ей сказать?
- Конечно.
Она пристально поглядела на мужа.
- Делай, как знаешь, - сказала она. - Но ведь он обманывает себя. Рано или поздно он подчинится воле отца, и это убьет нашу бедную девочку.
И, сраженный этими словами, Гюбер после долгих мучительных колебаний решил наконец ничего не говорить дочери. Впрочем, он с каждым днем укреплялся в принятом решении, потому что жена все время обращала его внимание на спокойствие Анжелики.
- Ты видишь - рана закрывается… Она забывает…
Анжелика ничего не забыла, она просто ждала, тоже ждала.
Всякая человеческая надежда должна была умереть, но оставалась прежняя надежда на чудо. Если бог хочет, чтобы она была счастлива, то чудо произойдет. И девушка отдавалась в руки божьи, она считала, что новое испытание ниспослано ей в наказание за то, что сна, пытаясь опередить волю провидения, сама пошла надоедать монсеньору. Без божьей милости смертный бессилен и неспособен победить. И жажда небесной милости вновь обратила Анжелику к смирению, к единственной надежде на вмешательство высшей воли. Она ничего не предпринимала, она ждала проявления разлитых вокруг нее таинственных сил. Каждый вечер при свете лампы Анжелика вновь перечитывала старинный экземпляр «Золотой легенды» и вновь восхищалась, как в далекие времена наивного детства; она не сомневалась в чудесах, она восторженно верила в безграничное всемогущество неведомого, всемогущество, направленное к торжеству чистых душ.
Как раз в это время соборный драпировщик передал Гюбсртине заказ на роскошную вышивку панно для епископского кресла монсеньора. Это панно, шириной в полтора метра и высотой в три, должно было быть вставлено в деревянную раму на стене; на нем следовало вышить в натуральную величину двух ангелов, держащих корону, под которой должны были помещаться гербы Откэров. Предполагалось вышивать панно барельефом, а эта работа требовала не только высокого мастерства, но и большого физического напряжения. Гюберы сначала попробовали отказаться, боясь, что Анжелика переутомится, а главное, будет мучиться, вышивая гербы и в течение долгих недель изо дня в день вновь переживая прошлое. Но девушка рассердилась и настояла на том, чтобы заказ был принят. С самого утра она бралась за дело с необыкновенной энергией, казалось, работа облегчала ее; казалось, чтобы забыться, чтобы вернуть спокойствие, ей нужно было изнурять свое тело.
И в старинной мастерской потянулась прежняя, размеренная и однообразная жизнь, словно ничего не случилось, словно сердца этих людей ни минуты не бились сильнее обычного. Гюбер работал у станка, натягивал и отпускал материю; Гюбертина помогала Анжелике, и у них обеих к вечеру мучительно ныли пальцы. Пришлось разделить весь рисунок - и ангелов и узор - на ряд кусков и вышивать панно по частям. Чтобы сделать рисунок выпуклым, Анжелика при помощи шила сплошь зашивала его толстым слоем суровых ниток, а затем еще покрывала сверху в поперечном направлении бретонскими нитками; потом мало-помалу она жестким гребнем и особым долотом придавала нашитым ниткам выпуклость и нужную форму, выделяла складки одежды ангелов, подчеркивала детали орнамента. Это была настоящая скульптурная работа. Когда форма была достигнута, Гюбертина и Анжелика расшивали фигуры золотом. То был необычайно нежный и в то же время яркий золотой барельеф, он сверкал, как солнце, посреди закопченной мастерской. Старые инструменты - пробойники, колотушки, шила, молотки - вытягивались по стенам в своем вековом порядке, на станках беспорядочно валялись иголки и наперстки, а в глубине мастерской доживали свой век и ржавели моталка, ручная прялка и мотовило с двумя колесами; казалось, они дремали, усыпленные вливавшимися в открытые окна спокойствием и тишиной.
Проходили дни, и Анжелика с утра до ночи сидела за станком. Прошивать золотом основу из навощенных ниток было так трудно, что иголки ежеминутно ломались. Казалось, она и духовно и физически была вся поглощена тяжелой работой и уже не думала о любви. В девять часов вечера, валясь с ног от усталости, она уходила к себе и засыпала, как мертвая. Но если работа хоть на минуту давала ей вздохнуть, Анжелика вспоминала Фелисьена и удивлялась, что его все еще нет. Разумеется, она ничего не делала, чтобы встретиться с ним, но полагала, что он должен все преодолеть, чтобы быть около нее. Впрочем, она одобряла его благоразумие и, пожалуй, рассердилась бы, если бы он слишком поторопил события. Разумеется, он тоже ждет чуда. Теперь Анжелика жила одним бесконечным ожиданием, каждый вечер она надеялась, что счастье придет утром. Она была терпелива и не возмущалась. Лишь изредка она поднимала голову от шитья: неужели все еще ничего не случилось? И она с силой втыкала иголку, в кровь накалывая пальцы. Случалось, что иголку приходилось вытаскивать щипцами, но Анжелика терпеливо проделывала это и ничем не проявляла раздражения, даже когда иголка ломалась с сухим треском лопнувшего стекла.
Видя, как она надрывается над вышиванием, Гюбертина начала беспокоиться и, так как пришло время стирки, заставила дочь провести четыре дня за здоровой работой на свежем воздухе. Тетушка Габэ поправилась и могла помочь стирать и полоскать. Стоял конец августа, а это время бывало настоящим праздником в Саду Марии: он весь сиял под солнцем, небо пылало, деревья отбрасывали густую тень, а от прохладного, стремительно извивающегося под сенью ив Шеврота исходила чарующая свежесть. Анжелика провела первый день очень весело; она била и полоскала белье и радовалась всему: ручью, ивам, траве, развалинам мельницы - всему, что она любила, что было для нее полно воспоминаний. Разве не здесь она познакомилась с Фелисьеном? Не здесь ли она видела его таинственную тень под луной? Не здесь ли он с такой очаровательной неловкостью спас унесенную ручьем куртку? И Анжелика не могла удержаться, чтобы с каждой выкрученной штукой белья не оглядываться на некогда заколоченную калитку епископского сада: однажды, под руку с Фелисьеном, она уже прошла в нее; быть может, сейчас он вдруг откроет калитку, выйдет, возьмет ее за руку, поведет к отцу. Пена брызгала из-под рук девушки, тяжелая работа освещалась сиянием надежды.
Но на следующий день тетушка Габэ, привезя последнюю тачку белья, которое она расстилала с Анжеликой для просушки, вдруг прервала свою нескончаемую болтовню и сказала без всякого злого умысла:
- Кстати, вы знаете, что монсеньор женит сына?
Девушка как раз растягивала простыню; сердце ее упало, она стала на колени прямо в траву.
- Да, об этом много говорят… Сын монсеньора осенью женится на мадмуазель де Вуанкур… Кажется, дело окончательно решено позавчера.
Анжелика продолжала стоять на коленях, и тысячи смутных мыслей молниеносно проносились в ней. Новость не удивила ее и не вызвала никаких сомнений. Мать предупреждала ее, этого и следовало ожидать. Но что сразило Анжелику, от чего подкосились ее ноги, - это внезапная мысль, что, трепеща перед отцом, Фелисьен в минуту слабости может и впрямь согласиться, не любя, жениться на другой. И, как ни любил он ее, Анжелику, он будет навеки потерян для нее. До сих пор ей не приходила в голову мысль о возможной слабости Фелисьена; теперь же она ясно видела, как он склоняется под тяжестью долга, как он во имя послушания идет на то, что должно сделать их обоих несчастными. Не шевелясь, смотрела она на решетку епископства, и в ней закипало возмущение, ей хотелось броситься к этой решетке, трясти ее, ломая ногти, открыть замок, прибежать к Фелисьену, поддержать его своим мужеством, убедить его не сдаваться.
И она сама удивилась, когда поймала себя на том, что машинально, в инстинктивной потребности скрыть смущение, отвечает тетушке Габэ:
- А, он женится на мадмуазель Клер… Она очень красивая и, говорят, очень добрая.
Нет, конечно, как только старушка уйдет, она побежит к Фелисьену! Довольно она ждала, она отбросит обещание не видеться с ним как докучное препятствие. По какому праву их разлучают? Все кричало Анжелике о любви: собор, свежие воды ручья, старые вязы, под которыми они любили друг друга. Здесь выросла их нежность, и здесь она хотела вновь соединиться с ним; они убегут далеко, так далеко, что никто и никогда не найдет их.
- Вот и все, - сказала наконец тетушка Габэ, повесив на куст последние салфетки. - Через два часа все высохнет… До свидания, мадмуазель, мне больше нечего делать.
Анжелика стояла среди разложенного на зеленой траве сверкающего белья и думала о том дне, когда дул буйный ветер, скатерти и простыни хлопали и улетали, когда их сердца простодушно отдались друг другу. Почему он перестал приходить к ней? Почему сейчас, в день бодрящей, веселой стирки, он не пришел на свидание? А между тем она твердо знала, что стоит ей только протянуть руки - и Фелисьен будет принадлежать ей одной. Не нужно даже упрекать его в слабости, стоит ей только появиться перед ним - и он вновь обретет волю бороться за их счастье. Да, нужно только увидеться с ним, и он пойдет на все.
Прошел час, а Анжелика все еще медленно ходила посреди разложенного белья. Под ослепительными отсветами солнца она и сама казалась бледной, как полотно; смутный голос пробудился в ней, говорил все громче, не пускал ее туда, к решетке епископства. Борьба пугала Анжелику. К ее ясной решимости примешивались вложенные извне понятия, которые смущали ее, мешали последовать с чудесной простотой за голосом страсти. Было так просто побежать к тому, кого любишь, но она уже не могла решиться на это, ее удерживало мучительное сомнение: ведь она поклялась, и, быть может, побежать к Фелисьену было бы очень дурно? Наступил вечер, белье высохло, Гюбертина пришла помочь унести его домой, а Анжелика все еще ни на что не решилась. Наконец она дала себе ночь на размышление. Унося огромную охапку благоухающего белоснежного белья, она обернулась и бросила беспокойный взгляд на уже темнеющий Сад Марии, словно прощаясь с этим уголком природы, отказавшимся дружески помочь ей. Наутро Анжелика проснулась в еще большей тревоге. Потом прошли еще другие ночи, не принося с собою ожидаемого решения. Девушку успокаивала лишь уверенность в том, что Фелисьен ее любит. Эта вера была непоколебима и бесконечно утешала ее. Раз он ее любит, значит, она может ждать, может вытерпеть все что угодно. Вновь ее охватила лихорадка благодеяний, малейшие горести людей волновали и трогали ее, слезы сами просились на глаза и ежеминутно готовы были пролиться. Дядюшка Маскар выпрашивал у нее табак, супруги Шуто дошли до того, что выуживали у нее сладости. Но в особенности пользовались ее милостями Ламбалезы: люди видели, как Тьенетта плясала на праздниках в платье доброй барышни. И вот однажды, отправившись к матушке Ламбалез с обещанной накануне рубашкой, Анжелика еще издали увидела, что около жилища нищенок стоит сама г-жа Вуанкур с дочерью Клер и сопровождавшим их Фелисьеном. Разумеется, он и привел их сюда. Сердце ее похолодело, она не показалась им на глаза и сейчас же ушла. Через два дня она увидела, как они втроем зашли к супругам Шуто; потом дядюшка Маскар рассказал ей, что у него был прекрасный молодой человек с двумя дамами. И тогда Анжелика забросила своих бедняков: они уже не принадлежали ей. Фелисьен отнял их у нее и отдал этим женщинам. Она перестала выходить из дому, боясь встретить Вуанкуров и еще хуже растравить мучительную, все еще терзавшую ее сердце рану. Она чувствовала, что в ней что-то умирает, что сама жизнь капля за каплей уходит от нее.
И однажды вечером, после одной из таких встреч, задыхаясь от тоски в своей уединенной комнате, Анжелика наконец воскликнула:
- Он больше не любит меня!
Она мысленно видела высокую, красивую, с короной черных волос Клер де Вуанкур и рядом с ней его, стройного, гордого! Разве они не созданы друг для друга? Разве они не одной породы? Разве не подходят они друг к другу так, что уже сейчас можно подумать, что они женаты?
- Он меня больше не любит, он не любит меня!
Эти слова оглушили ее грохотом обвала. Ее вера рассыпалась в прах, все рушилось в ней, и она уже не находила сил, чтобы спокойно рассмотреть и обдумать факты. Только что она верила - и вот уже не верит; налетел откуда-то порыв ветра, и унес все, и бросил ее в пучину отчаяния: она нелюбима. Когда-то Фелисьен сам сказал ей, что это - самое страшное горе, самое отчаянное мучение. До сих пор она могла покорно терпеть, потому что ждала чуда. Но ее сила исчезла вместе с верой, и она, как дитя, забилась в горестной муке. Началась мучительная, скорбная борьба.
Сначала Анжелика взывала к своему достоинству: пусть он ее не любит, тем лучше! Она слишком горда, чтобы продолжать любить его. И она лгала себе, притворялась, что освободилась от своего чувства, и беззаботно напевала, вышивая гербы Откэров, до которых уже дошла очередь. Но сердце ее разрывалось, она задыхалась от тоски и со стыдом признавалась себе, что все-таки любит Фелисьена, любит еще больше, чем прежде. Целую неделю гербы, нить за нитью рождаясь под ее пальцами, доставляли ей мучительную горечь. То были два герба: герб Иерусалима и герб Откэров, разделенные на поля: одно и четыре, два и три. В иерусалимском гербе на серебряном поле сиял большой золотой крест с концами в форме буквы Т, окруженный четырьмя маленькими крестиками. В гербе Откэров поле было лазурное, на нем выделялись золотая крепость и маленький черный щиток с серебряным сердцем посередине, и еще на нем были три золотые лилии - две наверху и одна у острого конца герба. Тесьма изображала на вышивке эмаль, золотые и серебряные нитки - металл. Как мучительно было чувствовать, что руки дрожат, опускать голову, прятать ослепленные сверканием гербов, полные слез глаза! Анжелика думала о Фелисьене, она преклонялась перед его окруженной легендами знатностью. И, вышивая черным шелком по серебряной ленте девиз «Если хочет бог, и я хочу», она поняла, что никогда не излечится от любви, что она его раба. Слезы застилали ей взор, и все-таки, почти не видя, она бессознательно продолжала шить.
Поистине, это было достойно жалости: Анжелика любила до отчаяния, боролась с безнадежной любовью и не могла убить ее. Ежеминутно она хотела бежать к Фелисьену, броситься ему на шею, отвоевать его - и каждый раз борьба начиналась сначала. Временами ей казалось, что она победила, глубокое спокойствие охватывало ее, она как бы глядела на себя со стороны и видела незнакомую девушку, маленькую, рассудительную и покорную, смиренно отрекающуюся от себя, - то была не она, то была благоразумная девушка, созданная средой и воспитанием. Но вот волна крови приливала к ее сердцу и оглушала ее, цветущее здоровье, пламенная молодость рвались на волю, как кони из узды, и Анжелика вновь оказывалась во власти гордости и страсти, во власти неведомых сил, унаследованных с кровью матери. Почему она должна повиноваться? Никакого долга не существует, есть только свободное желание! И она уже готовилась к бегству, ожидая только благоприятного часа, чтобы проникнуть в епископский сад через старую решетку. Но вот возвращалась тоска, глухая тревога, мучительное сомнение. Быть может, она будет страдать всю жизнь, если поддастся дурному соблазну. Часы за часами проходили в ужасной неуверенности, в мучительной борьбе: девушка не знала, на что решиться, в ее душе бушевала буря, беспрестанно швыряя ее от возмущения к покорности, от любви к ужасу перед грехом. И после каждой победы над своим сердцем Анжелика делалась все слабее и слабее.
Однажды вечером, когда терзания ее дошли до того, что она уже не могла противиться страсти и готова была бежать к Фелисьену, Анжелика вдруг вспомнила о своей сиротской книжечке. Она достала ее со дна сундука и начала перелистывать в страстной жажде унижения. Ее низкое происхождение, вставая с каждой страницы, словно ударяло ей в лицо. Отец и мать неизвестны, фамилии нет, нет ничего, кроме даты и номера, - заброшенное растение, дико выросшее на краю дороги! воспоминания толпой нахлынули на нее: она вспомнила, как пасла стадо на тучных равнинах Невера, как ходила босиком по ровной дороге в Суланж, как мама Нини била ее по щекам за украденные яблоки. Особенно много воспоминаний пробудили в ней страницы, на которых отмечались регулярные, раз в три месяца, посещения инспектора и врача; подписи их иногда сопровождались справками и примечаниями: вот прошение от приемной матери о том, чтобы девочке выдали новые башмаки взамен развалившихся, вот неодобрительная оценка своевольного характера воспитанницы. То был дневник ее нищеты. Но одна страница подействовала на Анжелику особенно сильно и довела ее до слез - протокол об уничтожении нашейного знака, который она носила до шести лет. Она вспомнила, как всегда инстинктивно ненавидела это маленькое ожерелье из нанизанных на шелковый шнурок костяных бус с серебряной бляхой, на которой значился ее номер и дата принятия в приют. Она уже тогда догадывалась, что это, в сущности, ошейник рабыни, и если бы не боялась наказания, охотно порвала бы его своими слабыми ручонками. Подрастая, она стала жаловаться, что ожерелье душит ее. И все-таки ее заставили носить его еще целый год. И какой же был восторг, когда в присутствии мэра общины инспектор перерезал наконец шнурок и выдал ей вместо личного номера описание примет, описание, в котором уже тогда значились и глаза цвета фиалки и тонкие золотистые волосы! И все-таки до сих пор Анжелика ощущала на себе этот ошейник - метку домашнего животного, которое клеймят, чтоб распознать; он оставил след на ее коже, он душил ее. Протокол сделал свое дело: отвратительное унижение пришло на смену гордости, и Анжелика бросилась в свою комнату, рыдая, чувствуя себя недостойной любви. И еще два раза книжечка помогла Анжелике справиться с собой. Но потом и она оказалась бессильной против ее душевного бунта.
Теперь искушение стало мучить девушку по ночам. Чтобы очистить свои сны, она заставляла себя на ночь перечитывать «Легенду». Но напрасно она сжимала голову руками, напрасно силилась вникнуть в текст: она ничего не понимала, чудеса ошеломляли ее, перед глазами проносились только бледные призраки. И она засыпала в своей большой кровати тяжелым, свинцовым сном и вдруг пробуждалась в темноте от внезапной мучительной тоски. Она вскакивала растерянная, в холодном поту, дрожа всем телом, становилась на колени посреди разбросанных простынь и, сжимая руки, бормотала: «Боже мой, почему ты покинул меня?» Ибо в эти минуты ее ужасало одиночество и мрак. Ей снился Фелисьен, но, хотя здесь не было никого, кто мог бы помешать ей, она боялась одеться и идти к нему… Ее покинула милость небес, около нее не было уже бога, мир любимых вещей предал ее. И в отчаянии она взывала к неизвестности, прислушивалась к невидимому. Но воздух был пуст, она не слышала голосов, не ощущала таинственных прикосновений. Сад Марии, Шеврот, ивы, трава, вязы епископского сада, даже собор - все было мертво. В этот мир она вложила свою мечту - и от мечты ничего не осталось: растаял белоснежный полет дев, и вещи превратились в могилы.
И Анжелика почувствовала, что она обезоружена, что ее убивает бессилие, как первых христианок сражал первородный грех, как только иссякала помощь небес. Среди мертвого молчания родного уголка она слышала, как в ней просыпается, как рычит, торжествуя над воспитанием, врожденное зло. Если еще хоть минуту промедлит неведомая помощь, если мир вещей не оживет, не поддержит ее, - она не вынесет, она пойдет навстречу гибели. «Боже мой, боже мой! Почему ты покинул меня?» И, стоя на коленях - такая маленькая, хрупкая посреди своей огромной комнаты, - Анжелика чувствовала, что умирает.
Но каждый раз в минуту наивысшей скорби к ней приходило внезапное облегчение. Небо снисходило к ее мукам и возвращало ей прежние иллюзии. Она босиком спрыгивала на пол, в стремительном порыве бежала к окну и там вновь слышала голоса, вновь невидимые крылья касались ее волос, святые «Легенды» выходили толпою из камней, деревьев и обступали ее. Ее чистота, ее доброта - все, что она сама вложила в окружающий мир, излучалось на нее и было ей спасением. И тогда страх ее проходил, она чувствовала, что ее охраняют: сама Агнеса прилетала к ней в сопровождении витающих в дрожащем воздухе нежных дев. Вместе с ночным ветерком ей возвращалось утраченное мужество, доносился далекий, долгий шепот одобрения и веры в победу. Целыми часами Анжелика со смертельной грустью дышала этой успокоительной свежестью и укреплялась в твердом решении скорее умереть, чем нарушить клятву. Наконец совсем разбитая, она ложилась вновь; засыпая, она думала о том, что завтра приступ повторится, и боялась этого, и мучилась мыслью, что слабеет с каждым разом, так что в конце концов погибнет.
В самом деле, с тех пор, как Анжелика перестала верить в любовь Фелисьена, она слабела и чахла. Рана зияла в ее груди, и она потихоньку, не жалуясь, умирала, жизнь уходила от нее с каждым часом. Сначала это проявилось в приступах внезапного недомогания: вдруг ее охватывало удушье, в глазах мутилось, она выпускала из ослабевших рук иголку. Потом она потеряла аппетит, еле выпивала несколько глотков молока; чтобы не огорчать родителей, Анжелика начала прятать хлеб и тайком отдавала его соседским курам. Пригласили врача, но он не нашел ничего определенного, сказал, что девушка ведет слишком замкнутую жизнь, и посоветовал побольше двигаться. Но она попросту таяла, постепенно исчезала. Она не ходила, а словно плавала на больших колеблющихся крыльях, душевный огонь ярко горел на осунувшемся, казалось, изнутри светившемся лице. Дошло до того, что, спускаясь по лестнице из своей комнаты, она шаталась и вынуждена была держаться обеими руками за стенку. И все-таки Анжелика хотела непременно закончить тяжелую работу над панно для епископского кресла, упорствовала и, когда на нее глядели, старалась принять веселый вид. В ее длинных тонких пальчиках совсем уже не было силы, и если ломалась иголка, она не могла вытащить ее щипцами.
Однажды утром Гюбер и Гюбертина ушли из дому по делу и оставили Анжелику одну за работой. Вышивальщик возвратился первым и нашел ее в обмороке на полу около станка: внезапно ослабев, она упала со стула. Работа сразила ее, один из больших золотых ангелов остался недоконченным. Обезумев, Гюбер схватил дочь в объятия, попытался поднять ее на ноги. Но она не приходила в себя и падала снова.
- Дорогая моя, дорогая… Ради бога, ответь же мне!
Наконец Анжелика открыла глаза и горестно взглянула на отца. Зачем он заставляет ее жить? Ей было так сладко умереть!
- Что с тобой, детка, дорогая? Ты обманула нас, ты все еще любишь его?
Анжелика не отвечала и глядела на него с бесконечной грустью. Тогда он в отчаянии подхватил ее, поднял, унес в ее комнату; там он положил ее на кровать и, глядя на нее, такую бледную, слабую, зарыдал от сознания невольно совершенной им жестокости: зачем он помогал разлучить ее с любимым?
- Я возвращу его тебе, я сам! Почему ты мне ничего не говорила?
Но Анжелика молчала, закрыв глаза, и, казалось, заснула. Гюбер стоял перед ней неподвижно, глядел на ее белое тонкое лицо, и сердце его обливалось кровью от жалости. Потом Анжелика стала дышать ровнее, он вышел, спустился вниз и услышал шаги жены.
В мастерской между ними произошло объяснение. Едва Гюбертина успела снять шляпу, как Гюбер рассказал ей, что нашел девочку в обмороке на полу, что она сражена насмерть и сейчас задремала у себя на кровати.
- Мы ошиблись. Она все время думает об этом юноше и умрет без него… Ах, если бы ты знала, что я почувствовал, когда понял это, как меня мучила совесть, когда я нес ее наверх! Так жаль ее! Мы сами виноваты, мы лгали им, старались разлучить их… Неужели ты допустишь, чтобы она страдала, неужели ты ничего не сделаешь, чтобы спасти ее?
Гюбертина побледнела от боли, но, как и Анжелика, молчала и спокойно глядела на мужа. А он, сам страстный по натуре, выведенный из привычного повиновения зрелищем мук страсти, не мог успокоиться, все говорил, и руки его лихорадочно дергались.
- Хорошо! Я сам расскажу ей все, я скажу ей, что Фелисьен ее любит, что это мы разлучили их, что мы имели жестокость запретить ему приходить, что мы лгали и ему тоже… Теперь каждая ее слеза жжет мне сердце. Я чувствую себя соучастником убийства… Я хочу, чтобы она была счастлива. Да, счастлива, несмотря ни на что, чего бы это ни стоило!..
Гюбер подошел к жене вплотную, его взбунтовавшаяся нежность вылилась наружу, и грустное молчание Гюбертины все больше раздражало его.
- Раз они любят друг друга, значит, они хозяева своей судьбы!.. Когда человек любит и любим, для него ничего не должно существовать… Да! Счастье всегда законно, какими бы средствами оно ни достигалось!
Гюбертина неподвижно стояла перед ним. Наконец она медленно заговорила:
- Итак, пусть он возьмет ее у нас, не правда ли? Пусть он женится на ней против нашей воли и против воли отца… Вот что ты хочешь им посоветовать! И ты полагаешь, что они будут счастливы, что для счастья достаточно одной любви…
Безо всякого перехода, тем же горестным голосом она продолжала:
- На обратном пути я проходила мимо кладбища, и у меня промелькнула надежда… Я еще раз преклонила колени и долго молилась там, где камень вытерт нашими коленями…
Гюбер побледнел, леденящий холод проник в его душу и погасил его возбуждение. Конечно, он помнил могилу упрямой матери; как часто плакали они на этой могиле, покорно молились и каялись в своем непослушании, надеясь, что покойница сжалится над ними в гробу! Они проводили так целые часы и верили, что если мать смягчится, они почувствуют ее милость. Все, о чем они просили, все, чего ждали, - был еще один ребенок, ребенок, который должен был служить залогом прощения, доказательством, что они наконец искупили вину. Но они не получали никакого знамения; мать, холодная, равнодушная, лежала в гробу, а над ними тяготело все то же неумолимое возмездие - смерть первого ребенка, которого отняла и не хотела возвращать им покойница.
- Я долго молилась, - повторила Гюбертина, - и долго ждала, не дрогнет ли что-нибудь во мне…
Гюбер смотрел на нее тревожным, вопрошающим взглядом.
- Нет, ничего, ничего не случилось! Могила ничего не сказала мне, и ничто во мне не дрогнуло… О, все кончено, теперь уже поздно. Мы сами хотели своего несчастья.
Гюбер вздрогнул.
- Ты обвиняешь меня? - спросил он.
- Да, ты виноват, и я виновата тоже, потому что пошла за тобой… Мы оказали неповиновение, и вся наша жизнь испорчена.
- Но разве ты не счастлива?
- Нет, я не счастлива… Женщина не может быть счастливой, если у нее нет ребенка… Любить - это ничто, любви нужно благословение свыше.
Гюбер бессильно опустился на стул, глаза его наполнились слезами. Никогда еще жена не упрекала его так жестоко, никогда еще так резко не обнажала перед ним кровоточащую рану их существования; и если прежде Гюбертина, больно задев его невольным намеком, сейчас же бросалась к нему, старалась его утешить, то теперь она стояла недвижно и, не шевелясь, не приближаясь к нему, смотрела, как он страдает. Гюбер рыдал, кричал сквозь слезы:
- Бедная, дорогая наша девочка! Ведь сейчас ты вынесла ей приговор… Ты не хочешь, чтобы он женился на ней, как я женился на тебе, ты не хочешь, чтобы она страдала, как ты.
И во всем величии и простоте своего сердца Гюбертина ответила простым кивком.
- Но ведь ты сама сказала, что наша бедная малютка умрет? Ты хочешь ее смерти?
- Да, лучше смерть, чем дурная жизнь.
Гюбер выпрямился, дрожа, он бросился жене в объятия, я оба они зарыдали. Долго сидели они, обнявшись. Он уже покорился, и теперь она, чтобы собраться с силами, принуждена была опереться на его плечо. Они вышли из мастерской в глубоком отчаянии, но с твердой решимостью: они обрекли себя на долгое мучительное молчание, которое, если захочет бог, приведет их дочь к смерти. И они приняли эту смерть.
С этого дня Анжелика уже не выходила из своей комнаты, Она так ослабела, что была не в состоянии спуститься по лестнице: голова у нее кружилась, ноги подкашивались. Сначала она еще доходила, придерживаясь за мебель, до балкона. Потом ей пришлось ограничиться кроватью и креслом. Путешествие к креслу и обратно было для нее долгим, изнуряло ее, и она отваживалась на него только утром и вечером. И все-таки она продолжала работать; мысль о барельефной вышивке пришлось оставить, эта работа была слишком тяжела: она вышивала разноцветными шелками цветы. Анжелика вышивала их с натуры: перед ней стоял букет гортензий и штокроз, которые совсем не пахли и не беспокоили ее. Она часто отдыхала, подолгу глядя на стоявший в вазе букет, потому что даже легкий шелк утомлял теперь ее слабые пальцы. За два дня Анжелика вышила всего одну розу, свежую, чудесно сверкавшую на атласе; но ведь вся ее жизнь была в этой работе, она готова была вышивать до последнего вздоха. Она стала еще тоньше, совсем истаяла, осталось только горевшее в ней прекрасное, чистое пламя.
К чему бороться дольше, если Фелисьен ее не любит? - И Анжелика умирала от этой мысли: он не любит ее, быть может, никогда не любил. Пока у нее были силы, она боролась со своим сердцем, со своим здоровьем, со своей молодостью - со всем тем, что толкало ее в объятия возлюбленного. Теперь она заперта здесь и должна покориться; все кончено.
Однажды утром, когда Гюбер устраивал Анжелику в кресле, укладывал на подушку ее безвольные ножки, она сказала с улыбкой:
- О, теперь-то я уверена, что буду умницей, - я уже не убегу.
Гюбер, задыхаясь, боясь разрыдаться, выбежал из комнаты.

XII

В эту ночь Анжелика не могла заснуть. Бессонница томила ее, небывалая еще слабость охватила тело, веки пылали. Гюберы уже спали, давно пробила полночь, и девушка решила встать, охваченная страхом смерти, хотя это стоило ей невероятных усилий.
Задыхаясь, она надела капот, дотащилась до окна и распахнула его. Стояла мягкая, дождливая зима. Анжелика подкрутила фитиль в лампе, которая горела у нее всю ночь на маленьком столике, и бессильно опустилась в кресло. На том же столике, возле тома «Золотой легенды», стоял букет штокроз и гортензий, которые она срисовывала. Ей пришло в голову, что работа принесет ей облегчение; она взяла иголку и неверными руками сделала несколько стежков. Красный шелк розы струился между ее белыми пальчиками, казалось, это капля за каплей течет ее кровь, последняя кровь.
Но если перед тем Анжелика часа два напрасно старалась заснуть и металась под жаркими простынями, то, усевшись в кресло, она почти тотчас же задремала. Ее голова откинулась на спинку стула и чуть склонилась к правому плечу, в неподвижных руках она продолжала держать вышивание и, казалось, все еще работала. Смертельно бледная, спокойная, она спала при свете лампы в белой и тихой, как гроб, комнате. Огромная, царственная кровать, задрапированная вылинявшей розовой тканью, казалась тоже белой при бледном свете. И только сундук, шкафчик да стулья старого дуба траурными пятнами виднелись по стенам. Шли минуты, и Анжелика спала, очень бледная и спокойная.
Потом раздался какой-то шум. На балконе показался дрожащий, тоже похудевший Фелисьен. Увидя распростертую в кресле, жалкую и такую прекрасную Анжелику, он бросился в комнату с исказившимся лицом. Сердце его сжалось мучительной болью, он опустился на колени и отдался долгому горькому созерцанию любимой. Так ее уже нет, страдания уже успели уничтожить ее? Казалось, она уже ничего не весит, она лежала перед ним в кресле, как легкое перышко, которое с минуты на минуту унесет ветром. И сквозь ее тихую дремоту проступали мука и покорность. Фелисьен узнавал в ней только прежнее изящество цветка, нежную, стройную шею на покатых плечах, овальное лицо, преображенное лицо девственницы, возносящейся на небо. Ее волосы казались сиянием, из-под прозрачного шелка кожи светилась кристально чистая душа. Анжелика была прекрасна красотой мученицы, освободившейся наконец от бренной плоти, - и ослепленный, обессиленный волнением Фелисьен в отчаянии ломал руки. Она не просыпалась, и он все смотрел на нее.
Но вот, должно быть, его легкое дыхание коснулось лица Анжелики. Она сразу широко открыла глаза. Она не шевелилась, глядела на Фелисьена и улыбалась, как во сне. То был он, Фелисьен, Анжелика узнала его, хотя он изменился. Но она думала, что спит, потому что часто видела его во сне, и тогда ей было особенно горько просыпаться.
Фелисьен протянул к ней руки и заговорил:
- Я люблю вас, дорогая, бесценная… Мне сказали, что вы больны, и я прибежал… Я здесь, я люблю вас.
Анжелика дрожала, она машинально провела рукой по глазам.
- Верьте мне… Я у ваших ног, я вас люблю, люблю навеки.
И тут она вскричала:
- О, это вы!.. Я уже не ждала вас, а вы пришли… Неверными, дрожащими руками она схватила руки
Фелисьена, она хотела убедиться, что перед ней не тень, не сонное видение.
- Вы все еще любите меня, и я вас люблю! О, сильнее любить нельзя…
То было головокружительное счастье, ликующий восторг первых минут свидания; они забыли все, они знали только, что любят друг друга, что могут говорить друг другу слова любви. Вчерашние горести и будущие препятствия уже не существовали; они не знали, как очутились вместе, но это свершилось, и они смешали свои блаженные слезы, они прижались друг к другу в целомудренном объятии; у Фелисьена в голове мутилось от жалости: Анжелика до того истаяла, что он, казалось, обнимал тень. Неожиданная радость словно парализовала ее, и, опьяненная счастьем, трепещущая, она не владела своим телом, приподнималась и снова падала в кресло.
- О мой дорогой повелитель, исполнилось мое единственное желание: увидеть вас, прежде чем умереть.
Фелисьен поднял голову, тоскливо метнулся:
- Умереть… Но я не хочу! Я здесь, я вас люблю!
Анжелика улыбнулась божественной улыбкой.
- О, раз вы меня любите, я могу умереть спокойно… Я не боюсь смерти, я засну вот так, на вашей груди… Скажите мне еще раз, что вы меня любите.
- Я люблю вас, как любил вчера, как буду любить завтра… Не сомневайтесь в моей любви, я буду любить вас вечно.
- Да, вечно…
Анжелика восторженно глядела перед собой в белую пустоту комнаты. Но мало-помалу она начала пробуждаться, стала серьезной. Опьянение рассеивалось, она начала думать. И факты изумили ее.
- Если вы любите меня, почему же вы не приходили?
- Ваши родители сказали мне, что вы разлюбили меня. Я тоже чуть не умер от горя… Но, узнав, что вы больны, я все-таки решился прийти к вам, рискуя, что меня выгонят из дома, ведь двери его затворились передо мной.
- И мне тоже матушка сказала, что вы меня не любите, и я поверила матушке…. Я встречала вас с этой барышней, я думала, что вы послушались монсеньора.
- Нет, я выжидал. Но я боялся, я трепетал перед ним. Наступило молчание. Анжелика выпрямилась. Ее лицо стало суровым, гневная морщина перерезала лоб.

Предыдущая страница 7 Следующая страница


Мечта 8

- Значит, они обманули и вас и меня, они лгали нам, они хотели нас разлучить… Мы любим друг друга, а они нас мучили, они чуть не убили нас обоих… Ну что ж! Они поступили отвратительно, и это освобождает нас от обещаний. Мы свободны.
Охваченная гневом и презрением, Анжелика встала. Она уже не чувствовала себя больной, пробудившиеся гордость и страсть вернули ей силы. Считать свою мечту погибшей к вновь обрести ее живой и сияющей! Убедиться, что они не уронили своей любви, что виноваты другие! Анжелика словно выросла; уже несомненная теперь победа возбуждала ее, толкала на открытое возмущение.
- Мы уйдем, - просто сказала она.
И она решительно зашагала по комнате, полная мужества к воли. Она уже выбирала пальто, чтобы накинуть на плечи, кружевную косынку на голову.
Фелисьен вскрикнул от восторга, ибо Анжелика предупредила его желание; он только и думал что о бегстве, но не решался заговорить о нем. О, уйти вместе, исчезнуть, раз и навсегда покончить со всеми неприятностями, со всеми препятствиями! И это решилось мгновенно, без мучительной борьбы, без размышлений!
- Да, мы убежим, дорогая, любимая, мы убежим немедленно! Я пришел за вами, я знаю, где найти карету. К утру мы будем уже далеко, так далеко, что никто и никогда не найдет нас.
Во все возрастающем возбуждении Анжелика открывала к гневно захлопывала ящики, но ничего из них не брала. Как! Она терзалась долгие недели, она старалась забыть Фелисьена и даже думала, что и вправду забыла его! И, оказывается, все было ложью, вся эта мука была напрасной! Нет, никогда она не смогла бы начать эту ужасную борьбу сначала. Раз они любят друг друга, что может быть проще - они поженятся, и никакой силе не разлучить их.
- Послушайте, что мне нужно взять с собой?.. Ах, как я была глупа с моей детской щепетильностью! Если бы я только знала, что они унизятся до прямой лжи! Да, я умерла бы, а они бы все-таки вас не позвали… Скажите, а белье, а платья нужно взять? Вот это платье теплее… Они вбили мне в голову целую кучу предрассудков, кучу страхов. То - хорошо, а это - плохо, то можно делать, а этого нельзя - словом, такая неразбериха, что можно и впрямь стать дурочкой. Все это ложь, они всегда лгали, существует только одно счастье - жить и любить того, кто любит тебя… В вас мое счастье, в вас красота, в вас молодость, дорогой мой повелитель, и я принадлежу вам навеки, навсегда; моя единственная радость - это вы, делайте со мной, что хотите.
Анжелика торжествовала, в ней ярко пылало врожденное, казалось, давно уже угасшее пламя. Ее опьяняла неведомая музыка, она видела свой царственный отъезд, видела, как этот потомок князей увозит ее, делает ее королевой какого-то далекого королевства, и она следует за ним, прижавшись к нему, приникнув к его груди. Безумный трепет невинной страсти охватил ее с такой силой, что она изнемогала от блаженства.. Быть вдвоем, наедине, лететь на лошадях, бежать, исчезнуть, забыться в его объятиях!
- Я ничего не возьму, хорошо?.. К чему брать вещи?
Фелисьен горел той же лихорадкой, что и она, он уже был, у двери.
- Ничего не нужно… Скорей идем.
- Да, верно, идем.
И она присоединилась к нему. Но на пороге она обернулась, ей захотелось бросить последний взгляд на свою комнату. Все так же бледно горела лампа, все так же стоял в вазе букет штокроз и гортензий, совсем живая, незаконченная роза сияла посреди станка и словно ждала. Никогда еще комната не казалась Анжелике такой белой - белые стены, белая постель, белый, словно наполненный белым дыханием, воздух.
Что-то дрогнуло в ней, и ей пришлось опереться на спинку стула.
- Что с вами? - беспокойно спросил Фелисьен.
Анжелика не отвечала, она дышала с трудом. Вновь ее охватила дрожь, ноги подкосились, она опустилась на стул.
- Не беспокойтесь, это ничего… Я отдохну минуту, и мы пойдем.
Они молчали. Анжелика оглядывала комнату, словно забыла в ней какую-то драгоценность, какую, она не знала сама. То было сожаление; сначала легкое, оно все возрастало, охватывало, душило ее. Она не понимала себя. Может быть, эта белизна удерживает ее? Она всегда любила белый цвет, любила до того, что потихоньку прятала обрезки белого шелка, чтобы тайно наслаждаться ими.
- Минуту, еще только минуту, и мы уйдем, мой дорогой господин.
Но она даже не пыталась подняться, В тоске и тревоге Фелисьен встал перед нею на колени.
- Вам плохо, чем я могу помочь вам? Если вам холодно, я обниму ваши ножки, я буду греть их руками, пока они смогут идти.
Анжелика покачала головой.
- Нет, нет, мне не холодно, я могу идти… Подождите минуту, одну минуту.
Фелиеьен ясно видел, что какие-то невидимые цепи опутывают ее по рукам и ногам, приковывают ее к месту так прочно, что, быть может, через несколько секунд нельзя будет вырвать ее из власти этого невидимого. Он подумал, что если не уведет ее сейчас же, то завтра ему неизбежно предстоит жестокая стычка с отцом, столкновение, которого он избегал вот уже много недель. И он стал пламенно умолять и торопить Анжелику:
- Идем, сейчас на улице темно, карета умчит нас во мрак, мы будем лететь все дальше, все дальше, нас убаюкает этот полет, мы заснем в объятиях друг у друга, словно зарывшись в пух, и нам не страшен будет ночной холод. А когда настанет день, мы будем мчаться при ярком солнце все дальше и дальше, пока не приедем в страну счастья… Там нас никто не будет знать, мы будем жить одни, в огромном саду, мы забудем все тревоги и будем только любить друг друга, любить все сильнее с каждым днем. Там будут расти цветы, большие, как деревья, и созревать плоды, сладкие, как мед. Мы будем жить, как в сказке, среди вечно цветущей весны, мы будем жить поцелуями, дорогая, любимая…
Анжелика дрожала, пламенное дыхание любви обжигало ей лицо. И, слабея, она всем существом тянулась к этим радостям.
- О, сейчас, сию минуту!
- А если нам надоест путешествовать, мы вернемся сюда, мы восстановим стены замка Откэров и здесь окончим наши дни. Это моя мечта… Если будет нужно, я с легким сердцем отдам на это дело все свое состояние. Снова главная башня будет выситься над двумя долинами. Мы поселимся в почетных покоях между башней Давида и башней Карла Великого. Мы отстроим залы, укрепления, часовню - весь огромный замок во всей варварской роскоши былых времен, каким он был в пору своего могущества… И я хочу, чтобы мы жили жизнью прошлого; мы будем принцем и принцессой, нас будет окружать свита рыцарей и пажей, стены в пятнадцать футов толщиной будут отделять нас от всего мира, мы будем жить, как в легенде… Солнце садится за холмами, мы на белых конях возвращаемся с охоты, и крестьяне на коленях приветствуют нас. Рог трубит, опускается подъемный мост. Вечером короли садятся с нами за стол. Наше царственное ложе стоит на возвышении под балдахином, как трон. Играет далекая нежная музыка, и мы среди пурпура и золота засыпаем в объятиях друг друга…
Анжелика трепетала, теперь она улыбалась от горделивого удовольствия, хотя страдания уже вернулись к ней, вновь овладели ею, стирая улыбку с ее скорбных уст. И, увидев, что она невольным жестом словно пытается отогнать от себя соблазнительные видения, Фелисьен удвоил пламенные мольбы, попытался схватить возлюбленную в свои объятия, унести ее насильно.
- О, идемте! Будьте моей!.. Бежим, забудем все в нашем блаженстве!
Но Анжелика в инстинктивном порыве вдруг высвободилась из его рук, и, когда она стояла перед ним, с уст ее сорвашись слова:
- Нет, нет! Я не могу, я уже не могу!
Борьба совсем обессилила ее, но она все еще колебалась и жалобно, невнятно лепетала:
- Умоляю вас, будьте добры ко мне, не торопите меня, подождите… Я так хотела повиноваться вам, чтобы доказать, что я вас люблю, я так хотела бы уйти с вами рука об руку в далекие прекрасные страны, жить с вами в королевском замке, в замке вашей мечты. Раньше мне это казалось просто, я так часто строила планы нашего бегства… Но теперь… Что могу я сказать вам?.. Теперь мне это кажется невозможным. Теперь передо мной вдруг словно захлопнулась дверь, и я уже не могу выйти отсюда.
Фелисьен снова попытался опьянить ее словами, но Анжелика жестом заставила его замолчать.
- Нет, не говорите ничего… Как странно! Чем больше вы говорите мне нежных, ласковых слов, чем сильнее вы убеждаете меня, тем страшнее мне делается, тем больший холод охватывает меня… Боже мой! Что со мною? Ваши слова отдаляют меня от вас! Если вы еще заговорите, я уже не смогу вас слушать, вам придется уйти… Подождите, подождите минутку.
И она стала медленно ходить по комнате, стараясь справиться с собою, а Фелисьен неподвижно глядел на нее, и его охватывало все большее отчаяние.
- Я уже думала, что не люблю вас, но, наверное, это было только с досады, потому что, едва я увидела вас у своих ног, как почувствовала, что сердце мое готово разорваться, и первым моим порывом было следовать за вами, быть вашей рабой… Но если я люблю вас, то почему же я вас боюсь? Что мешает мне уйти отсюда? Словно невидимые руки держат меня, не пускают, привязывают к этой комнате за каждый волос.
Анжелика постояла перед кроватью, потом подошла к шкафчику и так переходила от предмета к предмету. Несомненно, тайные нити связывали ее с комнатой, с мебелью. Белые стены, белизна скошенного потолка окутывали ее покрывалом невинности, и Анжелика не могла без слез, без муки сорвать с себя это покрывало. Комната уже стала частью ее самой, мир вещей вошел в нее. И она еще яснее поняла это, когда оказалась перед станком, стоявшим у стола и ярко освещенным лампой. Сердце ее упало при виде начатой розы: никогда она не закончит ее, если так преступно убежит с Фелисьеном. В ее памяти вставали годы работы, такие спокойные, счастливые, и долгая привычка к мирной и честной жизни восставала против безумного решения. Каждый день, проведенный в уютном домике вышивальщиков, каждый день деятельной и чистой жизни в этом уединении перерабатывали каплю крови Анжелики.
И Фелисьен, видя, что вещи приковывают ее, понял, что нужно торопиться уйти.
- Идем, часы летят, скоро будет поздно. И тогда к ней пришла полная ясность.
- Нет, уже поздно! - воскликнула она. - Вы видите, я не могу идти за вами. Раньше во мне жили гордость и страсть, это они бросили меня в ваши объятия, это они жаждали, чтобы вы унесли меня. Но меня как будто подменили, я не узнаю себя. Разве вы не слышите: все, что есть в этой комнате, громко требует, чтобы я осталась? И я рада повиноваться.
Не говоря ни слова, не возражая, Фелисьен попытался увести ее насильно, как непослушного ребенка. Но Анжелика вырвалась и подбежала к окну.
- Нет, бога ради! Еще недавно я готова была следовать за вами. Но это было последнее возмущение. В меня вложили смирение и покорность, и мало-помалу без моего ведома они росли во мне. Каждый раз, как меня манил унаследованный грех, борьба с ним делалась менее жестокой, я все легче торжествовала над собой. Теперь все кончено - я победила себя. О мой дорогой повелитель, я так люблю вас! Не портите же нашего счастья! Счастье только в покорности.
Фелисьен опять шагнул к ней, но Анжелика уже стояла около открытого балконного окна.
- Вы хотите, чтобы я бросилась вниз?.. Послушайте же, поймите: то, что окружает меня, стало частью меня самой. Природа и вещи давно говорят со мной, я слышу голоса, и никогда они не говорили так громко, как сейчас… Слушайте! Весь Сад Марии умоляет меня не портить своей и вашей жизни, не уходить с вами против воли вашего отца. Вот этот певучий, такой прозрачный и чистый голос - это Шеврот, он словно вливает в меня свою кристальную свежесть. Вот этот нежный, смутный хор - это весь пустырь, все травы и деревья, все, что живет в этом священном уголке, они ратуют за спокойствие моей жизни. Но до меня доносятся и еще более далекие голоса - это говорят густые вязы епископского сада, там каждая ветка ждет моей победы… Слушайте! Вот еще один мощный, повелительный голос - это мой старый друг, собор; он никогда не спит по ночам и сейчас наставляет меня. Каждый камень его стен, каждая колонка на его окнах, каждая башенка контрфорсов, каждый свод абсиды говорят со мною, и я слышу их шепот, я понимаю их язык. Прислушайтесь, они говорят, что даже смерть не убивает надежды. Для того, кто покорен, любовь существует вечно и вечно торжествует… И наконец - вы слышите? - самый воздух полон шепота теней: это мои подруги, это прилетели ко мне невидимые девы. Слушайте, слушайте!
И Анжелика с улыбкой подняла руку, словно призывая к глубокому вниманию. Дыхание теней овевало все ее существо. То были девы «Легенды»; как в детстве, она манила их в своем воображении, и они таинственно вылетали из лежавшей на столе старинной книги с наивными рисунками. Первой появилась одетая волосами Агнеса с обручальным кольцом отца Павлина на пальце. Потом прилетели и все остальные: вот Варвара, жившая в башне, вот Женевьева с ягненком, вот Цецилия под покрывалом, Агата с вырванными грудями, Елизавета, просившая подаяния по дорогам, Катерина, победившая в споре ученых докторов. Чудо сделало Люцию такой тяжелой, что тысяча мужчин и пять пар волов не смогли утащить ее в зазорное место. Воспитатель Анастасии попытался обнять ее - и ослеп. И все эти девы порхали в светлой ночи, они сверкали белизной, их груди были растерзаны орудиями пыток, из зияющих ран текла не кровь, а молоко. Воздух был чист, девы освещали ночь, словно струился поток звезд. О, умереть от любви, как они, умереть девственной, умереть, сверкая белизной, умереть при первом поцелуе супруга! Фелисьен подошел ближе.
- Я существую, я живой, Анжелика, а вы отвергаете меня ради мечты…
- Мечты, - прошептала она.
- Ведь эти видения окружают вас только потому, что вы сами уверовали в них… Идемте, не вкладывайте вашу душу в мертвые вещи, и они замолчат.
Анжелика вздрогнула в экстазе.
- О, нет! Пусть они говорят! Пусть говорят еще громче! В них моя сила, они дают мне смелость противиться вам… Это небесная милость, и никогда еще она не внушала мне столько мужества. Пусть это мечта, пусть я сама создала ее и потом поверила ей - это ничего не значит! Теперь эта мечта спасает меня, она уносит меня незапятнанной в мир видений… О, покоритесь, смиритесь, как смирилась я! Я не хочу идти с вами.
И, несмотря на всю свою слабость, Анжелика выпрямилась, решительная и непреклонная.
- Но ведь вас обманули! - воскликнул Фелисьен. - Чтобы разлучить нас, прибегли ко лжи!
- Ошибка ближнего не извинит нашей ошибки.
- О, ваше сердце охладело ко мне, вы уже не любите меня.
- Я вас люблю и сопротивляюсь вам только во имя нашей любви, нашего счастья… Добейтесь согласия отца, и я пойду за вами.
- Вы не знаете моего отца. Один бог может смягчить его… Итак, все кончено? Если отец прикажет мне жениться на Клер де Вуанкур, я и тогда должен повиноваться?
При этом ударе Анжелика пошатнулась. Она не удержалась от жалоб.
- О, это слишком!.. Уйдите, умоляю вас, не мучьте меня… Зачем вы пришли? Я уже покорилась судьбе, я уже освоилась с мучительной мыслью, что вы меня не любите. И вот, оказывается, вы любите меня, и все мои пытки начинаются сначала! Как же вы хотите, чтобы я жила?
Фелисьен решил воспользоваться этой слабостью и повторил:
- Если отец прикажет мне жениться…
Анжелика уже преодолела боль; сердце ее разрывалось, но она, с трудом держась на ногах, дотащилась до стола, словно для того, чтобы открыть Фелисьену путь к балкону.
- Женитесь на ней, нужно покоряться.
Фелисьен уже стоял около окна: раз Анжелика гонит его, он уйдет.
- Но ведь это убьет вас! - крикнул он. Анжелика осталась спокойной.
- О, это наполовину сделано, - улыбаясь, прошептала она.
Еще мгновение Фелисьен глядел на нее, такую бледную, худую, легкую, как перышко, которое вот-вот унесет ветер. И, яростно махнув рукой, он исчез в ночном мраке.
Анжелика стояла, опершись на спинку кресла; когда Фелисьен скрылся, она отчаянно простерла руки в темноту. Тяжкие рыдания сотрясали все ее тело, смертельный пот покрыл лицо. Боже мой! Теперь конец, она уже никогда не увидит его! Ноги ее подкосились, болезнь вернулась с удесятеренной силой. Еле-еле добрела Анжелика до кровати и бездыханной упала на нее - она победила. Утром ее нашли умирающей. Лампа сама погасла на рассвете посреди торжествующей белизны спальни.

XIII

Анжелика умирала. Стояло светлое прохладное утро, какие выпадают в конце зимы, на чистом небе весело сверкало солнце; было десять часов. Анжелика не шевелилась в своей царственной, затянутой старинной розовой тканью кровати; она была без сознания со вчерашнего дня. Лежа на спице, беспомощно вытянув на одеяле руки, словно точеные из слоновой кости, она не открывала глаз. Лицо ее, осененное золотым сиянием волос, стало еще прозрачнее. Если бы не чуть заметное дыхание, ее можно было бы счесть мертвой.
Еще накануне она почувствовала себя так плохо, что решила исповедаться и причаститься. В три часа добрый отец Корниль принес ей святые дары. А к вечеру, под ледяным дыханием смерти, ее охватила жадная потребность собороваться, получить небесное исцеление тела и души. И, прежде чем потерять сознание, она успела еле слышно, невнятно прошептать Гюбертине свою последнюю просьбу: собороваться скорей, как можно скорей, потому что потом будет уже поздно. Но надвигалась ночь, и решено было дождаться утра; предупрежденный священник должен был скоро прийти.
Все было готово, Гюберы уже убрали комнату. В окна било веселое утреннее солнце, и обнаженные белые стены сияли, как заря. Стол накрыли белой скатертью. По обеим сторонам распятия горели в принесенных из зала серебряных подсвечниках две свечи. Тут же стояли сосуд со святой водой и кропило, кувшин с водой, миска, полотенце и две белые фарфоровые тарелки: в одной из них лежала вата, в другой - пакетики из белой бумаги. В поисках цветов обегали все теплицы нижнего города, но удалось достать только розы, большие белые розы, покрывшие весь стол огромными, дрожащими, как белое кружево, букетами. И среди этой белизны лежала умирающая Анжелика, лежала, закрыв глаза, и чуть заметно дышала.
Рано утром был доктор и сказал, что она не доживет до вечера. Каждую минуту она готова была умереть, не приходя в сознание. И Гюберы ждали. Их слезы ничего не могли изменить. Они сами хотели этой смерти, они сами предпочли, чтобы дочь их умерла, но не нарушила долга, и, значит, бог хотел того же вместе с ними. Теперь уже не в их власти было вмешаться, им оставалось только покориться судьбе. Гюберы ни в чем не раскаивались, но изнывали от горя. С тех пор, как Анжелика стала угасать, они бессменно дежурили возле нее, отвергнув всякую постороннюю помощь. И в этот последний час они вдвоем были с ней; они ждали.
Фаянсовая печь жалобно гудела, словно стонала; Гюбер подошел к ней и машинально открыл дверцу. Стало тихо, розы дрожали в теплом воздухе. Гюбертина прислушивалась к звукам, доносившимся сквозь стену из собора. Удар колокола поколебал старые камни, наверное, это отец Корниль вышел из собора со святым миром. Гюбертина спустилась вниз, чтобы встретить его на пороге. Прошло несколько минут; на узкой, витой лесенке раздался шум. И, пораженный изумлением, дрожа от благоговейного ужаса и надежды, Гюбер упал на колени посреди теплой комнаты.
Вместо старого священника вошел монсиньор, сам монсеньор в кружевной епископской рясе и лиловой епитрахили; он нес серебряный сосуд с миром, освященным им самим в великий четверг. Его орлиные глаза смотрели прямо перед собой, красивое бледное лицо под густыми прядями седых волос было величаво. А за ним, как простой причетник, шел отец Корниль с распятием в руке и с требником под мышкой.
Епископ остановился в дверях и торжественно провозгласил:
- Pax huic domui.
- Et omnibus habitantibus in ea, - тише откликнулся священник.
Епископ и отец Корниль вошли в комнату, за ними вошла дрожащая от волнения Гюбертина и встала на колени рядом с мужем. Благоговейно склонившись, сложив руки, оба молились от всего сердца.
На следующий день после свидания с Анжеликой у Фелисьена произошло жестокое объяснение с отцом. Чуть не силой он ворвался в часовню, где епископ еще молился после ночи, проведенной в мучительной борьбе с неумиравшим прошлым. Долго сдерживаемое возмущение прорвалось наконец наружу, и покорный сын, до сих пор такой почтительный и боязливый, открыто восстал против отца. Между двумя мужчинами одной крови, одинаково легко приходившими в бешенство, произошла ужасная сцена. Старик встал со своей молитвенной скамеечки, кровь бросилась ему в лицо, он молча, с высокомерным упорством слушал сына. А тот выкладывал все, что у него было на сердце, говорил, все возвышая голос, доходя почти до крика, и лицо его пылало, как у отца. Он говорил, что Анжелика больна, что она близка к смерти, рассказывал, в какое отчаяние пришел, когда увидел ее, как предложил ей бежать г-месте с ним и как она в святом и. чистом самоотречении отказалась от этого замысла. Но не равносильно ли убийству дать умереть этому покорному ребенку, соглашающемуся принять возлюбленного только из рук отца? Ведь она могла получить его, получить вместе с его именем и состоянием - и все-таки она сказала нет, она одержала победу над собой. И он любит ее, любит так, что тоже умрет без нее, он презирает себя за то, что не может вместе с нею испустить последний вздох! Не добивается ли отец их горестной гибели? О, родовое имя, деньги и роскошь, упрямая воля, что все это значит, когда можно сделать счастливыми двух людей? Вне себя от волнения Фелисьен сжимал и ломал свои дрожащие руки, требовал от отца согласия, еще умолял его, но уже начинал угрожать. Но епископ упорно молчал и решился разжать губы только для того, чтобы еще раз властно произнести: «Никогда!»
Тогда, обезумев от гнева, Фелисьен потерял всякую сдержанность. Он заговорил о матери. Это она воскресла в нем и заявляет его устами свои права на любовь. Разве отец не любил ее? Разве он радовался ее смерти? Как же может он быть таким жестоким к тем, кто любит, кто хочет жить! Пусть он окружает себя холодом религиозного самоотречения, все равно мертвая жена восстанет из гроба, будет преследовать и мучить его за то, что он мучает ее дитя. Она любила жизнь, она хочет жить вечно в детях и внуках, а он вновь убивает ее, ибо запрещает сыну жениться на своей избраннице и тем прекращает свой род. Нельзя посвящать себя церкви после того, как уже успел посвятить себя женщине. И Фелисьен бросал в лицо неподвижному, замкнувшемуся в страшном молчании отцу обвинения в убийстве и клятвопреступлении. Потом, сам испуганный своими словами, он убежал, шатаясь.
Оставшись один, монсеньор, словно пораженный кинжалом в грудь, тяжело повернулся и бессильно опустился коленями на молитвенную скамеечку. Хриплый стон вырвался из его груди. О страдания слабого сердца, непобедимая немощь плоти! Он все еще любит эту женщину, эту неизменно воскресающую покойницу, любит, как в первую брачную ночь, когда он целовал ее белые ножки; он любит и сына, как ее отражение, как оставленную ему частицу ее жизни; и эту девушку, эту отвергнутую им молоденькую работницу, он и ее любит той же любовью, какую питает к ней его сын. Хоть он и не признавался себе в этом, девушка растрогала его еще в соборе. Его очаровала ее простота, чудесный аромат юности, исходивший от нее, ее золотые волосы и нежная шея. Епископ мысленно видел ее вновь, скромную, чистосердечную, обезоруживающе покорную. И это видение, подобно угрызению совести, преследовало его, овладевая всем его существом. Вслух он мог отвергать эту девушку, но про себя знал, что она держит его сердце в своих слабых, исколотых иголкой руках. И пока Фелисьен безумно умолял его, епископу чудились позади его белокурой головы головы обеих любимых женщин: той, которую он оплакивал, и той, что умирала от любви к его сыну. И, рыдая, не зная, в чем обрести опору, истерзанный отец умолял небо дать ему силы вырвать из груди свое сердце, ибо это сердце уже не принадлежало богу.
Монсеньор молился до самого вечера. Когда он вышел из церкви, он был бледен, как смерть, измучен, но полон решимости. Он не мог согласиться, он повторял все то же ужасное слово: «Никогда!» Один бог имел право изменить его волю, и он молился, но бог молчал. Нужно покориться и терпеть.
Прошло два дня. Обезумевший от горя Фелисьен все время бродил вокруг домика Гюберов в ожидании новостей. Каждый раз, когда кто-нибудь выходил оттуда, ноги у него подкашивались от страха. И в то утро, когда Гюбертина побежала в церковь просить соборовать дочь, он узнал, что Анжелика не доживет до вечера. Отца Корниля не было в соборе, Фелисьен в поисках его обегал весь город, ибо последняя его надежда была на помощь свыше. Он нашел и привел доброго священника, но минутная надежда уже угасла, сомнение и ярость вновь овладели им. Что делать? Как заставить небо вступиться? Он бросился в епископство, опять ворвался к отцу, и его бессвязные, безумные выкрики сначала просто испугали монсеньора. Потом он понял, что Анжелика умирает, ждет соборования и что теперь один бог может ее спасти. Фелисьен прибежал только для того, чтобы излить свою муку, порвать навсегда с бездушным отцом, бросить ему в лицо обвинение в убийстве. Но монсеньор слушал его без гнева, глаза его вдруг засияли ярким светом, словно он наконец услышал долгожданный голос небес.
Он сделал сыну знак пройти вперед и последовал за ним, говоря:
- Если хочет бог, и я хочу.
Фелисьен задрожал всем телом. Отец согласился наконец, отрекся от своей воли, положился на волю провидения. Люди уже не в силах были помочь, бог вступал в свои права. И пока монсеньор в ризнице принимал миро из рук отца Корниля, слезы ослепляли Фелисьена. Он пошел за отцом и священником, но не осмелился войти в комнату и упал на колени перед открытой дверью.
- Pax huic domui.
- Et omnibus habitantibus in ea.
Монсеньор совершил в воздухе крестное знамение серебряным сосудом с миром и поставил его на белый стол между двух свечей. Затем он взял из рук священника распятие, подошел к больной и дал ей поцеловать его. Но Анжелика все еще не приходила в сознание, ее глаза были закрыты, руки неподвижно вытянуты; она была похожа на те тонкие, словно окоченевшие каменные фигуры, что высекаются на гробницах. Епископ внимательно посмотрел на нее, убедился по слабому дыханию, что она еще не умерла, и приложил распятие к ее губам. Он ждал, его лицо хранило величие священнослужителя, отпускающего грехи, никакое человеческое чувство не светилось на нем; он ждал, пока не убедился, что даже легкая дрожь не проходит по лицу девушки, по ее солнечным волосам. И все-таки Анжелика жила, и этого было достаточно для искупления.
Тогда монсеньор взял у священника чашу со святой водой и кропило; тот поднес ему открытый требник, и епископ, окропив умирающую, прочел по латыни:
- Asperges me, Domine, hyssopo, et mundabor; lavabis me, et super nivem dealbabor.
Капли воды обрызгали большую кровать, и вся она освежилась, как от росы. Капли упали на щеки, на руки Анжелики и медленно, одна за другой, скатились, словно с бесчувственного мрамора. Тогда епископ повернулся к присутствующим и окропил их тоже. Стоявшие рядом на коленях, пламенно молившиеся Гюбер и Гюбертина еще ниже склонились под оросившей их небесной влагой. Епископ стал благословлять комнату; он окропил мебель, белые стены, всю эту обнаженную белизну и, проходя мимо двери, вдруг увидел за порогом коленопреклоненного, рыдающего, закрывшего лицо руками сына. Монсеньор трижды медленно поднял кропило и обрызгал Фелисьена очищающим нежным дождем капель. Святая вода проливалась повсюду, изгоняя невидимых, летающих миллиардами бесов. В эту минуту бледный луч зимнего солнца упал на кровать, и в нем замелькали тысячи пылинок, тысячи мельчайших частиц; казалось, они бесчисленной толпой спускались от угла окошка к холодным рукам умирающей, чтобы омыть их и согреть своим теплом.
Вернувшись к столу, монсеньор произнес молитву:
- Exaudi nos…
Он не торопился. Смерть была здесь, в комнате, она спряталась в складках занавесей из старинной розовой ткани, но монсеньор чувствовал, что она медлит, что она подождет. И хотя бесчувственная девушка не могла ничего слышать, он заговорил с ней:
- Не мучит ли что-нибудь твою совесть? Доверь мне своя сомнения, облегчи свою душу, дочь моя.
Анжелика лежала молча. Епископ дал ей время для ответа, но не дождался его; он продолжал увещевать ее тем же громким голосом и, казалось, не замечал, что слова его не доходят до умирающей.
- Сосредоточьтесь, загляните в свою душу, просите мысленно прощения у бога. Таинство очистит вас и придаст вам новые силы. Ваши глаза станут чистыми, уши целомудренными, ноздри свежими, уста святыми, руки невинными…
И, не спуская с девушки глаз, епископ до конца сказал все, что должен был сказать, а она чуть заметно дышала, и ее сомкнутые ресницы даже не вздрагивали. Тогда он приказал:
- Прочтите символ веры.
Он подождал и сам произнес его:
- Credo in unum Deum…
- Amen, - ответил отец Корниль.
Все время было слышно, как на площадке лестницы в бессильной надежде тяжко рыдает Фелисьен. Словно чувствуя приближение неведомых высших сил, Гюбер и Гюбертина молились в одинаково боязливых и восторженных позах. Монсеньор начал службу, и долго раздавалось только бормотание молитв. Одна за другой звучали литании, обращения к мученицам и святым, возносились звуки «Kyrie eleison», призывавшие все небо на помощь страждущему человечеству.
Потом голоса вдруг упали, наступило глубокое молчание. Священник наклонил кувшин, монсеньор обмыл пальцы водой. И тогда наконец епископ взял сосуд с миром, снял с него крышку я подошел к кровати. Приближалось торжественное таинство - последнее таинство, обладавшее силой снимать все грехи, смертные и отпустимые, грехи, до сих пор не прощенные, лежавшие бременем на душе после всех принятых ранее причастий. Последнее таинство отпускало и давно забытые, старые грехи, и грехи невольные, совершенные в неведении, и грех уныния, не позволяющий твердо восстановиться в благодати божьей. Но где они, эти грехи? Уж не прилетают ли они извне вместе с этими пляшущими в солнечном луче пылинками, как бы несущими зародыши жизни к огромной царственной кровати, белой и холодной оттого, что на ней умирает девственница?
Монсеньор снова сосредоточил свой взгляд на Анжелике и убедился, что ее слабое дыхание еще не прервалось. Она лежала перед ним истаявшая, прекрасная, как ангел, уже почти бестелесная, но он сурово запрещал себе всякое человеческое чувство. Его палец не дрожал, когда он осторожно обмакнул его в миро и приступил к помазанию пяти частей тела, в которых таятся чувства, пяти окон, через которые зло проникает в душу.
И прежде всего монсеньор помазал глаза, помазал закрытые веки, - сначала правый глаз, потом левый; его большой палец легко очертил в воздухе крестное знамение.
- Per istam sanctam unctionem, et suam piissimam misericordiam, induigeat tibi Dominus quidquid per visum deliquisti.
И отпустились все грехи зрения: похотливые взгляды, непристойное любопытство, суетное увлечение зрелищами, дурное чтение, слезы, пролитые по недостойному поводу. Но Анжелика не знала другой книги, кроме «Золотой легенды», другого зрелища, кроме закрывавшей ей весь мир соборной абсиды. И плакала она только тогда, когда покорность боролась в ней со страстью.
Отец Корниль взял клочок ваты, вытер ей веки и положил клочок в пакетик из белой бумаги.
Затем монсеньор помазал уши, помазал прозрачные, как перламутр, мочки, - правую, левую - и совершил крестное знамение.
- Per istam sanctam unctionem, et suam piissimam misericordiam, indulgeat tibi Dominus quidquid per auditum deliquisti.
И искупились все прегрешения слуха: все дурные слова, все развращающие мелодии, злословие, клевета и богохульство, выслушанные с удовольствием непристойные речи, любовная ложь, ведущая к нарушению долга, возбуждающие плоть мирские песни, скрипки оркестров, сладострастно рыдающие под яркими люстрами. Но в своей замкнутой, монастырской жизни Анжелика не слышала даже вольной болтовни соседок, даже ругательств кучера, подгоняющего лошадей. И в ее ушах не звучало другой музыки, кроме псалмопении, раскатов органа и рокота молитв, от которых дрожал весь маленький, тесно прилепившийся к собору домик.
Отец Корниль вытер ей уши клочком ваты и положил его в другой пакетик из белой бумаги.
Моноеньор помазал ноздри - правую, левую, - они были похожи на лепестки белой розы, и его палец осенил их крестным знамением.
- Per istam sanctam unctionern, et suam piissimam misericordiam, indulgeat tibi Dominus quidquid per odoratum deliquisti.
И обоняние вернулось к девственной невинности, омытое от всей грязи, не только от позорных чувственных ароматов, от соблазнов слишком сладко пахнущих цветов, от разлитых в воздухе, усыпляющих душу благоуханий, но и от грехов внутреннего обоняния, от подаваемых ближнему дурных примеров, от заразительной язвы порока. Но прямодушная, чистая Анжелика была лилией между лилиями, большой лилией, благоухание которой укрепляло слабых и давало радость сильным. Она была так скромна, так нежна, что не выносила жгучего запаха гвоздики, мускусного благоухания сирени, возбуждающего аромата гиацинтов, - между всеми цветами ей нравились только спокойно пахнущие фиалки и лесные первоцветы.
Священник вытер ее ноздри и положил клочок ваты в пакетик из белой бумаги.
Тогда монсеньор помазал ее рот, чуть приоткрывшийся слабым дыханием; он положил крестное знамение на нижнюю губу.
- Per istam sanctam unctionem, et suam piissimam misericordiam, indulgeat tibi Dominus quidquid per gustum deliquisti.
И рот превратился в чашу невинности, ибо на этот раз прощались все низменные наслаждения вкуса: лакомство, чувственное смакование вина и меда, прощались все преступления языка, этого виновника всех зол, подстрекателя и соблазнителя, того, кто вызывает ссоры и войны, кто вводит в обман, произносит ложь, от которой темнеет само небо. Но лакомство никогда не было пороком Анжелики: она готова была, как Елизавета, питаться, чем попало, не разбирая вкуса. И если она жила в заблуждении, то ее обманула мечта, упование на неземные силы, стремление к невидимому - весь этот очарованный мир, укреплявший ее невинность и сделавший из нее святую.
Священник вытер ей рот и положил клочок ваты в четвертый пакетик из белой бумаги.
Наконец, монсеньор помазал руки девушки - руки, словно сделанные из слоновой кости, бессильно лежавшие на простыне; он помазал ее маленькие ладони, правую, потом левую, и очистил их от грехов знамением креста.
- Per istam sanctam unctionem, et suam piissimam misericordiam, indulgeat tibi Dominus quidquid per tactum deliquisti.
И теперь, омытое от последних пятен, все тело сверкало белизною, простились все оскверняющие прикосновения, кражи, драки и убийства, а также грехи всех остальных частей тела, которых не коснулось миро, - груди, поясницы, ног, - ибо это последнее помазание отпускало и их вины; прощалось все, что горит, что ревет, как зверь, в нашем теле: наш гнев, наши желания, наши необузданные страсти, обуревающие нас вожделения, запретные наслаждения, которых жаждет наша плоть. Не Анжелика уже подавила в себе и необузданность, и гордость, и страсть; она уже одержала над собой победу и теперь умирала, сраженная борьбою, словно прирожденное зло было вложено в нее только для того, чтобы она могла во славе восторжествовать над ним. И она не знала даже, что в ней жили плотские желания, что тело ее стонало от плотской страсти, не знала, что ее ночной трепет мог быть греховным, ибо она была прикрыта щитом неведения, и душа ее была бела, бела, как снег.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Священник вытер руки, спрятал клочок ваты в пакетик из белой бумаги и сжег все пять пакетиков в печке.
Церемония была окончена. Прежде чем приступить к последней молитве, монсеньор вымыл пальцы. Ему оставалось только, обратившись к умирающей с последними увещеваниями, вложить в ее руку символическую свечу, которая изгоняла бесов и означала, что принявшая таинство стала невинна, как младенец. Но Анжелика лежала недвижно, глаза ее были закрыты, она казалась мертвой. Миро очистило ее тело, оставило свои следы у пяти окон души, но жизнь не появилась на ее лице. Мольбы и надежды были тщетны, чудо не свершилось. Гюбер и Гюбертина все еще стояли рядом на коленях; они уже не молились, а только пристально, пламенно глядели на свое дитя и, казалось, навсегда застыли в этой позе, как фигурки ожидающих воскресения из мертвых на старинных витражах. Фелисьен приполз на коленях к самой двери, он перестал рыдать и тоже смотрел, напряженно вытянув шею, возмущенный глухотой бога.
В последний раз монсеньор подошел к кровати; за ним следовал отец Корниль с зажженной свечой, которую нужно было вложить в руку умирающей. И епископ, упорно выполнявший все обряды, чтобы дать богу время для свершения чуда, прочел формулу:
- Accipe lampadem ardentem, custodi unctionem tuam, ut cum Dominus ad judicandum venerit, possis occurrere ei cum omnibus sanctis, et vivas in saecula saeculorum.
- Amen, - ответил священник.
Но когда попытались разжать руку Анжелики и вложить в нее свечу, рука ее бессильно упала на грудь.
И мучительная дрожь охватила монсеньора. Долго сдерживаемое волнение вырвалось наконец наружу и разбило непреклонную жреческую суровость. Он полюбил эту девочку, он полюбил ее еще в тот день, когда она рыдала у его ног. И сейчас, смертельно-бледная, горько-прекрасная, она вызывала в нем такую жалость, что каждый раз, как он поворачивался к кровати, сердце его тайно сжималось от скорби. Монсеньор перестал сдерживаться, глаза его увлажнились, две крупные слезы скатились по щекам. Очарование умирающей победило его, он не мог вынести мысли о ее смерти.
И он вспомнил чудеса, свершенные его предками, вспомнил дарованную им силу исцелять больных и подумал, что, быть может, бог ожидает только его отцовского согласия.
Он воззвал к святой Агнесе, которой поклонялся весь его род, и, как Жеан V д'Откэр, молившийся у изголовья чумных и целовавший их в уста, помолился и поцеловал Анжелику в губы.
- Если хочет бог, и я хочу.
И Анжелика тотчас же открыла глаза. Она очнулась от долгого забытья, и во взгляде ее не было изумления; ее теплые от поцелуя губы улыбались. Воплотилась ее мечта, свершилось то, о чем она, быть может, грезила в этом длительном сне, и она сочла совершенно естественным, что монсеньор здесь, - он пришел обручить ее со своим сыном, потому что час наконец, настал. Она сама приподнялась и села посреди своей огромной царственной кровати.
В глазах монсеньора еще горел отсвет чуда, он повторил формулу:
- Accipe lampadem ardentem…
- Amen, - ответил священник.
Анжелика твердой рукой взяла свечу и держала ее прямо перед собой. Жизнь вернулась к ней, пламя ярко горело, изгоняя духов тьмы.
Громкий крик пронесся по комнате. Фелисьен вскочил, словно подхваченный ветром чуда, и тот же ветер словно придавил Гюберов, - они стояли на коленях, глаза их были широко раскрыты, лица пылали восторгом. Им казалось, что кровать залита ярким светом, что какая-то белизна, подобная легким белым перьям, подымается в солнечных лучах, и белые стены, вся белая комната наполняются снежно-белым сиянием. Этот свет исходил от Анжелики сидевшей посреди белой кровати, как освеженная, выпрямившаяся на стебле лилия. Золотистые волосы окружали ее голову ореолом, ее фиалковые глаза дивно блестели, сияние жизни светилось в ее чистом лице. И, видя ее исцеленной, потрясенный этой неожиданной милостью неба, Фелисьен приблизился к ней и опустился на колени у кровати:
- Дорогая, вы узнаете нас, вы живы!.. Я ваш, отец согласен, само небо вступилось за нас!..
Анжелика кивнула головой и весело засмеялась.
- О, я знала, я ждала этого… Все, что я видела, должно было исполниться.
Монсеньор уже вновь обрел свое спокойное величие; он подошел к кровати, поднес распятие к губам Анжелики, и на этот раз она смиренно и набожно поцеловала его. Потом епископ широкими движениями в последний раз благословил крестным знамением всю комнату. Гюберы и отец Корниль рыдали.
Фелисьен взял Анжелику за руку. А в другой маленькой руке ярко горела свеча невинности.

XIV

Свадьба была назначена на начало марта. Но Анжелика, хоть вся сияла радостью, была еще очень слаба. В первую неделю выздоровления она спустилась в мастерскую, непременно желая закончить барельефную вышивку панно для кресла монсеньора. «Это моя последняя работа, - весело говорила она, - нельзя же в трудную минуту оставить мастерскую без работницы!» Но это усилие сломило Анжелику, и ей пришлось снова затвориться в комнате. Она была весела и улыбалась, но здоровье полностью уже не вернулось к ней: вся бледная, бестелесная, как во время соборования, она двигалась тихо, словно призрак после перехода от стола к окну, она отдыхала в задумчивости по целым часам. И свадьбу отсрочили. Было решено дождаться полного выздоровления, которое не замедлит прийти при заботливом уходе.
Ежедневно, перед закатом, Анжелику навещал Фелисьен. Гюбер и Гюбертина были тут же, и все четверо проводили вместе чудесные часы, беспрестанно строя все те же планы. Анжелика сидела в кресле, была очень жива и весела, первая заговаривала о близком будущем, о полноте их новой жизни, о путешествиях, о восстановлении замка, о предстоящем счастье. И тогда казалось, что она уже совсем вне опасности, что дружная весна, с каждым днем врывающаяся в открытые окна все более горячими потоками, вливает в нее новые силы. В тяжелую задумчивость она впадала только, когда оставалась одна и не боялась, что за ней следят. Ночью над ней проносились голоса; повсюду кругом она слышала призывы земли; да и в самой себе ей все становилось ясно - она понимала, что чудо продолжится только до осуществления мечты. Разве не была она уже мертва, разве ее тогдашнее призрачное существование не было только отсрочкой? В часы одиночества эта мысль сладостно баюкала Анжелику; мысль о смерти в момент высшего блаженства нисколько не смущала ее: она была уверена, что доживет до своего счастья. Болезнь подождет! От мысли о смерти великая радость Анжелики становилась серьезнее, и девушка безвольно, не ощущая своего тела, отдавалась ей, витая в чистых восторгах. Только слыша, как Гюбер открывает дверь, или видя, что в комнату входит Фелисьен, она выпрямлялась, притворялась здоровой и со смехом заговаривала о долгих годах семейной жизни, заглядывая далеко-далеко в будущее.
К концу марта Анжелика, казалось, стала еще веселее. Два раза, когда она оставалась одна в своей комнате, с ней случались обмороки. Однажды утром она упала около кровати как раз в ту минуту, когда Гюбер поднимался к ней с чашкой молока; чтобы он не догадался, что с ней, Анжелика, не вставая с пола, принялась шутить и сделала вид, будто ищет иголку. На следующий день она была очень весела и потребовала, чтобы свадьбу ускорили, назначили на середину апреля. Все заспорили: ведь она еще так слаба, - почему же не подождать? Куда торопиться?.. Но она была в лихорадочном возбуждении, ей хотелось сыграть свадьбу сейчас же, немедленно. Такая спешка показалась Гюбертине подозрительной: на нее словно холодом повеяло, и она, побледнев, взглянула на Анжелику. Но больная уже успокоилась: пусть сама она знала, что дни ее сочтены, в других ей надо было поддерживать иллюзию. Усилием воли она поднялась на ноги и заходила взад и вперед своей прежней упругой походкой; она была очаровательна, говорила, что от свадьбы совсем поправится, так она будет счастлива. Но, впрочем, пусть решает монсеньор. Епископ пришел в тот же вечер, и Анжелика, глядя ему прямо в глаза, ни на секунду не отрывая от них взора, объявила свое желание таким нежным и кротким голосом, что за ее словами он услышал невысказанную горячую мольбу. Монсеньор знал, и он понял. Он назначил свадьбу на середину апреля.
И вот началась великая суматоха приготовлений. Так как Анжелика еще не достигла совершеннолетия, Гюберу, хоть он и был ее официальным опекуном, пришлось просить согласия на брак у управляющего попечительством о бедных, - за ним все еще оставалась роль представителя семейного совета. Чтобы избавить Фелисьена и его невесту от всех неприятных подробностей, связанных с этим делом, его взял на себя мировой судья г-н Грансир. Но Анжелика, видя, что от нее что-то скрывают, в один прекрасный день потребовала сиротскую книжку, чтобы своими руками отдать ее жениху. Смирение ее было безгранично, она хотела, чтобы Фелисьен знал, из какого унижения он поднял ее до блеска своего легендарного рода, своего огромного богатства. Пусть он видит ее дворянские грамоты - этот административный документ, этот арестантский билет, где нет ничего, кроме даты да номера. Она еще раз перелистала книжку и без всякого смущения отдала ее Фелисьену, радуясь, что была ничем и что только он делает ее всем. Он был глубоко тронут, встал на колени и со слезами целовал ее руки, как будто это сна одарила его с небывалой щедростью, - по-царски одарила его своим сердцем.
Целых две недели приготовления к свадьбе занимали весь Бомон, перевернули вверх дном верхний и нижний город. Передавали, будто над приданым день и ночь работает двадцать мастериц. За шитьем одного только подвенечного платья сидели три женщины, а были еще миллионные свадебные подарки, потоки кружев, шелков, атласа и бархата, горы драгоценных камней, королевских алмазов. Но что особенно волновало обывателей - это щедрая милостыня. Невеста хотела подарить бедным столько же, сколько дарили ей самой, раздать им еще один миллион, чтобы он просыпался над всей округой, подобно золотому дождю; Наконец-то она смогла удовлетворить всегдашнюю свою страсть к благотворительности, удовлетворить с такой широтой, какая бывает только во сне, - чтобы из неоскудевающих рук устремился на бедняков целый поток богатства, целое наводнение благ земных! Пригвожденная к старому креслу в голой белой комнатке, она смеялась от восторга, когда отец Корниль приносил ей листы раздач. Еще, еще! Ей все казалось мало. Ей хотелось, чтобы дедушка Маскар наслаждался княжескими пирами, чтобы Шуто жили в роскошном дворце, чтобы тетушка Габэ выздоровела и помолодела от денег; а что до Ламбалезов, матери и всех трех дочерей, то их ей хотелось завалить туалетами и драгоценностями. Град червонцев сыпался на город, словно в волшебной сказке; не ограничиваясь удовлетворением повседневных нужд, он придавал жизни красоту и радость, и золото растекалось по улицам, сверкая под ярким солнцем милосердия.
Наконец в канун славного дня все было готово. Фелисьен приобрел на улице Маглуар, за зданием епископства, старинный особняк и кончал обставлять его с царственной роскошью. Там были просторные комнаты с великолепными обоями, наполненные драгоценной мебелью, гостиная, вся в старых коврах, голубой будуар нежных тонов утреннего неба и, главное, спальня, настоящее гнездышко из белого шелка и белых кружев, вся белая, легкая, летучая, как трепещущий свет. За Анжеликой хотели прислать экипаж, чтобы она поехала взглянуть на все эти чудеса, но она упорно отказывалась. Она с радостной улыбкой слушала рассказы о новом доме, но сама не давала никаких указаний, не хотела никак вмешиваться в устройство. Нет, нет, ведь все это так далеко, в том неведомом мире, которого она еще не знает!.. И раз уж люди, которые ее любят, с такой нежностью готовят ей это счастье, - она хочет войти в него, как входит в свое земное царство сказочная принцесса, явившаяся из фантастической страны. Не хотела она видеть и подарков, которые ведь тоже были в том мире: ни тонкого белья с ее инициалами под короной маркизы, ни парадных туалетов с богатой вышивкой, ни старинных драгоценностей, подобных тяжелым сокровищам собора, ни современных ювелирных игрушек, этих чудес тонкой работы, этого дождя бриллиантов чистейшей воды. Для победы мечты довольно было, чтобы все это богатство ждало Анжелику в ее доме, сверкая в близком будущем ее новой жизни. И только подвенечное платье принесли невесте в утро перед свадьбой.
В это утро Анжелика проснулась на своей широкой кровати раньше всех, и на минуту ее охватила бесконечная слабость; она испугалась, что не сможет встать на ноги. Когда она все-таки попробовала подняться, колени ее подогнулись, и невыносимая, смертная тоска охватила все ее существо, прорвавшись сквозь напускную бодрость и веселье последних недель. Но в комнату радостно вошла Гюбертина, и Анжелика сама удивилась, как ей удалось сразу встать и пойти: ее поддерживала уже не своя собственная сила, а какая-то невидимая помощь, чьи-то тайные дружеские руки несли ее. Невесту одели. Она ничего не весила, она была так легка, что даже мать удивлялась и, шутя, советовала ей не двигаться с места, чтобы не улететь. Во все время одевания маленький, чистый домик Гюберов, живший под крылом у собора, сотрясался от мощного дыхания гиганта, от поднявшейся в нем праздничной возни, от лихорадочного оживления причта и, главное, от звона колоколов, - от их неумолчного радостного рева, сотрясавшего древние камни.
Уже целый час колокола звонили над верхним городом, словно в великий праздник. Встало сияющее солнце; прозрачное апрельское утро, с его волной весенних лучей, оживленное звонким благовестом, подняло на ноги всех обывателей. Весь Бомон радовался замужеству милой вышивальщицы, приковавшей к себе все сердца. Ослепительное солнце засыпало улицы брызгами света, словно золотым дождем тех сказочных благодеяний, что струились из хрупких рук Анжелики. И под этим ликующим светом толпа людей стекалась к собору, заполняла боковые приделы и, не умещаясь в стенах, запружала Соборную площадь. Готический фасад, покрытый богатым орнаментом, возвышался над основанием суровой романской кладки, как букет каменных цветов, распустившихся всеми лепестками. Колокола неустанно гремели на всех колокольнях, и собор казался воплощением великолепия этой свадьбы, этого чудесного взлета бедной девушки. Все пламенело и устремлялось ввысь: ажурное кружево камня, лилейное цветение колонок, аркад и балюстрад, осененные балдахинами ниши со статуями святых, резные коньки в форме трилистников, разукрашенные орнаментом из крестиков и цветов, огромные розы, распускающиеся в мистическом свете оконных стекол.
В десять часов загремел орган, и Анжелика с Фелисьеном вошли в церковь, медленно продвигаясь между тесными рядами толпившихся людей к главному алтарю. Вздох умиленного восхищения пронесся над головами. Взволнованный и гордый Фелисьен был прекрасен, как белокурый бог; в строгом черном фраке он казался еще стройнее обычного. Но вид Анжелики всколыхнул все сердца, - так восхитительно прекрасна была она в своем таинственном, призрачном очаровании. На ней было белое муаровое платье, очень просто отделанное старинными мехельнскими кружевами, которые держались на нитках чистого жемчуга, окаймлявших корсаж и воланы юбки. Фата из старых английских кружев, укрепленная в волосах тройной жемчужной коронкой, покрывала ее с головы до пят. И больше на ней не было ничего - ни цветка, ни драгоценного камня, - ничего, кроме этой легкой ткани, этого зыбкого облака, овевавшего, как трепетные крылья, ее нежное лицо девственницы с витража, ее фиалковые глаза и золотистые волосы.
Два кресла кармазинного бархата ждали Фелисьена и Анжелику у алтаря; а за ними Гюбер и Гюбертина под приветственный гром органа преклонили колени на подушке, приготовленной для родных. У них только что случилась великая радость, и они все еще не могли прийти в себя, не знали, как выразить благодарность за это счастье, дополнявшее их радость за дочь. Накануне свадьбы Гюбертина пошла на кладбище; ей взгрустнулось при мысли о предстоя. щем одиночестве, о том, как опустеет их домик, когда в нем не будет любимой дочери, и она долго молилась над материнской могилой. Вдруг что-то шевельнулось у нее под сердцем, и она вся затрепетала: исполнилось наконец ее желание! Спустя долгих тридцать лет упрямая покойница простила Гюбера и Гюбертину, послала им из глубины могилы так горячо желанного, такого долгожданного ребенка. Не было ли это наградой за их милосердие, за то, что однажды, в снежный зимний день, они подобрали на паперти жалкую нищенку, ныне сочетающуюся с князем во всей пышности церковного обряда? И они стояли на коленях, не молясь, не произнося положенных слов, но тая от счастья, исходя благодарностью. А по другую сторону нефа сидел в своем епископском кресле другой родственник брачующихся - сам монсеньор, представлявший здесь бога и исполненный его величия. И в блеске священных одежд лицо его сияло возвышенной чистотой, отрешением от всех страстей земных, а позади, над его головой, два ангела держали на вышитом панно славный герб Откэров.
И вот начался торжественный обряд. В церкви было городское духовенство в полном составе: священники, желая почтить своего епископа, сошлись со всех приходов. В потоке белых стихарей, распиравшем решетки, сверкали золотые ризы певчих и выделялись красные платья детей из хора. В это утро вечный мрак боковых приделов, придавленных романскими сводами, освещался ярким апрельским солнцем, от которого витражи загорались пожаром драгоценных камней. В полутьме нефа густо роились пылающие свечи, бесчисленные, как звезды на летнем небе. В центре храма они пламенели жарким огнем верующих душ на главном алтаре - этом символе неопалимой купины; кругом они рдели в подсвечниках, паникадилах и люстрах; перед брачующимися, словно два солнца, горели два огромных канделябра с округлыми ветвями. Масса зелени превратила хоры в цветущий сад, где целыми охапками распускались белые азалии, белые камелии, белые лилии. Сквозь зелень до самой глубины абсиды сверкали золото и серебро, тускло блестели полосы шелка и бархата, вдали ослепительно сияло дарохранилище. А над всем этим блеском возвышался неф, и четыре огромных колонны поддерживали крестовый свод в трепетном пылании бесчисленных огоньков, от которых бледнел яркий свет высоких готических окон.
Анжелика хотела, чтобы ее венчал добрый отец Корниль. Видя, как он в сопровождении двух причетников выходит вперед в своем стихаре с белой звездою, она улыбнулась. Сбылась наконец ее мечта, она сочеталась наконец с богатством, красотой и мощью превыше всех надежд. Церковь пела всеми трубами органа, сияла всеми свечами, жила жизнью всей толпы верующих и духовенства. Никогда еще этот древний ковчег не сверкал таким величественным торжеством; он словно разросся, раздался в своем благолепии от великого счастья. И Анжелика улыбалась среди этой радости, - улыбалась, чуя в себе смерть и торжествуя победу. Входя в собор, она взглянула на капеллу Откэров, где спали вечным сном Лауретта и Бальбина - Счастливые покойницы, унесенные из мира в расцвете молодости и блаженства любви. В этот последний час она достигла совершенства, она победила свою страсть, очистилась, обновилась, в ней не осталось даже гордости победы, - она примирилась со своим собственным уничтожением в ликующем гимне своего друга - собора. И колени она преклонила как смиренная и покорная раба, до конца освобожденная от первородного греха и счастливая своим самоотречением.
Сойдя с амвона, отец Корниль дружеским тоном прочел поучение. Он приводил в пример брачующимся брак Иисуса Христа с церковью, говорил о будущем, о долгой жизни в лоне веры, о детях, которых надо будет воспитать христианами; и перед лицом этих надежд Анжелика опять улыбнулась, а Фелисьен, стоя бок о бок с нею, трепетал при мысли о счастье, теперь уже казавшемся ему верным. Потом начались обрядные вопросы и ответы, связывающие двух людей на всю жизнь. Анжелика произнесла «да» взволнованно, от глубины души, Фелисьен - громко и серьезно, с большой нежностью. Свершилось невозвратимое. Священник соединил правые руки брачующихся, пробормотав формулу: «Ego conjungo vos in matrimonium in nomine Patris, et Filii, et Spiritus sancti». Оставалось благословить кольцо - символ нерушимой верности и вечной связи. Этот обряд немного затянулся. Священник крестообразно двигал кропильницей в серебряной чаше над золотым кольцом. «Benedic, Domine, annulum hunc». И вот он отдал это кольцо новобрачному, свидетельствуя, что церковь замыкает его сердце своею печатью, чтобы более уже не вошла в него ни одна женщина, а муж надел его на палец жене, давая ей понять, что отныне и навеки он будет для нее единственным в свете мужчиной. То было тесное и вечное соединение, - для жены знак зависимости, для мужа - постоянное напоминание о принесенной клятве, то было и обетование долгих годов общей жизни; золотой кружок сковал обоих до могилы. И пока священник, закончив последние молитвы, еще раз наставлял новобрачных, Анжелика все улыбалась своей ясной улыбкой самоотречения: она знала.
И весело загремел орган вслед уходящему с причетниками отцу Корнилю. Величественно-неподвижный монсеньор ласково взирал на юную чету орлиными глазами. Гюберы, не вставая с колен, глядели вверх, ослепленные слезами радости. Величественная музыкальная фраза органа прокатилась по собору и разрешилась градом высоких частых звуков, рассыпавшихся под сводами, подобно утренней песне жаворонка. Толпа верующих, теснившихся в нефе и приделах, дрогнула, по ней пронесся умиленный шепот. Убранная цветами, вся в огнях, церковь гремела ликованием священного обряда.
Еще два часа продолжалось торжество, - пели мессу с воскурениями. Вышел священник в белом нарамнике, а за ним церемониарий, два кадилоносца - один с кадилом, другой с сосудом для ладана, - и два сослужителя с горящими свечами в больших золотых подсвечниках. Присутствие монсеньора усложняло служение, вводило лишние поклоны, лишние целования. От нагибаний и коленопреклонений ежеминутно развевались полы стихарей. То вдруг весь капитул вставал со своих старых разукрашенных резьбой скамей, то клир, заполнявший абсиды, простирался на полу, словно повергнутый дыханием небес. Священник пел в алтаре, а когда он умолкал и садился, хор подхватывал мелодию. Сурово звучали басы, и высоко разносилось легкое, воздушное, как архангельские флейты, пение детей. Но вот раздался прекрасный, чистый голос, девичий голос, ласкающий слух, - как говорили, голос самой мадмуазель Клер де Вуанкур, которая захотела петь на этой чудесной свадьбе. Аккомпанирующий орган как будто вздохнул глубоким вздохом умиления, в его гуле слышалась ясность доброй и счастливой души. Время от времени музыка прерывалась внезапными паузами, а потом вновь гремели мощные раскаты органа, и церемониарий вел за собою сослужителей с подсвечниками, подводил кадилоносцев к священнику, а тот благословлял ладан в сосудах. И каждую минуту, сверкнув в воздухе, взлетали кадила на звенящих серебром цепях. Весь собор синел благовонным дымом: окуривали епископа, духовенство, алтарь, евангелие - всех людей и все вещи, вплоть до сгрудившейся толпы народа. На долю каждого приходилось по три взмаха кадила: один направо, один налево, один вперед.
А между тем Анжелика и Фелисьен на коленях набожно слушали мессу - это таинственное свершение брака Христова с церковью. У каждого была в руках горящая свеча, символ девственности, сохраняемой с самого крещения. После молитвы господней новобрачные в знак покорности, стыдливости и смирения слушали под фатою, как священник, стоя по правую сторону алтаря, читал положенные молитвы. В руках у них все еще пылали свечи, напоминая им, что всегда, даже в радостях благочестивого брака, надо думать о смерти. Потом все кончилось, евхаристия совершилась, и священник скрылся, сопровождаемый церемониарием, кадилоносцами и сослужителями, но прежде помолился богу за новобрачных, чтобы они видели, как дети их плодятся и множатся до третьего и четвертого колена.
И тогда возликовал весь собор. Орган заиграл триумфальный марш, сотрясая древние стены громовыми раскатами музыки. Трепетная толпа поднялась со скамей, и каждый вытягивался на цыпочках, желая видеть новобрачных; женщины становились на сиденья, и до самой глубины темных боковых часовен теснились ряды голов; все уста улыбались, все сердца бились. Бесчисленные свечи ярче запылали при этом последнем прощании, огоньки их тянулись кверху, и высокие своды мерцали под отсветами. Среди цветов и зелени, среди роскошных орнаментов и разукрашенных священных сосудов раздался последний возглас клира. И вдруг под самым органом распахнулись настежь главные врата и в темной стене открылась полоса яркого дневного света. Там, за вратами, было прозрачное апрельское утро, живое весеннее солнце, веселые белые домики Соборной площади; и там новобрачных ждала новая, еще более многочисленная толпа, ждала с еще большей нетерпеливой радостью, уже готовая разразиться жестами и криками. Пламя свечей побледнело, гром органа покрыл уличный шум.
И медленным шагом вдоль двойной изгороди прихожан Анжелика и Фелисьен направились к дверям. Торжество окончилось, Анжелика вышла из круга мечты и двигалась туда, в действительность. Залитая резким светом паперть выводила ее в неведомый мир, и Анжелика замедляла шаг, вглядываясь в полные суеты дома, в шумную толпу, во всю эту жизнь, которая приветствовала ее и провозглашала ее имя. Она была так слаба, что мужу пришлось почти нести ее, но продолжала улыбаться, - она думала о княжеском дворе, полном драгоценностей и королевских уборов, где ее ждал белый шелковый свадебный чертог. Задохнувшись, она на мгновение остановилась, но потом снова собрала силы и сделала еще несколько шагов. Взгляд ее упал на блестевшее на пальце кольцо, и она улыбнулась этим вечным узам. Вот тогда-то, на пороге церковной двери, у ряда ступеней, спускавшихся на площадь, Анжелика покачнулась. Не достигла ли она пределов счастья? Не здесь ли кончалась радость бытия? Последним усилием она приподнялась на носках и приникла к устам Фелисьена. И с этим поцелуем к ней пришла смерть.
Но конец ее был беспечальным. Монсеньор, теперь спокойный, вновь обратившись мыслью к божественному небытию, привычным жестом пастырского благословения помог ее душе разрешиться от тела. Прощенные Гюберы возвращались к реальной жизни, охваченные восторженным чувством; им казалось, что кончился сон. Весь собор, весь город справлял праздник. Громче гремел орган, во всю силу звонили колокола, и в сиянии весеннего солнца толпа приветствовала кликами любящую чету у таинственных врат небесного храма. Анжелика, счастливая, чистая, возносилась от черных романских приделов к пламенеющим готическим сводам, среди остатков позолоты и росписи, возносилась к воплощению своей мечты, к цветущему раю церковных легенд.
Фелисьен держал в руках только нежную, хрупкую оболочку - подвенечное платье из кружев и жемчугов, горсть легких, еще теплых перышек улетевшей птицы. Он давно уже чувствовал, что обладает лишь тенью. Видение, пришедшее из невидимого, вернулось в невидимое. Призрак скрылся, рассеялся обман зрения. Все - только мечта. И Анжелика исчезла на вершине своего счастья с тихим вздохом поцелуя.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 2)
  • V (Страница 2)
  • VI (Страница 3)
  • VII (Страница 4)
  • VIII (Страница 4)
  • IX (Страница 5)
  • X (Страница 6)
  • XI (Страница 7)
  • XII (Страница 7)
  • XIII (Страница 8)
  • XIV (Страница 9)


Эмиль Золя

Мечта

Цикл: "Ругон-Маккары" - 16

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel