Эмиль Золя - Лурд

1 Эмиль Золя

Первый день

I

Поезд шел полным ходом. Паломники и больные, теснившиеся на жестких скамейках вагона третьего класса, заканчивали молитву «Ave maris stella», которую они запели, лишь только поезд отошел от Орлеанского вокзала; в это время Мари, увидев городские укрепления, в лихорадочном нетерпении приподнялась на своем горестном ложе.
- Ах, форты, - радостно, несмотря на свое болезненное состояние, воскликнула девушка. - Наконец-то мы выехали из Парижа!
Ее отец, г-н де Герсен, сидевший напротив, улыбнулся, заметив радость дочери, а аббат Пьер Фроман с глубокой жалостью и братской нежностью посмотрел на девушку и невольно произнес вслух:
- А ведь придется ехать так до завтрашнего утра, в Лурде мы будем только в три сорок. Более двадцати двух часов пути!
Это происходило в пятницу, девятнадцатого августа. Было половина шестого утра, сияющее солнце только что взошло, но собравшиеся на горизонте густые облака предвещали душный, грозовой день. Косые солнечные лучи пронизывали золотом крутящуюся в вагоне пыль.
Опять тоска охватила Мари, и она прошептала:
- Да, двадцать два часа. Боже мой! Как долго.
Отец помог ей снова улечься в узкий ящик, нечто вроде лубка, в котором она провела семь лет жизни. В виде исключения в багаж приняли две пары съемных колес, которые привинчивались, чтобы возить ящик. Зажатая между досками этого передвижного гроба, девушка занимала на скамье целых три места. С минуту она лежала, смежив веки; худенькое землисто-серое лицо Мари было все же прелестно в ореоле прекрасных белокурых волос, которых не коснулась болезнь, и выражение его было детски-наивно, несмотря на то, что ей уже минуло двадцать три года. Одета она была очень скромно, в простенькое черное шерстяное платье, а на шее у нее висел билетик Попечительства с ее именем и порядковым номером. Мари по собственной воле проявила такое смирение; к тому же ей не хотелось вводить в расходы своих близких, впавших в большую нужду. Поэтому она и оказалась здесь, в третьем классе белого поезда для тяжелобольных, самого скорбного из всех четырнадцати поездов, отправлявшихся в тот день в Лурд, того поезда, который, кроме пятисот здоровых паломников, мчал на всех парах с одного конца Франции на другой еще триста несчастных, изнемогающих от слабости людей, измученных страданиями.
Жалея, что он огорчил девушку, Пьер продолжал смотреть на нее с такой нежностью, словно он был ее старшим братом. Пьеру недавно исполнилось тридцать лет. Это был бледный, худощавый человек с высоким лбом. Взяв на себя все заботы о путешествии, он захотел сам сопровождать Мари и вступил членом-соревнователем в Попечительство богоматери всех скорбящих; на сутане его красовался красный с оранжевой каймой крест санитара. Г-н де Герсен приколол к своей серой суконной куртке алый крестик паломника. Любезный и рассеянный, очень моложавый, несмотря на пятьдесят с лишним лет, он, казалось, был в восторге от путешествия и то и дело поворачивал к окну свою птичью голову.
В соседнем купе, несмотря на отчаянную тряску вагона, вызывавшую у Мари болезненные стоны, поднялась сестра Гиацинта. Она заметила, что девушка лежит на самом солнце.
- Опустите, пожалуйста, штору, господин аббат… Ну, вот что, пора располагаться и привести в порядок наше маленькое хозяйство.
Сестра Гиацинта, всегда улыбающаяся и энергичная, была в форме сестер Общины успения богородицы, - в черном платье, которое оживляли белый чепец, белая косынка и длинный белый передник. От ее прекрасных голубых глаз, таких кротких и нежных, и свежего маленького рта веяло молодостью. Сестру нельзя было назвать красивой, но стройный, тонкий стан, мальчишеская грудь под форменным передником, белоснежный цвет лица - все в ней дышало прелестью, здоровьем, веселостью и целомудрием.
- Как нестерпимо палит солнце! Прошу вас, сударыня, спустите и вашу штору.
Рядом с сестрой, в уголке, сидела г-жа де Жонкьер с маленьким дорожным мешком на коленях. Она медленно спустила штору. Г-жа де Жонкьер, полная, еще очень миловидная брюнетка, хорошо сохранилась, хотя у нее уже была двадцатичетырехлетняя дочь Раймонда, которую она из приличия посадила в вагон первого класса вместе с двумя дамами-попечительницами, г-жой Дезаньо и г-жой Вольмар. Сама г-жа де Жонкьер, начальница палаты в Больнице богоматери всех скорбящих в Лурде, должна была ехать со своими больными; на дверях купе покачивался плакат с уставом, где под ее именем значились имена сопровождавших ее двух сестер Общины успения. Г-жа де Жонкьер, вдова, муж которой разорился незадолго до смерти, скромно жила с дочерью на улице Вано в квартире, выходившей окнами во двор, на ренту в четыре - пять тысяч франков. Отличаясь неисчерпаемым милосердием, г-жа де Жонкьер все свое время отдавала Попечительству богоматери всех скорбящих и была самой активной ревнительницей этого дела; ее коричневое поплиновое платье украшал красный крест. Женщина гордая, она любила лесть и поклонение и с радостью совершала ежегодное путешествие в Лурд, где находила удовлетворение своим пристрастиям и стремлениям.
- Вы правы, сестра, нам надо устроиться поудобней. Не знаю, зачем я держу этот мешок.
Она положила его возле себя под лавку.
- Погодите, - сказала сестра Гиацинта, - у вас в ногах кувшин с водой. Он вам мешает.
- Да нет, уверяю вас. Оставьте, надо же ему где-нибудь стоять/
И обе принялись, как они говорили, устраивать свое хозяйство, чтобы больные могли провести с наибольшим удобством сутки в вагоне. Обеим было досадно, что они не могли взять к себе Мари - она пожелала остаться с Пьером и отцом; впрочем, они без труда общались через низенькую перегородку купе. Да и весь вагон - все пять купе по десяти мест в каждом - представлял собою как бы единую движущуюся залу, которую можно было сразу охватить взглядом. Это была настоящая больничная палата; между голыми желтыми деревянными перегородками, под выкрашенным белой краской потолком, царил беспорядок, как в наскоро устроенном походном госпитале: из-под скамеек торчали тазы, метелки, губки. Вещей в багаж не принимали, поэтому всюду громоздились узлы, чемоданы, деревянные баулы, шляпные картонки, дорожные мешки - жалкий скарб, перевязанный веревками; на медных крюках висели, покачиваясь, пакеты, корзины, одежда. Тяжелобольные лежали среди этой ветоши на узких тюфяках, занимая по нескольку мест каждый, - громыхание колес мчавшегося поезда укачивало их; те же, кто мог, сидели мертвенно-бледные, прислонившись к перегородкам, подложив под голову подушку. По правилам полагалось, чтобы в каждом купе присутствовала дама-попечительница. Вторая сестра Общины успения, Клер Дезанж, находилась на другом конце вагона. Здоровые паломники уже вставали, и некоторые даже принялись за еду и питье. Одно из купе занимали десять женщин, - они сидели, тесно прижавшись друг к другу, - молодые и старые, все одинаково безобразные и жалкие. Окон нельзя было открывать из-за чахоточных больных; в вагоне стояла духота; казалось, с каждым толчком мчавшегося на всех парах поезда зловоние становилось все более нестерпимым.
В Жювизи прочли, перебирая четки, молитву. А когда в шесть часов вихрем промчались мимо станции Бретиньи, сестра Гиацинта поднялась с места. Она руководила чтением молитв, и большинство паломников следило за их чередованием по маленькой книжке в синей обложке.
- Angelus, дети мои, - проговорила сестра Гиацинта с обычной своей улыбкой, исполненной материнского добродушия, которому девичья юность придавала особое очарование и нежность.
Затем прочли «Ave». Когда чтение молитв окончилось, Пьер и Мари обратили внимание на двух женщин, сидевших с краю в их купе. Одна из них, та, что поместилась в ногах у Мари, на вид мещанка, в темном платье, была преждевременно увядшей, худенькой блондинкой, лет тридцати с лишним, с выцветшими волосами и продолговатым страдальческим лицом, на котором лежала печать беспомощности и бесконечной тоски; она старалась занимать как можно меньше места и не привлекать к себе внимания. Напротив нее, на скамейке Пьера, сидела другая женщина одних лет с первой, по-видимому мастерица, в черном чепце, с измученным нуждою и тревогой лицом; на коленях она держала девочку лет семи, такую бледненькую и крошечную, что ей едва можно было дать четыре года. Нос у ребенка заострился, глаза, обведенные синевой, были закрыты, лицо казалось восковым; девочка не могла говорить и только тихонько стонала, надрывая сердце склонившейся над ней матери.
- Может быть, она съест немного винограду? - робко предложила молчавшая все время дама. - У меня есть, в корзинке.
- Благодарю вас, сударыня, - ответила мастерица. - Она ничего не ест и только пьет молоко, да и то… я взяла с собой бутылку.
Уступая свойственной беднякам потребности откровенно изливать свое горе, она рассказала о себе. Ее звали г-жой Бенсен, она потеряла мужа, золотильщика по профессии, умершего от чахотки. Оставшись вдвоем с Розой, которую она обожала, г-жа Венсен дни и ночи шила, чтобы вырастить дочь. Но вот пришла болезнь. Четырнадцать месяцев г-жа Венсен не спускает девочку с рук, а та с каждым днем все больше страдает и худеет, совсем истаяла, бедняжка! Однажды г-жа Венсен, никогда раньше не ходившая в церковь, с отчаяния пошла к обедне помолиться о выздоровлении дочери, и там она услыхала голос, сказавший ей, чтобы она отвезла девочку в Лурд, где пресвятая дева смилостивится над нею. Г-жа Венсен никого не знала, не имела ни малейшего понятия о том, как организуется паломничество, но ею всецело овладела одна мысль: работать, накопить денег на поездку, купить билет и уехать; она взяла с собой только бутылку молока для ребенка, даже не подумав о том, что и ей нужен хоть кусок хлеба. У нее осталось всего тридцать су.
- Чем же больна ваша милая крошка? - спросила дама.
- Ах, сударыня, скорее всего это запор… но доктора все называют по-своему. Сперва у нее немного болел живот, потом он вздулся и начались сильные боли, просто плакать хотелось, глядя на нее. Теперь живот опал, только она так; похудела, что ноги больше не носят ее от слабости, и она все время потеет…
Роза застонала, открыв глаза; мать побледнела и взволнованно наклонилась к ней.
- Что с тобой, моя радость, мое сокровище?.. Хочешь пить?
Но девочка уже закрыла затуманившиеся голубые глаза, даже не ответив матери, и снова впала в беспамятство; она лежала совсем беленькая в белоснежном платьице, - мать пошла на этот излишний расход в надежде, что пресвятая дева окажется милостивее к нарядной маленькой больной, одетой во все белое.
После минутного молчания г-жа Венсен спросила:
- А вы, сударыня, вы ради себя едете в Лурд? Видать, что вы больны.
Но дама смущенно забилась в свой уголок и горестно прошептала:
- Нет, нет! Я не больна… Дал бы мне бог заболеть, я бы меньше страдала!
Она звалась г-жой Маэ, у нее на сердце было неисцелимое горе. После медового месяца, длившегося целый год, ее муж, жизнерадостный толстяк, за которого она вышла по любви, бросил ее. Коммивояжер по ювелирному делу, он зарабатывал большие деньги и по полгода находился в разъездах; путешествуя по всей Франции, от одной границы до другой, он походя изменял жене и даже возил с собою женщин. А жена обожала его и, жестоко страдая, стала искать прибежище в религии; наконец она решила отправиться в Лурд, чтобы умолить пресвятую деву обратить мужа на путь истинный и вернуть его жене.
Госпожа Венсен не понимала ее страданий, но чутьем угадывала, какую душевную муку приходится ей терпеть; и обе продолжали смотреть друг на друга - покинутая женщина, умиравшая от страстной любви, и мать, страстно боровшаяся со смертью, готовой унести ее дочь.
Пьер и Мари внимательно прислушивались к разговору. Аббат принял в нем участие, выразив удивление, что портниха не поместила маленькую Розу в больницу. Попечительство богоматери всех скорбящих было основано монахами августинского ордена Успения после войны - на благо Франции и для укрепления церкви при помощи молитвы, а также милосердия ради; их стараниями были организованы большие паломничества; им принадлежала мысль устроить паломничество в Лурд, которое потом, в течение двадцати лет, совершалось ежегодно в конце августа месяца. Таким образом, в их ловких руках возникла целая организация: собирались значительные пожертвования, в каждом приходе вербовались больные, заключались договоры с железнодорожной администрацией, не говоря уже о деятельной помощи сестер Общины успения и о создании Попечительства богоматери всех скорбящих, широкого братства, в которое входили мужчины и женщины преимущественно из высшего общества; они подчинялись лицу, возглавлявшему паломничество, ухаживали за больными, переносили их, поддерживали дисциплину. Больные подавали письменное заявление в Попечительство о госпитализации и освобождались от всех расходов по поездке и пребыванию в Лурде; за ними приезжали на квартиру и доставляли их обратно, им оставалось только запастись на дорогу провизией. Правда, большинство больных получало рекомендации от священников или благотворителей, которые проверяли справки, удостоверения личности, медицинские свидетельства и заводили дело на каждого больного. После этого больным ни о чем больше не приходилось думать: они становились страждущей плотью, ожидающей чуда и отдавшей себя в заботливые руки сестер и братьев милосердия.
- Видите ли, сударыня, вам надо было обратиться к священнику вашего прихода, - объяснял Пьер. - Бедный ребенок заслуживает всяческого сочувствия. Ваша девочка была бы немедленно принята.
- Я не знала, господин аббат.
- Так как же вы сюда устроились?
- Одна моя соседка, которая читает газеты, указала мне место, где взять билет. Я пошла туда и купила.
Речь шла об удешевленных билетах; их распределяют между паломниками, которые в состоянии хоть что-нибудь заплатить. Мари слушала, и глубокая жалость охватила ее; девушке стало немного стыдно: она была не такой уж неимущей, однако благодаря Пьеру ехала за счет Попечительства, а эта мать с несчастным ребенком, истратив все свои сбережения, осталась без гроша.
Но тут вагон так сильно качнуло, что Мари вскрикнула.
- Пожалуйста, папа, приподними меня. Я больше не могу лежать на спине.
Господин де Герсен посадил дочь, и Мари глубоко вздохнула.
Ехали только полтора часа, миновали станцию Этамп, а между тем все уже испытывали усталость от возраставшей жары, пыли и шума. Г-жа де Жонкьер поднялась со своего места, чтобы ласковым словом через перегородку ободрить девушку. Сестра Гиацинта тоже встала и весело захлопала в ладоши, желая привлечь к себе внимание.
- Полно, полно, не надо думать о своих болезнях. Будем молиться, петь, и святая дева снизойдет к нам.
Она начала молитву в честь лурдской богоматери, и все больные и паломники последовали ее примеру. Это была первая молитва по четкам - пять песнопений о светлых праздниках: благовещении, посещении, рождестве, очищении и нахождении. Потом все запели: «Воззрим на небесного архангела…». Голоса врывались в грохот колес, словно глухой прибой; люди задыхались в запертом вагоне, мчавшемся все вперед и вперед.
Хотя г-н де Герсен и соблюдал обряды, однако он никогда не мог допеть молитвы до конца. Архитектор вставал, снова садился; наконец, облокотившись о перегородку, он заговорил вполголоса с больным, сидевшим в соседнем отделении, прислонившись к той же перегородке. Г-н Сабатье, коренастый мужчина лет пятидесяти, с крупным добрым лицом и лысым черепом, пятнадцать лет страдал атаксией. Болезнь лишь периодически напоминала ему о себе в минуты приступов, однако ноги у него отнялись совершенно; сопровождавшая его жена перекладывала их, как покойнику, когда становилось невтерпеж держать их в одном положении, - они словно наливались свинцом.
- Да-с, сударь, видите, каким я стал, а ведь я бывший учитель пятого класса лицея имени Карла Великого. Сперва я думал, что у меня обыкновенный ишиас; потом почувствовал острые боли в мышцах, словно в меня вонзали лезвие кинжала. Лет десять болезнь постепенно развивалась, я советовался со всеми врачами, побывал на всевозможных курортах; теперь я меньше мучаюсь, но прикован к креслу… И вот, прожив всю жизнь неверующим, я обратился к богу, и меня осенила мысль, что лурдская пресвятая дева не может не сжалиться над моим несчастьем.
Пьер заинтересовался разговором и, облокотившись в свою очередь о перегородку, стал слушать.
- Не правда ли, господин аббат, страдание лучше всего способствует пробуждению души? Вот уже седьмой год как я езжу в Лурд и не теряю надежды на выздоровление. Я убежден, что в этом году святая дева исцелит меня. Да, я еще буду ходить, этой надеждой я только и живу.
Господин Сабатье, попросив жену переложить ему ноги чуть влево, умолк, а Пьер смотрел на него и удивлялся, откуда взялась такая упорная вера у этого интеллигентного человека, - ведь люди с университетским образованием обычно отличаются безбожием. Каким образом могла созреть и укорениться в его мозгу вера в чудо? По словам самого г-на Сабатье, только сильные страдания объясняют эту потребность в извечной утешительнице - иллюзии.
- Как видите, мы с женой оделись очень скромно: я прибегнул к милости Попечительства, мне не хотелось в этом году выделяться среди бедняков, чтобы пресвятая дева приняла и во мне участие, как и в прочих своих страждущих чадах… Но, не желая отнимать места у настоящего бедняка, я уплатил Попечительству пятьдесят франков, что, как вы знаете, дает право везти одного больного за свой счет. Я даже знаю моего больного, мне только что представили его на вокзале. У него туберкулез, и он, по-видимому, очень, очень плох…
Снова наступило молчание.
- Да исцелит его всемогущая пресвятая дева, я буду так счастлив, если исполнится мое пожелание.
Трое мужчин продолжали беседовать; речь шла сперва о медицине, затем они заговорили о романской архитектуре - поводом послужила колокольня на холме, при виде которой паломники осенили себя крестным знамением. Молодой священник и его собеседники увлеклись разговором, столь обычным для образованных людей, а вокруг них были страждущие бедняки, простые разумом, отупевшие от нищеты. Прошел час, пропели еще две молитвы, миновали станции Тури и Обре; наконец в Божанси де Герсен, Сабатье и аббат прервали беседу и стали слушать сестру Гиацинту: хлопнув в ладоши, она запела свежим, звонким голосом.
- Parce, Domine, parce populo tuo…
И снова все голоса слились в молитве, притупляющей боль, пробуждающей надежду, что постепенно овладевает всем существом, истомленным жаждой милости и исцеления, за которым приходилось ехать в такую даль.
Садясь на свое место, Пьер заметил, что Мари побледнела и лежит с закрытыми глазами; по болезненной гримасе, исказившей ее лицо, он понял, что она не спит.
- Вам хуже?
- О да, мне очень плохо. Я не доеду… Эти беспрерывные толчки…
Мари застонала, открыла глаза. В полубессознательном состоянии смотрела она на других больных. Как раз в это время в соседнем купе, напротив г-на Сабатье, больная, по имени Гривотта, до тех пор лежавшая как мертвая, почти не дыша, привстала со скамейки. Это была высокого роста девушка лет под тридцать, какая-то своеобразная, нескладная, с широким изможденным лицом; курчавые волосы и огненные глаза очень красили ее. У нее была чахотка в последней стадии.
- А? Каково, барышня? - обратилась она к Мари хриплым, еле слышным голосом. - Хорошо бы заснуть, да невозможно, колеса словно вертятся у тебя в голове.
Несмотря на то, что ей трудно было говорить, девушка упорно продолжала рассказывать о себе. Она была матрасницей и долгое время вместе с теткой чинила матрасы по всем дворам Берси. Свою болезнь Гривотта приписывала загрязненному волосу, который ей приходилось чесать в юности. За пять лет девушка перебывала во многих парижских больницах и говорила обо всех известных врачах, как о старых знакомых. Сестры больницы Ларибуазьер, видя, как ревностно выполняет она религиозные обряды, превратили ее в настоящую фанатичку и убедили, что лурдская богоматерь непременно ее исцелит.
- Конечно, мне это очень нужно; они говорят, что одно легкое никуда не годится, да и другое не лучше. Каверны, знаете ли… Сначала у меня болели лопатки, и я выплевывала мокроту, потом стала худеть и до того отощала, что смотреть стало не на что. Теперь я все время потею, кашляю так, что все нутро выворачивается, и не могу отхаркнуть, такая густая мокрота… И, понимаете, я едва держусь на ногах и совсем не могу есть…
Она помолчала, задыхаясь от кашля; мертвенная бледность покрыла ее лицо.
- Ничего, мне все-таки лучше, чем вон тому больному, в купе позади вас. У него то же, что у меня, только ему гораздо хуже.
Она ошибалась. За спиной Мари, на тюфяке, действительно лежал молодой миссионер, брат Изидор, которого совсем не было видно, потому что от слабости он не мог даже двинуть пальцем. Однако болел он не чахоткой, а умирал от воспаления печени, которое схватил в Сенегале. Он был очень длинный и худой; его пожелтевшее, высохшее лицо казалось безжизненным, как пергамент. Нарыв, образовавшийся в печени, прорвался, и гной изнурял больного; его била лихорадка, мучили рвота, бред. Только глаза жили еще, излучая неугасимую любовь; их пламень освещал это лицо умирающего на кресте Христа, простое крестьянское лицо, которому страстная вера порой придавала величие. Он был бретонцем, последним хилым отпрыском многочисленной семьи; свой небольшой надел он оставил старшим братьям. Миссионера сопровождала его сестра Марта, на два года моложе его; она служила в Париже прислугой, но из преданности к брату бросила место, чтобы ехать с ним, и теперь проедала свои скудные сбережения.
- Я была на платформе, когда его сажали в вагон, - продолжала Гривотта. - Его несли четыре человека.
Больше она не могла говорить. У нее начался сильный приступ кашля, и она упала на скамейку. Девушка задыхалась, багровые пятна на ее скулах посинели. Сестра Гиацинта тотчас приподняла ей голову и вытерла губы платком, на котором проступили красные пятна. А г-жа де Жонкьер в это время оказывала помощь г-же Ветю, больной, лежавшей напротив нее. Г-жа Ветю была женой мелкого часовщика из квартала Муфтар, который не мог закрыть свою лавку, чтобы сопровождать жену в Лурд. Поэтому она обратилась в Попечительство: по крайней мере хоть кто-то позаботится о ней. Страх перед смертью обратил ее к церкви, куда она не заглядывала с первого причастия. Г-жа Ветю знала, что она обречена: у нее был рак желудка, и лицо ее уже приобрело растерянное выражение и желтизну, свойственную людям, страдающим этой болезнью, а испражнения были черными, точно сажа. За все время, пока поезд находился в пути, она еще не произнесла ни слова: губы ее были плотно сжаты, она невыносимо страдала. Вскоре у нее началась рвота, и она потеряла сознание. Как только она открывала рот, из него вырывалось зловонное дыхание, заражавшее воздух и вызывавшее тошноту.
- Это невозможно, - пробормотала г-жа де Жонкьер, почувствовав себя нехорошо, - надо проветрить вагон.
Сестра Гиацинта как раз уложила Гривотту на подушку.
- Конечно, откроем на несколько минут окно. Только не с этой стороны, я боюсь нового приступа кашля. Откройте у себя.
Жара усиливалась, в тяжелом, тошнотворном воздухе нечем было дышать, и все с облегчением вздохнули, когда в открытое окно хлынула свежая струя. В вагоне началась уборка: сестра вылила содержимое сосудов, дама-попечительница вытерла губкой пол, который ходуном ходил от жестокой тряски. Надо было все прибрать. Тут явилась новая забота: четвертая больная, сидевшая до сих пор неподвижно, захотела есть. Это была худенькая девушка, лицо ее было закрыто черным платком.
Госпожа де Жонкьер со спокойной самоотверженностью сейчас же предложила ей свои услуги.
- Не беспокойтесь, сестра, я нарежу ей хлеб маленькими кусочками.
Мари хотелось немного отвлечься от своих мыслей, и она заинтересовалась неподвижной фигурой, скрытой под черным покрывалом. Она подозревала, что на лице девушки, очевидно, язва. Ей сказали, что это служанка. Несчастная девушка, пикардийка, по имени Элиза Руке, вынуждена была оставить место и теперь жила в Париже у сестры, которая очень грубо с ней обращалась. В больницу с такой болезнью ее не брали. Очень богомольная, Элиза уже много месяцев жаждала попасть в Лурд. Мари с затаенным страхом ждала, когда девушка откинет платок.
- Кусочки достаточно мелкие? - ласково спросила г-жа дг Жонкьер. - Вы сумеете просунуть их в рот?
Хриплый голос пробормотал из-под платка:
- Да, да, сударыня. Наконец платок был снят, и Мари вздрогнула от ужаса. У девушки была волчанка - мало-помалу она разъела ей нос и губы; на слизистых оболочках образовались язвы; некоторые из них подживали и покрывались корочками, но тут же возникали другие. Лицо, обрамленное жесткой шевелюрой, как-то вытянулось, приобрело сходство с собачьей мордой, которое особенно подчеркивали большие круглые глаза. Носовых хрящей почти не существовало, рот запал, верхняя губа вспухла и потеряла форму. Из огромной язвы вытекал гной с сукровицей.
- Ах, Пьер, посмотрите! - прошептала, дрожа, Мари.
Священник содрогнулся, глядя, как Элиза Руке осторожно просовывает маленькие кусочки хлеба в кровоточащую дыру, заменявшую ей рот. Все в вагоне побледнели при виде этого страшного зрелища. И одна мысль овладела паломниками, жившими только надеждой: «О пресвятая дева, всемогущая матерь божья, какое чудо исцелиться от такой болезни!»
- Не будем думать о себе, если мы хотим быть здоровыми, дети мои, - сказала сестра Гиацинта.
И она начала второй круг молитв - пять скорбных песнопений: Иисус в саду Гефсиманском, Иисус бичуемый, Иисус, увенчанный терниями, Иисус, несущий крест, Иисус, умирающий на кресте. Затем последовала молитва: «На тебя, пресвятая дева, уповаю…»
Проехали Блуа, прошло уже добрых три часа, как поезд покинул Париж. Мари, отвернувшись от Элизы Руке, устремила теперь взгляд на больного, занимавшего место в другом купе, направо от нее, там, где лежал брат Изидор. Она уже раньше обратила внимание на этого бедно одетого, не старого еще человека в черном сюртуке; небольшого роста, худой, с изможденным лицом, по которому струился пот, и реденькой, седеющей бородкой, он, видимо, очень страдал. Больной сидел неподвижно в углу и ни с кем не говорил, устремив в пространство пристальный взгляд широко раскрытых глаз. Вдруг Мари заметила, что веки у него смежились и он теряет сознание.
Она обратила на него внимание сестры Гиацинты.
- Сестра, больному, кажется, дурно.
- Где, милое мое дитя?
- Вон там, у него запрокинулась голова.
Поднялось волнение, паломники встали, они хотели посмотреть на больного. Г-жа де Жонкьер крикнула сестре миссионера, Марте, чтобы та похлопала больного по рукам.
- Расспросите его, узнайте, чем он болен.
Марта тряхнула его, стала задавать вопросы. Человек ничего не отвечал, только хрипел, не открывая глаз. Раздался чей-то испуганный голос:
- Он, кажется, кончается.
Страх рос; по всему вагону поднялись разговоры, посыпались советы. Никто не знал больного. Он, по-видимому, ехал не от Попечительства, так как на шее у него не было билета того же цвета, что и поезд. Кто-то рассказал, что видел, как он прибыл за три минуты до отхода поезда, у него был усталый, измученный вид, и он еле дотащился до угла, где теперь умирал. Он едва дышал. Тут кто-то заметил билет, засунутый за ленту старого цилиндра, висевшего рядом.
- Слышите, он вздохнул! - воскликнула сестра Гиацинта. - Спросите, как его зовут.
Но в ответ на новый вопрос Марты больной только еле слышно простонал:
- Ох, как мне плохо!
Больше ничего нельзя было от него добиться. На все вопросы - кто он, откуда, чем болен, как ему помочь - он отвечал непрерывным стоном:
- Ох, мне плохо!.. Так плохо!
Сестра Гиацинта страшно волновалась: хоть бы ехать с ним в одном купе… Она решила обязательно к нему перейти. Но до Пуатье не было остановок. На больного было страшно смотреть, голова его снова запрокинулась.
- Он кончается, он кончается, - повторил тот же голос. Боже мой! Что делать?
Сестра знала, что в поезде едет со святыми дарами отец Массиас из Общины успения, готовый напутствовать умирающих: каждый год в дороге кто-нибудь умирал. Но она не решалась воспользоваться тормозом, чтобы остановить поезд. Был и вагон-буфет, который обслуживала сестра Сен-Франсуа; там находился врач с аптечкой. Если больной доедет живым до Пуатье, где предполагалась получасовая остановка, ему будет оказана всяческая помощь. Ужасно, если он умрет до прибытия в Пуатье. Но мало-помалу все успокоились, больной начал дышать ровнее и, казалось, уснул.
- Умереть, не доехав до места, - прошептала, вздрагивая, Мари, - умереть у земли обетованной…
Отец пытался ее ободрить.
- Но ведь я тоже так страдаю, так страдаю! - воскликнула девушка.
- Доверьтесь святой деве, - сказал Пьер, - она хранит вас.
Мари не могла больше сидеть, пришлось снова уложить ее в тесный ящик. Отец и священник делали это с бесконечными предосторожностями, так как малейший толчок вызывал у нее стон. Она лежала точно мертвая, едва дыша, лицо ее, обрамленное пышными белокурыми волосами, выражало страдание. А поезд уже четыре часа все мчался и мчался вперед. Вагон неистово качало оттого, что он был в хвосте поезда, сцепы скрипели, колеса неимоверно стучали. В окна, которые приходилось держать полуоткрытыми, влетала едкая, обжигающая пыль, жара становилась невыносимой, было душно, как перед грозой; рыжеватое небо постепенно заволокло тяжелыми, неподвижными тучами. Тесные, зловонные купе, эти ящики на колесах, где люди ели, пили и удовлетворяли свои естественные надобности среди одуряющих стонов, молитв, песнопений, превратились в настоящее пекло.
Не одна Мари чувствовала себя хуже, чем обычно; другие также измучились в пути. Маленькая Роза, неподвижно лежавшая на коленях у своей безутешной матери, которая смотрела на ребенка большими, полными слез глазами, была так бледна, что г-жа Маэ дважды наклонялась и щупала ее руки, в страхе, что они уже похолодели. Г-жа Сабатье каждую минуту перекладывала с места на место ноги своего мужа - они так отекали, что он не в состоянии был держать их долго в одном положении. Брат Изидор, по-прежнему не приходивший в сознание, стал кричать; его сестра, не зная, чем ему помочь, приподняла его и прижала к себе. Гривотта как будто заснула, но всю ее сотрясала упорная икота, а изо рта текла струйка крови. Г-жу Ветю снова вырвало зловонной черной жидкостью. Элиза Руке перестала закрывать страшную зияющую рану на лице. А человек в дальнем углу продолжал хрипеть; дыхание его было прерывистым, казалось, он с минуты на минуту скончается. Тщетно г-жа де Жонкьер и сестра Гиацинта разрывались на части - они не в состоянии были облегчить столько страданий. Поистине адом был этот мчавшийся вагон, в котором скопилось так много горя и мук; от быстрого движения качался багаж - развешанное на крюках ветхое тряпье, старые корзинки, перевязанные веревками; а в крайнем купе десять паломниц, и пожилые и молодые, жалкие и безобразные, без устали пели плаксивыми, пронзительными и фальшивыми голосами.
Пьер подумал об остальных вагонах этого белого поезда, перевозившего главным образом тяжелобольных: и в них были те же страдания. Потом он вспомнил о других поездах, выехавших в то утро из Парижа - сером и голубом, предшествовавших белому, а также зеленом, желтом, розовом, оранжевом, следовавших за ним. По всей линии от разных станций каждый час отходили поезда. Пьер думал и о тех поездах, которые вышли в тот день из Орлеана, Мана, Пуатье, Бордо, Марселя, Каркасона. Всю Францию по всем направлениям бороздили подобные поезда; они мчались к святому Гроту, чтобы выбросить к стопам святой девы тридцать тысяч больных и паломников. И в другие дни поток людей устремлялся туда, ни одной недели не проходило без того, чтобы в Лурде не появлялись паломники; не только Франция, вся Европа, весь мир пускался в путь, и в некоторые годы особенного религиозного подъема там бывало от трехсот до пятисот тысяч человек.
Пьеру казалось, что он слышит стук колес этих поездов, прибывающих отовсюду, стекающихся к одной точке, к Гроту, где пылают свечи. Их грохот мешался с болезненными воплями, с песнопениями, которые уносились вдаль. То были больницы на колесах, мчавшие безнадежно больных, исстрадавшихся людей, жаждущих выздоровления, обуреваемых неистовой надеждой получить хоть какое-то облегчение, уйти от угрозы смерти, страшной, скоропостижной смерти среди суетливой толпы. Они мчались и мчались, неся с собой всю скорбь земной юдоли, стремясь приблизиться к чудесной иллюзии, утешающей скорбящих и несущей исцеление больным.
Огромная жалость переполнила сердце Пьера, его охватило благоговейное чувство милосердия при виде стольких слез, при виде всех этих страданий, гложущих слабого, обездоленного человека. Он испытывал смертельную тоску, а в сердце его горел неугасимый огонь братской любви ко всем этим несчастным созданиям.
В половине одиннадцатого, когда отъехали от станции Сен-Пьер-дэ-Кор, сестра Гиацинта подала знак, и паломники начали третий курс молитв - пять славословий: воскресению Христову, вознесению, сошествию святого духа, успению пресвятой богородицы, венчанию пресвятой богородицы. Потом запели хвалу Бернадетте, бесконечную жалобу, состоявшую из шестидесяти строф с припевом «Ave Maria!» Убаюканные напевным ритмом, который медленно охватывал все существо, несчастные впадали в восторженное, полусонное состояние, блаженно ожидая чуда.

II

За окнами расстилались зеленые пространства Пуату; аббат Пьер Фрсман все глядел на убегающие деревья и наконец перестал их различать. Появилась и исчезла колокольня, - паломники перекрестились. В Пуатье должны были прибыть только в двенадцать тридцать пять, а пока поезд все мчался и мчался. Усталость от тяжкого, грозового дня росла. Молодой священник глубоко задумался; песнопение убаюкивало его, как равномерный звук прибоя.
Пьер забыл настоящее, он весь был во власти воскресшего прошлого. Он стал вспоминать то, что было давно, давно. Ему представился дом в Нейи, где он родился и жил по сей день, мирное жилище, располагавшее к труду, сад, засаженный прекрасными деревьями, отделенный от соседнего, точно такого же сада живой изгородью, обнесенной решеткой. Пьеру вспомнился летний день; вокруг стола, в тени развесистого каштана, сидели за завтраком отец, мать и старший брат; ему самому было в то время года три - четыре. Смутно припоминался отец, Мишель Фроман, знаменитый химик, член Института, почти не выходивший из своей лаборатории, которую он сам построил в этом пустынном квартале. Яснее представлялся Пьеру брат Гийом, которому тогда было четырнадцать лет - в тот день его отпустили из лицея и он находился дома, - а особенно хорошо видел он мать, такую кроткую и тихую; живые глаза ее светились добротой. Позднее Пьер узнал, сколько горя перенесла эта богобоязненная, верующая женщина, решившаяся из уважения и благодарности выйти замуж за человека неверующего, старше ее на пятнадцать лет, - он когда-то оказал большие услуги ее семье. Пьер, поздний плод этого брака, появился на свет, когда отцу шел уже пятидесятый год; он только помнил, что его мать была почтительна и во всем покорна воле отца, которого страстно полюбила; ее ужасно мучило сознание, что он обрек себя на погибель. И вдруг другое воспоминание нахлынуло на Пьера, страшное воспоминание о том дне, когда от несчастного случая - взрыва реторты в лаборатории - погиб его отец. Пьеру было тогда пять лет, он помнил малейшие подробности ужасного события, крик матери, когда она нашла изуродованный труп мужа среди обломков, затем ее ужас, рыдания и молитвы: она была уверена, что бог сразил нечестивца и навеки осудил его. Не решаясь сжечь его бумаги и книги, мать удовольствовалась тем, что заперла кабинет, куда никто больше не входил. С той минуты, преследуемая видениями ада, она носилась с мыслью оставить при себе младшего сына и воспитать его в строго религиозном духе: он должен был искупить неверие отца и вымолить ему прощение. Старший, Гийом, уже ушел из-под ее влияния, он вырос в коллеже, поддался веяниям века, а этот, маленький, не уйдет из дому, наставником его будет священник. Ее тайной мечтой, страстной надеждой было увидеть сына священником, который служит свою первую обедню, освобождая души от вечных мук.
Другой образ возник перед глазами Пьера словно живой. Он вдруг увидел среди зеленых ветвей, пронизанных солнцем, Мари де Герсен такою, какой она предстала перед ним однажды утром у изгороди, отделявшей два соседних владения. Г-н де Герсен, принадлежавший к мелкому нормандскому дворянству, был архитектором-новатором. В то время он увлекся сооружением рабочих поселков с церквами и школами - это было большое начинание, но еще малоизученное; г-н де Герсен вложил в дело весь свой капитал - триста тысяч франков - с пылкостью и беспечностью, свойственными художникам-неудачникам. Г-жа де Герсен и г-жа Фроман сблизились на почве религии; но первая, строгая и решительная, была женщиной властной и железной рукой удерживала дом от крушения; она воспитывала обеих дочерей, Бланш и Мари, в суровом благочестии. Старшая отличалась серьезностью, как и мать, младшая, очень богомольная, обожала игры, была жизнерадостна и весь день заливалась звонким смехом. С раннего детства Пьер и Мари играли вместе, то и дело перелезая друг к другу в сад через изгородь; обе семьи жили общей жизнью. В то солнечное утро, о котором вспоминал Пьер, девочке было десять лет; ему уже минуло шестнадцать, и в следующий вторник он поступал в семинарию. Никогда еще Мари не казалась ему такой красивой, как в ту минуту, когда, раздвинув ветви, она внезапно появилась перед ним. Золотистые волосы девочки были такие длинные, что, распустившись, накрывали ее как плащом. Пьер снова с необычайной ясностью увидел ее лицо, круглые щечки, голубые глаза, розовые губы, матовый блеск белоснежной кожи. Мари была весела и ослепительна, как солнце, но на ресницах ее повисли слезы: она знала, что Пьер уезжает. Оба уселись в тени изгороди. Пальцы их сплелись, на сердце лежала тяжесть. Они были так невинно чисты, что никогда, даже во время игры, не обменивались клятвами. Но накануне разлуки нежность охватила их; не сознавая, что произносят уста, они клялись, что будут непрестанно думать друг о друге и встретятся когда-нибудь, как встречаются в небе - для вечного блаженства. Потом - они и сами не могли бы объяснить, как это произошло, - Пьер и Мари крепко обнялись и, обливаясь горючими слезами, поцеловались. Это дивное воспоминание всюду сопутствовало Пьеру и после стольких лет тяжелого самоотречения жило в нем до сих пор.
Резкий толчок вывел его из задумчивости. Пьер оглянулся и как сквозь сон увидел всех этих страждущих людей: застывшую в своем горе г-жу Маэ, тихо стонавшую на коленях у матери маленькую Розу, Гривотту, задыхающуюся от кашля. На секунду мелькнуло веселое лицо с гетры Гиацинты в белой рамке воротника и чепца. Тяжелое путешествие продолжалось, вдали мерцал луч чудесной надежды. Постепенно прошлое снова завладело Пьером, новые воспоминания нахлынули на него; только убаюкивающий напев молитвы да неясные, как в сновидении, голоса долетали до его сознания.
Пьер учился в семинарии. Ясно представились ему классы, внутренний двор с деревьями. Но вдруг он, как в зеркале, увидел собственное лицо, лицо юноши - такое, каким оно было тогда, и он внимательно рассматривал его, как физиономию постороннего человека. У высокого и худого Пьера лицо было удлиненное, лоб очень крутой и прямой, как башня; книзу лицо суживалось, заканчиваясь острым подбородком. Он казался воплощением рассудочности, нежной была только линия рта. Когда серьезное лицо Пьера освещала улыбка, губы и глаза его принимали бесконечно мягкое выражение, проникнутое неутолимой жаждой любви, желанием отдать себя целиком чувству и жить полной жизнью. Но это продолжалось недолго, его снова обуревали мысли, им овладевало то стремление все познать и все постичь, которое постоянно жило в нем. Он всегда с удивлением вспоминал о семинарских годах. Как мог он так долго подчиняться суровой дисциплине, налагаемой слепою верой, послушно следовать ее канонам, ни в чем не разбираясь? От него требовалось полное отречение от разума, и он напряг волю, он подавил в себе мучительное желание узнать истину. Очевидно, его тронули слезы матери, и он хотел доставить ей то счастье, о котором она мечтала. Но теперь Пьер припоминал вспышки возмущения, в глубине его памяти вставали ночи, проведенные в беспричинных, казалось бы, слезах, ночи, полные неясных видений, когда ему представлялась свободная, яркая жизнь и перед ним непрестанно реял образ Мари; она являлась ему такой, какой он видел ее однажды утром, ослепительно прекрасной; лицо ее было залито слезами, и она горячо целовала его. И сейчас один только этот образ остался перед ним, все остальное - годы обучения с их однообразными занятиями, упражнениями и религиозными обрядами, такими одинаковыми, - пропало в тумане, стерлось в сумерках, исполненных смертельной тишины.
Поезд на всех парах с грохотом промчался мимо какой-то станции. Пьера вновь обступили смутные видения. Мелькнула изгородь, а за нею поле, и Пьер вспомнил себя двадцатилетним юношей. Мысли его мешались. Серьезное недомогание заставило его прервать занятия и уехать в деревню. Он долго не видел Мари: дважды приезжал он в Нейи на время каникул и ни разу не мог с нею встретиться, потому что она постоянно бывала в отъезде. Пьер знал, что она серьезно заболела после падения с лошади; это случилось, когда ей минуло тринадцать лет, в переходный возраст. Мать, в отчаянии от болезни Мари, подчиняясь противоречивым предписаниям врачей, каждый год увозила ее на какой-нибудь курорт. Потом, словно гром среди ясного неба, пришла весть о внезапной кончине матери, такой суровой, но такой необходимой для семьи. Это произошло при трагических обстоятельствах, в Бурбуле, куда она отвезла дочь для лечения. Воспаление легких свело ее в могилу в пять дней, а заболела она оттого, что как-то вечером на прогулке сняла с себя пальто и надела его на Мари. Отец поехал за телом умершей жены и за обезумевшей от горя дочерью. Хуже всего было то, что со смертью матери дела семьи в руках архитектора все больше запутывались: он без счета бросал деньги в бездну все новых предприятий. Мари, прикованная болезнью к кушетке, не двигалась с места; оставалась одна Бланш, но она была всецело поглощена в то время выпускными экзаменами. Девушка упорно добивалась диплома, сознавая, что ей придется зарабатывать средства на всю семью.
Внезапно среди полузабытых, неясных воспоминаний перед Пьером всплыло четкое видение. Расстроенное здоровье заставило его снова взять отпуск. Ему уже двадцать четыре года, он очень отстал от своих сверстников, преодолев за это время лишь четыре низших ступени церковной иерархии, однако по возвращении ему обещан сан младшего дьякона - это навсегда свяжет его с церковью нерушимым обетом. Перед взором Пьера с необычайной ясностью встало былое: он увидел сад Герсенов в Нейи, где так часто когда-то играл; под высокие деревья у изгороди прикатили кресло Мари, и они остались вдвоем в тот печальный осенний день; вокруг царил покой, девушка полулежала в глубоком трауре, откинувшись на спинку кресла, вытянув неподвижно ноги; Пьер, также в черном, одетый уже в сутану, сидел возле нее на железном стуле. Мари проболела пять лет. Ей минуло теперь восемнадцать, она похудела, побледнела и все же была очаровательна в ореоле пышных золотых волос, которые пощадила болезнь. Но Пьер знал, что она осталась калекой на всю жизнь и ей не суждено стать женщиной. Врачи, не сговариваясь, отказались ее лечить. По-видимому, об этом и говорила с ним Мари в тот хмурый осенний день, когда осыпались пожелтевшие листья. Пьер не помнил ее слов, но и сейчас видел лишь ее бледную улыбку, прелестное лицо этого разочарованного в жизни юного существа. Потом он понял, что она вызывает в памяти далекий день их прощания на этом самом месте, за изгородью, пронизанной солнечными лучами; но все умерло - и слезы, и поцелуи, и обещание встретиться для взаимного счастья. Они, однако, встретились, но к чему это теперь? Она была все равно что мертвая, а он собирался умереть для мирской жизни. С той минуты, как врачи произнесли над нею свой приговор и ей не суждено было стать ни женщиной, ни супругой, ни матерью, он тоже мог от всего отречься и посвятить себя богу, которому отдала его мать. Пьер остро ощущал нежную горечь последнего свидания: Мари болезненно улыбалась, вспоминая их былые ребячества, и говорила о счастье, - он, без сомнения, найдет его в служении богу; она была растрогана и взяла с него обещание пригласить ее на первую свою обедню.
На станции Сен-Мор внимание Пьера на минуту привлек какой-то шум в вагоне. Он подумал, что с кем-нибудь случился припадок, новый обморок. Но страдальческие лица, которые он обвел взглядом, не изменились и хранили то же выражение боязливого ожидания божественной милости, медлившей снизойти. Г-н Сабатье старался уложить поудобнее ноги, брат Изидор беспрерывно стонал, словно умирающий ребенок, а г-жа Ветю, у которой опять начался ужасный приступ, еле дышала, стиснув губы от невероятной боли в желудке; почерневшее лицо ее перекосила болезненная гримаса. Оказалось, что г-жа де Жонкьер, споласкивая таз, опрокинула цинковый кувшин. И, несмотря на муки, это развеселило больных - страдания превращали простодушных людей в младенцев. Тотчас же сестра Гиацинта, справедливо называвшая их детьми, послушными первому ее слову, предложила взяться за четки в ожидании Angelus'a, который, согласно установленному порядку, должны были прочесть в Шательро. Начались молитвы богородице, и еле слышное бормотание затерялось в грохоте колес.

1 Следующая страница


Лурд 2

Пьеру исполнилось двадцать шесть лет, он сделался священником. Сомнения стали одолевать его. Только за несколько дней до произнесения обета в нем пробудилось запоздалое сознание, что он навеки связывает себя этим обетом, не подумав как следует о последствиях своих действий. Но он избегал об этом думать, оставался глух ко всему, кроме своего решения, считая, что одним ударом отсек в себе все человеческое. Правда, плоть его умерла вместе с невинным романом детства; беленькая девочка с золотыми волосами превратилась теперь в калеку, прикованную к своему скорбному ложу, и плоть ее была так же мертва, как и его собственная. Он принес в жертву церкви и свой разум, предполагая тогда, что пожертвовать им еще легче, чем чувством: стоит лишь пожелать - и не будешь думать. К тому же было слишком поздно, ведь нельзя отступать в последнюю минуту; и если в тот час, когда Пьер произносил торжественный обет, он ощутил тайный ужас, смутное сожаление, то это уже позабылось; он был несказанно вознагражден за все огромной радостью своей матери: она наконец дождалась дня, когда сын в ее присутствии отслужил первую обедню. Пьеру казалось, что он и сейчас еще видит свою мать в маленькой церкви в Нейи, которую она сама избрала для его первой службы, - в этой церквушке отпевали его отца. Пьер вспомнил, как холодным ноябрьским днем она почти одна стояла на коленях в темной часовне и, закрыв лицо руками, долго плакала, в то время как он давал причастие. Там она вкусила последнюю радость, так как жизнь ее протекала в одиночестве и печали; она не встречалась со старшим сыном, который ушел от нее, отдавшись новым веяниям, после того как Пьер стал готовиться в священники. По слухам, Гийом, такой же талантливый химик, как и его отец, но человек, отошедший от своей среды, увлекшись революционными утопиями, жил в маленьком домике в пригороде и занимался опасными опытами со взрывчатыми веществами; поговаривали также, - и именно это послужило причиной окончательного разрыва его с набожной матерью, придерживавшейся строгих взглядов на жизнь, - что он находится в связи с женщиной сомнительного происхождения. Прошло три года, как Пьер, с детства обожавший весельчака Гийома, не виделся со старшим братом, который заменял ему отца. Сердце Пьера сжалось, он вспомнил о смерти матери. Это тоже было подобно удару грома среди ясного неба: она умерла внезапно, как и г-жа де Герсен, проболев едва три дня. Проискав целый вечер доктора, Пьер застал ее мертвой, недвижимой, похолодевшей. И на всю жизнь у него сохранилось ледяное ощущение последнего поцелуя. Он не помнил остального - ни бодрствований у тела покойной, ни приготовлений, ни похорон. Эти воспоминания потонули в охватившем его мрачном оцепенении, в безысходном горе, от которого он чуть не умер; по возвращении с кладбища Пьер заболел горячкой и три недели метался в бреду, был между жизнью и смертью. Старший брат ухаживал за ним, потом уладил все денежные дела, разделив наследство: Пьеру достался дом и скромная рента; свою часть Гийом взял деньгами, а как только Пьер оказался вне опасности, он ушел и вернулся к своему безвестному существованию. Как долго поправлялся Пьер - один, в пустынном доме! Он ничего не сделал, чтобы удержать Гийома, он понимал, что их разделяет бездна. Сначала Пьер тяготился одиночеством, потом он познал его сладость в тиши комнат, редко нарушаемой уличным шумом, в скромной тени маленького садика, где он проводил целые дни, не видя живой души. Убежищем ему служили главным образом бывшая лаборатория и кабинет отца, которые не открывались в течение двадцати лет. Мать Пьера наглухо заперла их точно для того, чтобы навеки замуровать там прошлое осужденного на погибель нечестивца. Быть может, несмотря на ее мягкость и почтительную покорность мужу в былое время, она в конце концов уничтожила бы документы и книги, не застигни ее внезапно смерть. Пьер велел открыть окна, вытереть пыль с письменного стола и книжного шкафа и, устроившись в большом кожаном кресле, проводил там восхитительные часы, словно возродившись после болезни; к нему снова вернулась молодость, и он с наслаждением читал все, что попадалось под руку.
Единственный человек, которого он принимал у себя в течение двух месяцев медленного выздоровления, был доктор Шассень, старый друг его отца; обладая большими знаниями, Шассень довольствовался скромной ролью практикующего врача и единственное удовлетворение своему честолюбию находил в успешном лечении пациентов. Он безрезультатно пользовал г-жу Фроман, но зато мог похвастать, что вылечил молодого священника от серьезной болезни; доктор иногда заходил к Пьеру, болтал с ним, развлекал его, говорил о его отце, великом химике, и был неистощим, рассказывая о нем забавные истории, проникнутые чувством горячей дружбы. Мало-помалу перед выздоравливающим возникал обаятельный образ, исполненный простоты, нежности и добродушия. Таким в действительности и был его отец, а вовсе не тем суровым человеком науки, каким представлялся он когда-то Пьеру со слов матери. Само собою разумеется, она всегда воспитывала в сыне глубокое почтение к дорогой памяти покойного; но тем не менее он был неверующим, он отрицал религию и ополчался против бога. Таким и сохранился в памяти сына сумрачный облик отца: призраком, осужденным на вечные муки, бродил он по дому; теперь же он стал светлой улыбкой этого дома, тружеником, жаждавшим истины, стремившимся к всеобщему счастью и любви.
Доктор Шассень, родом из пиренейской деревни, где еще верили в колдовство, имел, пожалуй, некоторую склонность к религии, хотя за сорок лет, что он прожил в Париже, Шассень ни разу не зашел в церковь. Но он был совершенно уверен, что Мишель Фроман, если существует небо, занимает там место у престола, одесную господа бога.
В несколько мгновений Пьер вновь пережил то ужасное смятение духа, в котором он когда-то пребывал целых два месяца. Быть может, его тогда натолкнули на это книги антирелигиозного содержания, найденные им в библиотеке отца, или, разбирая бумаги покойного ученого, он сделал открытие, что тот занимался не только техническими изысканиями; а быть может, просто мало-помалу и помимо его воли в самом Пьере совершился переворот - ясность научной мысли просветила его: совокупность доказанных явлений разрушила догматы, ничего не оставив из того, во что ему, как священнику, полагалось верить. Казалось, болезнь обновила его, он вновь начал жить и заново учиться; а физическая слабость и сладость выздоровления придавали его разуму особую проницательность. В семинарии, по совету наставников, он всегда обуздывал в себе дух исследования, желание все познать. То, чему его учили, не захватывало его; но он приносил в жертву свой разум, этого требовало благочестие. И вот разум возмутился и предъявил свои права на существование. Пьер уже не мог заставить его безмолвствовать, и все тщательное построение догматов было вмиг сметено. Истина кипела, переливалась через край таким неудержимым потоком, что Пьер понял - никогда больше не вернуться ему к прежним заблуждениям. Это было полное и непоправимое крушение веры. Если он мог умертвить свою плоть, отказавшись от увлечений юности, если он сознавал себя господином своей чувственности и сумел подавить в себе мужчину, то он знал, что пожертвовать разумом он не в силах. Он не обманывал себя - в нем возрождался отец, который в конце концов победил влияние матери, так долго тяготевшее над Пьером. Прямой высокий лоб, казалось, стал теперь еще выше, тогда как острый подбородок и мягкий рот как-то стушевались. Однако Пьер страдал; порой им овладевала безысходная грусть от сознания, что он не верит, и от безумного желания верить; особенно одолевала его тоска в сумеречные часы, когда в нем пробуждалась доброта, неутолимая жажда любви; но вносили лампу, вокруг делалось светло, и покой восстанавливался. Пьер вновь чувствовал прилив энергии и сил, стремление пожертвовать всем ради спокойствия совести.
В душе его произошел перелом - Пьер был священником и в то же время неверующим. У ног его внезапно разверзлась бездонная пропасть. Это был конец, полное крушение жизни. Что делать? Разве простая честность не подсказывала ему, что надо сбросить сутану, вернуться к людям? Но Пьеру встречались отступники, и он презирал их. Один из его знакомых священников женился - это вызывало в Пьере отвращение. Несомненно, здесь сказывалось длительное религиозное воспитание: в его душе сохранилось убеждение в нерушимости священнического обета - раз посвятив себя богу, нельзя отступать. Быть может, подействовало и то, что Пьер чувствовал себя как бы отмеченным, слишком отличным от других, и боялся оказаться чересчур неловким, никому не нужным. Приняв священнический сан, он хотел жить особняком, замкнувшись в своей скорбной гордыне. И после многих дней глубокого раздумья и непрекращающейся борьбы с самим собою, с потребностью счастья, громко заявившей о себе в связи с восстановившимся здоровьем, Пьер принял героическое решение - остаться священником и притом священником честным. У него хватит силы воли на такое самоотречение. И если он не мог укротить свой разум, то сумел смирить плоть и дал клятву! Сдержать обет целомудрия; его решение было непоколебимо, и Пьер был совершенно уверен, что проживет жизнь чистую и праведную. Кому какое дело до остального, ведь он один будет страдать; никто в мире не узнает, что в его сердце затаено отсутствие веры, ужасная ложь, которая будет терзать его всю жизнь. Его твердой поддержкой станет порядочность, он честно выполнит свой долг священника, не нарушая данных им обетов, продолжая соблюдать все ритуалы в качестве божьего слуги; он будет молиться и прославлять с амвона бога. Кто же осмелится вменить ему в вину утрату веры, даже если когда-нибудь и узнают об этом великом несчастье? И что еще смогут потребовать от него, если он, без всякой надежды на награду в будущем, будет чтить свой сан и отдаст всю жизнь исполнению своей клятвы и милосердию. Пьер успокоился, не падал духом, ходил с высоко поднятой головой; в нем было скорбное величие неверующего священника, зорко наблюдающего, однако, за верой своей паствы. Он сознавал, что не одинок, у него, несомненно, есть братья по убеждениям, такие же священники, истерзанные сомнением, опустошенные, но оставшиеся у алтаря, как солдаты без отечества, и находившие в себе мужество поддерживать у коленопреклоненной толпы иллюзорную веру в божество.
Окончательно выздоровев, Пьер вернулся к своим обязанностям аббата маленькой церкви в Нейи. Каждое утро он служил обедню. Но он твердо отказывался от каких бы то ни было повышений. Проходили месяцы, годы, а он упорно оставался тем безвестным, скромным священником, какие встречаются в небольших приходах, - они появляются и исчезают, выполнив свой долг. Всякое повышение в сане, казалось Пьеру, усугубило бы обман, было бы воровством в отношении более достойных. Ему нередко приходилось отклонять всевозможные предложения, так как достоинства его не могли остаться незамеченными; архиепископ удивлялся его упорной скромности - ему хотелось воспользоваться силой, которая угадывалась в Пьере. Лишь иногда Пьер горько сожалел, что не приносит достаточной пользы; его мучило пламенное желание способствовать какому-нибудь великому деянию, умиротворению на земле, спасению и благоденствию человечества. К счастью, днем он был свободен и находил утешение в исступленной работе: поглотив все книги из библиотеки отца, Пьер стал изучать его труды, а потом с жаром принялся за историю народов, желая вникнуть в сущность социального и религиозного зла, чтобы узнать, нет ли способов исцеления от него.
Однажды утром, роясь в одном из больших ящиков книжного шкафа, Пьер наткнулся на объемистую папку, содержавшую множество материалов о лурдских чудесах. Там были копии допросов Бернадетты, судебные протоколы, донесения полиции, врачебные свидетельства, не считая интереснейшей частной и секретной переписки. Пьера удивила находка, и он обратился за разъяснениями к доктору Шассеню, который вспомнил, что его друг, Мишель Фроман, действительно как-то заинтересовался делом ясновидящей Бернадетты и с увлечением изучал его; он сам, уроженец соседней с Лурдом деревни, добыл для химика часть документов. Пьер, в свою очередь, целый месяц увлекался этим делом; его подкупал образ Бернадетты, девушки прямой и чистой сердцем, но все, что возникло впоследствии - варварский фетишизм, болезненное суеверие, преступная торговля таинствами, - глубоко возмущало его. При переживаемом им душевном переломе эта история была словно создана для того, чтобы ускорить крушение его веры. Но она возбудила и любопытство Пьера, он хотел бы расследовать это дело, установить бесспорную научную истину, оказать незапятнанному христианству услугу, избавив его от ненужного шлака, засоряющего эту трогательную детскую сказку. Однако Пьеру пришлось отказаться от своего исследования - его остановила необходимость поездки в Лурд, к Гроту, и величайшие трудности, связанные с получением недостающих сведений. Но у него сохранилась нежность к очаровательному образу Бернадетты, и он всегда думал о ней с бесконечной жалостью.
Шли дни, и одиночество Пьера становилось все более полным. Доктор Шассень бросил клиентуру и уехал в Пиренеи в смертельной тревоге: он повез в Котере больную жену, которая медленно угасала у него на глазах; с ним вместе уехала прелестная дочь, уже взрослая девушка. С этой поры опустелый маленький дом в Нейи погрузился в мертвую тишину. У Пьера осталось лишь одно развлечение - иногда он навещал де Герсенов, выехавших из соседнего дома и поселившихся в тесной квартирке бедного квартала. И воспоминание о первом посещении их было так живо, что у Пьера сжималось сердце каждый раз, как он вспоминал свое волнение при виде печальной Мари.
Пьер очнулся и, посмотрев на Мари, увидел ее такой, какой застал тогда: она уже лежала в своем лубке, прикованная к этому гробу, который в случае необходимости можно было поставить на колеса. Девушка, такая жизнерадостная, любившая движение и смех, теперь умирала от бездеятельности и неподвижности. Единственно, что сохранилось в ней, - это волосы, покрывавшие ее золотистым плащом; но она так похудела, что казалась ребенком. А больше всего надрывал сердце ее пристальный, но отсутствующий взгляд, говоривший о забвении всего, кроме ее тяжелой болезни.
Мари заметила, что Пьер смотрит на нее, и чуть улыбнулась, но тут же застонала; и какой жалкой была улыбка бедной, пораженной недугом девушки, убежденной, что она не доживет до чуда! Пьер был потрясен; он никого не видел и не слышал, кроме нее, во всем этом переполненном страданиями вагоне, словно все муки сосредоточились в ней одной, в медленном умирании ее молодости, красоты, веселости.
Не спуская глаз с Мари, Пьер снова вернулся к воспоминаниям о прошедших днях; он вкушал часы горького и грустного очарования, которые пережил подле нее во время посещений маленькой, убогой квартирки. Г-н де Герсен разорился вконец, мечтая возродить церковную живопись, раздражавшую его своей посредственностью. Последние гроши его поглотил крах типографии, печатавшей цветные репродукции; рассеянный, неосмотрительный, полагаясь на бога, вечно носясь с ребяческими иллюзиями, он не замечал возраставшей нужды, не видел, что старшая дочь, Бланш, проявляет чудеса изобретательности, чтобы заработать на хлеб для своего маленького мирка - своих двух детей, как она называла отца и сестру. Бланш давала уроки французского языка и музыки; она с утра до вечера, и в пыль и в слякоть, мерила улицы Парижа и находила средства для постоянного ухода за Мари. А той нередко овладевало отчаяние, она заливалась слезами, считая себя главной виновницей разорения семьи, которая столько лет тратилась на докторов и возила ее по всевозможным курортам - в Бурбуль, Экс, Ламалу, Анели. Теперь, через десять лет, после противоречивых диагнозов и лечений, врачи отказались от нее: одни считали, что у нее разрыв связок, другие находили опухоль, третьи констатировали паралич; а так как она не допускала подробного осмотра, который возмущал ее девическую стыдливость, и даже не отвечала на некоторые вопросы, то каждый из врачей оставался при своем мнении, считая ее неизлечимо больной. Впрочем, сама больная надеялась только на божье милосердие - с тех пор, как Мари заболела, она стала еще более набожной. Большим огорчением для нее была невозможность ходить в церковь, но она каждое утро читала положенные молитвы. Неподвижные ноги совсем омертвели, и порой она была так слаба, что сестре приходилось ее кормить.
Пьер вспомнил один вечер. Лампы еще не зажигали; он сидел возле Мари в темноте, и вдруг она сказала, что хочет поехать в Лурд, она уверена, что вернется оттуда исцеленной. Ему стало не по себе; забывшись, он назвал безумием веру в такие ребяческие бредни. Пьер никогда не говорил с Мари о религии, отказавшись не только быть ее духовником, но даже разрешать невинные сомнения набожной девушки. В нем говорили целомудрие и жалость, ей он не мог лгать, а с другой стороны, он чувствовал бы себя преступником, если бы хоть немного омрачил огромную, чистую веру, в которой Мари черпала силу, помогавшую ей переносить страдания. Вот почему он был недоволен собой за невольно вырвавшиеся слова и очень смутился. Вдруг маленькая холодная ручка коснулась его руки; тихо, ободренная темнотой, Мари надломленным голосом решилась открыть ему, что знает его тайну, - она догадалась о его несчастье, страшной муке неверия, непереносимой для священника. Он сам невольно все поведал ей в их беседах, а она с интуицией больного человека, дружески расположенного к нему, проникла в самую сокровенную глубину его совести. Она страшно беспокоилась за него, она жалела его больше, чем себя самое, сознавая томившую его смертельную муку. А когда пораженный Пьер не нашел ответа, подтверждая своим молчанием истину ее слов, Мари снова заговорила о Лурде, добавив тихо, что хотела и его поручить святой деве, умолить ее вернуть ему веру. С этого вечера Мари не переставала говорить о Лурде, повторяя, что вернется оттуда исцеленной. Но ее останавливал вопрос о деньгах, и она даже не решалась заговорить об этом с сестрой. Прошло два месяца, Мари слабела с каждым днем; ее одолевали мечты, и взор ее обращался туда, к сиянию чудодейственного Грота.
Для Пьера настали тяжелые дни. Сперва он наотрез отказался сопровождать Мари. Потом решение его поколебалось, он подумал, что может с толком использовать время, потраченное на путешествие, и собрать сведения о Бернадетте, чей очаровательный образ жил в его сердце. Наконец он проникся сладостным чувством, неосознанной надеждой, что, быть может, Мари права: святая дева сжалится над ним и вернет ему слепую веру, невинную веру ребенка, который любит не рассуждая. О, верить, всей душой погрузиться в религию! Какое невероятное счастье! Он стремился к вере со всею радостью молодости, со всею силой любви к матери, со жгучим желанием уйти от муки знания, уснуть навеки в божественном неведении. Какая дивная надежда и сколько малодушия в этом стремлении обратиться в ничто, отдаться всецело в руки бога!
Так у Пьера возникло желание сделать последнюю попытку.
Через неделю вопрос о поездке в Лурд был решен. Но Пьер потребовал созвать консилиум, чтобы узнать, можно ли перевозить Мари, и тут ему вспомнилась еще одна сцена, его упорно преследовали некоторые подробности, тогда как другие уже стерлись из памяти. Двое врачей, давно пользовавших больную, - один, констатировавший разрыв связок, другой паралич, явившийся следствием поражения спинного мозга, - сошлись в мнении, что у Мари паралич и, возможно, некоторые нарушения со стороны связок; все симптомы были налицо, случай казался им настолько ясным, что они, не задумываясь, подписали свидетельства с почти одинаковым диагнозом. Они считали путешествие возможным, но крайне тяжелым для больной. Мнение этих врачей заставило Пьера решиться, так как он считал их очень осторожными, очень добросовестными в своем желании выяснить истинное положение вещей. У него сохранилось смутное воспоминание о третьем враче, Боклере, его дальнем родственнике, пытливом молодом человеке, но малоизвестном и слывшем чудаком. Он долго смотрел на Мари, интересовался ее родственниками по восходящей линии, внимательно выслушал то, что ему рассказали о г-не де Герсене, архитекторе-изобретателе, преувеличенно впечатлительном и бесхарактерном. Затем он измерил зрительное поле больной, незаметно, путем пальпации, выяснил, что боль локализовалась в левом яичнике и что при нажиме эта боль подступала к горлу тяжелым клубком, который душил ее. Он не придавал никакого значения диагнозу своих коллег о параличе ног. И на прямой вопрос воскликнул, что больную надо везти в Лурд, больная непременно исцелится, раз она в этом уверена. Он говорил о Лурде вполне серьезно, - лишь бы была вера; две его пациентки, очень верующие, которых он послал в прошлом году в Лурд, вернулись совершенно здоровыми. Он даже предсказал, как произойдет чудо: это будет молниеносно, больная очнется после состояния сильнейшего возбуждения, и адская боль, которая мучит девушку, появившись в последний раз, исчезнет вдруг. Но врач решительно отказался дать письменное свидетельство. Он расходился в мнении со своими коллегами, а они очень холодно отнеслись к его молодому задору. Пьер смутно припоминал отдельные фразы спора, обрывки высказываний Боклера на совещании врачей: вывих с легкими разрывами связок вследствие падения с лошади, затем медленное восстановление пораженных связок; а позже возникли уже нервные явления: больная под действием первоначального испуга не переставала думать о своем недуге, все ее внимание сосредоточилось на пораженной точке, и боль стала расти. Только сильный толчок, какое-нибудь исключительное потрясение может вывести больную из этого состояния. Впрочем, он допускал неправильный обмен веществ, однако вопрос этот был еще мало исследован, поэтому он не решался высказаться о большом значении этого фактора. Но мысль, что болезнь Мари воображаемая, что ужасные страдания, мучившие ее, были следствием давно вылеченного повреждения, показалась Пьеру настолько парадоксальной, что он даже не придал ей значения - ведь он видел девушку умирающей, он видел ее безжизненные ноги. Его только радовало, что все три врача сошлись в мнении, допускавшем поездку в Лурд. Достаточно было сознания, что Мари может поправиться, - и он готов был сопровождать ее на край света.
Ах, в какой суматохе провел он последние дни в Париже! Скоро начнется паломничество. Пьеру пришла на ум мысль просить Попечительство госпитализировать Мари, чтобы избежать лишних расходов. Затем ему пришлось немало похлопотать, чтобы его самого приняли в Попечительство богородицы всех скорбящих. Г-н де Герсен был в восторге; он любил природу и горел желанием видеть Пиренеи; он ни о чем не заботился, ничего не имел против того, чтобы молодой священник взял на себя дорожные расходы, оплату гостиницы на месте - словом, ухаживал бы за ним, как за малым ребенком; а когда Бланш в последнюю минуту сунула отцу луидор, он счел себя богачом. Бедная, доблестная Бланш! Она скопила пятьдесят франков, пришлось взять их, иначе она бы обиделась: ей тоже хотелось хоть чем-то помочь выздоровлению сестры, а сопровождать ее она не могла: она осталась в Париже, чтобы по-прежнему мерить его из конца в конец, бегая по урокам в то время, как ее родные будут преклонять колена в чудодейственном Гроте. Они уехали. И поезд все мчался и мчался вперед.
На станции Шательро внезапный гул голосов встряхнул Пьера, оторвав его от мечтаний. Что случилось? Разве уже приехали в Пуатье? Но был только полдень, и сестра Гиацинта возвестила чтение Angelus'a, состоящего из трех троекратно повторяемых молитв богородице. Голоса то затихали, то звучали вновь, начиная новое песнопение, изливаясь в длительной жалобе. Еще добрых двадцать пять минут - и будет получасовая остановка в Пуатье; это хоть немного облегчит страдания. Как было плохо, как ужасно качало в зловонном, жарком вагоне! Сколько горя! Крупные слезы катились по щекам г-жи Венсен, глухие проклятия вырывались у г-на Сабатье, обычно такого сдержанного, а брат Изидор, Гривотта и г-жа Ветю казались безжизненными, бездыханными, подобными обломкам корабля, уносимым волной. Мари молча лежала с зажмуренными глазами и не хотела их открывать; ее преследовало, как призрак, страшное лицо Элизы Руке с зияющей язвой, - оно казалось воплощением смерти. И пока поезд, ускоряя ход, мчал под грозовым небом по пылающим от зноя равнинам все это людское торе, среди пассажиров снова началась паника: больной в углу перестал дышать, кто-то крикнул, что он кончается.

III

Как только поезд остановился в Пуатье, сестра Гиацинта заторопилась к выходу, проталкиваясь сквозь толпу поездной прислуги, открывавшей двери, и паломников, спешивших покинуть вагон.
- Подождите, подождите, - повторяла она. - Дайте мне пройти первой, я должна посмотреть, неужели все кончено?
Войдя в соседнее купе, она приподняла голову больного и, увидев его смертельно бледное лицо и безжизненные глаза, подумала сперва, что он действительно умер; но он еще дышал.
- Нет, нет, он дышит. Скорее, надо торопиться.
И, обратившись ко второй сестре, которая была на этом конце вагона, сказала:
- Прошу вас, сестра Клер Дезанж, сбегайте за отцом Массиасом, он, должно быть, в третьем или четвертом вагоне. Скажите ему, что у нас здесь тяжелобольной, пусть сейчас же несет святые дары.
Не ответив, сестра исчезла в толпе. Она была небольшого роста, худенькая, с загадочным взглядом, кроткая и очень сдержанная, но чрезвычайно деятельная.
Пьер, молча следивший за этой сценой из своего купе, спросил:
- Не пойти ли за доктором?
- Конечно, я тоже об этом думала, - ответила сестра Гиацинта. - Ах, господин аббат, не откажите в любезности, сходите за ним сами!
Пьер как раз собирался пойти в вагон-буфет за бульоном для Мари. Когда прекратилась тряска, больной стало немного легче, она открыла глаза и попросила отца посадить ее. Ей очень хотелось хоть на минуту спуститься на перрон, чтобы глотнуть свежего воздуха. Но она чувствовала, что такая просьба обременительна, слишком было бы трудно внести ее обратно.
Господин де Герсен, позавтракав в вагоне как и большинство паломников и больных, закурил папиросу возле открытой двери, а Пьер побежал к вагону-буфету, где находился дежурный врач с аптечкой.
Несколько больных остались в вагоне - нечего было и думать куда-то их выносить. Гривотта задыхалась и бредила, из-за нее задержалась г-жа де Жонкьер, которая условилась встретиться в буфете со своей дочерью Раймондой, г-жой Вольмар и г-жой Дезаньо, чтобы вместе позавтракать. Как же оставить эту несчастную, почти умирающую больную одну, на жесткой скамейке? Марта также не двинулась с места и продолжала сидеть возле брата; миссионер тихонько стонал. Прикованный к своему месту, г-н Сабатье ждал жену, она пошла купить ему винограду. Остальные пассажиры, те, что могли передвигаться, толкались, торопясь хоть на миг выйти из кошмарного вагона и размять ноги, онемевшие за семь часов пути. Г-жа Маэ тотчас же отошла в сторонку, стремясь спрятать от людей свое горе. Г-жа Ветю, отупевшая от боли, с усилием прошла несколько шагов и упала на скамью на самом солнце - она даже не чувствовала его обжигающих лучей; а Элиза Руке, которую мучила жажда, искала, закрывшись черным платком, где бы напиться свежей воды. Г-жа Венсен медленно прогуливалась с Розой на руках; она пыталась улыбаться и как могла развлекала дочь, показывая ей ярко раскрашенные картинки, а девочка серьезно смотрела на них невидящими глазами.
Пьер с большим трудом пробивал себе дорогу в толпе, запрудившей платформу. Трудно представить себе этот живой поток калек и здоровых, которых поезд выбросил на перрон; свыше восьмисот человек волновались, суетились, куда-то бежали, задыхались. Каждый вагон выгрузил столько горя, сколько может вместиться в целом походном госпитале; сумма страданий, которые перевозил этот страшный белый поезд, была невероятной; недаром в пути о нем создавались легенды, исполненные ужаса. Немощные, еле живые люди кое-как тащились по платформе, некоторых несли на носилках, там и сям стояли, сбившись в кучу, группы людей. Вокруг была толчея, люди громко перекликались, без памяти спеша в буфет и к стойкам, где продавались напитки. Каждый торопился по своим делам. Эта получасовая остановка, единственная по дороге в Лурд, была такой короткой! И только сияющая белизна одежды деловито мелькавших сестер Общины успения - их белоснежные чепцы, нагрудники и передники - вносила разнообразие в море черных сутан и поношенного платья неопределенного цвета, в которое был одет весь этот бедный люд.
Когда Пьер наконец подошел к вагону-буфету, находившемуся в середине поезда, толпа людей уже осаждала вход. Там стояла маленькая керосиновая плита и целая батарея кухонной посуды. Бульон из концентратов подогревался в жестяных котелках; тут же выстроились литровые банки сгущенного молока, - его разводили и употребляли по мере надобности. Другие запасы - печенье, шоколад, фрукты - лежали в шкафу. Сестра Сен-Франсуа, работавшая в буфете, женщина лет сорока пяти, низенькая и полная, с добрым свежим лицом, теряла голову от множества протянутых к ней жадных рук. Продолжая раздавать еду, она слушала Пьера, который беседовал с доктором, сидевшим со своей дорожной аптечкой в другом купе вагона.
Узнав из рассказа молодого священника о несчастном умирающем, сестра Сен-Франсуа попросила заменить ее: ей хотелось пойти посмотреть на больного.
- Сестра, а я хотел получить у вас бульону для одной больной.
- Ну что ж, господин аббат, я принесу. Идите вперед.
Они поспешно вышли - аббат и доктор переговаривались между собой, а сестра Сен-Франсуа шла за ними с чашкой, осторожно продвигаясь в толпе, чтобы не пролить бульон. Доктор, высокий брюнет лет двадцати восьми, был очень красив собой и походил на молодого римского императора; такие лица еще и сейчас встречаются на выжженных полях Прованса. Заметив его, сестра Гиацинта с удивлением воскликнула:
- Как! Это вы, господин Ферран?
Оба были изумлены встречей. Сестрам Общины успения поручалась доблестная миссия ухаживать за больными, главным образом за бедняками, умирающими в своих мансардах из-за недостатка средств; сестры проводят всю жизнь возле этих больных, в тесных комнатах, подле убогих коек, выполняют самую тяжелую работу, готовят, хозяйничают, заменяют прислугу и родственниц и остаются у больных до их выздоровления или смерти. Вот каким образом молоденькая сестра Гиацинта с молочно-белым лицом и смеющимися голубыми глазами попала однажды к молодому человеку, тогда еще студенту, заболевшему брюшным тифом; он был очень беден н жил на улице Дюфур в комнате на чердаке, под самой крышей, куда вела деревянная лесенка. Сестра Гиацинта не покидала его и, ухаживая за ним со свойственной ей страстной самоотверженностью, спасла от смерти; когда-то ее ребенком нашли на церковной паперти, и у нее не было другой семьи, кроме больных, которым она была предана всей своей пылкой, любящей душой. Молодые люди провели вместе чудесный месяц, а после между ними установились чистые, товарищеские, братские отношения, скрепленные страданием. Называя ее «сестра», Ферран как бы на самом деле обращался к родной сестре. Она была для него и матерью, - помогала CMV вставать и укладывала спать, как свое родное дитя; и никогда ничто не возникало между ними, кроме великой жалости, глубокого умиления, которым проникаются люди, творящие милосердие. Она была веселым существом, всегда готова помочь и утешить, и порой даже забывала о том, что она женщина, а он обожал ее, питал к ней величайшее уважение и сохранил о ней самые целомудренные и нежные воспоминания.
- Ах, сестра Гиацинта, сестра Гиацинта! - прошептал он в восторге.
Их встреча была совершенно случайной. Ферран не был верующим и оказался здесь только потому, что в последний момент согласился заменить товарища, которому что-то помешало ехать. Уже с год как Ферран был практикантом в одной из парижских больниц. Его очень заинтересовала поездка в Лурд при таких исключительных обстоятельствах.
Обрадовавшись свиданию, они позабыли о больном. Но сестра Гиацинта быстро спохватилась:
- Видите ли, господин Ферран, мы позвали вас к этому несчастному человеку. Одно время мы даже думали, что он умер… От самого Амбуаза он очень беспокоит нас, я только что послала за святыми дарами… Как вы находите, он очень плох? Нельзя ли ему помочь?
Молодой врач уже осматривал умирающего; остальные больные в вагоне заволновались, глядя во все глаза на происходящее. Рука Мари, державшая принесенную сестрой Сен-Франсуа чашку с бульоном, так дрожала, что Пьер должен был взять ее, чтобы накормить девушку; но она не могла допить бульон, глаза ее выжидающе следили за больным, как будто речь шла о ней самой.
- Скажите, как вы находите его, - снова спросила сестра Гиацинта, - чем он болен?
- Чем он болен? - пробормотал Ферран. - Да всем на свете!
Он вынул из кармана пузырек и попробовал разжать стиснутые зубы больного, влить ему в рот несколько капель. Тот вздохнул, поднял веки, снова опустил их, и это было все - больше он не проявлял никаких признаков жизни.
Сестра Гиацинта, обычно такая спокойная и никогда не приходившая в отчаяние, заволновалась:
- Но это ужасно! А сестра Клер Дезанж не идет! Ведь я ей точно объяснила, в каком вагоне отец Массиас… Бог мой, что с нами будет?
Видя, что ее присутствие бесполезно, сестра Сен-Франсуа решила вернуться в свой вагон. Сперва она спросила, не умирает ли человек просто от голода; это случается, вот она и пришла, чтобы предложить ему что-нибудь съесть. Уходя, ока обещала поторопить сестру Дезанж, если встретит ее; но не успела она пройти и нескольких шагов, как обернулась и указала на сестру, возвращавшуюся своей неслышной походкой, без священника.
Сестра Гиацинта, стоя в дверях, торопила сестру Дезанж.
- Скорей, идите же скорей!.. А где отец Массиве?
- Его там нет.
- Как! Его там нет?
- Нет. Как я ни спешила, пробраться быстро сквозь эту толпу не было никакой возможности. Когда я вошла в вагон, отец Массиас уже ушел - очевидно, в город.
Она объяснила, что, по слухам, отец Массиас должен был встретиться со священником церкви святой Радегонды. Прошлые годы паломники останавливались в Пуатье на сутки: больных помещали в городской больнице, а остальные отправлялись процессией в церковь святой Радегонды. Но в этом году что-то помешало устроить такое шествие и решено было проследовать прямо в Лурд, а отец Массиас, очевидно, отправился по делам к священнику.
- Мне обещали прислать его сюда со святыми дарами, как только он вернется.
Сестра Гиацинта пришла в полное отчаяние. Раз наука не может ничем помочь, быть может, святые дары облегчили бы состояние больного. Ей часто приходилось это видеть.
- Ах, сестра, сестра!.. Как я огорчена!.. Будьте так добры, вернитесь туда, дождитесь отца Массиаса и приведите его, лишь только он появится.
- Хорошо, сестра, - послушно ответила сестра Дезанж и ушла со свойственным ей серьезным и таинственным видом, как тень скользя в толпе.
Ферран все смотрел на больного, огорчаясь, что не может доставить сестре Гиацинте радость и оживить его. И когда врач безнадежно махнул рукой, она попросила:
- Господин Ферран, останьтесь со мной, пока не придет отец Массиас… Мне будет спокойней.
Он остался и помог приподнять больного, который соскальзывал со скамейки. Сестра взяла полотенце и вытерла умирающему лицо, то и дело покрывавшееся обильным потом. Ожидание продолжалось: находившимся в вагоне становилось не по себе, у дверей толпились любопытные.
Какая-то девушка, пробравшись сквозь толпу, быстро поднялась на ступеньку вагона и окликнула г-жу де Жонкьер.
- Что случилось, мама? Мы ждем тебя в буфете.
Это была Раймонда де Жонкьер, двадцатипятилетняя, чересчур пышная для своего возраста брюнетка с крупным носом, большим ртом и приятным, полным лицом, удивительно похожая на мать.
- Дитя мое, ты же видишь, я не могу оставить эту бедную женщину.
Госпожа де Жонкьер указала на Гривотту, сотрясавшуюся от кашля.
- Ах, мама, какая жалость! Госпожа Дезаньо и госпожа Вольмар с таким нетерпением ждали этого завтрака вчетвером!
- Что же делать, милочка!.. Начните без меня. Скажи им, что я приду, как только освобожусь.
Внезапно ей пришла в голову мысль:
- Подожди, здесь доктор, я попытаюсь поручить ему больную… Иди, я скоро буду. Знаешь, я просто умираю от голода!
Раймонда быстро вернулась в буфет, а г-жа де Жонкьер попросила Феррана оказать помощь Гривотте. По просьбе Марты он уже осмотрел брата Изидора, продолжавшего стонать, и снова безнадежно махнул рукой. Затем, поспешив к чахоточной, он посадил ее, надеясь остановить кашель, который в самом деле постепенно прекратился, и помог даме-попечительнице дать больной глоток успокоительного лекарства.
Присутствие врача взволновало больных. Г-н Сабатье медленно ел виноград, принесенный женой, и не обращался к доктору, заранее зная ответ, - он уже устал советоваться со светилами науки, как он выражался; все же и он приободрился, когда врач помог бедной девушке, чье соседство было ему неприятно. Даже Мари с возрастающим интересом смотрела на врача, не решаясь подозвать его: она была уверена, что он бессилен ей помочь.
Толкотня на перроне увеличилась. До отхода поезда оставалось всего четверть часа. Бесчувственная ко всему, с открытыми, невидящими глазами, г-жа Ветю дремала на солнцепеке, а г-жа Венсен, укачивая Розу, продолжала медленно прогуливаться с больной девочкой на руках, такой легкой, что мать не ощущала ноши. Многие бежали к крану, чтобы наполнить водой жбаны, бидоны, бутылки. Г-жа Маэ, женщина аккуратная и чистоплотная, хотела помыть руки, но, подойдя к крану, отшатнулась: она увидела Элизу Руке, - девушка собиралась напиться. Многие отступили, не решаясь брать воду, содрогаясь при виде этой страшной маски - головы с лицом, похожим на собачью морду, изуродованную огромной язвой, из которой высовывался язык. Множество паломников расположилось завтракать на платформе. Слышался ритмичный стук костылей - какая-то женщина без конца ходила взад и вперед. По земле полз непонятно зачем и куда безногий калека. Несколько человек, усевшись в кружок, застыли, словно изваяния. Весь этот походный госпиталь, выгруженный на полчаса, отдыхал на свежем воздухе, а кругом, под полуденным солнцем, сновала ошалелая толпа здоровых, бесконечно печальных и несчастных бедняков.
Пьер не отходил от Мари, так как г-н де Герсен исчез, привлеченный зеленеющим пейзажем, открывавшимся за станцией. Молодой священник, обеспокоенный тем, что Мари не доела бульон, попытался, улыбаясь, соблазнить больную лакомством и предложил купить ей персик, но она отказывалась: ей было очень плохо, и ничто не доставляло удовольствия. Она смотрела на Пьера своими большими, полными безысходной грусти глазами; ее раздражала эта остановка, отодвигавшая возможность исцеления, и в то же время ужасала перспектива тряски во время тяжелого, бесконечного пути.
Какой-то тучный мужчина подошел и коснулся руки Пьера. У него были чуть тронутые сединой волосы, длинная борода обрамляла широкое слащаво-благообразное лицо.
- Простите, господин аббат, не в этом ли вагоне умирает несчастный больной?
Священник ответил утвердительно, и незнакомец исполнился еще большего добродушия и дружелюбия.
- Меня зовут Виньерон, я - помощник начальника отдела в министерстве финансов и взял отпуск, чтобы сопровождать жену и сына Гюстава в Лурд… Милое дитя всю свою надежду возлагает на святую деву, и мы молимся ей денно и нощно… Мы тут, рядом, занимаем купе в вагоне второго класса.
Потом он повернулся и поманил рукой своих.
- Идите, идите, это здесь. Несчастный больной в самом деле очень плох.
Госпожа Виньерон была аккуратная мещаночка, маленькая, щуплая, с бескровным длинным лицом; сын очень походил на мать. Ему исполнилось пятнадцать лет, но на вид казалось не больше десяти; он был худ, как скелет, его высохшая правая нога безжизненно висела, и мальчик опирался на костыль. На худеньком личике, перекошенном гримасой, жили одни глаза; их взгляд, в котором светился ум, обостренный страданием, казалось, пронизывал человека насквозь.
За ними, с трудом переставляя ноги, шла старая дама с одутловатым лицом; г-н Виньерон, забывший было про нее, снова подошел к Пьеру, чтобы уж познакомить его со всеми членами семьи.
- Госпожа Шез, старшая сестра моей жены; она очень любит Гюстава и также захотела сопровождать его.
Наклонившись, он доверительно добавил тихим голосом:
- Госпожа Шез - вдова фабриканта шелков и очень богата. У нее порок сердца, это ее беспокоит.
И все семейство, сгрудившись, стало с величайшим любопытством наблюдать за тем, что происходило в вагоне. То и дело подходили новые люди; отец взял сына на руки, чтобы тому было виднее, г-жа Шез держала костыль, а мать приподнялась на цыпочки.
В вагоне все оставалось по-прежнему; больной сидел в углу, вытянувшись, прислонясь головой к жесткой дубовой перегородке. Он закрыл глаза, губы его передергивала судорога, мертвенно-бледное лицо покрывалось холодным потом, который сестра Гиацинта время от времени вытирала полотенцем; она больше не говорила ни слова, к ней вернулась ясность духа, и, ничем не выражая своего нетерпения, она уповала на бога; изредка она поглядывала на платформу, не идет ли отец Массиас.
- Смотри, Гюстав, - сказал г-н Виньерон сыну, - это, должно быть, чахоточный?
Золотушный мальчик, с искривленным позвоночником, весь в чирьях, казалось, со страстным интересом следил за агонией умирающего. Ему ничуть не было страшно, и он только улыбался бесконечно грустной улыбкой.
- О, это ужасно! - пробормотала г-жа Шез; она побледнела от страха перед смертью, всегда охватывавшего ее при мысли о внезапном конце.
- Что ж, - глубокомысленно произнес г-н Виньерон, - всякому свой черед, все мы смертны.
Какая-то странная ирония промелькнула в болезненной улыбке Гюстава, - он будто слышал иные слова, неосознанное пожелание, надежду, что старая тетка умрет раньше него и он получит в наследство обещанные пятьсот тысяч франков; да и сам он недолго будет обременять семью.
- Спусти его на землю, - сказала г-жа Виньерон мужу. - Ты утомляешь его, держа за ноги.
Она и г-жа Шез засуетились, оберегая мальчика от толчков. Голубчик, о нем все время надо заботиться! Родные каждую минуту боялись его потерять. Отец считал, что лучше всего сейчас же посадить Гюстава в вагон. И когда женщины повели его в купе, т-н Виньерон с волнением добавил, обращаясь к Пьеру:
- Ах, господин аббат, если господь бог отнимет его у нас, с ним вместе уйдет наша жизнь… Я уже не говорю о наследстве, которое перейдет к другим племянникам. Ведь это было бы противоестественно - он не может умереть раньше тетки, особенно если учесть состояние ее здоровья… Что делать? Все в божьей воле, а мы уповаем на святую деву; уж, конечно, она сделает так, чтобы все было к лучшему.
Наконец г-жа де Жонкьер, успокоенная доктором Ферраном, оставила Гривотту на его попечении. Однако, уходя, она сказала Пьеру:
- Я умираю от голода, побегу на минуту в буфет. Только прошу вас, если моя больная снова раскашляется, придите за мной.
С большим трудом перейдя платформу, она снова попала в толчею. Более состоятельные паломники с бою заняли в буфете все столики; особенно торопились священники, их было очень много; кругом стоял стук ножей, вилок и посуды. Три или четыре официанта разрывались на части, не успевая подавать; им мешала толпа, теснившаяся возле стойки, покупая фрукты, хлебцы, холодное мясо. Там-то за столиком, в глубине залы, и завтракала Раймонда в обществе г-жи Дезаньо и г-жи Вольмар.
- Ах, мама, наконец-то! Я хотела опять идти за тобой. Надо же тебе поесть!
Девушка оживленно смеялась, радуясь дорожным приключениям и этому скверному завтраку на скорую руку.
- Я тебе оставила порцию форели с подливкой и котлетку… А мы уже едим артишоки.
Завтрак прошел чудесно. Приятно было смотреть на эту беззаботную компанию.
Особенно очаровательна была молоденькая г-жа Дезаньо, нежная блондинка с копной золотистых волос и молочно-белым круглым личиком с ямочками, смеющимся и добрым. Она была замужем за богатым человеком и три года подряд, оставив мужа в Трувиле, сопровождала в середине августа паломничество в качестве дамы-патронессы: она страстно увлекалась этим, ее охватывала трепетная жалость, потребность в течение пяти дней всецело отдавать себя больным; она делала это от всей души и возвращалась разбитая от усталости, но довольная. Ее единственное огорчение состояло в том, что у нее не было ребенка, и она иногда с комической горячностью сожалела, что не знала раньше о своем призвании сестры милосердия.
- Ах, милочка, - с живостью сказала она Раймонде, - не жалейте, что вашу мать так поглощает забота о больных. По крайней мере у нее есть дело.
И, обращаясь к г-же де Жонкьер, она продолжала:
- Если б вы знали, как долго тянутся часы в нашем прекрасном купе первого класса! Нельзя даже заняться рукоделием, это запрещено… Я просила, чтобы меня поместили с больными, но все места оказались заняты, и этой ночью мне только и остается, что спать в своем углу.
Рассмеявшись, она добавила:
- Ведь мы заснем, госпожа Вольмар, правда? Разговор утомляет вас!
Госпоже Вольмар, брюнетке с продолговатым, изможденным и тонким лицом, было за тридцать; по временам ее прекрасные, большие, горящие, как уголь, глаза словно заволакивались пеленой и как будто угасали. С первого взгляда г-жа Вольмар не казалась красивой, но в ней было что-то волнующее и покоряющее, что-то вызывавшее в мужчинах страстное желание. Впрочем, она старалась не привлекать к себе внимания; женщина скромная, она одевалась всегда в черное и не носила драгоценностей, хотя была женой ювелира.
- О, - пробормотала она, - лишь бы меня не трогали, больше мне ничего не надо.
В самом деле, г-жа Вольмар уже дважды ездила в Лурд в качестве дамы-помощницы, но ее ни разу не видели в Больнице богоматери всех скорбящих - она так уставала с дороги, что, по ее словам, не в состоянии была выйти из комнаты.
А начальница палаты, г-жа де Жонкьер, относилась к ней чрезвычайно снисходительно.
- Ах, боже мой! У вас хватит работы, мои милые. Спите, если можете, вы замените меня, когда я свалюсь с ног. А ты, душечка, - обратилась она к дочери, - не волнуйся слишком, а то совсем потеряешь голову.
Но Раймонда, улыбаясь, с упреком посмотрела на нее.
- Мама, мама, зачем ты так говоришь?.. Разве я не достаточно благоразумна?
Она не хвасталась, ее серые глаза выражали твердую волю, решимость самой устроить свою судьбу, несмотря на беспечность молодости, просто-напросто радующейся жизни.
- Это верно, - немного смущенно призналась мать, - моя девочка иногда более практична, чем я… Ну-ка, дай мне котлетку, она очень кстати! Боже, как я голодна!
Завтрак продолжался, г-жа Дезаньо и Раймонда вносили в него оживление своим беспрерывным смехом. Девушка развеселилась, ее лицо, слегка пожелтевшее в ожидании замужества, приобрело свежие краски. Ели за обе щеки, потому что времени оставалось только десять минут. Шум в зале усилился, пассажиры боялись, что не успеют выпить кофе.
Появился Пьер: Гривотта снова задыхалась. Г-жа де Жонкьер доела артишоки и вернулась в вагон, поцеловав на прощание дочь, которая весело пожелала ей доброй ночи. Священник подавил невольное удивление, заметив г-жу Вольмар с красным крестом дамы-попечительницы на черном корсаже. Он был с ней знаком, так как до сих пор изредка навещал мать ювелира старую г-жу Вольмар, давнишнюю знакомую его матери. Это была страшная женщина, благочестивая сверх всякой меры, жесткая, невероятно строгих правил: она даже закрывала ставни, чтобы невестка не могла смотреть на улицу. Пьер знал историю этого брака - молодая женщина с первого же дня после свадьбы жила взаперти между грозной свекровью и уродом мужем, который чуть ли не бил ее из дикой ревности, хотя сам имел содержанок. Ее пускали изредка только в церковь. Однажды в троицын день Пьер узнал ее тайну: он увидел ее за церковью с хорошо одетым, интеллигентного вида мужчиной; она быстро обменялась с ним несколькими словами. Священник находил оправдание ее греху, неизбежному падению, бросающему женщину в объятия случайного друга, умеющего хранить тайну; он понимал, какая страсть сжигала их, не находя удовлетворения, с каким трудом было добыто это свидание, которого ждали неделями и которое пролетит как миг в пламени ненасытного желания.
Госпожа Вольмар смутилась и подала ему свою маленькую теплую руку.
- Ах, какая встреча! Господин аббат… как я давно вас не видела!
Она рассказала, что уже третий год ездит в Лурд - свекровь заставила ее вступить в Попечительство богоматери всех скорбящих.
- Удивительно, что вы не видели мою свекровь на вокзале. Она обычно сажает меня в вагон и встречает, когда я возвращаюсь.
Это было сказано очень просто, но за словами ее скрывалась такая ирония, что Пьер, казалось, угадал, в чем дело. Он знал, что г-жа Вольмар совсем не религиозна и ходит иногда в церковь, только чтобы вырваться на свободу; чутье подсказало ему, что ее ждут в Лурде. Скромная и пылкая, с огненными глазами, пламя которых она скрывала под маской холодного равнодушия, эта женщина, видимо, устремлялась навстречу своей страсти.
- А я, - сказал Пьер, - сопровождаю подругу детства, несчастную больную девушку… Я рекомендую ее вашему вниманию, поухаживайте за ней…
Госпожа Вольмар слегка покраснела, и Пьер все понял. Раймонда стала расплачиваться за завтрак, держась уверенно, как молодая особа, разбирающаяся в цифрах, а г-жа Дезаньо увела г-жу Вольмар. Официанты суетились, столы пустели, публика, услышав звонок, бросилась на перрон

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Пьер также заторопился, но его снова задержали.
- А, господин кюре, - воскликнул Пьер, - я видел вас перед отъездом, но не мог к вам подойти и поздороваться!
Он протянул руку старому священнику, смотревшему на него с добродушной улыбкой. Аббат Жюден служил в Салиньи, небольшой коммуне департамента Уазы. Он был высокого роста, полный, с широким розовым лицом, обрамленным седыми кудрями; чувствовалось, что это благочестивый человек, здоровый телом и духом. Спокойный и простодушный, он твердо, непоколебимо верил, как верят дети, не зная ни борьбы с сомнениями, ни страстей. С тех пор, как лурдская богоматерь исцелила его от болезни глаз - прогремевшее чудо, о котором не переставали всюду говорить, - вера его стала еще более слепой и умиленной, исполненной неизъяснимой благодарности.
- Я рад, что вы с нами, мой друг, - проговорил он тихо, - молодым священникам очень полезно такое паломничество… Мне говорили, что иногда их обуревает дух возмущения. Вы увидите, как молятся все эти бедняки, и это зрелище исторгнет у вас слезы… Как не покориться воле божьей, когда столько страждущих могут обрести исцеление и утешиться!
Аббат также сопровождал больную; он показал купе первого класса, на дверях которого висела карточка с надписью: оставлено для г-на аббата Жюдена. И, понизив голос, Жюден добавил:
- Это госпожа Дьелафе, знаете, жена банкира. Их имение, богатейшее поместье, в моем приходе. Когда они узнали, что пресвятая дева отметила меня своей милостью, то просили предстательствовать перед нею за бедную больную… Я уже отслужил две обедни, воссылая пламенные молитвы… Поглядите, вон она; больная непременно хотела, чтобы ее вынесли из вагона, несмотря на то, что внести ее обратно будет трудно.
На перроне, в тени, действительно стояло нечто вроде длинного ящика, и в нем лежала красивая женщина лет двадцати шести, с правильным овалом лица и прекрасными глазами. Ужасная болезнь поразила ее: исчезновение из организма известковых солей повлекло за собой медленное разрушение всего костного остова. Два года тому назад, разрешившись от бремени мертвым ребенком, она почувствовала боли в позвоночнике. Вследствие деформации костей вся она стала как будто меньше, тазовые кости сплющились, позвонки осели, тело стало менее упругим и потеряло устойчивость; в конце концов она превратилась в жалкое подобие человека, в нечто текучее, чему нет названия; ее должны были переносить на руках с бесконечными предосторожностями, из опасения, как бы она тут же не растаяла. Голова ее была по-прежнему красива, но лицо словно окаменело, поражая своим бессмысленным и тупым выражением. Сердце невольно сжималось при взгляде на это жалкое подобие женщины, и даже не столько от вида несчастной, сколько от роскоши и богатства, окружавших ее даже в агонии, - от этого обитого стеганым голубым шелком ящика, от покрывала из дорогих кружев, чепчика из валансьена.
- Ужасно жаль ее! - вполголоса проговорил аббат. - Подумать только, такая молодая, красивая и богатая! А если бы вы знали, как ее любили, каким обожанием окружают еще и теперь!.. Высокий мужчина возле нее - ее муж, а нарядная дама - ее сестра, госпожа Жуссер.
Пьер вспомнил, что часто встречал в газетах имя жены дипломата, г-жи Жуссер, игравшей очень видную роль в парижских высших католических кругах. Ходили даже слухи о каком-то романе - страстной любви, с которой она боролась и которую наконец превозмогла. Г-жа Жуссер, женщина очень красивая, одетая просто, но с изумительным вкусом, самоотверженно ухаживала за своей несчастной сестрой. Муж больной, совсем недавно, в тридцать пять лет получил в наследство от отца огромное дело; этот красивый, цветущий, выхоленный мужчина, затянутый в черный сюртук, обожал жену; бросив дела, он повез ее в Лурд, возлагая все надежды на божественное милосердие; в глазах его стояли слезы.
Пьер с самого утра видел немало ужасных страданий в этом скорбном белом поезде. Но ничто не потрясло так его душу, как этот жалкий, разлагающийся остов миллионерши, одетой в кружева.
- Несчастная! - прошептал он с содроганием.
Аббат Жюден, исполненный непоколебимой надежды, взмахнул руками.
- Пресвятая дева исцелит ее! Я так молился!
Вновь послышался звонок, до отхода поезда осталось две минуты. Паломники на перроне бросились к своим вагонам, нагруженные пакетами с едой, бутылками и бидонами, наполненными водою. Многие, заблудившись, не находили своих вагонов и растерянно бежали вдоль поезда; торопливо стуча костылями, тащились больные; те из них, кто передвигался с трудом, пытались ускорить шаги - их поддерживали под руки дамы-попечительницы. Четыре человека с большим трудом втаскивали в купе первого класса г-жу Дьелафе. Виньероны, которые удовольствовались путешествием во втором классе, уже уселись среди груды корзин, баулов и чемоданов, мешавших Гюставу вытянуть ноги и руки, похожие на лапки искалеченного насекомого. Затем появились и остальные: молча проскользнула г-жа Маэ; за нею г-жа Венсен, приподнимая свою любимую дочурку на вытянутых руках из опасения, как бы та не застонала от боли; г-жу Ветю пришлось пробудить от ее мучительного сна; Элиза Руке, тщетно пытавшаяся напиться, промокла насквозь и теперь вытирала свое ужасное лицо. Пока все занимали места, Мари слушала г-на де Герсена, который прогулялся по перрону и дошел до будки стрелочника; теперь он восторженно рассказывал, какой оттуда открывается чудесный вид.
- Хотите, мы сейчас же уложим вас? - спросил Пьер, огорченный страдальческим выражением лица Мари.
- Ах, нет, нет, не сейчас! - ответила она. - Меня еще успеет оглушить грохот этих колес, от него голова разламывается.
Сестра Гиацинта упросила Феррана перед возвращением в вагон-буфет еще раз осмотреть больного. Она продолжала ждать отца Массиаса, удивляясь его необъяснимому запозданию и все еще надеясь увидеть его, так как сестра Клер Дезанж не вернулась.
- Господин Ферран, прошу вас, скажите, бедняга в самом деле так плох?
Молодой врач снова выслушал больного и, безнадежно махнув рукой, тихо произнес:
- Я убежден, что вы не довезете его до Лурда живым.
Все боязливо вытянули головы. Хотя бы знать, как его зовут, откуда и кто он! Ведь от несчастного незнакомца нельзя было добиться ни слова, он так и умрет в этом вагоне безыменным!
Сестра Гиацинта решила его обыскать. Право, при данных обстоятельствах в этом не было ничего плохого.
- Господин Ферран, посмотрите у него в карманах.
Тот осторожно обыскал больного. В карманах он нашел только четки, нож и три су. Так больше ничего и не узнали.
В эту минуту кто-то сказал, что пришла сестра Клер Дезанж с отцом Массиасом. Тот, оказывается, разговаривал в одной из зал ожидания с кюре из церкви святой Радегонды. Все заволновались; казалось, найден выход из положения. Но поезд уже отправлялся, кондуктора закрывали дверцы вагонов, надо было спешно совершить соборование, чтобы слишком долго не задерживать поезд.
- Сюда, преподобный отец! - воскликнула сестра Гиацинта. - Да, да, поднимитесь сюда, наш несчастный больной здесь.
Отец Массиас учился в семинарии вместе с Пьером, но был на пять лет старше его. Высокого роста, худой, с лицом аскета, обрамленным светлой бородкой, и с горящими глазами, страстный проповедник, он всегда готов был бороться и побеждать во славу пресвятой девы. Его не смущали сомнения, но в нем не чувствовалось и детской веры. В этом священнике в черной сутане с большим капюшоном и мягкой широкополой шляпе ощущалось неуемное стремление к борьбе.
Подойдя к больному, отец Массиас поспешно вынул из кармана серебряный ковчежец со святыми дарами. Обряд начался под хлопанье дверей: запоздавшие паломники спешили занять места, а начальник станции с беспокойством глядел на часы, понимая, что приходится жертвовать несколькими минутами.
- Credo in unum Deum… - быстро бормотал священник.
- Amen, - ответила сестра Гиацинта, а за нею и весь вагон.
Кто мог, стал на скамейках на колени. Другие сложили руки, крестились, а когда за молитвами последовали, согласно ритуалу, литании, голоса молящихся зазвучали громче, в них слышалось страстное желание получить отпущение грехов, помолиться духовно и физически. Да будет прощена вся безвестная жизнь умирающего, да вступит он, неведомый и торжествующий, в царство божье.
- Christe, exaudi nos.
- Ora pro nobis, sancta Dei genitrix
Отец Массиас вынул серебряную иглу, на кончике которой дрожала капля елея. Он не мог в этой спешке, когда целый поезд ждал его и любопытные головы высовывались из окон, совершить соборование по всем правилам, помазав елеем все органы чувств - эти двери, через которые проникает зло. Как это допускается церковью в экстренных случаях, ему пришлось ограничиться помазанием губ, полуоткрытых бледных губ, откуда вырывалось едва заметное дыхание, в то время как лицо с закрытыми веками, казалось, уже не принадлежало этому миру, обретя пепельный оттенок праха земного.
- Per istam sanctam unctionem, et suam piissimam misericordiam, indulgeat tibi Dominus quidqmd per visum, auditum, odoratum, gustum, tactum, deliquisti.
Конец обряда был скомкан в суете отъезда. Отец Массиас едва успел вытереть каплю елея ваткой, которую сестра Гиацинта держала наготове. Он торопился к себе в вагон и убирал ковчежец со святыми дарами, пока присутствующие доканчивали молитву.
- Нельзя больше ждать, это невозможно! - повторял начальник станции вне себя. - Скорее, скорее!
Наконец все было готово к отправлению. Пассажиры заняли места, каждый забился в свой уголок.
Госпожа де Жонкьер, обеспокоенная состоянием Гривотты, села поближе к ней, напротив г-на Сабатье, который молча, покорно ждал, что будет дальше. Сестра Гиацинта не вернулась в свое купе, решив остаться возле умирающего; кстати, там ей было удобнее присматривать за братом Изидором, - Марта не знала, как ему помочь. А Мари, побледнев, казалось, уже чувствовала всем своим наболевшим телом толчки поезда, хотя он еще не двинулся с места, чтобы везти под палящим солнцем в духоте и зловонии перегретых вагонов свой груз больных и несчастных людей. Раздался свисток, паровоз запыхтел, и сестра Гиацинта встала:
- Magnificat, дети мои!

IV

Поезд уже тронулся, когда дверца вагона отворилась и кондуктор втолкнул в купе, где находились Мари и Пьер, девочку лет четырнадцати.
- Ну вот! Здесь есть место, торопитесь!
Лица вытянулись, пассажиры запротестовали было. Но сестра Гиацинта воскликнула:
- Как! Это вы, Софи! Вы снова возвращаетесь к святой деве? Ведь она вас исцелила в прошлом году!
А г-жа де Жонкьер проговорила:
- Ах, Софи, милая девочка, как это хорошо, что вы чувствуете такую благодарность!..
- Ну, конечно, сестра! Конечно, сударыня, - кротко отвечала девочка.
Дверца захлопнулась, пришлось поневоле примириться с новой паломницей, свалившейся как снег на голову в последнюю минуту перед отходом поезда, на который она чуть не опоздала. Девочка худенькая и много места не займет. К тому же ее знают сестра Гиацинта и г-жа де Жонкьер, а то, что пресвятая дева исцелила ее, приковало к ней все взоры. Поезд отошел от станции, паровоз запыхтел, колеса застучали, и сестра Гиацинта повторила, хлопнув в ладоши:
- Ну, дети мои, начнем Magnificat.
Пока продолжалось ликующее песнопение, Пьер разглядывал Софи. По-видимому, она была крестьянкой, дочерью какого-нибудь бедного землепашца из окрестностей Пуатье; но родители, видно, баловали ее и воспитывали барышней, с тех пор как она оказалась избранницей, которую исцелила святая дева, и на нее приезжали смотреть священники со всей округи. На девочке была соломенная шляпа с розовыми лентами и серое шерстяное платье, украшенное воланом. Круглое лицо ее нельзя было назвать красивым, но оно отличалось свежестью и миловидностью, и на нем сверкали светлые лукавые глазки; девочка скромно улыбалась.
Когда паломники окончили «Magnificat», Пьер не удержался и стал расспрашивать Софи. Девочка, на вид такая правдивая, не могла лгать; она очень заинтересовала его.
- Значит, вы чуть не опоздали на поезд, дитя мое?
- О господин аббат, мне было бы очень стыдно опоздать… Я пришла на вокзал к двенадцати часам и увидела господина кюре из церкви святой Радегонды, он меня хорошо знает, он позвал меня, поцеловал и сказал, что я хорошая девочка, потому что опять еду в Лурд. И вдруг оказалось, что поезд отходит, и я едва добежала… Ну и бежала же я!
Она еще не успела отдышаться и, с трудом переводя дух, смеялась, пристыженная тем, что по легкомыслию едва не совершила оплошности.
- А как вас зовут, дитя мое?
- Софи Куто, господин аббат.
- Вы не из самого Пуатье?
- Нет, конечно… Мы из Вивонны, в семи километрах от Пуатье. У родителей там небольшой клочок земли, и все шло бы неплохо, да только нас восемь человек детей… Я - пятая. К счастью, четверо старших уже работают.
- А вы, дитя мое, что делаете?
- Я, господин аббат? Моя помощь невелика… С прошлого года, когда я исцелилась и вернулась домой, у меня нет дня спокойного: все приезжают смотреть на меня, потом меня возили к его высокопреосвященству, в монастыри, всюду… А до этого я долго болела, ходила с палкой, кричала от каждого шага, такая у меня была боль в ноге.
- Так, значит, святая дева исцелила вас от этой боли? Софи не успела ответить, - в разговор вмешалась сестра
Гиацинта.
- Она исцелена от костоеды на левой пятке - болезни, длившейся три года. Нога опухла, потеряла форму, образовались фистулы, из них все время тек гной.
Все больные в вагоне пришли в возбуждение: они не спускали глаз с исцеленной - живого воплощения чуда. Те, кто мог стоять, вставали, чтобы лучше видеть Софи, калеки, лежавшие на матрацах, приподнимались. Для этих страдальцев, которым после Пуатье предстояло еще пятнадцать часов ужасного пути, появление избранного небом ребенка казалось божественным утешением, лучом надежды; они черпали в нем силу закончить мучительное путешествие. Стоны постепенно утихли, лица прояснились, всем пламенно хотелось верить.
Особенно оживилась Мари; приподнявшись, сложив дрожащие руки, она тихо упрашивала Пьера:
- Пожалуйста, скажите ей, чтобы она нам рассказала об этом… Боже мой, исцелилась! Исцелилась от такой страшной болезни!
Взволнованная г-жа де Жонкьер перегнулась через перегородку и поцеловала девочку.
- Ну, конечно, наш дружок все нам расскажет… Не правда ли, милочка, вы расскажете о том, что сделала для вас святая дева?
- Понятно, сударыня… Сколько угодно.
Девочка скромно улыбалась, глаза ее светились умом. Она хотела начать рассказ сейчас же и подняла правую руку, как бы призывая к вниманию. Очевидно, она уже привыкла выступать перед публикой. Но не всем в вагоне было ее видно, и сестра Гиацинта предложила:
- Встаньте на скамейку, Софи, и говорите громче, а то очень шумно.
Это рассмешило девочку, но, приняв снова серьезный вид, она начала:
- Так вот, нога у меня стала совсем плохая, я даже не могла ходить в церковь, и ногу надо было всегда обертывать тряпкой, потому что из нее текла какая-то гадость… Доктор Ривуар сделал надрез - он хотел посмотреть, что там такое, - и сказал, что придется удалить часть кости, но я стала бы хромать… Тогда, помолившись как следует святой деве, я окунула ногу в источник; мне так хотелось исцелиться, что я даже не успела снять тряпку… А когда я вынула ногу из источника, на ней уже ничего не было, все прошло.
Пронесся удивленный, восторженный шепот, чудесная сказка пробудила страстную надежду у всех этих обездоленных людей. Но девочка не кончила. После минутного молчания она развела руками и сказала в заключение:
- Когда господин Ривуар увидел в Вивонне мою ногу, он сказал: «Мне все равно, бог или дьявол вылечил эту девочку, - важно, что она выздоровела».
Тут все засмеялись. Софи столько раз повторяла свою историю, что знала ее наизусть. Остроумное замечание доктора всегда производило должное впечатление, она знала, что оно вызовет смех, и сама заранее смеялась. И какой у нее был при этом трогательно простодушный вид! Но она, очевидно, забыла одну подробность, потому что сестра Гиацинта, предупредив выразительным взглядом аудиторию, тихонько шепнула Софи:
- А что вы сказали графине, начальнице вашей палаты, Софи?
- Ах, да!.. Я взяла с собой слишком мало тряпок, чтобы обертывать ногу, вот я и сказала: «Пресвятая дева хорошо сделала, что исцелила меня в первый же день, а то у меня кончился бы весь мой запас».
Снова раздался смех. Девочка была так мила, и так чудесно было ее исцеление! Ей пришлось, по просьбе г-жи де Жонкьер, рассказать еще историю про башмаки, красивые новенькие башмаки, которые ей подарила графиня; девочка пришла в такой восторг, что принялась бегать, прыгать, танцевать в них. Подумать только! Ведь она три года не могла надеть даже домашних туфель, а тут стала ходить в башмаках!
Пьер задумался, побледнел; ему было как-то не по себе, он продолжал разглядывать девочку и немного спустя задал ей еще несколько вопросов. Она безусловно не лгала, но он подозревал некоторое искажение истины; от радости, что она выздоровела и стала значительной маленькой особой, Софи, очевидно, приукрасила правду, что было вполне понятно. Кто знает теперь, не потребовалось ли на самом деле много дней на это якобы мгновенное и полное зарубцевание? Где свидетели?
- Я была там, - рассказывала между тем г-жа де Жонкьер, - Софи находилась не в моей палате, но я видела ее в то самое утро: она хромала.
Пьер с живостью перебил ее:
- Ах, вы видели ее ногу до и после погружения в источник?
- Нет, нет, я не думаю, чтобы кто-нибудь видел ее ногу, так как она была в компрессах… Софи сама сказала, что тряпки упали в бассейн…
И, обращаясь к девочке, она добавила.
- Да она покажет вам ногу… Не правда ли, Софи? Расшнуруйте башмак.
Девочка уже снимала башмак и чулок. Движения ее, быстрые и непринужденные, указывали на то, что это вошло у нее в привычку. Она вытянула чистую, беленькую, даже холеную ножку с розовыми, ровно подстриженными ногтями и принялась поворачивать ее, чтобы священнику удобнее было ее осмотреть. Над лодыжкой отчетливо виднелся длинный белый рубец, свидетельствовавший о том, что здесь была когда-то большая язва.
- Ну, господин аббат, возьмите пятку, жмите ее изо всех сил, мне не больно!
У Пьера вырвался невольный жест, и можно было подумать, что могущество святой девы восхитило его. Но его мучило сомнение. Какая же действовала здесь неведомая сила? Вернее, какой неправильный диагноз врача, какое стечение ошибок и преувеличений привели к этой прекрасной сказке?
Всем больным захотелось посмотреть на чудесную ножку, на это очевидное доказательство божественного исцеления, к которому все они так стремились. Первой прикоснулась к ней Мари, - она уже меньше страдала, сидя в своем ящике. Затем г-жа Маэ, оторвавшись от тоскливых дум, посмотрела и уступила место г-же Венсен, а та готова была поцеловать эту ножку за надежду, которую она вселила в несчастную мать. Г-н Сабатье слушал девочку, разинув рот, г-жа Ветю, Гривотта, даже брат Изидор с любопытством открыли глаза, а лицо Элизы Руке приняло необыкновенное выражение, вера преобразила его, сделала почти красивым: исчезнувшая язва разве не была ее собственной язвой, затянувшейся, сглаженной? И лицо ее, на котором останется лишь небольшой шрам, не будет ли снова таким, как у всех?
Софи все еще стояла, держась за железную перекладину, подпиравшую полку, и без устали поворачивала ногу то вправо, то влево, счастливая и гордая от сознания, какой трепетный восторг, какое благоговейное почтение вызывала частица ее особы, эта маленькая ножка, ставшая как бы священной.
- Должно быть, нужно сильно верить и обладать большой духовной чистотой… - вслух подумала Мари. И, обращаясь к отцу, добавила: - Я чувствую, папа, что исцелилась бы, будь мне десять лет и имей я чистую душу ребенка.
- Да ведь тебе десять лет и есть, милочка! Не правда ли, Пьер, и у десятилетней девочки душа не может быть чище?
Господин де Герсен, увлекавшийся несбыточными мечтами, обожал истории о чудесах. А священник, глубоко взволнованный беспредельной чистотою девушки, не стал спорить и предоставил ее утешительной иллюзии, парившей над всеми.
После отъезда из Пуатье воздух отяжелел, медно-красное небо предвещало грозу, поезд, казалось, мчался сквозь раскаленную печь. Под палящим солнцем мелькали угрюмые, пустынные деревни. В Куз-Верак снова прочли молитву и пропели славословие святой деве. Однако религиозное рвение приутихло. Сестра Гиацинта, не успевшая позавтракать, решилась наконец съесть маленький хлебец и фрукты, не отходя от больного, - его тяжелое дыхание стало ровнее. Только в три часа в Рюфеке прочли вечернюю молитву богородице.
- Ora pro nobis, sancta Dei genitrix.
- Ut digni efficiamur promissionibus Christi.
Когда кончили молитву, г-н Сабатье, наблюдавший за Софи, пока та надевала чулок и башмак, обратился к г-ну де Герсену:
- Случай с этой девочкой, несомненно, представляет интерес, сударь. Но это еще ничего, бывают гораздо более примечательные… Вы знаете историю бельгийского рабочего Пьера Рюдера?
Все умолкли, прислушиваясь.
- Этот человек сломал ногу, упав с дерева. Восемь лет кости не срастались и торчали из раны, которая постоянно гноилась, нога безжизненно повисла, как обрубок… И вот! Стоило ему выпить стакан чудотворной воды, как рана сразу затянулась, он стал ходить без костылей, и врач сказал ему: «Нога у вас совсем здоровая, точно вы только что родились». И в самом деле нога словно и не болела.
Никто не произнес ни слова, только глаза горели восторгом и надеждой.
- Кстати, - продолжал г-н Сабатье. - Эта история напомнила мне случай с каменотесом Луи Бурьеттом, он был одним из первых, кто исцелился в Лурде. Вы не знаете?.. Его ранило при взрыве мины. Правый глаз он потерял безвозвратно, опасность угрожала и левому… И вот однажды он послал дочку набрать в источнике, который тогда еле сочился, грязной воды. Потом, горячо помолившись, он промыл глаз этой грязной водой и вдруг вскрикнул: он прозрел, он стал видеть так же хорошо, как мы с вами… Лечивший его врач написал об этом обстоятельстве статью, не вызывающую ни малейшего сомнения.
- Изумительно, - пробормотал восхищенный г-н де Герсен.
- Хотите еще пример, сударь? Это знаменитый случай с Франсуа Макари, слесарем из Лавора. Восемнадцать лет он страдал от глубокой гнойной язвы и закупорки вен на левой ноге. Он не мог двигаться, наука приговорила его всю жизнь быть калекой… И вот, как-то вечером, он берет бутылку лурдской воды, снимает повязки, моет обе ноги, а остаток воды выпивает. Затем он ложится спать, засыпает и наутро смотрит, щупает - ничего! Все исчезло - и закупорка и язвы… Кожа на колене, сударь, стала гладкой и свежей, как у двадцатилетнего юноши.
Этот случай вызвал взрыв изумленного восхищения. Больные и паломники вступили в волшебную страну чудес, где на каждом повороте невозможное становится возможным, где спокойно шествуют от чуда к чуду. У каждого нашлось что рассказать, каждый горел желанием привести какое-то доказательство, подкрепить свою веру и надежду новым примером.
Молчаливая г-жа Маэ до того увлеклась, что заговорила первой.
- Моя приятельница была знакома с вдовой Ризан, чье исцеление наделало столько шума… Двадцать четыре года у нее была парализована вся левая сторона тела. Что бы она ни съела, ее начинало рвать, она превратилась в неподвижную колоду - даже повернуться на другой бок и то не могла; от долгого лежания у нее образовались пролежни… Как-то вечером врач сказал, что она не доживет до утра. Через два часа, очнувшись, она слабым голосом попросила дочь принести ей от соседки стакан лурдской воды. Но она получила воду лишь на следующее утро. И вдруг воскликнула: «Дочь моя, я пью жизнь, омой мне лицо, руку, ногу, все тело!» Дочь исполнила просьбу матери, и страшная опухоль стала опадать, на глазах, парализованные рука и нога приобрели гибкость и свой естественный вид… Мало того, г-жа Ризан воскликнула, что исцелена и хочет есть, хочет хлеба и мяса, - ведь она не ела этого двадцать четыре года. Она встала, оделась, а дочь ее тем временем говорила соседкам, решившим по взволнованному лицу девушки, что она осиротела: «Да нет, нет! Мама не умерла, она воскресла!»
Слезы застилали глаза г-жи Венсен. Боже! Вот если б ее Роза также встала, с аппетитом поела, принялась бегать! Ей вспомнился случай с одной девочкой, о котором ей рассказывали в Париже, - рассказ этот немало способствовал ее решению отвезти свою маленькую больную в Лурд.
- Я тоже знаю случай с одной парализованной, Люси Дрюон; эта девочка жила в сиротском доме и не могла даже стать на колени. Ноги у нее свело, их скрючило колесом; правая нога была короче и обвилась вокруг левой, а когда кто-нибудь из подруг носил девочку на руках, ноги у нее беспомощно болтались… Заметьте, она даже не ездила в Лурд; девять дней она постилась, и такое у нее была желание выздороветь, что она молилась ночи напролет. Наконец на девятый день она выпила немного лурдской воды и почувствовала сильную боль в ногах. Она встала, упала, снова встала - и пошла. Все ее подруги удивились, даже испугались и закричали: «Люси ходит! Люси ходит!» И в самом деле, ноги ее в несколько секунд распрямились, стали здоровыми и крепкими. Она прошла через двор, поднялась в часовню, и там все в порыве благодарности запели «Magnificat». Ах, счастливица, счастливица!
Две слезы скатились по щекам г-жи Венсен и упали на бледное лицо ее дочери; она исступленно поцеловала девочку.
Интерес к чудесным рассказам, в которых небо беспрестанно торжествовало над действительностью, все возрастал, они наполняли эти бесхитростные души восторженной радостью - даже самые больные, и те приподнимались и обретали дар речи. За рассказом каждого из них таилась тревога за свое здоровье, вера в исцеление, раз подобная болезнь может исчезнуть от божественного дуновения, как дурной сон.
- Ах, - простонала г-жа Ветю, с трудом превозмогая невыносимую боль, - была такая Антуанетта Тардивай; ее, как меня, мучил желудок, словно собаки грызли его, и порой он так вздувался, что становился величиной с детскую голову. Время от времени у нее появлялись опухоли с куриное яйцо, и ее восемь месяцев рвало кровью… Она погибала, от нее остались кожа да кости, она умирала от голода; выпив лурдской воды, она попросила, чтобы ей сделали этой водой промывание желудка. Через три минуты врач, оставивший ее накануне в агонии, почти бездыханной, увидел, как она встала, села у камина и с аппетитом ест мягкое куриное крылышко. Никаких опухолей у нее и в помине не было, она смеялась, как двадцатилетняя девушка, лицо у нее посвежело… Ах, есть все, что хочешь, снова стать молодой, не страдать!
- А исцеление сестры Жюльенны! - проговорила Гривот; та… Глаза у нее лихорадочно блестели, она приподнялась, опершись на локоть. - Началось у нее с сильного насморка, как у меня; потом она стала харкать кровью. Через каждые полгода она сваливалась, и ей приходилось лежать в постели. В последний раз всем стало ясно, что она больше не встанет. Никакие лекарства не помогали - ни йод, ни мушки, ни прижигания. Словом, настоящая чахоточная, это признали шесть врачей. Ну и вот она поехала в Лурд. Уж как она мучилась! В Тулузе даже решили, что она кончается, и сестры несли ее на руках. Дамы-попечительницы не хотели купать ее в источнике - ну прямо покойница… И все же ее раздели, окунули, бесчувственную, всю потную, в бассейн, а когда вытащили, она была так бледна, что ее положили на землю, думали: ну, теперь уже конец. Вдруг щеки ее порозовели, глаза открылись, она глубоко вздохнула. Она исцелилась, сама оделась и отправилась в Грот поблагодарить святую деву, а после этого хорошо пообедала… Ну, что тут скажешь? Ведь чахоточная, а вылечилась, как рукой болезнь сняло!
Тогда встрепенулся и брат Изидор, но он не мог говорить и только с трудом сказал сестре:
- Марта, расскажи ту историю, что мы слыхали от священника церкви Спасителя, про сестру Доротею.
- Сестра Доротея, - неумело начала рассказывать крестьянка, - встала как-то утром и почувствовала, что у нее онемела нога; с той минуты нога стала холодной и тяжелой, как камень; к тому же у нее заболела спина. Доктора ничего не могли понять. Несколько врачей смотрели ее, кололи булавками, жгли ей кожу всякими припарками, а все без толку… Сестра Доротея поняла, что только святая дева может ей помочь; и БОТ она поехала в Лурд и попросила окунуть ее в источник. Сперва она думала, что умрет, - так было холодно. Потом вода сделалась теплой, как парное молоко, и сестре Доротее стало очень приятно: точно тепло разлилось по всему телу, оно как будто вливалось в каждую жилку. Никогда она такого не чувствовала. Понятно, раз уж святая дева помогла, значит, жизнь вернулась к ней… Вся боль прошла, она стала ходить, вечером съела целого голубя, ночь спала счастливым сном. Слава пресвятой деве! Вечная благодарность всемогущей матери и ее божественному сыну!
Элизе Руке тоже хотелось рассказать об известном ей чуде, но она так невнятно говорила, что никак не могла вступить в разговор. Однако, воспользовавшись минутным молчанием, девушка немного откинула платок, скрывавший ужасную язву.
- Ах, мне рассказывали занятный случай, только это не про болезнь… Одной женщине, Селестине Дюбуа, во время стирки в руку попала иголка. Семь лет ни один врач не мог ее вытащить. Между тем рука у нее согнулась, и разогнуть ее она никак не могла… Женщина поехала в Лурд, опустила руку в источник и тотчас же с криком выдернула ее. Руку насильно снова погрузили в воду, а женщина зарыдала, все лицо ее покрылось потом. Три раза ей опускали руку, и, как только она попадала в воду, иголка начинала двигаться; наконец она вышла из большого пальца… Конечно, женщина плакала, потому что иголка шла по телу, точно ее кто толкал… Селестина никогда больше не болела, а на руке остался рубец - это только для того, чтобы не забылось деяние святой девы.
Этот случай поразил всех еще больше, чем чудесные исцеления от тяжелых болезней. Иголка двигалась в теле, точно кто-то ее толкал! Незримое заселялось видениями, каждому больному чудился за спиной ангел-хранитель, готовый помочь ему по приказу свыше. Было нечто красивое и ребяческое в этом рассказе об иголке, семь лет не желавшей покидать тело несчастной женщины и вышедшей благодаря чудесному источнику! Раздались восклицания, всем стало весело, все смеялись в восторге от того, что для небесных сил нет ничего невозможного и если бог захочет, то все станут снова здоровыми, молодыми, полными сил! Чтобы устыдить природу, достаточно верить и горячо молиться, и тогда осуществятся самые невероятные мечты. Только бы повезло и выбор пал на тебя.
- О, как это прекрасно, отец! - прошептала Мари взволнованно, точно зачарованная, слушая эти рассказы. - Помнишь, ты говорил мне о бельгийке Иоахине Део, которая пересекла всю Францию, чтобы попасть в Лурд; у нее была язва на вывихнутой ноге, такая зловонная, что люди отшатывались от нее… Сперва пропала язва и девушка перестала чувствовать боль в колене, осталась только краснота… Потом вправился и вывих. Иоахина страшно кричала, когда ее погрузили в воду; казалось, ей ломают кости, отрывают ногу; в то же время и она сама и женщина, которая ее купала, видели, как увечная нога выпрямлялась в воде, словно стрелка, движущаяся по циферблату. Мускулы ноги вытягивались, колено становилось на свое место, но это сопровождалось такой сильной болью, что девушка потеряла сознание. А когда она пришла в себя, то бросилась в Грот, чтобы оставить там костыли.
Господин де Герсен, заразившись общим восторгом, от души смеялся, жестами подтверждая точность рассказа; он слышал его от одного из отцов общины Успения. Он мог бы привести двадцать случаев, еще более трогательных, один удивительнее другого. Он призывал в свидетели Пьера, а утративший веру священник только качал головой. Сначала, не желая огорчать Мари, он старался рассеяться, смотрел в окно на пробегавшие мимо поля, деревья, дома. Проехали Ангулем, равнины тянулись до самого горизонта, быстро, непрерывной чередою проносились мимо ряды тополей. По-видимому, поезд запаздывал: он мчался с грохотом на всех парах в раскаленной грозовой атмосфере, пожирая километры. И Пьер, захваченный удивительными историями, невольно вслушивался сквозь убаюкивающее громыханье колес в обрывки разговоров, и ему казалось, будто стремительно летевший вперед паровоз на самом деле уносил их всех в дивный край мечты. Поезд все мчался, Пьер перестал глядеть в окно, его вновь обдало тяжелым, усыпляющим воздухом вагона, в котором рос экстаз, такой далекий от действительности. Священника радовало оживившееся личико Мари, он протянул ей руку, и девушка пожала ее, вложив в пожатие вновь пробудившуюся надежду. Зачем же отнимать эту надежду, вызывать сомнение, раз он сам так жаждал выздоровления Мари? С бесконечной нежностью задержал он в своей руке маленькую влажную руку больной, взволнованный чувствами, которые мог бы испытывать к ней страдающий брат; ему хотелось верить, что на свете существуют высшая доброта и сострадание, и они оберегают отчаявшихся.
- О Пьер, - повторила она, - как это прекрасно, как прекрасно! И какой гордостью наполнится мое сердце, если святая дева снизойдет ко мне! Скажите правду, считаете вы меня достойной?
- Конечно, - воскликнул он, - вы самая хорошая, самая чистая девушка в мире, ваша душа ничем не запятнана, как говорит ваш отец; в раю не хватит добрых ангелов, достойных сопутствовать вам!
Но разговор на этом не кончился. Сестра Гиацинта и г-жа де Жонкьер стали рассказывать о всех известных им чудесах, о всех чудесах, которые в течение тридцати лет то и дело возникали в Лурде подобно розам, бесконечно расцветающим на мистическом розовом кусте. Их насчитывали тысячами, они с каждым годом становились все ярче и сыпались, как из рога изобилия. И больные, с лихорадочным волнением внимавшие этим повествованиям, напоминали маленьких детей, которые заслушались волшебной сказки и требуют сказок еще и еще. О! Побольше рассказов, осмеивающих злую действительность, посрамляющих несправедливую природу, побольше сказок, где боженька выступает великим целителем, издеваясь над наукой, и по своей прихоти раздает людям радости!
Глухонемые в этих рассказах начинали слышать и говорить: неизлечимо больная Аврелия Брюно, у которой была повреждена барабанная перепонка, вдруг услышала волшебные звуки фисгармонии; Луиза Пурше, за сорок пять лет не произнесшая ни слова, после молитвы у Грота вдруг воскликнула: «Благословенна ты, Мария!»; да и не только они, а сотни других совершенно исцелились от нескольких капель воды, влитых в уши или на язык. Потом пошли слепые: отец Эрман почувствовал, как нежная рука святой девы снимает покров, застилавший ему глаза; мадмуазель де Понбриан, которой грозила полная слепота, стала видеть лучше, чем когда-либо, от одной лишь молитвы; двенадцатилетняя девочка, чьи глаза были подобны мраморным шарам, в три секунды обрела такую ясность и глубину взгляда, словно в нем улыбались ангелы. Но особенно много было рассказов о паралитиках, несчастных, у которых отнялись ноги, убогих, прикованных к своим жалким койкам, которым бог сказал: «Встань и иди!». Делонуа, у которого» был искривлен позвоночник, пятнадцать раз ложился в различные парижские больницы, и все врачи сходились в диагнозе; ему делали прижигания, подвешивали - все безрезультатно, а когда мимо него прошел крестный ход со святыми дарами, он вдруг ощутил необычайную силу и, исцеленный, последовал за ним. Мария-Луиза Дельпон, четырнадцатилетняя девочка, у которой параличом свело ноги, руки и скривило рот, вдруг почувствовала, что тело ее стало гибким, будто невидимая рука перерезала сковывавшие его ужасные путы. Мария Вашье, разбитая параличом и в течение семнадцати лет пригвожденная к креслу, не только побежала, выйдя из бассейна, но даже не могла найти следов от пролежней, образовавшихся на теле после долгого лежания. А Жорж Анке, страдавший размягчением спинного мозга и потерявший чувствительность, сразу перешел от агонии к полному выздоровлению. Пораженная тем же недугом Леония Шартон почувствовала, как горб ее стал исчезать словно по волшебству, а ноги выпрямляться - здоровые, сильные ноги.
Затем речь зашла о самых разнообразных болезнях. Снова язвы, снова скрюченные и исцеленные ноги: Маргарита Гейе двадцать семь лет страдала от боли в бедре, правое колено у нее не сгибалось - и вдруг она упала на колени, благодаря святую деву за исцеление; у молодой вандейки, Филомены Симоно, были на левой ноге три страшные язвы, из которых торчали раздробленные кости, - и вот язвы затянулись, больная исцелилась. Потом пошли рассказы о людях, страдавших водянкой: у г-жи Анселин внезапно опала опухоль - каким образом вытекла и куда девалась вода, наполнявшая ее руки, ноги, все тело, - неизвестно; у мадмуазель Монтаньон в несколько приемов выкачали двадцать два литра воды, но больная снова отекла; и вот, после того как ей сделали примочку из воды чудодейственного источника, отечность исчезла, причем ни в постели, ни на полу не осталось никаких следов вытекшей из нее жидкости. Даже всевозможные желудочные заболевания, и те проходят после первого же стакана лурдской воды. Худая, как скелет, Мари Суше, которую рвало черной кровью, начала есть за двоих и поправилась в два дня. Мари Жарлан выпила по ошибке стакан медного купороса и сожгла себе желудок; появившаяся вследствие этого опухоль рассосалась от лурдской воды. Впрочем, самые большие опухоли проходили бесследно, после того как больной погружался в бассейн. Но еще более поразительными казались исцеления от рака, от страшных наружных язв. У одного актера, еврея, была ужасная язва на руке, он опустил ее в чудодейственный источник, и она зажила. У богача иностранца на правой ладони выросла шишка величиной с куриное яйцо - она рассосалась. У Розы Дюваль была опухоль на левом локте, потом она исчезла, и на месте ее образовалась дырка, в которой мог уместиться орех, - на глазах Розы дырка затянулась. У вдовы Фромон рак разъел губу, она только приложила примочку, и от рака не осталось и следа. Мария Моро очень страдала от рака груди; она заснула, приложив к груди тряпку, смоченную лурдской водой, а когда через два часа проснулась - боль прошла, тело стало белое, как роза.

Предыдущая страница 3 Следующая страница


Лурд 4

Наконец сестра Гиацинта рассказала о мгновенных и полных исцелениях от чахотки, этого страшного бича человечества. Сомневающиеся не верили, что святая дева может исцелить от этой болезни; однако, говорят, она вылечивала людей одним мановением руки. Приводились сотни случаев, один необыкновеннее другого. Маргарита Купель страдала чахоткой три года, верхушки ее легких были разрушены туберкулезом, и вот она встала и пошла, вся пышущая здоровьем. Г-жа де ла Ривьер харкала кровью, ногти у нее посинели, она покрылась холодным потом и была при последнем издыхании; но достаточно было влить ей сквозь стиснутые зубы ложечку лурдской воды, как хрипение прекратилось, она села, стала отвечать на вопросы, попросила бульону. Жюли Жадо понадобилось четыре ложечки; правда, у нее от слабости уже не держалась голова, она была такого нежного сложения, что болезнь совсем надломила ее силы, а через несколько дней она располнела до неузнаваемости. У Анны Катри чахотка была в последней стадии, в левом легком образовалась каверна, и оно было наполовину разрушено - и вот вопреки всякой осторожности ее пять раз погрузили в холодную воду, и она поправилась, легкое восстановилось. Другая чахоточная, молоденькая девушка, приговоренная к смерти пятнадцатью врачами, даже не просила об исцелении, она просто преклонила колена, проходя мимо Грота, и, к удивлению своему, выздоровела; случайно она, как видно, оказалась там в ту минуту, когда святая дева, сжалившись, дарует чудо из своих незримых рук.
Чудеса, бесконечные чудеса! Они сыпались дождем, словно цветы грез со светлого, ласкового неба. Были чудеса трогательные, были и наивные. Старуха, у которой тридцать лет не сгибалась рука, умылась водой из источника, и вот она может уже креститься этой рукой. Сестра София лаяла, как собака, а тут, после погружения в воду, голос ее стал чист и звонок: она даже пела псалом, выходя из источника. Турок Мустафа помолился Белой даме и приложил к правому глазу компресс, и к нему вернулось зрение. Офицеру из алжирских стрелков святая дева помогла в Седане, а кирасир из Рейнсгофена погиб бы от пули в сердце, если бы, пробив бумажник, она не отскочила от образа, лурдской богоматери. Снисходила благодать и на детей, этих бедных страждущих малюток: пятилетнего парализованного малыша пять минут подержали под ледяной струей источника, и он пошел; другой, пятнадцати лет, который лежал, не вставая, и только рычал, точно зверь, выскочил из бассейна с криком, что он исцелился; еще один, двухлетний ребенок, не умел ходить - после пятнадцатиминутного пребывания в холодной воде он ожил, улыбнулся и впервые пошел. Но все, большие и малые, испытывали острую боль, пока происходило чудо исцеления, потому что восстановление здоровья вызывает необычайную встряску всего организма: кости срастаются и выпрямляются, ткани обновляются, болезнь изгоняется из тела вместе с последним конвульсивным движением мышц. Но какое блаженное состояние потом! Врачи не верили своим глазам, каждое выздоровление сопровождалось новым взрывом удивления, когда исцеленные больные начинали бегать, прыгать, есть с волчьим аппетитом. Все эти избранные, все эти исцеленные женщины способны были пройти по три километра, ели цыплят, спали без просыпу по двенадцать часов кряду. К тому же все происходило с молниеносной быстротой, внезапным скачком - от агонии к полному выздоровлению, восстановлению пораженных органов, затягиванию язв, прибавлению в весе. Наука была посрамлена, и потому в источник погружали всех без разбора, не принимая даже элементарных мер предосторожности; в ледяную воду окунали женщин, невзирая на их состояние, и вспотевших чахоточных, и больных с открытыми язвами, и при этом не применялось никаких антисептических средств. А какая радость, сколько благодарности и любви при каждом чуде! Исцеленная падает на колени, все плачут, неверующие обращаются, евреи и протестанты переходят в католичество - каких только чудес не делает вера! Жители деревни толпой встречают исцеленную под колокольный звон, и, когда она быстро выходит из экипажа, раздаются крики, рыдания, все хором славят пресвятую деву! Воздают вечную благодарность матери божьей!
За все эти осуществленные надежды, за эти пламенно испрошенные милости неслась благодарность пресвятой деве. Ее страстно обожали, она была всемогущей, всемилостивой матерью, зерцалом справедливости, престолом премудрости. К ней, мистической розе, башне из слоновой кости, двери рая, открывающейся в бесконечность, простирались все руки. Каждый день, на заре, она сияла яркой утренней звездой, она была веселой, юной надеждой и в то же время - здоровьем калек, прибежищем грешников, утешением страждущих. Франция всегда была дорога ее сердцу; здесь ей поклонялись, здесь существовал ее культ, культ женщины и матери, и именно во Франции она являлась молодым пастушкам. Она была так добра к маленьким людям! Она неизменно пеклась о них! Всего охотней обращались именно к ней, потому что знали: она посредница, исполненная любви, между землей и небом. Каждый вечер проливала она золотые слезы у ног своего божественного сына, чтобы обрести его милость, и он разрешал ей творить чудеса - цветущее поле чудес, благоухающих, как райские розы.
Поезд все мчался и мчался. Было шесть часов, проехали Кутра. Сестра Гиацинта поднялась, хлопнула в ладоши и снова повторила:
- Помолимся, дети мои!
Никогда еще молитвы святой деве не возносились с таким пылом, с такой верой, что они будут услышаны на небесах. И Пьер сразу понял, в чем суть этих паломничеств, этих поездов, мчавшихся по всему свету, этих толп, стекающихся к Лурду, сияющему вдали, носителю телесного и духовного спасения. С самого утра перед ним были эти несчастные люди, стонавшие от боли, подвергавшие свое бренное тело утомительному путешествию, обреченные на смерть и покинутые наукой; как они устали от осмотров врачей, как измучены бесполезными лекарствами! И как понятны были их жажда жизни, желание осилить несправедливую, равнодушную природу, их мечты о сверхчеловеческом могуществе, о мощной силе, которая ради них может перевернуть законы природы, изменить движение светил! Неужели им не суждено обрести опору в боге, коль скоро почва ускользает у них из-под ног? Действительность была так отвратительна, что у этих страждущих людей рождалась настоятельная потребность в иллюзии и самообмане. О! Верить в существование высшего судьи, исправляющего явное зло, всемогущего искупителя и утешителя, во власти которого приказать рекам течь вспять, возвратить старикам молодость, воскресить мертвых. А как дорога одна возможность сказать тебе, что хоть ты и покрыт язвами, хоть у тебя и скрючены руки и ноги, живот вздут от опухолей, разрушены легкие, - все это исчезнет, стоит лишь умолить и растрогать святую деву, оказаться избранным ею для сотворения чуда! И когда обильным потоком полились рассказы о чудесных исцелениях, волшебные сказки, баюкавшие и опьянявшие возбужденное воображение больных и калек, в них пробудилась страстная надежда! С тех пор, как исцеленная Софи Куто вошла в вагон, открыв глазам паломников и больных безбрежный горизонт чудесного, сверхъестественного, у всех, словно порыв ветра, пронеслась мысль о внезапном выздоровлении, и вот самые безнадежные поднялись на своих жалких ложах, лица у всех прояснились - ведь жизнь еще возможна и для них, и они начнут ее сначала!
Да, это так! Если скорбный поезд с переполненными вагонами все мчался и мчался вперед, если Францию и весь мир бороздили такие же поезда, шедшие из самых отдаленных уголков земли, если трехсоттысячные толпы верующих, а с ними тысячи больных, пускались в путь во все времена года, то это потому, что там, вдали, пылает осиянный славою Грот, как маяк надежды и иллюзии, как протест, как торжество невозможного над неумолимой материей. Ни один роман, даже самый увлекательный, не мог бы вызвать такой восторженности, так вознести душу над грубой действительностью. Лелеять эту мечту - вот в чем невыразимое счастье. Из года в год отцы общины Успения видели, как процветает паломничество, и объяснялось это их умением продать людям утешение, обман и надежду - дивную пищу, которой так жаждет страждущее человечество. И не только физическое страдание искало исцеления, душа и разум взывали о том же, ненасытно стремясь к счастью. Всеми владело одно желание - добиться счастья: порукой жизни была вера, каждому хотелось до самой смерти опираться на этот посох, каждый преклонял колена с мольбою об исцелении от нравственных мук, о даровании милости любимым, близким. И этот крик души о счастье и в этой жизни и по ту сторону гроба возносился, заполнял пространство.
Пьер заметил, что окружавшие его больные словно перестали ощущать толчки поезда, силы возвращались к ним с каждым лье, приближавшим их к чуду. Г-жа Маэ разговорилась в полной уверенности, что святая дева вернет ей мужа. Г-жа Венсен, улыбаясь, укачивала Розу, считая, что ее дочь гораздо здоровее тех полумертвых детей, которые после погружения в ледяную воду начинали играть. Г-н Сабатье шутил с г-ном де Герсеном, говорил ему, что в октябре, после выздоровления, съездит в Рим, куда он собирается уже пятнадцать лет. Г-жа Ветю, успокоившись и чувствуя только легкую боль в животе, убедила себя, что она голодна, и попросила г-жу де Жонкьер дать ей бисквитов, размоченных в молоке. Элиза Руке, забыв про свою язву, с открытым лицом ела виноград, а Гривотта и брат Изидор, переставший стонать, были в таком лихорадочном волнении, что уже считали часы, оставшиеся до чудесного исцеления. Даже умирающий воскрес на минуту. Когда сестра Гиацинта снова подошла к нему, чтобы вытереть холодный пот, обильно проступивший на его лице, он открыл глаза и улыбнулся: он вновь стал надеяться.
Мари продолжала держать руку Пьера в своей теплой руке. Было семь часов, в Бордо они прибудут в половине восьмого; поезд запаздывал и, чтобы нагнать потерянное время, мчался с бешеной скоростью. Гроза прошла, небо прояснилось, воздух стал необыкновенно мягким.
- Ах, Пьер, как это прекрасно, как прекрасно! - вновь повторила Мари, нежно сжимая руку священника.
И, нагнувшись к нему, шепнула:
- Пьер, мне только что явилась святая дева, я просила ее о вашем исцелении, и вы его получите.
Священник понял; он был потрясен дивным светом, который излучали устремленные на него глаза Мари. Она молила самозабвенно о его обращении, и это пожелание, исходившее от страждущего, дорогого ему существа, потрясло его душу. А может быть, он и станет когда-нибудь верующим? Пьер даже растерялся от этого множества необыкновенных рассказов. Удушливая жара в вагоне вызвала у него головокружение, отзывчивое сердце обливалось кровью при виде всех этих собранных здесь страданий. Священник поддался общему настроению, не отдавая себе отчета, где граница между реальным и возможным, не в силах разобраться, что в этом нагромождении необычайных фактов можно отбросить и что принять. Затянули новую молитву, и на минуту Пьер забылся, вообразил, что он верующий, поддался гипнозу галлюцинации, охватившей этот передвижной госпиталь, мчавшийся на всех парах вперед и вперед.

V

Поезд вышел из Бордо после небольшой остановки, в течение которой те, кто еще не обедал, поспешили запастись провизией. Впрочем, больные все время пили молоко и, как дети, требовали печенья. Лишь только поезд тронулся, сестра Гиацинта захлопала в ладоши:
- Ну-ка, поторопитесь, вечернюю молитву!
Целых четверть часа слышалось невнятное бормотание - читали «Отче наш», молитвы богородице, каждый проверял свою совесть и каялся в грехах, посвящая себя богу, святой деве, всем святым, благодарил за счастливо проведенный день и заканчивал молитвами за здравие и за упокой.
- Во имя отца и сына и святого духа. Аминь!..
Было десять минут девятого, сумерки окутывали огромную равнину, тонувшую в вечернем тумане, а вдали, в разбросанных кое-где домах, зажигались огоньки. Лампы в вагоне мигали, освещая желтым светом раскачивающийся багаж и паломников.
- Знаете, дети мои, - проговорила сестра Гиацинта, - когда мы приедем в Ламот, - это будет приблизительно через часок, - я потребую, чтобы в вагоне была полная тишина. Пока можете целый час развлекаться, но будьте умниками, чересчур не возбуждайтесь. А после Ламота, слышите, ни слова, ни звука, надо спать!
Все засмеялись.
- Такое уж у нас правило, вы достаточно благоразумны и не станете его нарушать.
Действительно, с утра паломники добросовестно читали положенные молитвы. Теперь, когда все молитвы были прочтены, все гимны пропеты, день можно было считать законченным и немного отдохнуть перед сном. Но никто не знал, чем заняться.
- Сестра, - предложила Мари, - разрешите господину аббату прочитать нам вслух? Он прекрасно читает, а у меня как раз есть очень хорошая книжечка - история Бернадетты…
Ей даже не дали договорить - все с увлечением закричали, как дети, которым обещают интересную сказку:
- Разрешите, сестрица, разрешите!..
- Ну, конечно, раз речь идет о хорошей книжке, - проговорила монахиня.
Пьеру пришлось согласиться. Но ему захотелось сесть поближе к лампе, и он поменялся местом с г-ном де Герсеном, который не меньше больных радовался предстоящему чтению. И когда молодой священник, удобно расположившись под лампой, открыл книгу, любопытство овладело всеми, головы вытянулись, уши навострились. К счастью, у Пьера был звонкий голос, он перекрыл шум колес, глухо громыхавших среди плоской, огромной равнины.
Но прежде чем начать чтение, Пьер решил наспех перелистать книжку. Это была одна из тех маленьких книжонок, издаваемых католической прессой, которые продаются вразнос и наводняют собою христианский мир. Она была плохо отпечатана, на дешевой бумаге, а на синей обложке было нарисовано наивное изображение лурдской богоматери, неумелое и нескладное. Книжку, несомненно, можно было прочесть в полчаса.
И Пьер начал читать своим мягким, проникновенным голосом, отчетливо произнося каждое слово:
- «Это случилось в маленьком пиренейском городе Лурде в четверг, одиннадцатого февраля тысяча восемьсот пятьдесят восьмого года. Стояла холодная, немного пасмурная погода. В доме бедного, честного мельника Франсуа Субиру не было дров, чтобы приготовить обед. Жена мельника, Луиза, сказала своей младшей дочери Мари: „Пойди набери валежника на берегу Гава или в общинном лесу“. Гав - это речка, протекающая через Лурд.
У Мари была старшая сестра по имени Бернадетта, недавно вернувшаяся из деревни, где она нанималась пастушкой. Это была хрупкая и слабенькая девочка, очень простодушная и неискушенная. Все знания ее ограничивались чтением молитвенника. Луиза Субиру не решалась послать ее в лес с сестрой из-за холода; однако Мари и маленькая соседка, Жанна Абади, так настаивали, что мать отпустила девочку.
Три подруги пошли вдоль речки, чтобы набрать там валежника, и очутились перед гротом, образовавшимся в большой скале, которую местные жители называли Масабиель…»
Дойдя до этого места, Пьер остановился и опустил книжку. Его раздражали наивность рассказа, бессодержательные, пустые фразы. В свое время он держал в руках подробное описание этой необычайной истории, взволнованно изучал малейшие ее подробности и глубоко в сердце сохранил нежность и жалость к Бернадетте. Он решил, что на следующий же день начнет расследование этого дела, он так мечтал об этом когда-то. Это была одна из причин, побудивших его предпринять путешествие. Любопытство Пьера было возбуждено, ему была глубоко симпатична ясновидящая, он догадывался, что она кротка, правдива и несчастна, но ему хотелось проанализировать и проверить все обстоятельства. Несомненно, Бернадетта не лгала, ее посещали видения, как Жанну д'Арк, она слышала голоса и так же, как Жанна д'Арк, по словам католиков, являлась спасительницей Франции. Какая же сила двигала ею? Как могло возникнуть у этой жалкой девочки видение, которое произвело переворот в душах верующих, вызвав к жизни чудеса первобытных времен, создав чуть ли не новую веру в городе, ставшем святым, - городе, на постройку которого ушли миллионы, куда стекались многочисленные и восторженные толпы, каких мир не видел со времени крестовых походов?
И, прекратив чтение, Пьер стал рассказывать все, что знал, что угадал и восстановил в этой истории, так и не выясненной, несмотря на потоки вылитых ради нее чернил. Долгие беседы Пьера с доктором Шассенем познакомили священника с этим краем, его нравами и обычаями. Пьер уже в семинарии обладал свободой изложения, страстностью, ораторским даром, но ни разу не пользовался им. Когда в вагоне увидели, что он знает историю Бернадетты гораздо лучше, чем она описана в книге, и рассказывает ее так любовно и взволнованно, внимание удвоилось; несчастные, жаждавшие счастья люди в едином порыве поддались обаянию рассказчика.
Священник начал с детства Бернадетты в Бартресе. Она росла у своей кормилицы, некоей Лагю, которая после смерти своего грудного ребенка взяла на воспитание дочь четы Субиру и оказала тем самым услугу очень бедной семье. Деревня в четыре сотни душ, на расстоянии лье от Лурда, стояла как в пустыне, далеко от проезжей дороги, вся скрытая в зелени. Дорога спускается под гору; несколько домов, разбросанных среди пастбища, отделены друг от друга живыми изгородями да аллеями из орешников и каштанов; с окрестных гор, по оврагам, стекают светлые, журчащие ручейки, и над всем господствует на пригорке романская церковка, окруженная могилами сельского кладбища. Со всех сторон вздымаются лесистые холмы; деревня утопает в зелени изумительной свежести, высокую ярко-зеленую траву питают подземные воды, необъятные водные пространства, образовавшиеся от ручейков, сбегающих с гор. Бернадетта, как только выросла, в уплату за свое содержание стала пасти овец и по целым месяцам бродила со своим стадом в этих зарослях, не встречая ни души. Лишь иногда с вершины холма она видела далекие горы, Южный пик или Виско, то ослепительно сверкающие, то темные и мрачные, в зависимости от погоды, а за ними другие, терявшиеся в отдалении горы - словно неясные видения, какие посещают нас во сне. Затем священник описал дом Лагю, где и сейчас еще стоит колыбелька Бернадетты, - одинокий дом у околицы. Перед домом был небольшой луг с грушами и яблонями; его отделял от полей ручеек - такой узкий, что через него можно было перешагнуть. В низеньком строении, справа и слева от деревянной лестницы, которая вела на чердак, было по большой комнате с каменным полом и с четырьмя - пятью кроватями в каждой. Девочки спали вместе и, засыпая, глядели на красивые картинки - ими была оклеена вся стена, а большие часы в футляре из елового дерева важно отбивали в тишине время.
Эти годы в Бартресе Бернадетта прожила в чарующей атмосфере ласки и любви. Она росла хилым ребенком, всегда болела, задыхаясь от астмы, приступы которой возникали от малейшего ветерка; в двенадцать лет она не умела ни читать, ни писать, говорила только на местном наречии, была ребячлива и отставала как в умственном, так и в физическом развитии. Она была доброй маленькой девочкой, кроткой, покорной - в общем, такой, как все дети, не болтливой, склонной больше слушать, чем говорить. Будучи совершенно неграмотной, она обнаруживала, однако, природный ум, а иногда отвечала на вопросы так остроумно, что даже вызывала смех. С большим трудом ее научили читать молитвенник. Выучившись, она решила закончить на этом свое образование и, пася своих овечек, с утра до вечера читала молитвы, перебирая четки. Сколько часов провела она на заросших травой холмах, затерявшись в зелени таинственной листвы, не видя ни души и глядя лишь на вершины отдаленных гор, тающих в солнечном свете, легких, как еон! Дни шли за днями, девочка блуждала в одиночестве, повторяя все ту же молитву, непрестанно взывая к единственному своему другу - святой деве. Так проходило время в нехитрых грезах наивного детства. А сколько чудесных зимних вечеров провела она у очага!
У кормилицы Бернадетты был брат священник; он иногда читал вслух благочестивые истории, необычайные приключения, бросавшие в дрожь и вызывавшие радость; в них говорилось о видениях земного рая, небо разверзалось, и перед взором вставало все великолепие ангелов. В книжках, которые приносил священник, было много картинок, изображавших господа бога во всем его величии, красивого, нежного Иисуса, с нимбом вокруг чела, и главным образом - святую деву, блистательную в белых, лазурных и золотых одеждах, такую милую, что образ ее даже снился девочке. Но чаще всего они читали библию, старую, пожелтевшую от времени, столетнюю реликвию семьи. Каждый вечер муж кормилицы, единственный, кто знал грамоту, брал булавку, наугад втыкал ее в книгу и начинал чтение сверху, с правой страницы; внимательнс слушавшие его женщины и дети знали уже все наизусть и могли бы продолжать, не ошибившись ни словом.
Бернадетта предпочитала книги о божественном, повествующие о святой деве с кроткой улыбкой. Но девочке нравилась также чудесная «История о четырех сыновьях Эмона». На желтой обложке маленькой книжечки, случайно занесенной в эти края бродячим книгоношей, была нарисована наивная картинка, изображавшая четырех героев - Рено и его братьев, взобравшихся вчетвером на своего знаменитого боевого коня Баярда, которого подарила им царственная фея Орланда. В книжке рассказывалось о кровавых битвах, возведении и осаде крепостей, страшных поединках между Роландом и Рено, которому предстояло освободить святую землю, о волшебнике Можи и его чарах и о прекрасной, как ясный день, принцессе Клариссе, сестре короля аквитанского. Бернадетта иногда с трудом засыпала, настолько возбуждено было ее воображение, особенно в те вечера, когда, отложив в сторону книгу, кто-нибудь из собравшихся рассказывал про колдунов. Девочка была очень суеверной, ее нельзя было заставить пройти вечером мимо соседней башни, где, по слухам, водился дьявол. Впрочем, весь этот край, с его набожными и неискушенными жителями, был как бы овеян таинственностью: деревья пели, из камней сочились капли крови, на перекрестках надо было три раза прочесть «Отче наш» и три раза молитву богородице, чтобы не встретить семирогого зверя, который утаскивал девушек на погибель. А какое богатство страшных сказок! Их были сотни, в один вечер и не перескажешь. Прежде всего это были сказки об оборотнях - несчастных людях, которых дьявол превращал в больших белых или черных собак: если стреляешь в такую собаку из ружья и хоть одна пуля попадет в нее - человек освобожден, если же пуля попадет в ее тень - человек тотчас же умирает. Затем шли бесконечные рассказы о колдунах и колдуньях. Одна из этих историй особенно увлекала Бернадетту. В ней шла речь о лурдском писаре; он захотел увидеть черта, и колдунья повела его в святую пятницу на какой-то пустырь. Черт явился разодетый во все красное и сейчас же предложил писарю купить его душу; тот сделал вид, будто соглашается. Под мышкой черт держал свиток со списком горожан, уже продавших ему душу. Но хитрый писарь вытащил из кармана бутылку якобы с чернилами, на самом же деле со святой водой, и окропил черта; тот стал ужасно кричать; тем временем писарь выхватил у черта свиток и пустился наутек. Тогда черт погнался за писарем, и началась бешеная скачка по горам и долам, по лесам и рекам, о которой можно было рассказывать целый вечер. «Отдай свиток!» «Не отдам!» И снова начиналось: «Отдай свиток!» «Не отдам!» Наконец писарь, выбившись из сил, задыхаясь, прибежал на кладбище, на освященную землю, и здесь стал издеваться над чертом, размахивая свитком; так он спас души несчастных, которые расписались на свитке. В такие вечера Бернадетта перед сном читала мысленно молитвы, радуясь, что силы ада посрамлены, но все же дрожала от страха, как бы черт не явился к ней, когда потушат лампу.
Одну зиму, с разрешения кюре Адера, чтения происходили в церкви, и много семей приходило сюда, чтобы не жечь дома зря свет, не говоря уже о том, что здесь, всем вместе, было теплее. Читали библию, молитвы. Дети засыпали. Одна Бернадетта боролась со сном, радуясь, что она у господа бога, в этом тесном храме со сводом, выкрашенным в красный и синий цвета. В глубине находился раззолоченный алтарь, аляповато раскрашенный, с витыми колоннами, с запрестольным образом святой девы, посещающей святую Анну, и образом, где было изображено усекновение главы Иоанна-Крестителя. С этих ярко расцвеченных картинок на дремавшую девочку нисходили мистические видения, из ран сочилась кровь, над святой девой пылал нимб, она смотрела на ребенка своими небесно-голубыми глазами, и Бернадетте в полусне казалось, что дева сейчас откроет свои алые уста и заговорит с нею. Месяцами девочка проводила так вечера, сидя в полудреме напротив пышного алтаря и видя наяву удивительные сны, продолжавшиеся и после того, как она ложилась в постель и тихо засыпала под защитой своего ангела-хранителя.
В этой же старой, скромной церкви, овеянной горячей верой, Бернадетта стала изучать катехизис. Девочке должно было минуть четырнадцать лет, самое время для первого причастия. Ее кормилица-мать, слывшая женщиной скупой, не отдавала девочку в школу, заставляя ее работать в доме с утра до вечера. Учитель, г-н Барбе, никогда не видел ее в классе. Но однажды, заменяя заболевшего аббата Адера на уроке катехизиса, он обратил внимание на скромную, набожную девочку. Священник очень любил Бернадетту; он часто рассказывал о ней учителю и говорил, что она напоминает ему детей из Салетты; они, по-видимому, были так же бесхитростны, добры и благочестивы, и им тоже явилась святая дева. В другой раз учитель и священник, выйдя из деревни, увидали вдали Бернадетту, пасшую свое маленькое стадо в древесной чаще; священник несколько раз оборачивался и смотрел на нее, повторяя: «Не знаю, что со мной, но всякий раз, как я встречаю эту девочку, мне кажется, что я вижу Мелани, маленькую пастушку, приятельницу Максимена». Его явно преследовала эта странная мысль, и она оказалась пророческой. Однажды, то ли после урока катехизиса, то ли вечером в церкви, он рассказал чудесную сказку о том, что случилось двенадцать лет назад,о святой деве в ослепительном одеянии, которая шла по траве, не сгибавшейся под ее стопами; она явилась Мелани и Максимену на горе у ручья и сообщила им величайшую тайну, объявив о гневе своего сына. С той поры источник, возникший из слез богоматери, стал исцелять от всех болезней, а тайна, на пергаменте за тремя печатями, хранится в Риме. Бернадетта, как всегда молчаливая, видевшая сны наяву, жадно слушала эту прелестную сказку и, очевидно, унесла ее с собой в пустынную зеленую чащу, где она проводила целые дни; там, пася своих овечек, она вспоминала все это, перебирая тонкими пальцами четки.
Так протекало детство Бернадетты в Бартресе. Самым привлекательным в этой хилой и бедной девочке были ее восторженные глаза, прекрасные глаза ясновидящей - грезы реяли в них, точно птицы в чистом небе. Большой рот и несколько полные губы указывали на доброту, крупная голова с прямым лбом и густыми черными волосами показалась бы очень обыденной, если бы не присущее ей очарование кроткого упорства. Но тот, кому не бросался в глаза взгляд Бернадетты, не замечал ее: она была самой заурядной девочкой, бедной, боязливой и робкой. Аббат Адер, несомненно, прочел в ее взгляде все, что расцвело в ней впоследствии. Он с волнением следил за развитием болезни, от которой задыхался несчастный ребенок, видел бесконечные зеленые просторы, среди которых она выросла, слышал ласковое блеяние ее овечек; он догадался по ее взгляду, какую чистую мольбу возносила она столько раз к небесам, еще до того как у нее появились галлюцинации; в ее взоре запечатлелись чудесные истории, слышанные ею в доме кормилицы, вечера, проведенные в церкви перед оживавшими в ее воображении иконами; атмосфера детской веры окружала ее в этом далеком, огражденном горами краю.
Седьмого января Бернадетте исполнилось четырнадцать лет, и ее родители Субиру, видя, что она ничему не научится в Бартресе, окончательно решили взять ее домой, в Лурд, чтобы она прошла катехизис и серьезно подготовилась к причастию. И вот недели через две - три после того, как она вернулась в Лурд, в холодный, пасмурный день, одиннадцатого февраля, в четверг…
Пьер должен был прервать рассказ, так как сестра Гиацинта поднялась и захлопала в ладоши.
- Десятый час, дети мои… Пора на покой!
Поезд уже миновал Ламот и катился с глухим стуком в полной темноте по бесконечным равнинам Ландов. Еще десять минут назад в вагоне должна была наступить тишина: надо было спать или страдать молча. Между тем послышались протесты.
- Ах, сестра! - воскликнула Мари, глаза ее ярко блестели. - Еще хоть четверть часика! Сейчас самое интересное место.
Раздалось десять, двадцать голосов.
- Да, пожалуйста! Хоть четверть часика!
Всем хотелось послушать продолжение рассказа, у всех разгорелось такое любопытство, как будто они не знали истории Бернадетты; все были захвачены трогательной, мягкой манерой повествования, наделявшего ясновидящую чисто человеческими чертами. Паломники не спускали глаз с рассказчика, все головы, причудливо освещенные коптящими лампами, повернулись к Пьеру. И не только больные были увлечены рассказом священника, но и десять паломниц, сидевших в отдельном купе, обратили к нему свои некрасивые лица, похорошевшие от наивной веры, от радости, что они не пропустили ни одного слова.
- Нет, не могу! - объявила сестра Гиацинта. - Нельзя нарушать порядок, надо спать.
Однако она готова была уступить, сама глубоко заинтересованная рассказом; у нее даже сердце забилось учащенно. Мари настаивала, умоляла, а ее отец, г-н де Герсен, с удовольствием слушавший Пьера, объявил, что все заболеют, если не узнают продолжения; г-жа де Жонкьер снисходительно улыбнулась, и сестра в конце концов уступила.
- Ну, хорошо! Еще четверть часа, но не больше, иначе мне попадет.
Пьер спокойно ждал, не вмешиваясь в переговоры. И, получив разрешение сестры, он продолжал тем же проникновенным голосом: жалость к несчастным страдальцам, жившим только надеждой, заставляла священника забыть о своих сомнениях.
Теперь действие рассказа перенеслось в Лурд, на улицу Пти-Фоссе, хмурую, узкую и кривую; по обеим сторонам ее тянутся бедные дома, грубо обмазанные стены. В нижнем этаже одного из этих печальных жилищ, в конце темного коридора, Субиру занимали одну комнату; в ней ютилась семья в семь человек: отец, мать и пятеро детей. Слабый зеленоватый свет скупо проникал в маленький сырой внутренний дворик, и в комнате царил полумрак. Там спала, сгрудившись, вся семья, там ели, когда в доме был хлеб. Последнее время отец, мельник по профессии, с трудом находил работу. Из этой-то темной и бедной дыры в холодный февральский день - это был четверг - старшая дочь Бернадетта с сестрой Мари и маленькой соседкой Жанной отправились за валежником.
Долго длилась прекрасная сказка: как три девочки спустились на берег Гава по другую сторону замка, как оказались на острове Шале, напротив скалы Масабиель, от которой его отделял узкий мельничный ручей. Это было уединенное место, куда деревенский пастух часто гонял свиней, а во время внезапного ливня укрывался с ними под скалой - внизу находилось нечто вроде неглубокого грота, заросшего кустами шиповника и ежевики. Валежник попадался редко, Мари и Жанна перешли мельничный ручей, заметив на другой стороне множество веток, унесенных и выброшенных потоком, а Бернадетта, девочка более хрупкая, боясь промочить ноги, осталась на этом берегу. У нее была сыпь на голове, и мать посоветовала ей надеть капюшон, большой белый капюшон, составлявший резкий контраст с ее старым черным шерстяным платьем. Увидев, что ее спутницы не собираются помочь ей перебраться на другую сторону, Бернадетта решила снять сабо и чулки. Был полдень, в церкви девять раз ударил колокол, возвещая молитву богородице, и звон его уносился в спокойное необъятное зимнее небо, покрытое легким пухом облаков. Тут Бернадетту охватило странное волнение, в ушах ее засвистела буря, - казалось, будто с гор несется ураган; она посмотрела на деревья и изумилась: ни один листок не шевелился. Она решила, что ей почудилось, нагнулась за своими сабо, но вихрь снова пронесся над ней; теперь он коснулся не только ее слуха, но и глаз; она перестала видеть деревья, ее ослепил яркий белый свет, появившийся на скале, повыше грота, в узкой и длинной щели, похожей на стрельчатую арку в соборе. Бернадетта испугалась и упала на колени. Что же это, господи? Иногда, в плохую погоду, когда астма особенно мучила ее, ей снились всю ночь тяжелые сны, после которых при пробуждении оставалось удушье, даже когда она ничего не помнила. Языки пламени окружали ее, солнце сияло прямо в лицо. Не снилось ли ей нечто подобное минувшей ночью? Быть может, это - продолжение забытого сна? «Понемногу обозначились контуры фигуры, девочке показалось, что она видит белое от яркого света лицо. Испугавшись, как бы это не оказался дьявол, - ведь голова ее была полна рассказов о колдунах, - Бернадетта схватилась за четки и стала шептать молитвы. Когда свет постепенно исчез и девочка, перейдя мельничный ручей, присоединилась к Мари и Жанне, она с удивлением узнала, что они ничего не видели, хотя собирали хворост перед самым гротом. По дороге в Лурд девочки приступили к ней с расспросами: значит, она что-то видела? Но Бернадетта не хотела отвечать, ей стало стыдно и тревожно; наконец она сказала, что видела фигуру в белом.
С тех пор пошла, разрастаясь, молва. Субиру, узнав об этой детской болтовне, рассердились и запретили дочери ходить к утесу Масабиель. Но все окрестные дети повторяли историю, и родителям пришлось уступить; в воскресенье они разрешили Бернадетте пойти к гроту с бутылкой святой воды, чтобы убедиться, что здесь не замешан дьявол. Бернадетта снова увидела свет и фигуру улыбающейся женщины, которая не побоялась святой воды. Девочка вернулась туда в четверг, но уже не одна, а в сопровождении нескольких человек, и лишь в этот день сияющая женщина обратилась к ней с речью: «Окажите мне услугу, приходите сюда в течение двух недель». Мало-помалу белое видение стало принимать более четкие очертания и наконец превратилось в прекрасную, царственную женщину, каких видишь только на картинках. Сначала Бернадетта неуверенно отвечала на расспросы, которыми соседи донимали ее с утра до вечера: ее волновали сомнения. Потом, словно под влиянием этих допытываний, девочка явственнее увидела лицо женщины, оно ожило, в нем появились черты и краски, от описания которых Бернадетта никогда уже не отступала. Глаза были голубые и очень кроткие, розовый рот улыбался, очаровательное лицо сияло юностью, и в то же время в нем было что-то матерински-нежное. Под покрывалом, спускавшимся от головы до пят, еле виднелись роскошные белокурые волосы. Ослепительно белое платье было из невиданной на земле материи, сотканной солнцем. Наброшенный на голову небесно-голубой шарф ниспадал двумя длинными концами, легкий, как утренний ветерок. Четки, которые она держала в правой руке, были из молочно-белых бус, а цепочка и крест - золотые. На босых белоснежных ножках цвели две золотые розы, мистические розы нетленной плоти божьей матери. Где же Бернадетта могла видеть эту святую деву или изображающую ее статуэтку, такую упрощенно традиционную деву Марию, без единой драгоценности, овеянную наивным обаянием, приписываемым ей простым народом? В какой книжке с картинками - из книжек брага ее кормилицы, доброго священника, который читал такие чудесные сказки? На какой картине или раскрашенном и позолоченном витраже в церкви, где она провела столько дней своего детства? Откуда взялись золотые розы на босых ножках, какое влюбленное воображение благоговейно создало этот образ, символизирующий расцвет женской плоти, з каком рыцарском романе или истории, рассказанной на уроке катехизиса аббатом Адером, нашлось такое описание? А быть может, девочке привиделось это во время ее неосознанных грез наяву, которыми сопровождались ее блуждания в тенистых рощах Бартреса. когда она без конца повторяла молитвы святой деве?
Голос Пьера стал еще мягче; не все говорил он этим простым духом людям, окружавшим его; но попытка объяснить чудеса, подсказанная скрытым в его душе сомнением, окрашивала его рассказ трепетным чувством братской симпатии, Он еще больше любил Бернадетту за чарующий образ ласковой, привлекательной женщины, созданный ее воображением, - женщины, которая являлась ей в галлюцинациях, так грациозно то показываясь, то исчезая. Сначала девочка видела яркий свет, потом вырисовывались контуры фигуры, женщина ходила, наклонялась, двигалась легко и незаметно, потом она таяла; свет же оставался еще некоторое время и наконец гас, как падающая звезда. Ни одна живая женщина не могла обладать таким белым и розовым лицом, такой красотой, словно на картинках в книжках катехизиса. Ее босые ноги с цветущими золотыми розами не кололись даже о шиповник, растущий возле грота.
Затем Пьер стал рассказывать о других видениях. В четвертый и пятый раз Бернадетта видела ее в пятницу и субботу; но светлая женщина еще не сказала своего имени, она только улыбалась и кивала девочке, не произнося ни слова. В воскресенье она заплакала и сказала Бернадетте: «Помолись за грешников». В понедельник, очевидно, желая испытать девочку, она, к величайшему огорчению последней, вовсе не явилась. Но во вторник она поверила Бернадетте тайну, которую та никому не должна открывать, и наконец указала девочке ее миссию: «Иди и скажи священникам, что в этом месте надо построить часовню». В среду она несколько раз произнесла: «Покаяние! покаяние! покаяние!» Девочка повторила это слово, целуя землю. В четверг она сказала: «Иди к источнику, напейся и умойся из него, и ешь траву, что растет тут, рядом». Эти слова Бернадетта поняла лишь после того, как зашла в самую глубину грота и у нее из-под пальцев полилась вода; произошло чудо, возник волшебный источник. Затем наступила вторая неделя: дева не пришла в пятницу, но являлась все пять следующих дней и повторяла свои приказания, с улыбкой глядя на избранную ею смиренную девочку, а Бернадетта при ее появлении читала молитвы; перебирая четки и поцеловав землю, она на коленях подползала к источнику, чтобы попить и умыться из него. Наконец четвертого марта, в последний день мистических свиданий, дева еще раз настоятельно потргбовала построить часовню, чтобы народ стекался сюда со всех концов земли. Однако, несмотря на обращенные к ней просьбы, она пока не называла своего имени; только через три недели, в четверг, двадцать пятого марта, дева, сложив руки и вознеся очи к небу, произнесла: «Я - непорочное зачатие». Она явилась Бернадетте еще два раза: седьмого апреля и шестнадцатого июня; в первый раз произошло чудо со свечой - девочка долго держала над огнем руку и не сожгла ее, второй раз дева явилась для прощания и одарила девочку последней улыбкой, последним приветом. В общем, Бернадетта насчитала восемнадцать явлений, но больше святая дева не показывалась.
Пьер ощущал какое-то раздвоение. Пока он рассказывал прекрасную волшебную сказку, такую сладостную для несчастных слушателей, в душе его возник образ Бернадетты, милой, жалкой девочки, чье страдание распустилось таким пышным цветом. По резкому суждению одного врача, четырнадцатилетняя девочка, поздно развившаяся физически, измученная астмой, была, в сущности, только истеричкой и, несомненно, дегенераткой. Правда, у нее не бывало жестоких припадков, которые сопровождались бы судорожным кашлем и сильным удушьем, она точно запоминала свои сны, но это лишь указывало на то, что болезнь ее носила весьма любопытный и исключительный характер; все необъяснимое воспринимается как чудо, ибо наука так несовершенна, а в природе, да и в самом человеке так много непонятного! Скольким пастушкам до Бернадетты являлась в детских грезах святая дева! И всегда это была та же озаренная светом женщина, та же тайна, тот же забивший вдруг источник, та же миссия, чудеса, которые должны пробудить религиозное чувство в людских толпах. И всегда это видение является нищему ребенку, освещенное традиционным представлением прихожанина о красоте, кротости и добродетели идеального образа, всегда это наивно по методу и тождественно по цели - избавление народов от неверия, постройка церквей, процессии верующих! Все речи, нисходившие с небес, похожи были друг на друга - одни и те же призывы к покаянию, обещание божественной милости; в данном случае новым было только необычайное утверждение: «Я - непорочное зачатие». Оно являлось как бы признанием самою святой девой догмы, провозглашенной с амвона в Риме за три года до того. Получалось, что девочка видела не непорочную деву, а непорочное зачатие, абстракцию, догму, так что естественно возникал вопрос, почему святая дева так назвала себя. Быть может, Бернадетта где-нибудь слышала и другие слова и бессознательно сохранила их в памяти. Но откуда взялось именно это выражение, подтверждавшее пока еще спорный вопрос о безгрешности святой девы?
Эти события взбудоражили весь Лурд: народ валил валом, начались чудесные исцеления и в то же время - неизбежные преследования, только утверждающие торжество всяких новых верований. Лурдский священник, аббат Пейрамаль, человек честный, прямой и сильный духом, с полным основанием мог сказать, что не знает Бернадетты, - он еще ни разу не видел ее на уроках катехизиса. Кто же оказал давление на детский ум, кто заставил ее выучить этот урок? Правда, оставалось детство в Бартресе, первые наставления аббата Адера, беседы и религиозные обряды, прославляющие недавно провозглашенную догму, а может быть, девочку просто натолкнула на эту мысль полученная ею в подарок медаль с изображением мадонны, - такие медали щедро распространялись среди народа… Аббат Адер, предсказавший миссию Бернадетты, сошел со сцены, о нем не упоминалось ни словом, хотя ему первому довелось понять, что таит в себе детская душа, попавшая в его благочестивые руки. Все неведомые силы глухой деревни пришли в действие, весь этот ограниченный, суеверный мирок бушевал, смущал умы, распространяя атмосферу тайны.
Кто-то вспомнил, что пастух из Аржелеса, говоря о скале Масабиель, предсказал, что там произойдут великие события. Другие дети стали впадать в экстаз, сотрясаясь от судорог, с широко раскрытыми глазами; но они видели только дьявола. Казалось, безумие охватило весь край. В Лурде, на площади Порш, какая-то старая женщина утверждала, что Бернадетта - колдунья, она будто бы видела у нее в глазу жабью лапу. Другие, тысячи паломников, набежавших отовсюду, считали ее святой и целовали ее одежду. Люди рыдали, неистовство овладевало толпой, когда девочка падала на колени перед Гротом, держа в правой руке зажженную свечу, а левой перебирая четки. Она бледнела, преображалась, хорошела. Лицо ее приобретало выражение необычайного блаженства, а глаза светились и полуоткрытые губы шевелились, словно девочка произносила неслышные слова. Было совершенно ясно, что у нее нет своей воли, она вся поглощена мечтою и грезит наяву; для нее, жившей в ограниченном и своеобразном мирке, это была единственная бесспорная действительность, за которую она готова была отдать последнюю каплю крови, о которой без конца рассказывала с неизменными подробностями. Бернадетта не лгала, потому что не ведала ничего иного, да и не могла, не хотела ничего иного желать. Тут Пьер углубился в описание старого Лурда, этого маленького благочестивого городка, дремавшего у подножия Пиренеев. Некогда замок, построенный на скале, на стыке семи долин Лаведана, являлся как бы ключом, открывавшим доступ в горы. Но теперь замок был разрушен и превратился в руины, расположенные у входа в тупик. Волны современной жизни разбивались у подножия этой крепости, этих высоких, покрытых снегом гор; и только железная дорога через Пиренеи, если бы ее построили, могла бы оживить этот забытый уголок, вдохнуть свежую струю в застоявшуюся здесь, как болото, общественную жизнь. Итак, Лурд безмятежно, лениво дремал среди вековой тишины; узкие улицы с булыжной мостовой, темные дома, отделанные мрамором, ветхие кровли по-прежнему грудились к востоку от замка; улица Грота, называвшаяся тогда улицей Леса, представляла собой пустынную дорогу, по которой никто не ездил; ни один дом не стоял у самого Гава, катившего илистые воды среди одиноких ив и высоких трав. В будни на площади Маркадаль встречались редкие прохожие, спешившие домой хозяйки, праздно гуляющие мелкие рантье, и только по воскресеньям или в ярмарочные дни можно было видеть принарядившихся обывателей и толпы скотоводов, спустившихся с отдаленных гор со своими стадами. С наступлением лечебного сезона некоторое оживление вносила в городок публика, направлявшаяся в дилижансах дважды в день в Котере и Баньер; дилижансы прибывали из По по отвратительной дороге, пересекали вброд Лапаку, которая часто разливалась, затем поднимались по крутой мостовой улицы Бас и следовали дальше вдоль церковной ограды, в тени высоких вязов. А какая тишина вокруг, да и в самой древней церкви, построенной в испанском стиле, со старинной резьбой, колоннами, алтарями, статуями, золотыми образами и расписными иконами, потемневшими от времени и озаренными светом мистических светильников! Все население приходило сюда молиться; здесь оно находило пищу для таинственных грез. Тут не было неверующих, народ наивно верил, каждая корпорация несла знамя своего святого, всякого рода братства объединяли по праздничным дням весь город в одну христианскую семью. Поэтому, подобно прелестному цветку, взращенному в избранном сосуде, здесь царила исключительная чистота нравов. Молодым людям негде было кутить и развращаться, девушки росли в благоуханной атмосфере красоты и невинности, на глазах у святой девы, башни из слоновой кости, престола премудрости.
Не удивительно поэтому, что Бернадетта, родившись на этой священной земле, расцвела, как пышная роза, распустившаяся на придорожном шиповнике! Она была цветком, который мог вырасти только в этом древнем, верующем и честном краю; только здесь, в отсталой, наивной, мирно дремлющей среде, скованной суровыми понятиями о морали, навязанными верующим религией, и могла развиваться эта детская душа. Какой любовью к Бернадетте вспыхнули сразу все сердца, какую слепую веру, какое огромное утешение и надежду вызвали первые проявления чуда! Громким криком радости встречено было исцеление старика Бурьетта, обретшего зрение, и воскрешение маленького Жюстена Бугогорта, после того как его погрузили в ледяную воду источника. Наконец-то святая дева выступила в защиту обездоленных, заставила мачеху-природу стать справедливой и милосердной. Наступило новое царство божественного всемогущества, опрокидывающего законы мироздания ради счастья страждущих и бедняков. Чудеса множились, с каждым днем становясь все необыкновеннее, как бы подтверждая непреложную истину и правильность слов Бернадетты. Она была благоухающей розой божественного сада, а вокруг нее распускались другие цветы милосердия и спасения.
Пьер, дойдя до этого места, рассказал и о других чудесах, о блестящих исцелениях, прославивших Грот, но тут сестра Гиацинта, стряхнув с себя чары, которыми опутала ее волшебная сказка, быстро вскочила с места.
- Право, это немыслимо… Скоро одиннадцать часов…
И в самом деле, поезд уже проехал Морсен и приближался к Мон-де-Марсану. Сестра хлопнула в ладоши.
- Тише, дети мои, тише!
На этот раз никто не решился протестовать, сестра была права. Но какая жалость не дослушать до конца, остановиться на самом интересном месте! Десять паломниц в дальнем купе разочарованно зароптали, а больные, вытянув шею, широко раскрыв глаза, точно в них вливался свет надежды, казалось, еще продолжали слушать. Чудеса, без конца повторяемые, вызывали в них сверхъестественную, огромную радость.
- И чтоб я не слышала ни единой жалобы, - весело добавила монахиня, - иначе я наложу на провинившихся епитимью!
Госпожа де Жонкьер добродушно засмеялась.
- Слушайтесь, дети мои, спите, набирайтесь сил, чтобы от всего сердца молиться завтра в Гроте.
Наступило молчание, никто больше не говорил; лишь громыхали колеса да пассажиры качались из стороны в сторону, а поезд мчался на всех парах в темной ночи.
Пьер не мог заснуть. Сидевший рядом с ним г-н де Герсен уже слегка похрапывал с довольным видом, несмотря на жесткую скамью. Долго еще священник видел раскрытые глаза Мари; в них как бы отражался отблеск чудес, о которых он рассказывал. Она жадно смотрела на Пьера, потом смежила веки, и он не знал, заснула она или переживает, закрыв глаза, бесконечную сказку. Больные грезили вслух, смеялись, бессвязно что-то бормотали. Быть может, им являлись во сне архангелы, освобождающие от мук их тело. Иные переворачивались с боку на бок, не в силах заснуть, заглушая рыдания, пристально вглядываясь в темноту. А Пьер, охваченный трепетом, растерявшись от этой атмосферы тайны, которую он сам же создал, возненавидел себя за свою рассудочность; тесное общение со смиренными, страждущими братьями исполнило его решимости стать верующим, как и они. Зачем ему нужно изучать физическое состояние Бернадетты, - это так сложно и полно неясностей. Почему не видеть в ней посланницу потустороннего мира, божественную избранницу? Врачи - невежды с грубыми руками. А как сладостно усыпить себя младенческой верой, блуждать в волшебных садах невозможного! Наконец-то настала для него чудесная минута забвения, он не пытался ничего себе объяснять, отдавшись всецело в руки господа бога, поверив в ясновидящую с ее пышным кортежем чудес. Пьер смотрел в окно, которое не открывали из-за чахоточных; он видел глубокую ночь, окутавшую поля, по которым мчался поезд. Гроза, очевидно, разразилась именно здесь, ночное небо было безупречно чисто, словно омытое ливнем. На его темном бархате сияли яркие звезды и лили таинственный свет на освежившиеся немые поля, мирно спавшие, простираясь в бесконечную темную даль. Скорбный поезд, перегретый, зловонный, наполненный жалобными стонами, мчался через равнины, долины и холмы в прекрасную, безмятежную ночь.
В час ночи проехали Рискль. В раскачивающемся вагоне стояла тяжкая, бредовая тишина. В два часа утра, в Вик де Бигор, поднялись глухие жалобы: плохое состояние пути вызывало нестерпимую тряску, раздраж-авшую больных. И только после Тарба, в половине третьего, паломники и больные в полной темноте прочли утренние молитвы - «Отче наш», молитвы богородице, «Верую»; люди взывали к богу, моля дать им счастье и радость в грядущем дне.
- О господи! Дай мне силы избегнуть зла, содеять добро, перенести все муки!
Следующая остановка предстояла уже в Лурде. Еще три четверти часа, и после жестокой, долгой ночи засияет Лурд, а с ним огромная надежда. Пробуждение было мучительным и лихорадочным, паломниками овладело волнение; больные плохо чувствовали себя, снова начинались ужасные страдания.
Сестра Гиацинта больше всего беспокоилась об умирающем, которому она все время вытирала лицо, покрывавшееся потом. Он все еще жил, и она, не смыкая глаз, сидела над ним, прислушиваясь к его слабому дыханию, страстно желая довезти его хотя бы до Грота.
Но вдруг ей стало страшно, и, обращаясь к г-же де Жонкьер, она попросила:
- Пожалуйста, передайте мне скорее бутылку с уксусом… Я больше не слышу его дыхания.
И действительно, слабое дыхание на минуту прекратилось. Глаза больного были закрыты, рот полуоткрыт; больше побледнеть он уже не мог, он похолодел, лицо его приняло землистый оттенок. А поезд мчался, гремя железом, и, казалось, даже быстрее обычного.
- Я хочу натереть ему виски, - повторила сестра Гиацинта. - Помогите мне.
В эту минуту вагон сильно качнуло, и больной от толчка упал вниз лицом.
- Ах, боже мой! Помогите мне, поднимите его!
Больного подняли, он был мертв. Пришлось посадить его в угол, прислонив спиной к перегородке. Он сидел прямо, застывший, окоченевший, и только голова его слегка качалась от каждого толчка. Поезд мчался дальше с тем же грохотом, а паровоз, видно от радости, что путь подходит к концу, пронзительно свистел, прорезая спокойствие ночи счастливыми фанфарами.
Прошли бесконечные полчаса, и вот путешествие с мертвецом окончилось. Две крупные слезы скатились по щекам сестры Гиацинты; сложив руки, она стала молиться. Весь вагон содрогался от ужаса перед страшным спутником, которого слишком поздно привезли к святой деве. Но надежда была сильнее боли, и хотя у несчастных, скученных в этом вагоне, вновь пробудились страдания, усугубляемые невероятной усталостью, тем не менее торжественное вступление на землю чудес ознаменовалось радостной молитвой. Больные запели «Привет тебе, звезда морей»; иные плакали от боли, иные выли, шум возрастал, и жалобы сменились надеждой.
Мари вновь схватила руку Пьера своими дрожащими пальцами.
- Ах, боже мой! Этот человек умер, а ведь я сама так боялась умереть, не доехав!.. И вот мы наконец прибыли.
Священник дрожал, как в лихорадке, так велико было его волнение.
- Вы должны исцелиться, Мари, и я тоже исцелюсь, если вы помолитесь за меня.
Паровоз свистел все сильнее в голубоватой мгле. Поезд подъезжал, на горизонте светились огни Лурда. Весь вагон пел песнопение о Бернадетте, бесконечную, одуряющую жалобу в шесть десятков куплетов, с припевом, славящим ангелов, - песнопение, приводящее в экстаз.

Второй день

I

На вокзальных часах, освещенных рефлектором, было двадцать минут четвертого. Под навесом платформы, длиною в сотню метров, взад и вперед шагали в ожидании людские тени. Вдали, в темных полях, виднелся лишь красный сигнальный огонь.
Двое шагавших остановились. Тот, что повыше, преподобный отец Фуркад, крепкий шестидесятилетний старик в черной пелерине с длинным капюшоном, священник Общины успения, ведавший всем паломничеством, приехал накануне. Своей красивой головой, властным взглядом светлых глаз и густой седеющей бородой он напоминал военачальника, воспламененного волей к победе. Он немного волочил ногу, скованную внезапным приступом подагры, и опирался на плечо своего спутника, доктора Бонами; врач, приземистый человек с гладко выбритым, спокойным лицом, мутными глазами и крупным носом, работал в бюро регистрации исцелений.
- Что, белый поезд намного опаздывает, сударь? - спросил отец Фуркад начальника станции, выбежавшего из служебной комнаты.
- Нет, преподобный отец, самое большее на десять минут. Он будет здесь в половине четвертого… Но меня беспокоит поезд из Байонны, он должен был уже пройти.
И он побежал отдать какое-то распоряжение, а затем вернулся. Начальник станции был худой, нервный и беспокойный человек; во время больших паломничеств его охватывало лихорадочное возбуждение, он круглые сутки оставался на ногах. В то утро, помимо обычной работы, он должен был принять восемнадцать поездов, более пятнадцати тысяч пассажиров. Серый и голубой поезда, вышедшие первыми из Парижа, уже прибыли в положенное время. Но опоздание белого поезда осложняло положение, тем более, что ничего не было известно и о прибытии экспресса из Байонны; естественно поэтому, что начальнику станции приходилось зорко следить за всем, что происходит, и держать весь персонал начеку.
- Значит, через десять минут? - повторил отец Фуркад.
- Да, через десять минут, если путь будет свободен! - бросил на бегу начальник станции, устремляясь на телеграф.
Священник и доктор медленно возобновили прогулку. Они удивлялись, как в такой суете не случалось серьезных аварий. Раньше здесь царил совершенно невероятный беспорядок. Отец Фуркад вспомнил первое паломничество, которое он организовал в 1875 году: ужасное, бесконечное путешествие, без подушек и тюфяков, с полумертвыми больными, которых нечем было привести в чувство. А затем, по приезде в Лурд, беспорядочная высадка, причем для больных ничего не было приготовлено - ни лямок, ни носилок, ни колясок. Теперь же существовала мощная организация, больных ожидали больницы, их не приходилось укладывать на солому под навесом. Но какую встряску переживали эти несчастные! Какая сила воли направляла верующих к чудесному исцелению! И священник ласково усмехался, говоря о своем детище.
Он стал расспрашивать теперь доктора, продолжая опираться на его плечо.
- Сколько было у вас паломников в прошлом году?
- Около двухсот тысяч. Эта средняя цифра удерживается… В год, когда праздновали собор пресвятой богородицы, их понаехало тысяч пятьсот. Но это был исключительный случай, пришлось вести усиленную пропаганду. Конечно, такую уйму людей можно собрать лишь однажды.
После минутного молчания священник пробормотал:
- Разумеется… Дело это благословенное, оно ширится с каждым днем: на одну только эту поездку мы собрали подаяниями около двухсот пятидесяти тысяч франков, и бог пребудет с нами; я убежден, что вы удостоверите завтра множество исцелений.
- А что, отец Даржелес не приехал? - спросил он затем. Доктор Бонами неопределенно развел руками, давая понять, что он этого не знает.
Отец Даржелес редактировал «Газету Грота». Он был членом ордена «Непорочного зачатия», учрежденного в Лурде епископатом; члены этого ордена были здесь полными хозяевами. Но когда отцы Общины успения привозили из Парижа паломников, к которым присоединялись верующие из городов Камбре, Арраса, Шартра, Труа, Реймса, Сана, Орлеана, Блуа, Паутье, они нарочно отстранялись от дел и словно исчезали: их не видно было ни в Гроте, ни в Базилике; они как будто передавали отцам Общины успения вместе с ключами и ответственность. Их настоятель, отец Капдебарт, неуклюжий, угловатый человек с грубым лицом, на котором словно запечатлелся угрюмый, бурый отблеск земли, даже не показывался. Только отец Даржелес, маленький вкрадчивый человечек, всюду вертелся, собирая материал для газеты. Но если отцы «Непорочного зачатия» исчезали, то их присутствие неизменно чувствовалось за кулисами этого грандиозного предприятия; они были скрытой силой, всевластными хозяевами, выколачивавшими деньги, без устали работавшими ради успешного процветания фирмы. И для этого они пускали в ход все, вплоть до собственного смирения.
- М-да, пришлось сегодня рано подняться, в два часа, - весело проговорил отец Фуркад, - но мне хотелось быть здесь, а то что сказали бы бедные чада мои?
Так он называл больных, этот материал для проявления чуда, и никогда не упускал случая быть на вокзале, независимо от часа, для встречи скорбного белого поезда - поезда величайших страданий.
- Двадцать пять минут четвертого, осталось пять минут, - сказал д-р Бонами, взглянув на часы и подавляя зевок, очень недовольный, несмотря на свою чрезмерную почтительность, тем, что ему пришлось так рано подняться.
На платформе, напоминавшей крытую аллею для прогулки, продолжалось медленное шарканье в темноте, пронизанной желтыми полосами света от газовых рожков. Смутные фигуры - священники, мужчины в сюртуках, драгунский офицер - маленькими группами непрерывно ходили взад и вперед, слышался сдержанный гул голосов. Некоторые сидели на скамейках, расставленных вдоль фасада, и разговаривали или терпеливо ждали, устремив глаза в темную даль полей. Служебные помещения и залы для ожидания были ярко освещены, а в буфете с мраморными столиками, также ярко освещенном, были расставлены на стойке корзины с хлебом и фруктами, бутылки и стаканы.
Справа, там, где кончался навес, было особенно много народа; отсюда выносили больных. Широкий тротуар был загроможден носилками, повозками, подушками, тюфяками. Здесь ожидали поезда три партии санитаров, принадлежавших к различным классам населения; особенно много было молодых людей из высшего общества, одежду которых украшал красный крест с оранжевой каймой; на плечах у них висели желтые кожаные лямки. На многих были береты - местный головной убор. Некоторые, снарядившись словно в далекую экспедицию, надели красивые гетры до колен. Одни курили, другие, усевшись в повозку, спали или читали газету при свете соседнего фонаря. Поодаль спорила группа людей.
Внезапно санитары вскочили. К ним подошел седой человек с добродушным полным лицом и большими голубыми детски-доверчивыми глазами. Это был барон Сюир, местный богач, стоявший во главе убежища для паломников - Дома богоматери всех скорбящих. Санитары поклонились ему.
- Где Берто? - спрашивал он с озабоченным видом, переходя от одной группы к другой. - Где Берто? Мне нужно с ним поговорить.
Все давали противоречивые указания. Берто был начальником санитаров. Одни только что видели господина начальника с преподобным отцом Фуркадом, другие утверждали, что он, должно быть, на вокзальном дворе осматривает фургоны для перевозки больных.
- Если господин председатель желает, мы пойдем поищем господина начальника…
- Нет, нет, спасибо, я сам его найду.
А в это время Берто, усевшись на скамью в противоположном конце вокзала, беседовал в ожидании поезда со своим молодым другом Жераром Пейрелонгом. Берто было лет сорок; его красивое, правильное лицо обрамляли холеные бакенбарды. Выходец из семьи воинствующих легитимистов, он сам придерживался весьма реакционных взглядов; после 24 мая он был назначен прокурором республики в один из южных городов, но как только были изданы декреты, направленные против конгрегации, он написал министру юстиции дерзкое письмо и со скандалом вышел в отставку. Однако он не сложил оружия и в знак протеста вступил в Общину заступницы небесной; каждый год он появлялся в Лурде, убежденный, что паломничества раздражают правительство, что они опасны для республики и что только святая дева может восстановить монархию с помощью одного из своих многочисленных чудес. Впрочем, Берто обладал здравым смыслом, охотно смеялся и сочувственно относился к несчастным больным, заботясь об их транспортировке в течение трех дней организованного паломничества.
- Итак, милый Жерар, - говорил он сидевшему рядом с ним молодому человеку, - ты хочешь в этом году жениться?
- Конечно, если найду подходящую жену, - ответил тот. - Послушай, кузен, дай мне хороший совет!
Жерар де Пейрелонг, небольшого роста, худощавый, рыжий, с длинным носом и костлявым лицом, был родом из Тарба; он недавно лишился родителей, оставивших ему ренту в семь или восемь тысяч франков. Будучи очень честолюбив, он не нашел у себя в провинции подходящей невесты из хорошей семьи, с помощью которой он мог бы сделать карьеру. Поэтому он вступил в члены Попечительства и ездил каждый год в Лурд в смутной надежде найти в толпе верующих, в этом потоке благомыслящих женщин и девушек, ту, которая поможет ему пройти свой жизненный путь в сей земной юдоли. Но он оказался в затруднительном положении; у него на примете было несколько молодых девиц, однако ни одна не удовлетворяла полностью его требованиям.
- Нет, правда, кузен, ты человек опытный и дашь мне совет… Сюда приезжает мадмуазель Лемерсье с теткой; она очень богата, говорят, за ней дают больше миллиона… Но она не нашего круга и довольно легкомысленна.
Берто покачал головой.
- Я тебе уже говорил, женись на Раймонде де Жонкьер.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Но у нее нет ни гроша за душой!
- Верно, они еле сводят концы с концами. Но она довольно хороша собой, прекрасно воспитана, не расточительна, а это имеет решающее значение; к чему жениться на богатой девушке, если она истратит все, что принесет в приданое? К тому же, видишь ли, я очень хорошо знаком с госпожой де Жонкьер и ее дочерью, я встречаюсь с ними зимой в самых влиятельных салонах Парижа. Наконец не следует забывать, что у Раймонды есть дядя дипломат, у которого хватило печального мужества остаться на службе у республики, - он сделает для племянника все, что захочет.
С минуту Жерар колебался, а затем нерешительно произнес:
- Ни гроша, ни гроша! Нет, это невозможно… Я еще подумаю, но, право… боюсь!
Тут Берто откровенно рассмеялся:
- Послушай, ты честолюбив, надо дерзать. Я же тебе говорю, что он секретарь посольства… Де Жонкьеры едут в поезде, который мы встречаем. Решайся, начни ухаживать.
- Нет, нет!.. Потом, я хочу подумать.
Их разговор перебил барон Сюир, который уже раз проходил мимо, но не заметил их в темном углу, а теперь узнал бывшего прокурора республики по добродушному смеху. Он тут же, с живостью, свойственной легко возбуждающимся людям, отдал Берто распоряжения относительно экипажей и транспортировки больных, сокрушаясь, что из-за слишком раннего часа их нельзя сразу доставить к Гроту. Больных должны были разместить в Больнице богоматери всех скорбящих, чтобы дать им отдохнуть после трудного пути.
Пока барон и начальник санитаров обсуждали меры, которые следовало принять по прибытии поезда, к Жерару подошел священник и, поздоровавшись, сел рядом с ним на скамью. Аббат Дезермуаз, мужчина лет тридцати восьми, был хорош собой, тщательно причесан, надушен, любим женщинами - словом, это был светский священник. Любезный и приятный в обращении, он приезжал в Лурд, как многие, ради собственного удовольствия; в его красивых глазах искрилась скептическая улыбка человека, свысока относящегося к идолопоклонству. Конечно, он был верующим, преклонялся перед святой девой, но, поскольку церковь не высказала своего суждения относительно чудес, он готов был оспаривать их существование. Аббат жил в Тарбе и знал Жерара.
- Не правда ли, какое сильное впечатление производит это ожидание поезда ночью!.. Я встречаю одну даму из Парижа, мою духовную дочь; только не знаю, с каким поездом она приедет, но, как видите, остаюсь, настолько это меня увлекает.
К ним подошел еще один священник, старый деревенский кюре; аббат Дезермуаз снисходительно заговорил с ним о красотах Лурда и о том поистине театральном эффекте, какой производят горы при восходе солнца.
Внезапно на перроне снова началось оживленное движение. Пробежал начальник станции, на ходу отдавая распоряжения. Отец Фуркад, несмотря на больную ногу, перестал опираться на плечо доктора Бонами и быстро подошел к сидевшим.
- Да, байоннский экспресс застрял, - послышался голос начальника станции, отвечавшего кому-то на вопрос. - Я очень беспокоюсь, хотелось бы узнать, в чем дело.
Раздались звонки, один из железнодорожных служащих бросился в темноту, размахивая фонарем, а вдали показались сигнальные огни.
- Ну, на сей раз это белый поезд, - воскликнул начальник станции. - Надеюсь, мы успеем высадить больных до прибытия экспресса.
Он вновь убежал. Берто позвал Жерара, возглавлявшего партию санитаров, и оба поспешили к своим людям, уже собиравшимся вокруг барона Сюира. Санитары сходились со всех сторон, волновались, подвозили в темноте тележки к открытой платформе, возле которой вскоре выросла груда подушек, тюфяков, носилок; отец Фуркад, доктор Бонами, священники, мужчины в штатском, драгунский офицер - все подошли, чтобы присутствовать при высадке больных. Очень далеко, в темных полях, виднелся фонарь паровоза, похожий на растущую красную звезду. Пронзительные свистки прорезали тьму. Но вот они стихли, слышно было лишь пыхтение пара и глухое громыханье колес, постепенно замедляющих ход. Тогда встречающие отчетливо услышали звуки песнопения - жалобу Бернадетты, с неизменным, без конца повторяющимся припевом, которую пели пассажиры. Скорбный, полный горячей веры, стенаний и пения, поезд остановился.
Тотчас же раскрылись дверцы, группа паломников и ходячих больных вышла и запрудила платформу. Редкие газовые фонари слабо освещали толпу невзрачно одетых бедняков, нагруженных пакетами, корзинками, чемоданами, деревянными баулами; началась толкотня - растерянные люди метались из стороны в сторону в поисках выхода; потерявшие друг друга родственники перекликались, встречавшие поезд друзья и родные целовали прибывших. Какая-то женщина блаженно объявила удовлетворенным тоном: «Как я выспалась!» Священник мимоходом сказал искалеченной даме: «Желаю успеха!» У большинства было растерянное, усталое и довольное выражение лица, как у людей, высадившихся из поезда на незнакомой станции для увеселительной прогулки. Наконец суета в темноте достигла таких размеров, что путешественники уже не слышали голосов служащих, кричавших до хрипоты: «Сюда! сюда!», чтобы как можно скорее освободить перрон.
Сестра Гиацинта быстро вышла из вагона, оставив умершего на попечение сестры Клер Дезанж, и побежала к вагон-буфету, немного растерянная, надеясь на помощь Феррана. К счастью, она увидела перед вагоном отца Фуркада и тихонько рассказала ему о происшествии. Подавив раздражение, он подозвал проходившего мимо барона Сюира и наклонился к его уху. Несколько мгновений они шептались, затем барон Сюир растолкал толпу и вернулся с двумя санитарами, несшими крытые носилки. Покойника унесли как больного, впавшего в бессознательное состояние, и паломники, взволнованные прибытием, не обратили на это никакого внимания; санитары, следовавшие за бароном, поставили пока что носилки в багажное отделение, за бочонками. Один из них, небольшого роста блондин, сын генерала, остался сторожить тело.
Сестра Гиацинта вернулась к себе в вагон, попросив сестру Сен-Франсуа подождать ее во дворе вокзала возле экипажа, который должен был отвезти их в Больницу богоматери всех скорбящих; в вагоне она сказала, что не уедет, пока не поможет своим больным высадиться на перрон; Мари попросила, чтобы ее не трогали.
- Нет, нет, не беспокойтесь обо мне сестра, я выйду последней… Отец и аббат Фроман пошли к багажному вагону за колесами; я их жду, они знают, как это делается, и привезут меня, не беспокойтесь.
Господин Сабатье и брат Изидор также просили не трогать их, пока не схлынет толпа. Г-жа де Жонкьер, взявшая на себя заботу о Гривотте, обещала последить за тем, чтобы г-жу Ветю перевезли в больницу в санитарной карете.
Тогда сестра Гиацинта решила тотчас же уехать, чтобы все приготовить в больнице. Она взяла с собой маленькую Софи Куто и Элизу Руке, заботливо закутав ей лицо. Г-жа Маэ пошла вперед, а г-жа Венсен, держа на руках потерявшую сознание девочку, пробивала себе дорогу в толпе с единственной мыслью бежать к Гроту и скорее положить ребенка к стопам святой девы. Теперь все толпились у выхода. Пришлось открыть двери багажного зала, чтобы толпа могла быстрее рассосаться; контролеры, не зная, как проверить билеты, подставляли фуражки, куда дождем сыпались картонные квадратики. На большом прямоугольном дворе, куда с трех сторон выходили станционные постройки, теснились всякого рода экипажи и стоял невообразимый гул. На омнибусах гостиниц, придвинутых задками к краю тротуара, значились всеми почитаемые имена Марии и Иисуса, св. Михаила, монастырей Розер и Сердца Иисусова. За ними вытянулись в ряд санитарные кареты, ландо, кабриолеты, повозки, маленькие тележки, запряженные осликами; кучера кричали, ругались - стоял невероятный шум, усиливаемый темнотой, пронизанной ярким светом фонарей. Часть ночи бушевала гроза, и теперь лошади месили ногами жидкую грязь, пешеходы по щиколотку увязали в лужах. Г-н Виньерон, за которым следовали растерянные г-жа Виньерон и г-жа Шез, взял на руки Гюстава вместе с его костылями и посадил мальчика в омнибус Гостиницы явлений, куда следом за ним вошли его спутницы. Г-жа Маэ с ужимками чистоплотной кошки, боящейся запачкать лапки, подозвала кучера и села в старую карету, назвав адрес сестер Общины святого духа. Наконец и сестра Гиацинта уселась с Элизой Руке и Софи Куто во вместительный шарабан, где уже находились Ферран и сестры Сен-Франсуа и Клер Дезанж. Кучера хлестали маленьких быстрых лошадок, экипажи с адовым грохотом трогались с места, народ кричал, кругом летели брызги грязи.
Госпожа Венсен не решалась перейти со своей драгоценной ношей через это волнующееся море. Порою вокруг нее раздавался смех. «Ах, какая грязь!» - говорил кто-то, и люди, отряхиваясь, шли дальше. Понемногу двор опустел, и г-жа Венсен двинулась в путь. Какой ужас, если она поскользнется в темноте и упадет в лужу! Выйдя на спускавшуюся под гору дорогу, г-жа Венсен заметила группу местных жительниц, поджидавших приезжих, чтобы предложить им по умеренным ценам комнаты с постелью и столом.
- Сударыня, - обратилась она к одной старушке, - скажите, пожалуйста, как пройти к Гроту?
Женщина, не отвечая на вопрос, предложила недорогую комнату:
- Все переполнено, вы ничего не найдете в гостиницах… Еще стол, пожалуй, получите, но уж где переночевать, и не ищите.
Есть, спать! Ах, боже мой, да разве г-жа Венсен думала об этом, когда после всех издержек у нее осталось тридцать су в кармане.
- Как пройти к Гроту, сударыня?
Среди женщин, искавших клиентов, была высокая полная девушка, с виду похожая на служанку, очень чистенькая и опрятная. Она тихонько пожала плечами. Увидя проходившего мимо широкоплечего румяного священника, она бросилась за ним, предложила меблированную комнату и, продолжая идти рядом, стала нашептывать ему что-то на ухо.
- Идите по этой дороге, - сказала г-же Венсен другая девушка, сжалившись над нею, - потом сверните направо, так и дойдете до Грота.
На платформе по-прежнему продолжалась толкотня. Паломники и больные, которые в состоянии были ходить, постепенно освобождали перрон, но с тяжелобольными было труднее, - требовалось немало усилий, чтобы высадить их из вагона и увезти. Растерянные санитары бегали со своими носилками и тележками, не зная, с какого конца взяться за дело.
Берто в сопровождении Жерара шел по перрону, жестикулируя на ходу, как вдруг заметил двух дам и молоденькую девушку; они стояли подле фонаря и, казалось, кого-то ждали. Он узнал Раймонду и быстрым движением руки остановил своего спутника.
- Ах, как я рад вас видеть, мадмуазель! Надеюсь, ваша матушка здорова и вы добрались благополучно?
И, не дожидаясь ответа, продолжал:
- Мой двоюродный браг, господин Жерар де Пейрелонг.
Раймонда внимательно оглядела молодого человека своими светлыми, улыбающимися глазами.
- О, я имею удовольствие немного знать господина Жерара. Мы уже встречались в Лурде
Жерар, считая, что его двоюродный брат слишком круто повел дело, и твердо решив не брать на себя никаких обязательств, удовольствовался весьма учтивым поклоном.
- Мы ждем маму, - продолжала Раймонда. - Она очень занята, у нее тяжелые больные.
Белокурая хорошенькая г-жа Дезаньо воскликнула, что так и надо г-же де Жонкьер, зачем она отказалась от их услуг? От нетерпения г-же Дезаньо не стоялось на месте, она вся горела желанием быть полезной; а молчаливая г-жа Вольмар, стараясь оставаться незамеченной, вглядывалась во тьму своими чудесными искристыми глазами с поволокой, точно искала кого-то.
В это время толпа заколыхалась; г-жу Дьелафе выносили из купе первого класса, и г-жа Дезаньо не могла удержаться от восклицания:
- Ах, бедняжка!
Действительно, это было грустное зрелище: молодая женщина, худая, как скелет, лежала в своем ящике, словно в гробу, утопая в роскошных кружевах, и терпеливо ждала, когда ее унесут. Ее муж и сестра, изысканно одетые, печально стояли рядом, а слуга тем временем побежал с чемоданами во двор узнать, приехала ли за ними большая коляска, заказанная по телеграфу. Аббат Жюден также находился при больной, и, когда два человека подняли ее, он нагнулся, сказал ей: «До свиданья!» и произнес несколько ободряющих слов, которых она даже не расслышала. Затем добавил, обращаясь к Берто, с которым был знаком:
- Несчастные! Если бы они могли купить ей выздоровление! Я сказал им, что самое бесценное золото - это горячая молитва святой деве; надеюсь, что и я достаточно помолился, чтобы тронуть небеса… Они привезли роскошный подарок для Базилики - золотой фонарь, осыпанный драгоценными камнями, настоящий шедевр… Да соблаговолит улыбнуться им непорочная дева!
В Лурд привозили множество даров; среди огромных букетов особое внимание привлекал тройной венок из роз на деревянной подставке. Старый священник пояснил своему собеседнику, что ему должны передать хоругвь, дар красивой г-жи Жуссер, сестры г-жи Дьелафе, поэтому он задерживается на вокзале.
В эту минуту появилась г-жа де Жонкьер; увидев Берто и Жерара, она подозвала их жестом:
- Прошу вас, господа, зайдите вот в этот вагон. Мне нужна ваша помощь: здесь трое или четверо больных, которых необходимо вынести… Я в отчаянии, одной мне никак не справиться.
Жерар, попрощавшись с Раймондой, уже бежал к вагону, а Берто посоветовал г-же Жонкьер уехать, уверяя, что ей нет нужды здесь оставаться - он все берет на себя и через три четверти часа ее больные будут доставлены на место, в больницу. Она согласилась и наняла коляску вместе с Раймондой и г-жой Дезаньо. В последний момент исчезла г-жа Вольмар; она подошла к какому-то незнакомцу, очевидно, чтобы о чем-то его спросить. Впрочем, они встретятся с ней в больнице.
Берто подошел к Жерару в тот момент, когда молодой человек с помощью двух товарищей старался вынести из вагона г-на Сабатье. Это была нелегкая задача, потому что больной был очень грузен, и казалось, не пройдет в дверь купе. Однако раньше ведь его внесли! Два санитара вошли с другой стороны, и наконец больного удалось положить на перрон. Занимался бледный день, и платформа, с выгружавшимся импровизированным походным госпиталем, представала при этом сером свете особенно жалкой. Гривотта без сознания лежала на тюфяке, - за ней должны были прийти санитары, - а г-жу Ветю пришлось посадить под газовым фонарем: у нее начались такие острые боли, что она кричала при малейшем прикосновении. Санитары в перчаткчх с трудом везли на своих маленьких тележках омерзительно грязных женщин со старыми корзинками в ногах; другие не могли выбраться из толчеи из-за носилок, на которых лежали, вытянувшись, сжав губы, больные с тоскующими глазами. Убогим и калекам как-то удавалось пробираться к выходу; хромой священник ковылял рядом с маленьким мальчиком на костылях, безногим и горбатым, похожим на гнома. Несколько человек собралось вокруг согнутого вдвое паралитика, которого пришлось нести на стуле, - голова и ноги его свешивались вниз.
Но совершенное смятение овладело толпой, когда начальник станции, бросившись вперед, закричал:
- Подходит экспресс из Байонны… Скорей! Скорей! Осталось три минуты.
Отец Фуркад, на целую голову возвышавшийся над толпой, стоял, опираясь на руку доктора Бонами, и весело подбадривал тяжелобольных; он подозвал жестом Берто и сказал:
- Кончайте высадку, потом увезете их.
Совет был мудрым, высадку закончили. В вагоне осталась только Мари, терпеливо ожидавшая отца и Пьера; они наконец пришли с двумя парами колес. Пьер с помощью Жеpapa торопливо высадил девушку, легонькую, как озябшая птичка; затруднение представлял только ящик. Наконец мужчины вытащили его и поставили на колеса. Пьер мог бы сейчас же увезти Мари, но толпа не пускала их.
- Скорей, скорей, - повторял начальник станции.
Он сам помогал при высадке, поддерживал ноги больного, чтобы его поскорее вынесли из купе, подталкивал тележки, освобождая перрон. В одном из вагонов второго класса осталась женщина, у которой начался страшный нервный припадок; она вопила, вырывалась из рук. До нее нельзя было дотронуться. А экспресс уже приближался, возвещая о своем прибытии непрерывной трелью электрического звонка. Пришлось закрыть дверцы и отвести поезд на запасный путь, где он должен был простоять три дня, чтобы потом снова принять свой груз больных и паломников. Он отошел под непрерывные крики несчастной больной, запертой в вагоне с монахиней; но эти крики становились все слабее и наконец затихли.
- Слава богу! - пробормотал начальник станции. - Как раз вовремя!
В самом деле, байоннский экспресс молнией пронесся на всех парах мимо перрона, забитого несчастными горемыками. Тележки, носилки тряхнуло как следует, но несчастных случаев не произошло: станционные служащие следили за тем, чтобы обезумевшая толпа, теснившаяся к выходу, не загромождала пути. Вскоре порядок был восстановлен, санитары с осторожной медлительностью закончили переноску больных.
Дневной свет становился ярче, заря, разгораясь, освещала небо, и отблеск ее ложился на землю. Из мрака выступали люди и предметы.
- Нет, еще минутку! - повторяла Мари Пьеру, который пытался выбраться из толпы. - Подождем, пока схлынет народ.
Ее заинтересовал старик лет шестидесяти, с большой головой и седыми волосами, подстриженными щеточкой, с виду бывший военный. Он выглядел бы еще крепким, если бы не волочил левую ногу, опираясь левой рукой на толстую палку.
Господин Сабатье, семь лет ездивший сюда, заметил его и весело окликнул:
- А, это вы, командор!
Был ли это его чин или фамилия - неизвестно. Он носил орден на широкой красной ленте, и его могли так прозвать, хотя он был просто кавалером этого ордена. Никто в точности ничего не знал о нем; у него была, вероятно, где-нибудь семья, дети, однако ни один человек о них не слыхал. Три года он служил на товарной станции, занимая скромное место, предоставленное ему из милости, и получал небольшое жалованье, позволявшее ему жить не нуждаясь. В пятьдесят пять лет с ним случился апоплексический удар, который повторился через два года, - следствием его явился частичный паралич левой стороны. Теперь он совершенно спокойно дожидался третьего удара, готовый умереть в любую минуту. И весь Лурд знал о его мании - встречать каждый поезд с паломниками, волоча ногу и опираясь на палку, и гневно упрекать больных за их страстное желание выздороветь.
Три года подряд он встречал г-на Сабатье и обрушивал на него весь свой гнев.
- Как, вы опять здесь? Вы, видно, очень держитесь за эту гнусную жизнь?.. Черт возьми, да умрите вы спокойно дома, в своей постели! Разве это не лучше всего на свете?
Господин Сабатье засмеялся, нисколько не обижаясь; но его так грубо выволокли из вагона, что он остался совсем без сил.
- Нет, нет, я предпочитаю выздороветь!
- Выздороветь, выздороветь, все этого хотят! Мчаться за сотни лье, приехать разбитым, воя от боли, для того, чтобы выздороветь и снова - те же мучения!.. Взять хотя бы вас, - многого вы добьетесь в ваши годы, да еще с таким расшатанным здоровьем, если ваша святая дева исцелит вам ноги? На что это вам, господи! Какая вам радость продлить еще на несколько лет отвратительную старость? Уж лучше умрите сейчас, вот это действительно счастье!
Он говорил это вовсе не как верующий, который надеется на вознаграждение в будущей жизни, а как усталый человек, жаждущий вечного покоя, небытия.
Господин Сабатье пожал плечами, как будто имел дело с ребенком, а аббат Жюден, получивший наконец хоругвь, подошел к командору; он тоже его знал и тихонько побранил:
- Не богохульствуйте, дорогой мой. Отказываясь от жизни и презирая здоровье, вы гневите бога. Поверьте, вам самому надо было бы испросить у святой девы исцеления.
Командор вышел из себя.
- Исцелить мою ногу! Ничего ваша святая дева не может сделать, я совершенно на этот счет спокоен! Пусть явится смерть, и пусть все кончится!.. Когда приходит пора умирать, надо просто повернуться к стене и умереть!
Но старый священник прервал его и, указывая на Мари, которая слушала их разговор, лежа в ящике, проговорил:
- Вы хотите, чтобы все наши больные умирали у себя дома? И эта девушка, полная молодости и желания жить, тоже?!
Мари жадно глядела вокруг своими огромными глазами, она хотела жить, хотела получить свою долго счастья в необъятном мире. Командор подошел, посмотрел на нее с глубоким волнением и сказал дрожащим голосом:
- Если вы исцелитесь, мадмуазель, я желаю вам другого чуда - счастья.
И разгневанный философ отошел, волоча ногу и стуча по железным плитам тяжелой тростью.
Понемногу перрон опустел, г-жу Ветю и Гривотту унесли. Жеррар увез в маленькой тележке г-на Сабатье, а барон Сюир и Берто уже отдавали приказания для принятия следующего поезда - зеленого. Осталась одна Мари, которую ревниво оберегал Пьер. Аббат повез ее во двор при вокзале, как вдруг они заметили, что г-н де Герсен кудато исчез; впрочем, они недолго искали его: он стоял совсем рядом и разговаривал с аббатом Дезермуаз, с которым только что познакомился. Их сблизила любовь к природе. Стало совсем светло, во всем своем величии показались окрестные горы, и г-н де Герсен восторженно воскликнул:
- Что за край, сударь! Вот уже тридцать лет, как я хочу посетить котловину Гаварни. Но это далеко отсюда и поездка туда так дорого стоит, что я, наверно, не осилю такого путешествия.
- Вы ошибаетесь, сударь, нет ничего проще; нужно только подобрать компанию, расход будет небольшой. Я как раз собираюсь туда, и если вы хотите принять участие…
- А как же, сударь!.. Мы еще поговорим об этом, премного вам благодарен!
Дочь позвала его, и он направился к ней, сердечно попрощавшись с аббатом. Пьер решил довезти Мари до больницы, чтобы избавить ее от необходимости пересаживаться в экипаж. Омнибусы, ландо, дилижансы возвращались, снова заполняя двор в ожидании зеленого поезда, и Пьер с трудом добрался до дороги с маленькой тележкой, низенькие колеса которой увязали в грязи по самые ступицы. Полицейские поддерживали порядок, проклиная ужасное месиво, пачкавшее их сапоги. Только владельцы меблированных комнат, старые и молодые, горя желанием сдать свои помеш.ения, не обращали внимания на лужи и перепрыгивали через них в своих сабо, гоняясь за постояльцами.
Тележка Мари легко спускалась по отлогой дороге, и девушка, подняв голову, спросила отца, шагавшего рядом:
- Папа, какой сегодня день?
- Суббота, душенька.
- Верно, суббота, день святой девы… Она сегодня исцелит меня, правда?
А за нею следом двое санитаров украдкой уносили на закрытых носилках покойника, которого они взяли в багажном зале за бочонками; его должны были спрятать в потайном месте, указанном аббатом Фуркадом.

II

Больница богоматери всех скорбящих, построенная благотворителем-каноником и не законченная из-за недостатка средств, представляет собою обширное четырехэтажное здание, с такими высокими лестницами, что больных трудно туда вносить. Обычно там проживает человек сто убогих стариков и ниших. Но в дни паломничества стариков переселяют в другое место, а больницу сдают отцам Общины успения, которые размещают в ней иногда до шестисот человек. Впрочем, как ее ни набивают, всех вместить невозможно, и оставшихся, человек триста - четыреста, распределяют: мужчин в Больницу спасения, а женщин в городскую больницу.
В то утро, на рассвете, во дворе, посыпанном песком, у ворот, которые охраняли два священника, происходила невероятная суета. Накануне персонал Временного управления занял канцелярию, где хранились отпечатанные списки и регистрационные карточки. Управление хотело улучшить организацию по сравнению с минувшим годом: палаты нижнего этажа решили предоставить тяжелобольным; кроме того, заполнение карточек с названием палаты и номером кровати, во избежание ошибок, должно было тщательно проверяться. Но из всех этих хороших намерений ничего не получилось ввиду того, что в белом поезде прибыло слишком много тяжелобольных, а нововведенные формальности настолько усложняли дело, что несчастных пришлось довольно долго продержать на дворе - требовалось известное время, чтобы хоть в каком-то порядке разместить их в здании. Снова, как на вокзале, качалась разгрузка: злосчастных больных расположили лагерем на свежем воздухе, в то время как санитары и молодые семинаристы, работавшие в канцелярии, растерянно бегали взад и вперед.
- Мы хотели, чтобы все было уж слишком хорошо! - в отчаянии восклицал барон Сюир.
Это было верно - никогда еще не принималось столько бесполезных мер; в результате необъяснимой ошибки самых тяжелых больных назначили в верхние палаты. И изменить такое распределение было невозможно, опять все пошло как попало. Стали заполнять карточки, молодой священник составлял списки, записывая для контроля имя и адрес больного. Каждый прибывший должен был предъявить билет цвета поезда со своим именем и порядковым номером, а на нем надписывали название палаты и номер кровати. Это до бесконечности затягивало прием.

Началось беспрерывное хождение взад и вперед по всем четырем этажам обширного здания. Г-на Сабатье одним из первых поместили в палате первого этажа, в так называемой семейной палате, где женам разрешалось оставаться при больных мужьях. В Больницу богоматери всех скорбящих допускались только супружеские пары, но для брата Изидора сделали исключение и разрешили остаться при нем сестре; его поместили рядом с г-ном Сабатье, на соседней кровати. Из окон видна была часовня, еще белая от извести; вход в нее был забит досками. Несколько палат тоже были еще не отделаны, но в них все же разложили тюфяки, на которых быстро размещались больные. Толпа ходячих больных осаждала столовую, длинную галерею, окнами выходившую во внутренний двор; сестры Сен-Фре прислуживали обычно в больнице и после прибытия паломников остались на своем посту, чтобы готовить им пищу; теперь они раздавали чашки кофе с молоком и шоколадом всем этим бедным женщинам, уставшим после тяжелой дороги.
- Отдыхайте, набирайтесь сил, - говорил барон Сюир, который старался быть всюду одновременно. - Вы можете располагать по меньшей мере тремя часами. Еще нет пяти, а преподобные отцы отдали распоряжение направиться к Гроту не ранее восьми, чтобы дать вам возможность отдохнуть.
Госпожа де Жонкьер одна из первых поднялась на третий этаж в палату святой Онорины; она была начальницей этой палаты. Ее дочь Раймонда осталась внизу, чтобы обслуживать столовую, так как предписание запрещало молоденьким девушкам находиться в палатах, где они могли увидеть неподходящее для них или слишком страшное зрелище. Но г-жа Дезаньо, обыкновенная дама-патронесса, неотлучно оставалась при начальнице и просила дать ей работу, в восторге, что может наконец посвятить себя больным.
- Хорошо ли постланы кровати? Не перестлать ли мне их вместе с сестрой Гиацинтой?
В палате, выкрашенной в светло-желтый цвет, скупо освещенной, так как она выходила во внутренний двор, стояло вдоль стен в два ряда пятнадцать кроватей.
- Сейчас посмотрим, - ответила озабоченно г-жа де Жонкьер.
Она сосчитала кровати, осмотрела длинную, узкую палату и сказала вполголоса:
- Ну разве я могу разместить здесь двадцать три человека? Придется положить тюфяки на пол.
Сестра Гиацинта, устроив сестру Сен-Франсуа и сестру Клер Дезанж в соседней маленькой комнате, превращенной в бельевую, последовала за г-жой де Жонкьер. Она приподняла одеяла, осмотрела постельное белье и успокоила г-жу Дезаньо:
- О, постели хорошо постланы, белье чистое! Видно, что сестры Сен-Фре приложили к этому руку… Запасные тюфяки здесь рядом, и если вы мне поможете, госпожа Дезаньо, то мы сейчас же разложим их между кроватями.
- Конечно! - воскликнула красивая блондинка в восторге, что будет таскать тюфяки своими нежными ручками.
Госпоже де Жонкьер пришлось несколько умерить ее пыл:
- Пока это не к спеху. Подождем, когда сюда принесут больных… Я не очень люблю эту палату, ее трудно проветривать. В прошлом году у меня была палата святой Розалии, на втором этаже… Ну, да как-нибудь устроимся.
Пришли еще дамы-патронессы, целый улей трудолюбивых пчел, жаждущих взяться за дело, но вносивших немалый беспорядок. Их было слишком много, больше двухсот, этих сестер милосердия, принадлежавших к высшему обществу и буржуазии. К их великому усердию примешивалась немалая долг: тщеславия. Каждая, вступая в Общину богоматери всех скорбящих, должна была внести свой дар; поэтому, из боязни, что иссякнут даяния, никому не отказывали, и число сестер росло с каждым годом. К счастью, среди дам находились и такие, для которых достаточно было носить на корсаже красный крест; приехав в Лурд, они тотчас же отправлялись в экскурсии. Но те, кто отдавался делу, были действительно достойны похвалы; за пять дней они ужасно уставали, спали по два часа в сутки и видели картины далеко не привлекательные. Они присутствовали при агонии умирающих, перевязывали зловонные раны, выливали тазы и сосуды, меняли грязное белье, поворачивали больных - словом, занимались тяжелой, непривычной работой. После нее они оставались без сил, но глаза их лихорадочно горели восторженной радостью милосердия.
- А где же госпожа Вольмар? - спросила г-жа Дезаньо. - Я думала встретить ее здесь.
Госпожа де Жонкьер осторожно замяла разговор, как будто была в курсе событий и, снисходительно относясь к людским слабостям, не хотела говорить на эту тему.
- Она слабенькая и отдыхает в гостинице. Пусть поспит.
Затем начальница распределила работу между дамами, поручив каждой двух больных. Они стали знакомиться с помещением, ходили взад и вперед, поднимались и спускались по лестнице, узнавали, где находится администрация, бельевая, кухня.
- А где аптека? - опять спросила г-жа Дезаньо. Аптеки не было, так же как и медицинского персонала.
К чему? Ведь наука отказалась от больных, это были отчаявшиеся люди, прибегавшие к богу за исцелением, которого бессильные смертные не могли им обещать. Во время паломничества всякое лечение, естественно, прекращалось. Если кто-нибудь из этих несчастных оказывался при смерти, к нему вызывали священника. И только молодой врач с аптечкой сопровождал обычно белый поезд, пытаясь хоть немного помочь больному, если тот требовал этого.
Сестра Гиацинта как раз входила-в палату в сопровождении Феррана, которого сестра Сен-Франсуа поместила в комнатке рядом с бельевой, где он предполагал находиться до конца паломничества.
- Сударыня, - обратился он к г-же де Жонкьер, - я в полном вашем распоряжении; если я буду нужен, пришлите за мной.
Но она в эту минуту ссорилась с молодым священником из администрации по поводу того, что на всю палату было только семь ночных сосудов, и лишь краем уха слушала то, что говорил Ферран.
- Конечно, сударь, если нам нужно будет успокоительное… Она не докончила, вернувшись к волновавшему ее вопросу.
- Словом, господин аббат, постарайтесь достать еще штуки четыре или пять… Как же нам быть? Ведь и без того тяжело!
Ферран слушал, смотрел и приходил в ужас от этого удивительного мирка, куда он попал со вчерашнего дня. Человек неверующий, приехавший сюда случайно, желая оказать услугу товарищу, он поражался невероятному скоплению обездоленных, страдающих людей, бросавшихся сюда в надежде обрести счастье. Принципы молодого врача особенно оскорбляло полное пренебрежение какими бы то ни было мерами предосторожности, презрение к простейшим указаниям науки, уверенность, что если бог захочет, то исцеление произойдет вопреки всем законам природы. Тогда к чему эта уступка, зачем брать с собой врача, раз его услугами не думают пользоваться? Ему стало стыдно за этих людей, и он вернулся в свою комнату, чувствуя себя лишним и немного смешным.
- Приготовьте все-таки пилюли опиума, - сказала сестра Гиацинта, провожая его до бельевой. - К вам обратятся за ними, у нас есть больные, за которых я неспокойна.
Она смотрела на него своими большими голубыми глазами, нежными и добрыми, вечно улыбающимися. От движения ее ослепительная кожа порозовела. Она дружески попросила его:
- Вы мне поможете, если надо будет поднять или положить больного?
Тогда, при мысли, что он может быть ей полезен, доктор Ферран перестал жалеть о том, что приехал. Он вспомнил, как сестра Гиацинта ухаживала за ним, когда он был при смерти, и братской рукой подавала ему лекарства, улыбаясь ангельской улыбкой бесполого существа, в котором было нечто от женщины и нечто от товарища.
- Сколько угодно, сестра! Я весь к вашим услугам и счастлив буду вам помочь! Я вам стольким обязан!
Сестра Гиацинта мило приложила палец к губам, призывая его к молчанию: никто ей ничем не обязан, она только служанка больных и бедняков.
В эту минуту в зале святой Онорины появилась первая больная. Это была Мари, которую с большим трудом внесли в ящике Пьер и Жерар. Покинув вокзал последней, она прибыла раньше других, которых задерживали бесконечные формальности. Теперь карточки раздавали как попало. Г-н де Герсен расстался с дочерью, по ее желанию, у входа в больницу: она беспокоилась, что гостиницы будут переполнены, и хотела, чтобы отец тотчас же обеспечил себя и Пьера комнатами. Мари устала, и хотя она была очень огорчена тем, что нельзя сразу отправиться к Гроту, она все же согласилась ненадолго лечь в постель.
- Милое дитя мое, - говорила ей г-жа де Жонкьер, - в вашем распоряжении три часа, мы уложим вас, и вы отдохнете от своего ящика.
Она приподняла девушку за плечи, а сестра Гиацинта поддерживала ноги. Кровать стояла посреди палаты, у окна. Мгновение больная лежала с закрытыми глазами, как будто это перемещение лишило ее последних сил; затем она потребовала Пьера; она волновалась, говоря, что ей надо кое-что ему сказать.

Предыдущая страница 5 Следующая страница


Лурд 6

- Не уходите, мой друг, умоляю вас. Поставьте ящик на площадку лестницы, а сами оставайтесь здесь, я хочу, чтобы вы отвезли меня к Гроту, как только позволят.
- Вам лучше, когда вы лежите? - спросил священник.
- Конечно… Впрочем, не знаю… Господи, я так хочу поскорее быть там, у ног пресвятой девы!
Пьер унес ящик; одна за другой стали прибывать больные, и это отвлекло девушку от ее мыслей. Два санитара вели под руки г-жу Вето и, одетую, положили на соседнюю кровать; она лежала неподвижно, еле дыша; лицо у нее было желтое, застывшее, как у всех страдающих раком. Больных укладывали, не раздевая, и советовали им постараться вздремнуть. Те, для кого не хватило кроватей, садились на тюфяки, разговаривали, разбирали свои вещи. Элиза Руке, поместившаяся слева от Мари, развязала корзинку, чтобы достать чистый платок, и очень горевала, что у нее нет зеркала. Не прошло и десяти минут, как все кровати были заняты; когда появилась Гривотта, которую вели, поддерживая, сестра Гиацинта и сестра Клер Дезанж, пришлось положить тюфяк на пол.
- Посмотрите, вот тут есть матрац! - воскликнула г-жа Дезаньо. - Ей будет здесь хорошо, далеко от двери и сквозняков.
Скоро прибавилось еще семь тюфяков - их положили в ряд среди палаты. Стало трудно передвигаться. Лишь узенькое пространство оставалось свободным; ходить по палате приходилось с большими предосторожностями, чтобы не задеть больных. Около каждого стояла картонка или чемодан, а в ногах импровизированного ложа, среди простынь и одеял, образовалась груда тряпья. Эта больница производила впечатление жалкого походного госпиталя, построенного наспех после большой катастрофы, пожара или землетрясения, выбросивших на улицу сотни пострадавших бедняков.
Госпожа де Жонкьер ходила по палате, подбадривая больных:
- Не волнуйтесь, дети мои, постарайтесь немного поспать.
Но ей не удавалось их успокоить, она сама вместе с дамами-попечительницами, находившимися под ее начальством, своей растерянностью только увеличивала лихорадочное возбуждение больных. Кое-кому надо было переменить белье, иным оказать другую помощь. Одна женщина с язвой на ноге так стонала, что г-жа Дезаньо решила сделать ей перевязку, но, несмотря на все мужество увлеченной своим призванием сестры милосердия, она чуть не упала в обморок от невыносимого зловония. Более здоровые требовали бульону, передавали друг другу чашки; слышались разные вопросы, раздавались противоречивые распоряжения, которые оставались невыполненными. И среди всей этой суеты, от души веселясь, бегала, танцевала и прыгала Софи Куто; ее окликали со всех сторон, лаская и любя за ту надежду на чудо, которую она вселяла в душу каждого из этих обездоленных людей.
А время шло. Пробило семь часов, и появился аббат Жюден. Он был попечителем палаты святой Онорины и опоздал только потому, что не мог найти свободного алтаря для обедни. Его встретили нетерпеливые восклицания, раздавшиеся со всех кроватей:
- Ах, господин кюре, пойдемте, пойдемте сейчас же!
Больных возбуждало страстное, с минуты на минуту возраставшее желание, как будто их сжигала жажда, которую мог утолить только чудесный источник. Гривотта, сидевшая на тюфяке, сложила руки, умоляя скорее отвести ее к Гроту. Не было ли началом чуда это пробуждение ее воли, эта лихорадочная потребность исцелиться? Девушка прибыла сюда в обморочном состоянии, безучастная ко всему на свете, а сейчас она сидела; ее черные глаза перебегали с предмета на предмет, ее мертвенно-бледное лицо порозовело, она нетерпеливо ждала счастливой минуты, когда за ней придут.
- Умоляю, господин кюре, скажите, чтобы меня отнесли к Гроту, я чувствую, что исцелюсь.
Аббат Жюден с мягкой, отеческой улыбкой слушал больных, ласковыми словами умеряя их нетерпение. Сейчас они отправятся, но надо быть благоразумными, дать время все организовать; к тому же святая дева не любит, чтобы ее тревожили до времени, и распределяет свои милости среди наиболее благонравных.
Проходя мимо кровати Мари и заметив ее сложенные руки и умоляющий шепот, аббат остановился:
- Вы тоже, дочь моя, слишком спешите! Успокойтесь, милосердия хватит на всех.
- Отец мой, - тихо проговорила она, - я умираю от любви, сердце мое слишком полно мольбы, я задыхаюсь.
Священник был растроган страстью этой худенькой девушки, такой молодой и красивой и так жестоко страдавшей от тяжелой болезни. Он стал успокаивать ее, указав на г-жу Ветю, неподвижно лежавшую с широко раскрытыми глазами, устремленными на проходивших мимо нее людей.
- Взгляните на вашу соседку, как она спокойна! Она собирается с силами, и она права, отдавая себя, как дитя, в руки господа.
Но г-жа Ветю еле слышно прошептала:
- О, как я страдаю, как страдаю!
Наконец без четверти восемь г-жа де Жонкьер объявила больным, чтобы они готовились, и вместе с сестрой Гиацинтой и г-жой Дезаньо стала помогать им застегивать платье и надевать обувь. Все старались приодеться, всем хотелось предстать перед девон Марией в лучшем виде. Многие помыли руки. Другие развязали свои тряпки, надели чистое белье. Элиза Руке нашла наконец карманное зеркальце у очень кокетливой соседки, огромной женщины, страдавшей водянкой, и, поставив его перед собой, тщательно повязала голову платком, чтобы скрыть чудовищную кровоточащую язву на лице. Софи с глубоким интересом смотрела на нее.
Аббат Жюден подал сигнал - пора отправляться к Гроту. Он намерен сопровождать своих дорогих страждущих дщерей во Христе, как он выразился; дамы-попечительницы и сестры остались, чтобы прибрать в палате. Больных свели вниз, палата опустела. Пьер, поставив на колеса ящик, в котором лежала Мари, пошел во главе шествия, состоявшего из двух десятков тележек и носилок. Из других палат также вывели больных, двор наполнялся людьми, шествие беспорядочно строилось. Вскоре нескончаемая вереница стала спускаться по довольно крутой улице Грота; когда Пьер достиг площади Мерласс, последние носилки только еще выносили со двора больницы.
Было восемь часов, торжествующее августовское солнце пылало высоко в небе изумительной чистоты. Омытая ночной грозой лазурь казалась обновленной и дышала свежестью. И в это лучистое утро под гору, развертываясь нескончаемой лентой, спускалось страшное шествие человеческого страдания, настоящий двор чудес. Это был адский поток, беспорядочная мешанина всех болезней, самых чудовищных, редких и ужасных, вызывающих содрогание: головы в экземе, лица, испещренные крупной, пятнистой сыпью от краснухи; носы и рты, превращенные слоновой болезнью в бесформенные рыла; прокаженная старуха, а рядом с ней другая, покрытая лишаями, точно сгнившее в тени дерево; гигантские животы, распухшие от водянки, словно бурдюки, наполненные водой и прикрытые одеялом; скрюченные ревматизмом руки, свисающие с носилок; бесформенные отечные ноги, похожие на мешки, набитые тряпками. Женщина, страдавшая водянкой головы, сидела в маленькой коляске, и ее огромный, тяжелый череп качался при каждом толчке. Девушка, у которой была пляска святого Витта, безостановочно дергала руками и ногами, судорога сводила ей лицо. Другая, помоложе, словно лаяла, издавая жалобный животный звук всякий раз, когда от болезненного тика у нее кривился рот. Затем шли чахоточные, дрожащие от лихорадки, и люди, истощенные дизентерией, худые, как скелеты, мертвенно-бледные, цвета земли, где они скоро уснут навеки; среди них была одна женщина с ужасающе бледным лицом и горящими глазами - казалось, в мертвую голову вставили факел. Далее следовали кривобокие, люди с вывороченными руками и искривленными шеями, несчастные существа, искалеченные и изломанные, застывшие в позах трагических паяцев. Особенно обращала на себя внимание одна женщина, правая рука которой была откинута назад, а левая щека лежала на плече; были здесь рахитичные девушки с восковым цветом лица и хилым телом, разъеденным золотухой; женщины с желтыми, болезненно-бессмысленными лицами, обычными у страдающих раком груди; иные лежали, устремив печальные глаза в небо, как бы прислушиваясь к боли, которую им причиняли опухоли величиной с детскую голову, распиравшие их внутренности. Их было много, они следовали друг за другом, вызывая содрогание, одни ужаснее других. У двадцатилетней девушки, со сплющенной, как у жабы, головой, свисал чуть не до живота огромный зоб, точно нагрудник передника. За нею следовала слепая, с белым, как мрамор, лицом, с двумя кровоточащими дырами вместо глаз - двумя язвами, из которых вытекал гной. Сумасшедшая старуха, впавшая в детство, с провалившимся носом и черным ртом, хохотала страшным хохотом, и тут же эпилептичка билась в припадке на носилках, брызгая пеной. А шествие, не замедляя хода, все текло, словно подгоняемое вихрем лихорадочной страсти, увлекавшей его к Гроту.
Санитары, священники, больные затянули песнопение, жалобу Бернадетты, с ее бесконечной хвалой богоматери; повозки, носилки, пешеходы спускались по отлогой улице сплошным потоком, с шумом катившим свои волны. На углу улицы Сен-Жозеф, около площади Мерласс, остановилась в глубоком изумлении семья туристов, приехавших из Котере или Баньера. Это было, по-видимому, семейство богатых буржуа - весьма благопристойные на вид родители и две взрослых дочери в светлых платьях; у них были смеющиеся лица счастливых, развлекающихся людей. Но вскоре изумление их сменилось возрастающим ужасом, как будто перед ними раскрыли ворота какого-нибудь лепрозория, одной из легендарных больниц прошлого после большой эпидемии, и выпустили всех, кто там содержался. Девушки побледнели, отец и мать застыли при виде нескончаемого шествия страшных масок, дышавших на них зловонием. Боже мой! Сколько уродов! Сколько грязи! Сколько страданий! Возможен ли такой ужас под сияющим солнцем, под радостным, светлым небом, в чьей беспредельной синеве веяло свежестью Гава, куда утренний ветерок доносил чистый аромат гор!
Когда Пьер во главе шествия вышел на площадь Мерласс, его словно залило ярким солнцем, а в лицо пахнуло прохладой, благоуханием утра. Священник посмотрел на Мари и ласково улыбнулся ей; оба пришли в восторг от изумительного вида, открывшегося им, когда они очутились в это чудесное утро на площади Розер.
Напротив них, на востоке, в широкой расщелине между скалами, лежал старый Лурд. Солнце вставало позади отдаленных гор, в его косых лучах лиловел одинокий утес, увенчанный стенами и башней развалившегося старинного замка, некогда грозного стража, оберегавшего доступ к семи долинам. В летучей золотой пыли виднелись лишь гордые гребни да стены циклопических построек; позади замка смутно вырисовывались выцветшие крыши старого города, тогда как по эту сторону, растекаясь вправо и влево, высился смеющийся, утопающий в зелени новый город с белыми фасадами гостиниц и меблированных комнат, с красивыми магазинами - богатый, оживленный город, словно чудом выросший в несколько лет. У подножия утеса шумно нес свои прозрачные зеленовато-голубые воды Гав - глубокая река под Старым мостом, бурлящий поток под Новым, построенным преподобными отцами, чтобы соединить Грот с вокзалом и недавно устроенным бульваром. Фоном для этой прелестной картины, для этих свежих вод, этой зелени, этого помолодевшего города, разбросанного и веселого, служили малый Жерс и большой Жерс - две громадные скалы, одна голая, другая поросшая травой, принимавшие нежные, лиловатые и бледно-зеленые оттенки, которые переходили постепенно в розовый цвет.
На севере, на правом берегу Гава, по ту сторону холмов, опоясанных железной дорогой, поднимались вершины Буала с лесистыми склонами, освещенными утренним солнцем. Там находился Бартрес, чуть левее - оранжерея Жюло, а над ней - Мирамон. Дальние гряды гор таяли в эфире. А на первом плане, по ту сторону Гава, среди холмов, поросших травою, веселили глаз многочисленные монастыри. Они, казалось, выросли на этой тучной почве, словно буйная поросль; сиротский дом, основанный сестрами Невера, обширные строения которого горели на солнце; напротив Грота, по дороге в По,монастырь кармелиток; выше, у дороги на Пуейфере, - монастырь Успения; далее виднелись крыши монастыря доминиканцев, затерянного в глуши, и наконец монастырь сестер Святого духа, именуемых синими сестрами, которые основали убежище, где получали пансион одинокие дамы, богатые паломницы, жаждавшие уединения. В этот час утренней службы в кристально чистом воздухе разносился веселый перезвон колоколов; им вторил радостный серебристый звон, доносившийся из монастырей, расположенных на южных склонах. Возле Старого моста заливался колокол монастыря Клариссы - звук его отличался такой светлой гаммой, что казалось, то было птичье щебетание. По эту сторону города местность снова испещряли долины, и горы вздымали свои голые пики; то был уголок улыбающейся природы, бесконечная гряда холмов, среди которых выделялись холмы Визен, слегка подернутые кармином и нежной голубизной.
Но, взглянув на запад, Мари и Пьер были совершенно очарованы. Солнце ярко освещало вершины большого и малого Беу, сливая оба холма в ослепительный пурпурно-золотой фон, и на этом фоне выделялась меж деревьев извилистая дорога, ведущая к Крестовой горе. Там, в солнечном сиянии, возвышались одна над другой три церкви, воздвигнутые в скале во славу святой девы, по нежному призыву Бернадетты. На площадке, которую, словно гигантские руки, сжимали отлогие ступени, спускавшиеся к самому Склепу, стояла приземистая круглая церковь Розер, наполовину высеченная в утесе. Пришлось проделать огромную работу, выворотить и обтесать груды камней, воздвигнуть высокие стрельчатые своды, устроить две широкие галереи, для того чтобы процессии с особой пышностью вступали в храм, а больного ребенка можно было бы без труда провезти в колясочке для общения с богом. Чуть повыше церкви Розер, плиточная кровля которой нависала над широкими крытыми галереями, являясь как бы продолжением ведших к ней ступеней, виднелась низенькая дверца подземной церкви - Склепа. А над ними возвышалась Базилика, стройная и хрупкая, слишком новая, слишком белая, точно драгоценный камень в тончайшей оправе, возникший на утесе Масабиель, подобно молитве, подобно взлету целомудренной голубицы. Шпиль, такой тонкий по сравнению с гигантской лестницей, казался язычком пламени - словно над зыбью нескончаемых холмов и долин горела свеча. Рядом с густой зеленью Крестовой горы он представлялся хрупким и наивным, как вера ребенка, и вызывал воспоминание о беленькой ручке хилой, ввергнутой в пучину человеческого горя девочки, указывавшей на небо. С того места, где стояли Пьер и Мари, Грота видно не было; вход в него находился левее. Позади Базилики возвышалось только неуклюжее, квадратное здание - жилище преподобных отцов, а значительно дальше, посреди уходящей в даль тенистой долины, - епископский дворец. Все три церкви пылали на утреннем солнце; дождь золотых лучей заливал окрестность, а звучный перезвон колоколов, казалось, дрожал в этом ярком свете, как певучее пробуждение наступающего прекрасного дня.
Пересекая площадь Розер, Пьер и Мари окинули взглядом эспланаду - сад с продолговатой лужайкой в центре, окаймленной двумя параллельными аллеями, ведущими к Новому мосту. Там, лицом к Базилике, стояла большая статуя богородицы, и все больные, проходившие мимо, при виде ее осеняли себя крестным знамением. Страшное шествие с пением гимна продолжало свой путь, врываясь диссонансом в праздничное веселье природы. Под ослепительным небом, среди пурпурных и золотых гор, столетних деревьев, полных жизненных соков, среди вечной свежести бегущих вод шли больные, осужденные на муки, с разъеденной кожей, изуродованные водянкой и раздутые, как бурдюки; шли ревматики, паралитики, скрючившиеся от боли, шли страдающие пляской святого Витта и чахоточные, рахитики, эпилептики, больные раком, сумасшедшие и идиоты.
Ave, ave, ave, Maria… Назойливый напев звучал все громче и громче, нес к Гроту отвратительный поток человеческой нищеты и страдания, к величайшему ужасу прохожих, которые останавливались, словно пригвожденные к месту, загипнотизированные кошмарным видением.
Пьер и Мари первыми вошли под высокий свод одного из уступов и, пройдя по набережной Гава, вдруг оказались перед Гротом. Мари, которую Пьер подвез как можно ближе к решетке, приподнялась в своей тележке и прошептала:
- О святейшая дева… Возлюбленная дева…
Мари ничего не видела - ни павильонов с бассейнами, ни источников с двенадцатью водоотводными трубами, мимо которых только что проехала; она не заметила слева ни лавки, торгующей священными предметами, ни каменной кафедры, где уже водворился священник. Ее ослепило великолепие Грота, ей казалось, что там, за решеткой, зажжено сто тысяч свечей, которые заливают сияющим светом статую девы, стоящую выше, в узком стрельчатом углублении. Это блистательное видение затмевало все вокруг. Девушка не заметила ни костылей, которыми была увешана часть свода, ни букетов, брошенных в кучу и увядающих среди плюща и шиповника, ни даже аналоя, помещенного в центре, рядом с маленьким органом в чехле. Но, подняв глаза, она увидела в небе, на вершине утеса, тонкую белую Базилику в профиль и ее острый шпиль, уходящий, словно молитва, в бесконечную лазурь.
- О всемогущая дева… Царица цариц… Святая из святых…
Пьер выдвинул тележку Мари в первый ряд, впереди дубовых скамей, расставленных в большом количестве, как в церкви, и уже занятых больными, которые могли сидеть. Все пустое пространство заполнилось носилками, которые опускали прямо на землю, колясками для калек, цеплявшимися друг за друга колесами, ворохом подушек и тюфяков, на которых рядами лежали больные, страдающие всеми недугами. Священник заметил Виньеронов - их несчастный сын Гюстав лежал на скамье; на каменном полу стояло украшенное кружевами ложе г-жи Дьелафе, а у изголовья больной, опустившись на колени, молились ее муж и сестра. Весь их вагон расположился здесь - г-н Сабатье рядом с братом Изидором, г-жа Ветю в тележке, Элиза Руке на скамейке. Гривотта, лежа на тюфяке, восторженно приподнималась на локтях. В отдалении, углубившись в молитву, стояла г-жа Маэ, а г-жа Венсен упала на колени с маленькой Розой на руках и страстным жестом убитой горем матери протягивала дочь святой деве, чтобы божественная матерь, преисполнившись милосердия, сжалилась над ней. А вокруг все возраставшая толпа паломников теснилась до самой набережной Гава.
- О милосердная дева, - продолжала вполголоса Мари, - о святая дева, зачавшая без греха…
Почти теряя сознание, шевеля губами, точно молясь про себя, Мари растерянно глядела на Пьера. Он нагнулся к ней, думая, что она хочет что-то ему сказать.
- Хотите, чтобы я остался здесь и отвел вас сейчас же в бассейн?
Но, поняв его, она отрицательно покачала головой.
- Нет, нет, - возбужденно ответила она, - я не хочу сегодня… Мне кажется, чтобы добиться чуда, надо быть очень чистой, очень святой, очень достойной! Я хочу сейчас молиться со всею силой, молиться от всей души…И, задыхаясь, добавила: - Приходите за мной не ранее одиннадцати часов. Я не двинусь отсюда.
Но Пьер не ушел, не покинул ее. Он распростерся на земле. Ему хотелось молиться с такою же пламенной верой, просить у бога исцеления больной девушки, братски и нежно любимой им. С тех пор как он оказался у Грота, ему было не по себе, какое-то странное, глухое возмущение мешало ему молиться. Он хотел верить, всю ночь он надеялся, что вера вновь расцветет в его душе, как прекрасный цветок наивного неведения, лишь только он преклонит колена на земле чудес. А между тем вся эта театральность, эта грубая, мертвенно-белая статуя, освещенная искусственным светом горящих свечей, эта лавочка, где продавались четки и толкались покупатели, эта большая каменная кафедра, с которой взывал один из отцов Общины успения, - все рождало в нем тревогу и протест. Неужели же так иссушена его душа? Неужели божественная роса не окропит ее невинностью и она не уподобится тем детским душам, которые всецело отдаются во власть ласкового голоса легенды?
Затем он снова отвлекся от своих дум: в священнике на кафедре он узнал отца Массиаса. Пьер когда-то встречался с ним, и его всегда смущал мрачный пыл Массиаса, худое лицо священника с горящими глазами и большим ртом, красноречие, с каким он неистово призывал небеса снизойти до земли. Пьер смотрел на него, с удивлением думая, до чего они различны: в этот момент он заметил у подножия кафедры отца Фуркада, горячо убеждавшего в чем-то барона Сюира. Тот, казалось, не знал, на что решиться, но наконец согласился с аббатом и любезно кивнул ему головой. Тут же был и отец Жюден, - он на минуту задержал аббата; его широкое добродушное лицо тоже выражало растерянность, но и он в конце концов кивнул головой в знак согласия.
Вдруг отец Фуркад взошел на кафедру и выпрямился во весь рост, расправив плечи, немного согнувшиеся от подагры; не желая отпускать своего возлюбленного брата Массиаса, которого он предпочитал всем остальным, отец Фуркад удержал священника на ступеньке узкой лестницы и оперся на его плечо.
Громким и властным голосом, заставившим всех умолкнуть, он начал:
- Дорогие братья, дорогие сестры, прошу прощения за то, что я прервал ваши молитвы; но мне нужно сделать вам сообщение и просить вашей помощи… Нынче утром у нас произошло весьма прискорбное событие: один из наших братьев скончался в поезде, не успев ступить на обетованную землю…
Он помолчал несколько мгновений. Казалось, он еще более вырос, его красивое лицо, обрамленное длинной бородой, сияло.
- Итак! Дорогие братья и сестры, вопреки всему, мне кажется, не следует отчаиваться… Быть может, господь пожелал принести смерть, чтобы доказать миру свое всемогущество!.. Какой-то голос шепчет мне, побуждает меня говорить с вами, просить вас помолиться за этого человека, за того, кого нет с нами и чье спасение в руках пресвятой девы: ведь она может умолить своего божественного сына… Да, человек этот здесь, я велел принести его тело, и если вы с жаром помолитесь и растрогаете небо, от вас, быть может, зависит, чтобы небывалое чудо озарило землю… Мы погрузим тело в бассейн, мы умолим господа, владыку мира, воскресить его, даровать нам этот необычайный знак своей божественной милости…
Ледяное дыхание, исходящее от невидимого, пронеслось над присутствующими. Все побледнели, и, хотя никто не произнес ни слова, казалось, шепот пробежал по содрогнувшейся толпе.
- Но надо молиться с подлинным жаром, - с силой продолжал отец Фуркад, движимый истинной верой. - Дорогие братья и сестры, я хочу, чтобы это было от всей души, вы должны вложить в молитву все свое сердце, всю свою жизнь, все, что есть в ней благородного и нежного… Молитесь со всею страстью, молитесь, забыв о том, кто вы, где вы, молитесь так, как любят, как умирают, ибо то, о чем мы будем просить, - столь драгоценная, столь редкостная милость, что лишь сила нашего смирения может заставить всевышнего снизойти к нам… И для того, чтобы наши молитвы были действенны, чтобы они дошли до предвечного, мы только в три часа дня опустим тело в бассейн… Дорогие братья и сестры, молитесь, молитесь пресвятой деве, царице ангелов, утешительнице скорбящих!
Вне себя от волнения, аббат взял четки, а отец Массиас разразился рыданиями. Боязливое молчание прервалось, толпа зажглась, послышались крики, плач, несвязное бормотание. Словно безумие овладело людьми, сковало их волю, обратило в единое существо, изнемогающее от любви, жаждущее неосуществимого чуда.
Мгновение Пьеру казалось, что почва уходит у него из-под ног, что он упадет в обморок. Он с трудом поднялся и отошел.

III

Пьеру было не по себе, непреодолимое отвращение охватило его, и он больше не мог здесь оставаться; уходя, он заметил возле Грота г-на де Герсена на коленях, углубленного в молитву. Пьер не видел его с утра и не знал, удалось ли ему снять две комнаты. Первым движением священника было подойти к нему, но он заколебался, не желая нарушать его сосредоточенной молитвы; Пьер подумал, что он, вероятно, молится за Мари, которую обожает, несмотря на свою рассеянность и беспокойный ум, то и дело отвлекающий его от забот о дочери. И Пьер прошел мимо, под деревья. Пробило девять часов, в его распоряжении было два часа.
Пустынный берег, где когда-то бродили свиньи, превратился с помощью денег в великолепный бульвар, тянувшийся вдоль Гава. Для этого русло реки немного отвели и построили монументальную набережную с широким тротуаром, защищенным парапетом. Бульвар упирался в холм высотой в двести - триста метров; это была как бы крытая аллея для прогулок со скамейками и великолепными деревьями, но никто здесь не гулял, разве только толпа, не умещавшаяся у Грота, докатывалась сюда. Были тут и уединенные уголки - между стеной из дерна, ограждавшей бульвар с юга, и огромными полями, простиравшимися на север, по ту сторону Гава, испещренными лесистыми холмами с белыми фасадами монастырей. В жаркие августовские дни под сенью деревьев на берегу реки бывало прохладно.
Пьер сразу почувствовал облегчение, словно стряхнул с себя тяжелый сон. Его беспокоило то, что происходило у него в душе. Разве не приехал он утром в Лурд с желанием верить, с мыслью, что вера уже вернулась к нему, как в послушные годы детства, когда мать заставляла его складывать руки и учила бояться бога? А стоило ему только очутиться перед Гротом, как изуверство культа, неистовство веры, наступление на разум довели его чуть не до обморока. Что же с ним будет? Неужели нельзя хотя бы попытаться побороть свои сомнения, воспользоваться этой поездкой, чтобы увидеть и убедиться? Начало не внушало надежды, и это его смущало; понадобились прекрасные деревья, прозрачный ручей, прохладная, спокойная аллея, чтобы привести его в себя. Дойдя до конца аллеи, Пьер неожиданно встретил человека, которому несказанно обрадовался. Уже несколько секунд он всматривался в приближавшегося к нему высокого старика в застегнутом наглухо сюртуке и в шляпе с плоскими полями; Пьер старался вспомнить, где он видел это бледное лицо, орлиный нос и черные проницательные глаза, но его ввели в заблуждение большая седая борода и длинные седые волосы. Старик остановился: он тоже был удивлен.
- Как, Пьер! Вы в Лурде!
Тут молодой священник сразу узнал доктора Шассеня, друга своего отца и своего собственного старого друга, вылечившего его после смерти матери от тяжелого нравственного и физического недуга.
- Ах, милый доктор, как я рад вас видеть!
Они с волнением расцеловались. Теперь седина волос и бороды, медленная поступь, бесконечно печальное выражение лица напомнили Пьеру, какие тяжкие несчастья состарили доктора. Прошло всего несколько лет с тех пор, как они виделись, и как жестоко расправилась с ним за это время судьба!
- Вы не знали, что я остался в Лурде? Правда, я больше не пишу, я вычеркнул себя из списка живых и живу в стране мертвых.
Слезы стояли в его глазах, и Шассень продолжал надломленным голосом:
- Сядем на скамью, я буду так рад побеседовать с вами, как когда-то!
Пьера тоже душили слезы, он не находил слов для утешения и только пробормотал:
- Ах, милый доктор, мой старый друг, мне было жаль вас от всего сердца, от всей души!
Страшное горе сразило Шассеня, вся жизнь его пошла прахом. Доктор Шассень с дочерью Маргаритой, прелестной двадцатилетней девушкой, привез в Котере г-жу Шассень, чудесную жену и мать, чье здоровье внушало им опасения; через две недели она почувствовала себя гораздо лучше, мечтала о том, чтобы поехать куда-нибудь в экскурсию, и вдруг однажды утром ее нашли в постели мертвой. Сраженные страшным ударом, отец и дочь совсем растерялись. У доктора, уроженца Бартреса, был на кладбище в Лурде семейный склеп, где уже покоились его родители. Он захотел похоронить жену тут же, рядом с пустой могилой, которую предназначил для себя, Шассень на неделю задержался в Лурде с Маргаритой. Неожиданно девушку стало сильно лихорадить, вечером она слегла, а на следующий день скончалась, причем потерявший голову отец не мог даже определить ее болезни. В пустую могилу рядом с матерью положили цветущую, молодую, красивую девушку. Счастливый, еще вчера любимый человек, возле которого жили два дорогих его сердцу существа, обратился в несчастного старика, убитого одиночеством. Вся радость жизни от него ушла; он завидовал каменщикам, разбивавшим на дороге камни, когда босые жены или дети приносили им обед. Он решил остаться в Лурде, все бросил: работу, парижскую клиентуру, чтобы жить возле могилы, где жена и дочь спали последним сном.
- Ах, мой старый друг, - повторил Пьер, - как я вам сочувствовал! Какое ужасное несчастье!.. Но почему не подумать о тех, кто вас любит? К чему замыкаться здесь со своим горем?
Доктор жестом обвел горизонт.
- Я не могу уехать, они здесь, они меня держат. Все кончено, я жду минуты, когда последую за ними.
Наступило молчание. Позади в роще щебетали птицы, а у ног их рокотал Гав. Солнечные лучи отбрасывали на склоны холмов столбы золотой пыли, но на уединенной скамье под тенистыми деревьями было прохладно; в двухстах шагах от толпы они были точно в пустыне - Грот, казалось, приковал к себе молящихся, и никто не пришел помешать друзьям.
Они долго беседовали. Пьер рассказал, при каких обстоятельствах он приехал утром в Лурд с паломниками, сопровождая г-на де Герсена и его дочь. Некоторые высказывания доктора изумили его.
- Как, доктор, вы верите в возможность чуда! Бог мой, вы? Я всегда был уверен, что вы человек неверующий или по меньшей мере с полным равнодушием относящийся к религии!
Пьер смотрел на Шассеня, удивляясь, как мог доктор говорить так о Гроте и о Бернадетте. Человек с такой трезвой головой, ученый с таким точным умом, с такими способностями к анализу - качеством, которым Пьер так восхищался когда-то! Как мог этот возвышенный и светлый разум, свободный от всякой веры, воспитанный в рамках определенной системы, умудренный опытом, как мог он допустить мысль о чудесных исцелениях, производимых божественным источником, который по велению святой девы забил из-под пальцев бедного ребенка!
- Вспомните, дорогой доктор! Вы сами дали моему отцу материалы о деле Бернадетты, вашей «землячки», как вы ее называли, и вы же позднее, когда меня так увлекла вся эта история, подолгу говорили мне о ней. Вы считали ее больной, подверженной галлюцинациям, недоразвитым, безвольным ребенком… Вспомните наши беседы, мои сомнения, вспомните, как вы помогли мне справиться с нервами.
Пьер волновался; ведь это была самая необычайная история, какую только можно себе представить. Он, священник, покорившийся необходимости верить, а затем окончательно утративший веру, встретился с врачом, когда-то неверующим, а ныне обращенным, поддавшимся сверхъестественному, в то время как сам он изнемогал от мучительного неверия!
- Ведь вы признавали только точные факты, строили все свои выводы на наблюдениях?.. Значит, вы отрекаетесь от науки?
Тогда Шассень, до сих пор спокойно и грустно улыбавшийся, резко повернулся, и на лице его отразилось величайшее презрение.
- Наука! Разве я, ученый, что-нибудь знаю, способен на что-нибудь?.. Вы спросили меня, отчего умерла моя бедная Маргарита, а я ничего не знаю! Меня считают ученым, вооруженным против смерти, а я ничего не понял, ничего не смог сделать, даже не мог на час продлить ее жизнь! А жена, которую я нашел в постели уже застывшей, тогда как накануне она легла спать выздоравливающей и веселой! Мог ли я хотя бы предвидеть, что надо делать?.. Нет, нет! В моих глазах наука обанкротилась, я не хочу больше ничего знать, я просто глупый, несчастный человек.
В словах его чувствовалось сильнейшее возмущение против своего честолюбивого и счастливого прошлого. Успокоившись, он добавил:
- Меня грызет ужасное раскаяние; да, оно преследует меня, толкает сюда, к этим молящимся людям… Почему я не склонился перед Гротом, почему не привел сюда своих любимых? Они преклонили бы колена, я сам опустился бы на колени рядом с ними, и святая дева, быть может, исцелила бы их и сохранила… А я, дурак, сумел только утратить их. Это моя вина.
Из глаз его катились слезы. - Я помню, как в детстве, в Бартресе, моя мать, крестьянка, заставляла меня ежедневно, сложив руки, молить господа о помощи. Эта молитва пришла мне на память, когда я остался один, слабый и беспомощный, как дитя. Что вам сказать, друг мой? Я сложил руки, как когда-то, я чувствовал себя таким несчастным, таким покинутым, так остро нуждался в сверхъестественной помощи, в божественной силе, которая бы думала и желала за меня, убаюкала и увлекла бы меня за собой в своем вечном предвидении… Ах, какое смятение было в моей бедной голове первые дни после обрушившегося на меня несчастья! Двадцать ночей я провел без сна, надеясь, что лишусь рассудка. Самые разноречивые мысли обуревали меня: то я возмущенно грозил небу кулаком, то пресмыкался, моля бога взять меня к себе. И только уверенность в том, что на свете существуют справедливость и любовь, успокоила меня, вернув мне веру. Вы знали мою дочь, высокую, красивую, жизнерадостную; какая была бы чудовищная несправедливость, если бы для этой девушки, которая только начинала жить, не существовало ничего за гробом! Я совершенно убежден, что она еще вернется к жизни, я слышу иногда ее голос, он говорит мне, что мы встретимся, снова увидим друг друга! О, снова увидеть дорогих, утраченных мною жену и дочь, быть с ними вместе - в этом единственная моя надежда, единственное утешение от всех земных горестей!.. Я предался богу, потому что только бог может мне их вернуть.
Мелкая дрожь трясла старика, и Пьер наконец понял, как произошло его обращение: под влиянием горя престарелый ученый вернулся к вере. Прежде всего - об этом Пьер до сих пор не подозревал - он открыл у этого пиренейца, сына горцев-крестьян, воспитанного на преданиях, своего рода атавизм; вот почему даже после пятидесяти лет изучения точных наук Шассень попал под власть веры. К тому же в нем просто говорила усталость человека, которому наука не дала счастья; он восстал против этой науки в тот день, когда она показалась ему ограниченной, бессильной осушить его слезы. Наконец известную роль сыграло и разочарование, сомнение во всем, а это всегда вызывает в человеке потребность опереться на что-то уже установившееся, и старый врач, смягчившись с годами, жаждал одного - уснуть навеки примиренным с богом.
Пьер не протестовал и не смеялся; этот убитый горем старик, впавший в дряхлость, производил на него душераздирающее впечатление. Какая жалость, что даже самые сильные люди с ясным умом превращаются от таких ударов судьбы в настоящих детей!
- Ах, - тихо вздохнул священник, - если бы страдание заставило умолкнуть мой разум, если бы я мог стать там на колени и поверить во все эти сказки!
Бледная улыбка осветила лицо старика.
- В чудо, не так ли? Вы - священник, дитя мое, не мне знакомо ваше горе… Вам кажется, что чудес не бывает. Что вы об этом знаете? Внушите себе, что вы ничего не знаете, а то, что кажется вам невозможным, осуществляется ежеминутно… Но мы заговорились, скоро одиннадцать часов, и вам надо вернуться к Гроту. В половине четвертого я жду вас к себе, я поведу вас в бюро, где удостоверяются чудеса, и, надеюсь, кое-что вас там поразит… Не забудьте, в половине четвертого.
Пьер ушел, а доктор Шассень остался один на скамье. Стало еще жарче, яркое солнце заливало далекие холмы. Старик забылся, дремля под зеленой сенью, убаюканный нескончаемым журчанием Гава; ему казалось, будто дорогой голос говорит с ним из могилы.
Пьер поспешил к Мари. Добраться до нее было нетрудно, так как толпа поредела, многие отправились завтракать. Священник увидел возле девушки спокойно сидевшего г-на де Герсена, который тотчас же объяснил ему свое долгое отсутствие. Утром более двух часов он ходил по Лурду, был чуть ли не в двадцати гостиницах и не нашел нигде свободного уголка; даже комнаты служанок были сданы, даже в коридоре нельзя было положить матрац, чтобы выспаться. Когда он уже пришел в полное отчаяние, ему попались две комнаты, правда, тесные, но в хорошей гостинице, лучшей в городе Гостинице явлений. Снявшие их заочно телеграфировали, что больной, который собирался туда приехать, умер. Словом, эта необыкновенная удача очень обрадовала г-на де Герсена.
Пробило одиннадцать часов, скорбное шествие двинулось через залитые солнцем площади и улицы к больнице. Мари упросила отца и молодого священника пойти в гостиницу, спокойно позавтракать и немного отдохнуть, а в два часа прийти за ней. Но когда после завтрака оба поднялись в свои комнаты, г-н де Герсен, разбитый усталостью, так крепко заснул, что Пьер не решился его будить. К чему? Его присутствие не было необходимо. И Пьер один вернулся в больницу. Шествие снова спустилось по улице Грота, прошло через площадь Мерласс и пересекло площадь Розер; тол-па все росла и в трепете крестилась. Чудесный августовский день в этот час ликовал.
Когда Пьер снова привез Мари к Гроту, она спросила:
- Отец придет сюда?
- Да, он сейчас отдыхает.
Она кивнула и произнесла взволнованным голосом:
- Слушайте, Пьер, придите за мной через час, чтобы повезти в бассейн. Я недостаточно подготовлена, мне надо еще помолиться.
Страстное желание поскорее омыться в источнике сменилось у нее страхом; нерешительность и сомнение овладели Мари у самого преддверия чудесного исцеления. Услышав, что Мари от волнения не могла есть, какая-то молоденькая девушка подошла к ней.
- Дорогая моя, если вы почувствуете слабость, я принесу вам бульону.
Мари узнала в девушке Раймонду. Молоденькие девушки раздавали больным чашки с бульоном и молоком. В предшествующие годы некоторые из них даже наряжались в кокетливые шелковые фартучки, отделанные кружевом, но теперь им предписали форменный передник из простого полотна в синюю и белую клетку. Раймонда все же и в этом скромном наряде ухитрилась быть очаровательной и, сияя молодостью, была распорядительна, как хорошая хозяйка.
- Только позовите меня, и я тотчас же подам вам бульон, - повторяла она.
Мари поблагодарила, сказав, что ничего не будет есть, и снова обратилась к священнику:
- Час, еще час, мой друг.
Пьер захотел было остаться с ней, но места для больных было так мало, что санитары сюда не допускались. Толпа увлекла его за собой, и он оказался перед бассейнами; тут его задержало необычайное зрелище. Перед тремя павильонами, где находились бассейны, по три в каждом, - шесть для женщин и три для мужчин, - было оставлено обширное пространство под деревьями, огороженное канатом, привязанным к стволам; больные в тележках или на носилках ждали там своей очереди, а по другую сторону каната теснилась огромная, исступленная толпа. Монах, стоя посреди огороженного пространства, руководил молитвами. Молитвы богородице, подхваченные толпой, сменяли одна другую. Слышен был смутный гул. Вдруг, когда бледная г-жа Венсен дождалась наконец своей очереди и вошла в павильон со своей драгоценной ношей, со своей девочкой, похожей на воскового Иисуса, монах-капуцин бросился на колени, скрестив руки, и закричал: «Господи, исцели наших больных!» Он повторял этот возглас десять, двадцать раз, с возрастающим пылом, и толпа вторила ему все исступленнее, рыдая, лобызая землю. Это был вихрь безумия. Пьера потрясли мучительные рыдания, поднявшиеся со дна души всех этих людей; сначала то была молитва, она звучала все громче и громче, переходила в требование, нетерпеливое и гневное, оглушительное и настойчивое; оно словно насильно заставляло небо снизойти к страждущим на земле. «Господи, исцели наших больных!..» Крик не прекращался.
В это время послышался шум: Гривотта плакала горькими слезами, ее не хотели купать.
- Они говорят, что я чахоточная и меня нельзя окунать в холодную воду… А я сама видела, как они утром окунули одну… Почему же мне нельзя? Я уже полчаса твержу им, что они огорчают пресвятую деву. Я исцелюсь, я чувствую, что исцелюсь…
Это грозило скандалом, и, чтобы замять его, к ней подошел один из начальников и попытался ее успокоить: сейчас посмотрят, спросят преподобных отцов. Если она будет умницей, ее, быть может, искупают.
А крик «Господи, исцели наших больных! Господи, исцели наших больных!..» не прекращался. Пьер заметил г-жу Ветю, также ожидавшую своей очереди, и не мог отвести взгляда от этого лица, измученного надеждой, с глазами, устремленными на дверь, откуда счастливые избранницы выходили исцеленными. Молитвы звучали все громче, неистовые мольбы возносились ввысь, когда г-жа Венсен вышла с дочерью на руках; худенькое личико несчастного, обожаемого ею ребенка, которого без сознания опустили в холодную воду, было еще влажно от воды, смертельная бледность по-прежнему покрывала его, и глаза девочки были закрыты. Мать, истерзанная медленной агонией, в отчаянии от того, что пресвятая дева отказала в исцелении ее ребенку, безутешно рыдала. Когда г-жа Ветю, в свою очередь, порывисто вошла в павильон, как умирающая, идущая испить от источника жизни, назойливый крик зазвучал еще громче, еще порывистее: «Господи, исцели наших больных!.. Господи, исцели наших больных!» Капуцин распростерся на земле, толпа, скрестив руки, лобызала землю.
Пьер хотел догнать г-жу Венсен, чтобы сказать ей слово утешения, но поток паломников помещал ему пройти и отбросил к источнику, который осаждала другая толпа. Это было целое сооружение, наподобие низенькой, каменной стены с обтесанной кровлей и двенадцатью кранами, из которых вода стекала в узкий бассейн; кранов было много, перед ними устанавливалась очередь. Паломники приходили с бутылками, жестяными бидонами, фаянсовыми кувшинами. Во избежание излишней утечки воды каждый кран был снабжен кнопочкой: ее надо было нажать, и тогда вода начинала течь. Слабые женские руки не справлялись с этим устройством. Поэтому женщины задерживались дольше и обливали себе ноги. Те, у кого не было с собой бидонов, пили и умывались. Пьер заметил молодого человека, который выпил семь маленьких стаканов и семь раз, не вытираясь, промыл себе глаза. Другие пили из раковин, оловянных кружек, кожаных ковшей. Больше всего заинтересовала Пьера Элиза Руке, считавшая излишним погружаться в бассейн, но с утра все время промывавшая свою язву у источника. Став на колени и открыв лицо, она подолгу прикладывала к ане носовой платок, пропитанный, как губка, водой, а вокруг нее теснилась бесновавшаяся толпа и, даже не замечая чудовищного лица Элизы, умывалась и пила из того же крана, у которого она мочила свой платок.
В это время подошел Жерар, волочивший в бассейн г-на Сабатье; он подозвал Пьера, видя, что тот свободен, и просил помочь, так как больного нелегко было передвигать и опускать в воду. Таким образом Пьер с полчаса пробыл в мужском бассейне, пока Жерар пошел в Грот за другим больным. Помещение было хорошо оборудовано. Оно состояло из трех кабин, отделявшихся одна от другой перегородками; в каждой кабине находился бассейн, куда спускались по ступенькам, а у входа в кабины висели полотняные занавески, которые задергивались, чтобы изолировать больного. Ожидальней служила общая зала со скамьей и двумя стульями. Здесь больные раздевались и одевались с неловкой поспешностью и стыдливым беспокойством. Сейчас какой-то голый человек, наполовину скрытый занавеской, дрожащими руками надевал бандаж. Другой, чахоточный, страшно худой, с серой кожей, испещренной фиолетовыми пятнами, хрипел и дрожал от холода. Пьер содрогнулся, увидав брата Изидора; больного вынули из бассейна в бесчувственном состоянии; все решили, что он уже умер, но вдруг из груди его вырвался стон. Огромная жалость наполняла сердце при виде его большого, иссушенного страданием тела, с глубокой раной на боку, тела, похожего на обрубок в мясной лавке. Два санитара, которые только что его искупали, осторожно надели на него рубашку, боясь, как бы он не скончался от резкого движения.
- Вы поможете мне, господин аббат? - спросил санитар, раздевавший г-на Сабатье.
Пьер тотчас же подошел; он узнал в скромном санитаре маркиза де Сальмон-Рокбера, которого г-н де Герсен показал ему на вокзале. Это был человек лет сорока, с продолговатым лицом и большим носом, напоминавшим лица рыцарей. Последний отпрыск одной из самых старинных и именитых фамилий Франции, он обладал значительным состоянием, роскошным особняком в Париже, на улице Лилля, и громадными поместьями в Нормандии. Каждый год он приезжал во время паломничества в Лурд на три дня с благотворительной целью, но отнюдь не из религиозных побуждений - он и обряды соблюдал только приличия ради. Маркиз не хотел занимать никакого видного поста, оставался простым санитаром, купал больных и с утра до вечера возился, снимая с них поношенную одежду и делая перевязки.
- Осторожнее, - заметил он, - снимайте чулки не спеша. Я подойду к тому бедняге: он только что пришел в себя и его теперь одевают.
Оставив на минуту г-на Сабатье, чтобы переобуть несчастного, он почувствовал, что левый башмак больного насквозь промок от наполнявшего его гноя; маркиз взял башмак, вылил гной и с, величайшими предосторожностями, чтобы не задеть гноившуюся язву, снова обул его.
- Теперь, - сказал маркиз, возвращаясь к г-ну Сабатье, - помогите мне снять с него кальсоны.
В маленьком зале были только больные и обслуживавшие их санитары. Там же находился монах, читавший «Отче наш» и молитвы богородице, так как нельзя было ни на минуту прекращать молитв. Дверь в зал заменял занавес, отделявший его от огороженного канатами луга, где теснилась толпа, и в ожидальню доносились моления паломников, сопровождаемые пронзительным голосом капуцина, безостановочно взывавшего: «Исцели, господи, наших больных… Исцели, господи, наших больных!..» Через высокие окна в зал проникал холодный свет, а в воздухе стояла постоянная сырость, приторный запах погреба, наполненного водой.
Наконец г-на Сабатье раздели донага, только вокруг живота, приличия ради, повязали передник.
- Прошу вас, спускайте меня в воду постепенно.
Его пугала холодная вода. Он рассказывал, что в первый раз у него было ужасное ощущение, и он поклялся никогда больше сюда не возвращаться. По его словам, большее мучение трудно себе представить. К тому же, говорил он, вода была не очень-то приглядной: ведь преподобные отцы, боясь, как бы источник не иссяк, приказывали менять воду в бассейне не более двух раз в день; а так как в одну и ту же воду окунали не менее ста человек, можно себе представить, во что превращалась эта страшная ванна. В ней плавали сгустки крови, лоскутья кожи, корочки, обрывки корпии и бинтов - отвратительные следы всех болезней, всех видов язв и выделений. Казалось, это был рассадник ядовитых микробов, смесь самых опасных заразных заболеваний, и еще чудо, что люди живыми выходили из этой грязи.
- Осторожней, осторожней, - повторял г-н Сабатье Пьеру и маркизу, которые несли его в бассейн.
Он с ребяческим ужасом смотрел на эту воду свинцового цвета, по которой плыли блестящие, подозрительные пятна. На краю, слева, был красный сгусток, как будто в этом месте лопнул нарыв, плавали какие-то тряпки, похожие на куски трупа. Но Сабатье так боялся холода, что предпочитал войти в грязную воду, согретую всеми телами, которые перебывали в ней до обеда.
- Скользите вниз по ступенькам, мы поддержим вас, - заметил маркиз вполголоса.
Он посоветовал Пьеру крепко держать больного под мышки.
- Не бойтесь, - сказал священник, - я его не отпущу. Сабатье медленно опустили в воду; теперь виднелась только его спина, бедная спина страдальца, она раскачивалась из стороны в сторону, горбилась и вздрагивала. Когда он погрузился совсем, голова его судорожно запрокинулась, кости захрустели, он тяжело дышал.
Монах, стоя перед бассейнами, завывал с удвоенным пылом: «Исцели, господи, наших больных!»
Господин де Сальмон-Рокбер повторил этот возглас, обязательный для санитаров при каждом погружении. Пьеру также пришлось повторить его, и такая жалость овладела им при виде этих страшных страданий, что в нем почти воскресла вера. Давно уже он так горячо не молился, ему страстно хотелось, чтобы на небе действительно оказался всемогущий бог, который мог бы уменьшить муки несчастного человечества. Но через несколько минут, когда санитары с большим трудом вытащили из воды г-на Сабатье, бледного и озябшего, Пьеру стало еще безотраднее при виде несчастного, почти бесчувственного человека, не получившего ни малейшего облегчения; еще одна напрасная попытка: святая дева в седьмой раз не соблаговолила услышать его! Сабатье закрыл глаза, две крупные слезы скатились по щекам больного, пока его одевали.
Тут Пьер увидел маленького Гюстава Виньерона, который вошел, опираясь на костыль, принять первую ванну. У дверей с примерным благочестием стояло на коленях все почтенное семейство - отец, мать и тетка, г-жа Шез. В толпе пронесся шепот, говорили, что Виньерон - крупный чиновник министерства финансов. Когда мальчик стал раздеваться, послышался шум, появились отец Фуркад и отец Массиас, они распорядились приостановить погружение. Надо испробовать, не свершится ли чудо - великое чудо, о котором с утра молили бога, - воскрешение умершего.
Молитвы продолжались, толпа неистово взывала к святой деве, и голоса терялись в знойном послеполуденном небе. Два санитара внесли и поставили посреди зала крытые носилки. За ними следовали барон Сюир, в чьем ведении находилось Убежище, и Берто, начальник санитаров; этот случай всех взволновал. Сюир и Берто тихо обменялись несколькими словами с отцами Успения. Затем оба аббата упали на колени, скрестив руки, и стали молиться; лица их просветлели, преображенные жгучим желанием доказать всемогущество божье:
- Господи, внемли нам! Господи, услыши нас!..
Господина Сабатье вынесли, в зале остался только сидевший на стуле полуголый Гюстав, о котором все забыли. Занавеси носилок раздвинули, и взорам окружающих предстал покойник, уже застывший и словно осунувшийся, с широко раскрытыми глазами. Надо было его раздеть, и эта ужасная обязанность привела санитаров в замешательство. Пьер заметил, что маркиз де Сальмон-Рокбер, который без отвращения ухаживал за живыми, отошел в сторону и тоже встал на колени, чтобы не прикасаться к трупу. Пьер последовал его примеру.
Отец Массиас, постепенно войдя в экстаз, стал так громко молиться, что даже заглушил голос своего начальника, отца Фуркада.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

- Господи, возврати нам нашего брата! Господи, сделай это во славу свою!..
Один из санитаров решился наконец снять с мертвого брюки, но ноги покойника окоченели, и, чтобы раздеть его, надо было бы поднять тело; другой санитар, расстегивавший старый сюртук, тихо заметил, что проще разрезать одежду, иначе ничего не выйдет. Берто бросился на помощь, наспех посоветовавшись с бароном. Как человек, не чуждый политики, он не одобрял эту авантюристическую затею отца Фуркада, но теперь приходилось идти до конца, толпа ждала, с утра молила бога. И умнее всего было поскорее покончить с этим, по возможности не оскорбляя умершего. Поэтому, чтобы не растрясти его, раздевая догола, Берто решил, что лучше всего погрузить мертвеца в бассейн одетым. Если он воскреснет, его в любую минуту можно будет переодеть, а в противном случае - не все ли равно, боже мой! Берто быстро сказал об этом санитарам и помог им просунуть в лямки ноги и руки покойника.
Отец Фуркад кивком головы одобрил его, а отец Массиас продолжал взывать с еще большим пылом:
- Господи, дохни на него, и он оживет!.. Господи, верни ему душу, и он будет славить тебя!
Двое санитаров подняли труп на лямках, отнесли его в бассейн и медленно спустили в воду, боясь, как бы он не выскользнул у них из рук. Пьер в ужасе увидел, как худое, точно скелет, тело, облепленное жалкой одеждой, постепенно погрузилось в воду. Оно плавало, как утопленник. Зрелище было отвратительное: голова трупа, несмотря на окоченение, откинулась назад и ушла под воду, санитары тщетно пытались подтянуть лямки, продетые под мышками. Труп чуть не соскользнул на дно бассейна. Как мог он вздохнуть, если рот его был полон воды, а в широко раскрытых глазах, казалось, вторично отразилась агония!
Три минуты, которые он пробыл в воде, тянулись бесконечно, и все это время отцы общины Успения, исполненные ревностной веры, усиленно взывали к богу:
- Господи, взгляни на него, и он воскреснет!.. Да поднимется он от твоего гласа и обратит всех на земле!.. Господи, произнеси лишь слово, и весь мир восславит имя твое!
Отец Массиас распластался на полу и, точно в горле у него лопнул сосуд, захрипел, лобызая плиты пола. А извне доносился гул толпы, беспрерывно повторявшей: «Господи, исцели наших больных!.. Господи, исцели наших больных!..» Все это было так необычно, что Пьер с трудом удержался от возмущенного возгласа. Маркиз, стоявший рядом с ним, весь дрожал. Присутствовавшие облегченно вздохнули, когда Берто, обозлившись, резко сказал санитарам:
- Выньте же, выньте его из воды!
Покойника вытащили и положили на носилки. Жалкие отрепья облепили его тело, с волос и одежды стекала вода, заливая пол, а он как был, так и остался мертвым.
Все встали и смотрели на него в тягостном молчании. Затем его закрыли и унесли, а отец Фуркад пошел следом, опираясь на плечо отца Массиаса и волоча подагрическую ногу, о болезненной тяжести которой он на минуту даже забыл. Он уже вновь обрел обычную ясность духа и, обратившись к умолкшей толпе, заговорил:
- Дорогие братья, дорогие сестры, бог не захотел вернуть его нам. В своей беспредельной доброте он оставил его у себя среди избранных.
На этом дело кончилось, о покойнике больше не было речи. В бассейны привели новых больных, две ванны были уже заняты. Меж тем маленький Гюстав, наблюдавший за этой сценой хитрыми и любопытными глазами, без тени страха продолжал раздеваться. Его несчастное золотушное тельце, с выпиравшими костлявыми бедрами, было худобы необычайной, а ноги походили на палки, особенно левая, вся высохшая; на теле зияли две язвы: одна на бедре, а другая, еще более страшная, на пояснице. Но он улыбался, болезнь настолько обострила его восприятие, что этот пятнадцатилетний мальчик, которому на вид можно было дать не более десяти, казалось, обладал философским разумом взрослого человека.
Маркиз де Сальмон-Рокбер осторожно взял его на руки, отказавшись от помощи Пьера.
- Спасибо, он весит не более птички… Не беспокойся, мальчик, я опущу тебя в воду потихоньку.
- О, я не боюсь холодной воды, сударь, можете меня окунать.
Его погрузили в тот же бассейн, что и мертвеца. У дверей г-жа Виньерон и г-жа Шез снова опустились на колени и горячо молились, а отец, г-н Виньерон, которому разрешили остаться в зале, истово крестился.
Пьер ушел, его помощь была не нужна. Давно уже пробило три часа, Мари ждала его, и он заторопился. Но пока Пьер пробирался сквозь толпу, на пути его попался Жерар, который уже вез тележку молодой девушки к бассейну. Мари не терпелось поскорее окунуться в бассейн, - внезапно она прониклась уверенностью, что готова к чуду; девушка упрекнула Пьера за опоздание:
- Ах, мой друг, вы позабыли обо мне.
Он не нашел, что ответить; проводив ее взглядом, пока она не исчезла в женском отделении, Пьер упал на колени в смертельной тоске. Так, распростершись, он решил ждать Мари, чтобы потом отвести ее к Гроту исцеленную, воздающую хвалы святой Марии. Раз она так уверена, неужели же она не исцелится? Сам он, взволнованный до глубины души, тщетно пытался найти слова молитвы. Он был совершенно подавлен ужасным зрелищем, которое ему пришлось увидеть, утомлен физически и морально, не знал, на что смотреть и во что, верить. Осталась лишь безумная нежность к Мари, подвигавшая его на мольбы и смирение; ведь любовь и просьбы малых сиз всегда доходят до небес, и эти люди добиваются в конечном счете от бога милостей. Пьер поймал себя на том, что неистово повторял вместе с толпой:
- Господи, исцели наших больных!.. Господи, исцели наших больных!..
Это продолжалось не более четверти часа Мари появилась в своей тележке, лицо ее побледнело и выражало полную безнадежность; прекрасные волосы, свернутые золотым узлом, были сухи. Она не исцелилась. Оцепенев в безграничном отчаянии, она молчала, стараясь не встречаться с Пьером глазами; у него сердце застыло от щемящей тоски, но он взялся за дышло тележки и повез Мари к Гроту.
А коленопреклоненная толпа, побуждаемая пронзительным голосом капуцина, стояла со скрещенными руками и, целуя землю, повторяла с возрастающим безумием:
- Господи, исцели наших больных!.. Господи, исцели наших больных!..
Когда Пьер привез Мари к Гроту, она лишилась чувств. Жерар, находившийся поблизости, увидел, как Раймонда тотчас подбежала к ней с чашкой бульона; подошел и он, и они вдвоем принялись ухаживать за больной. Раймонда, как настоящая сиделка, ласково уговаривала Мари выпить бульон, грациозно держа перед ней чашку; Жерар, глядя на нее, подумал, что эта девушка, хоть и без приданого, все же прелестна, обладает жизненным опытом и при всем своем добродушии и миловидности сумеет твердой рукой вести дом. Берто был прав: она - подходящая для него жена.
- Не приподнять ли ее немного, мадемуазель?
- Спасибо, у меня хватит силы… Я покормлю ее с ложечки, так будет лучше.
Мари пришла в себя и, упорно храня молчание, жестом отказалась от бульона. Она хотела, чтобы ее оставили в покое и не разговаривали с ней. Только когда Жерар с Раймондой ушли, улыбаясь друг другу, Мари спросила глухим голосом:
- Значит, отец не пришел?
Пьер, подумав секунду, вынужден был сказать правду.
- Когда я уходил, ваш отец спал, - по-видимому, он еще не проснулся.
Мари, снова впав в полузабытье, отослала Пьера тем же движением руки, показывая, что не нуждается в его помощи, Она больше не молилась и лишь пристально смотрела широко раскрытыми глазами на мраморную статую святой девы в Гроте, озаренную сиянием свечей. Пробило четыре часа, и Пьер с тяжелым сердцем отправился в бюро регистрации исцелений, вспомнив о свидании, назначенном ему доктором Шассенем.

IV

Доктор Шассень ожидал Пьера около бюро регистрации исцелений. У входа теснилась возбужденная толпа и плотным кольцом окружала входивших туда больных, осыпая их вопросами. А когда распространялся слух о новом чуде: об исцелении слепого, который стал видеть, глухого, который стал слышать, паралитика, который вдруг пошел, раздавались восторженные крики. Пьер с большим трудом протиснулся сквозь толпу.
- Ну, как, - обратился он к доктору, - будет у нас чудо, но только настоящее чудо, неопровержимое?
Новообращенный врач снисходительно улыбнулся:
- Как сказать! Ведь чудо по заказу не делается, бог вступается, когда ему угодно.
Санитары строго охраняли двери. Но здесь все знали Шассеня и почтительно расступились перед ним и его спутником. Бюро, где происходила регистрация исцелений, находилось в неприглядном деревянном домике, состоявшем из двух комнат - небольшой передней и зала для заседаний, не очень вместительного. Впрочем, речь уже шла о предоставлении бюро более удобного и обширного помещения под одной из галерей храма Розер; там шли подготовительные работы.
В передней, где стояла только деревянная скамья, сидели две больные, ожидая под присмотром молодого санитара своей очереди на прием. Но когда Пьер вошел в общий зал, его поразило количество находившихся там людей; удушливая жара от разогретых солнцем деревянных стен пахнула ему в лицо. Это была квадратная голая комната, окрашенная в светло-желтый цвет, с единственным окном, замазанным мелом, чтобы публика, толпившаяся на улице, не могла ничего разглядеть. Окно не открывали даже, чтобы проветрить комнату, - в него моментально просунулись бы любопытные головы. Обстановка состояла из двух сосновых столов разной величины, без скатерти, тридцати соломенных стульев и двух старых, сломанных кресел для больных, чего-то вроде большого шкафа, заваленного грудой папок, делами, ведомостями, брошюрами.
Увидев доктора Шассеня, доктор Бонами тотчас же поспешил ему навстречу, ведь Шассень был одним из наиболее славных почитателей Грота, привлеченных за последнее время на сторону верующих. Бонами предложил ему стул и усадил также Пьера, из уважения к его сутане.
- Дорогой коллега, - сказал он чрезвычайно учтиво, - разрешите мне продолжать… Мы как раз выслушиваем эту молодую особу.
В одном из кресел сидела глухая двадцатилетняя крестьянка. Но вместо того, чтобы слушать, утомленный Пьер, у которого голова все еще шла кругом, стал осматриваться, пытаясь составить себе представление о тех, кто находился в этой комнате. Здесь было человек пятьдесят, многие стояли, прислонясь к стене. За столами сидело пятеро: посередине - надзиратель источника, склонившийся над толстой ведомостью, затем один из отцов Успения и три молодых семинариста-секретаря, которые писали, отыскивали папки с делами и ставили их на место после проверки. Пьера заинтересовал монах ордена Непорочного зачатия, отец Даржелес, главный редактор «Газеты Грота», которого ему показали утром. Его худощавое лицо, с прищуренными глазами, острым носиком и тонкими губами, все время улыбалось. Он скромно сидел за низеньким столом и иногда делал заметки, чтоб использовать их потом для своей газеты. Из всей конгрегации только он и показывался в течение тех трех дней, когда продолжалось паломничество, но за его спиной чувствовалось присутствие отцов Грота; они были той скрытой силой, которая, постепенно захватив власть, всем ведала и на всем наживалась.
Кроме них, в конторе толпились любопытные, свидетели, человек двадцать врачей и четыре или пять священников. Врачи, прибывшие из разных мест, хранили полное молчание; некоторые, набравшись смелости, задавали вопросы и по временам искоса поглядывали на соседей, занятые больше наблюдением друг за другом, чем изучением больных. Кто были эти врачи? Имен их никто не знал, только один, известный врач из какого-то католического университета, обращал на себя всеобщее внимание.
В тот день заседание вел доктор Бонами; он ни разу не присел, задавал вопросы больным и расточал любезности, главным образом блондину невысокого роста - писателю и влиятельному редактору одной из самых распространенных парижских газет, случайно попавшему в то утро в Лурд. Почему бы не обратить неверующего и не воспользоваться его влиянием в печати? Доктор усадил журналиста в свободное кресло и, добродушно улыбаясь, объявил, что скрывать ему нечего, - все происходит на виду.
- Мы добиваемся истины, настаивая на осмотре больных, охотно предоставляющих нам это право.
Так как мнимое исцеление глухой казалось совсем неубедительным, доктор грубовато сказал девушке:
- Ну, ну, моя милая, исцеление у тебя только еще начинается. Приди-ка еще раз.
И добавил вполголоса:
- Послушать их, так все они выздоравливают. Но мы регистрируем только вполне доказанное выздоровление, когда все ясно как божий день!.. Заметьте, я говорю выздоровление, а не чудесное исцеление, ибо мы, врачи, не позволяем себе объяснять исцеление чудом, мы призваны сюда, чтобы путем осмотра удостоверить, что у больного не осталось никаких следов болезни.
Он говорил важным и деловитым тоном, подчеркивая свою беспристрастность, был не глупее и не лживее других, делал вид, что верит, не будучи верующим; он прекрасно знал, что наука настолько темна и полна таких неожиданностей, что самое невозможное оказывается осуществимым. На склоне своей врачебной карьеры он создал себе в Лурде положение, в котором были свои неудобства и свои преимущества; а в сущности, оно делало его жизнь очень приятной.
Отвечая на вопрос парижского журналиста, Бонами объяснил, что каждый больной, прибывающий в Лурд, имеет при себе дело, в котором почти всегда находится свидетельство пользовавшего его врача, а иногда даже несколько свидетельств от различных врачей, больничные листы, полная история болезни. Если больной выздоравливал и являлся для освидетельствования в бюро, достаточно было просмотреть его дело и ознакомиться с диагнозом врачей, чтобы узнать, чем он был болен, и, осмотрев его, удостовериться в том, что он действительно выздоровел.
Пьер внимательно слушал; посидев в этой комнате, он успокоился, и ум его снова обрел ясность. Его только смущала жара. Не будь на нем сутаны, он бы вмешался в разговор, - настолько его заинтересовали объяснения доктора Бонами. Но ряса постоянно обязывала его держаться в стороне. Поэтому он был очень рад, когда маленький блондин - писатель, пользующийся влиянием, стал возражать доктору. Какой смысл в том, что один врач устанавливает диагноз болезни, а другой удостоверяет выздоровление? В этом, несомненно, кроется возможность бесконечных ошибок. Было бы лучше, если бы медицинская комиссия обследовала всех больных тотчас же по их прибытии в Лурд, устанавливала состояние их здоровья и потом обращалась бы к своим же протоколам в случае выздоровления того или иного больного. Но доктор Бонами справедливо возразил, что одной комиссии недостаточно для такой огромной работы. Подумайте только! За одно утро обследовать тысячу самых разнообразных случаев! Сколько различных теорий, сколько споров, противоречивых диагнозов, вносящих путаницу! Если производить предварительный осмотр, - что почти неосуществимо, - это действительно может привести к огромным ошибкам. На деле - лучше всего придерживаться медицинских свидетельств, выданных ранее, и считать их решающими. На одном из столов лежало несколько папок - их наскоро перелистали, и парижский журналист ознакомился с содержавшимися в них врачебными свидетельствами. Многие оказались, к сожалению, очень краткими. Другие, лучше составленные, более точно определяли характер болезни. Подписи некоторых врачей были даже засвидетельствованы местным мэром. Все же оставались бесконечные, непреодолимые сомнения: кто эти доктора? Пользуются ли они достаточным научным авторитетом? Не сыграли ли тут роль особые обстоятельства, чисто личные интересы? Следовало бы навести справки о каждом из них. Поскольку все основывалось на свидетельствах, привезенных больными, нужно было бы очень тщательно проверять документы, иначе вся слава Лурда пошла бы прахом, стоило какому-нибудь слишком строгому критику обнаружить маленькую неточность, какой-либо недостоверный факт.
Красный, потный доктор Бонами лез из кожи вон, стараясь убедить журналиста.
- Именно это мы и делаем, именно это мы и делаем!.. Как только какое-нибудь выздоровление кажется нам необъяснимым естественным путем, мы производим самое тщательное расследование, мы просим выздоровевшего больного приехать еще раз для обследования… И, как видите, мы окружаем себя знающими людьми. Присутствующие здесь врачи прибыли со всех концов Франции. Мы убедительно просим их делиться с нами своими сомнениями, внимательно обследовать каждого больного и ведем очень подробные протоколы заседаний. Пожалуйста, господа, возразите, если я сказал что-нибудь, не соответствующее истине.
Никто не отозвался. Большинство присутствовавших врачей, по-видимому католики, естественно, преклонялись перед чудом. А другие, неверующие, люди, обладавшие большими знаниями, смотрели, интересовались некоторыми из ряда вон выходящими случаями, избегали из любезности вступать в излишние споры и уходили, если им, как разумным людям, становилось очень уж не по себе и они чувствовали, что эта комедия начинает их раздражать.
Так как никто не сказал ни слова, доктор Бонами торжествовал. И когда журналист спросил, неужели он один выполняет такую тяжелую работу, Бонами ответил:
- Совершенно один. Мои обязанности врача при Гроте не так уж сложны, потому что, повторяю, они состоят в том, чтобы удостоверять случаи выздоровления, когда они бывают.
Впрочем, он тут же спохватился и с улыбкой добавил:
- Ах, я и забыл, есть еще Рабуэн; он помогает мне наводить здесь порядок.
Бонами указал на полного мужчину, лет сорока, седоволосого, с широким лицом и челюстью бульдога. Рабуэн был человеком истово верующим, восторженным поклонником святой девы и не допускал сомнений в вопросе о чудесах. Он очень тяготился своей работой в бюро регистрации исцелений и всегда сердито ворчал, как только начинались споры. Обращение к врачам вывело его из себя, и доктор Бонами должен был его успокоить.
- Помолчите, мой друг! Каждый имеет право высказать свое искреннее мнение.
Между тем подходили все новые и новые больные. В комнату ввели мужчину, все тело его было покрыто экземой; когда он снимал рубашку, с его груди посыпалась какая-то серая мука. Он не выздоровел, но утверждал, что каждый год приезжает в Лурд и всякий раз чувствует облегчение. Затем появилась дама, графиня, ужасающе худая; судьба ее была необычайной: семь лет назад святая дева исцелила ее от туберкулеза. С тех пор она родила четверых детей, а теперь снова заболела чахоткой и к тому же стала морфинисткой. Первая же ванна влила в нее столько сил, что она собиралась вечером присутствовать на процессии с факелами вместе с двадцатью семью членами своей семьи, которых она привезла с собой. Далее пришла женщина, потерявшая голос на нервной почве; после нескольких месяцев совершенной немоты она вдруг обрела голос во время процессии в четыре часа, когда проносили святые дары.
- Господа! - воскликнул доктор Бонами с наигранным добродушием глубоко принципиального ученого. - Вы знаете, что мы проходим мимо случаев, связанных с нервными заболеваниями. Заметьте все же, что эта женщина полгода лечилась в больнице Сальпетриер, однако ей пришлось приехать сюда, чтобы вновь обрести дар речи.
Тем не менее доктор Бонами проявлял все признаки нетерпения, ему хотелось преподнести парижскому приезжему какой-нибудь выдающийся случай, какие иногда бывали во время процессии в четыре часа дня - время наибольшей экзальтации, когда святая дева являла свою милость и вступалась за своих избранников. До сих пор случаи выздоровления, констатированные в бюро, были сомнительны и неинтересны. А из-за двери доносилось пение псалмов, шум и гомон толпы; она лихорадочно жаждала чуда, все более возбуждаясь от ожидания.
Вошла девочка, улыбающаяся и скромная, с серыми глазками, сверкавшими умом.
- А, вот и наша крошка Софи!.. - радостно воскликнул доктор. - Замечательный случай выздоровления, господа, который произошел как раз в это время в прошлом году; прошу разрешения показать вам результаты.
Пьер узнал Софи Куго, чудесно исцеленную девочку, которая вошла в его купе в Пуатье. И перед ним повторилась сцена, разыгранная в вагоне. Доктор Бонами подробнейшим образом объяснял белокурому журналисту, который внимательно слушал его, что у девочки была костоеда на левой пятке; началось омертвение тканей, требовавшее операции, но стоило погрузить ногу в бассейн, как страшная гнойная язва в одну минуту исчезла.
- Софи, расскажи, как это было.
Девочка своим обычным милым жестом потребовала внимания.
- Так вот, нога у меня стала совсем плохая, я даже не могла ходить в церковь, и ногу надо было все время обертывать тряпкой, потому что из нее текла какая-то дрянь… Доктор Ривуар сделал надрез, он хотел посмотреть, что там такое, и сказал, что придется удалить кусок кости, но я стала бы хромать. Тогда, помолившись как следует святой деве, я окунула ногу в источник; мне так хотелось исцелиться, что я даже не успела снять тряпку… А когда я вынула ногу из источника, на ней уже ничего не было, - все прошло.
Доктор Бонами подтверждал каждое ее слово кивком головы. - Повтори нам, что сказал доктор, Софи.
- Когда доктор Ривуар увидел в Вивонне мою ногу, он сказал: «Мне все равно, бог или дьявол вылечил эту девочку, - важно, что она выздоровела».
Раздался смех, острота имела явный успех.
- А что ты сказала графине, начальнице палаты, Софи?
- Ах, да… Я взяла с собой очень мало тряпок и сказала: «Пресвятая дева хорошо сделала, что исцелила меня в первый же день, а то у меня кончился бы весь мой запас».
Снова раздался смех; миленькая девочка всем понравилась, и хотя она слишком развязно рассказывала свою историю, которую, по-видимому, заучила наизусть, но впечатление производила очень трогательное и правдивое.
- Сними башмак, Софи, покажи господам ногу… Пожалуйста, ощупайте ее, чтобы у вас не оставалось сомнений.
Девочка проворно разулась и показала беленькую, опрятную ножку с длинным белым шрамом под лодыжкой, доказывавшим серьезность заболевания. Несколько врачей подошли и молча осмотрели ее. Другие, у которых уже составилось определенное мнение на этот счет, не двинулись с места. Один из подошедших очень вежливо поинтересовался, почему святая дева, раз уж она решила исцелить девочку, не даровала ей новую ногу, ведь ей бы это ничего не стоило. Но доктор Бонами поспешил ответить, что святая дева оставила рубец в доказательство свершившегося чуда. Он пустился в изложение специфических подробностей, доказывал, что часть кости и кожные покровы были восстановлены мгновенно, но все же случай оставался необъяснимым.
- Боже мой! - перебил белокурый журналист. - Зачем столько шума! Пусть бы мне показали палец, порезанный перочинным ножиком и зарубцевавшийся от воды источника: чудо было бы не менее великим, чтобы преклониться перед ним, и я бы уверовал.
Затем он добавил: - Если бы в моем распоряжении был источник, вода которого так затягивает раны, я перевернул бы весь мир. Не знаю как, но я призвал бы народы прийти к нему, и народы пришли бы. Я доказывал бы чудеса исцеления с такой очевидностью, что стал бы хозяином мира. Подумайте, каким бы я обладал могуществом!.. Я стал бы почти равен богу!.. Но уж чтобы не было ни малейшего сомнения, я бы принимал во внимание только истину, сияющую как солнце, - тогда весь мир увидел бы и поверил.
Он стал обсуждать с доктором способы проверки больных, согласившись с тем, что всех больных невозможно обследовать по прибытии. Но почему бы не выделить в больнице особую палату для больных с наружными язвами? Таких оказалось бы самое большее человек тридцать, их предварительно осмотрела бы комиссия, она составила бы протоколы, можно было бы даже сфотографировать язвы. И тогда, если бы последовало исцеление, комиссии осталось бы только удостоверить его и вновь запротоколировать. Речь шла бы не о внутренней болезни, диагноз которой всегда спорен, а о совершенно ясном факте.
Немного смущенный, доктор Бонами повторял:
- Конечно, конечно, мы требуем только правды… Самое трудное - составить комиссию. Если бы вы знали, как сложно договориться!.. Но, понятно, мысль ваша правильная.
К счастью, его выручила новая больная. Пока Софи Куто, о которой все уже успели забыть, обувалась, вошла Элиза Руке и, сняв платок, показала свое страшное лицо; с самого утра она прикладывала к нему тряпку, смоченную в источнике, и ей казалось, говорила она, что язва стала бледнеть и подсыхать. Пьер, к удивлению своему, обнаружил, что язва действительно менее ужасна на вид. Это дало повод к новому обсуждению открытых язв; белокурый журналист настаивал на организации специальной палаты; и в самом деле, если бы в момент прибытия состояние Элизы Руке было установлено врачами и запротоколировано и она бы после этого выздоровела, - какое это было бы торжество для Грота. Излечение волчанки - бесспорное чудо.
Доктор Шассень, молча, стоявший в стороне, как бы давая Пьеру возможность самому убедиться во всем на фактах, вдруг наклонился к нему и сказал вполголоса:
- Открытые язвы, открытые язвы… Этот господин и не подозревает, что в наше время ученые врачи считают такого рода язвы болезнью нервного происхождения. Да, все дело, оказывается, просто в плохом питании кожи. Вопросы питания еще мало изучены… Если вера излечивает болезни, она может излечить и язвы, в том числе некоторые виды волчанки. Какой же толк в его знаменитых палатах для обследования открытых язв! Они внесут только еще больше путаницы и страстности в вечные споры… Нет, нет, наука бессильна, это - море сомнений.
Он с горечью улыбнулся. Доктор Бонами предложил Элизе Руке продолжать примочки и каждый день приходить для осмотра. Затем он повторил с обычной своей любезностью и осторожностью:

- Начало выздоровления, несомненно, налицо, господа.
Вдруг все бюро всколыхнулось. Пританцовывая, в комнату вихрем влетела Гривотта с громким криком:
- Я исцелилась… я исцелилась!..
Девушка рассказала, что ее сперва не хотели купать, но она настаивала, умоляла, плакала, и тогда, с разрешения отца Фуркада, ее погрузили в воду. Не успела она пробыть в ледяной воде и трех минут, как почувствовала огромный прилив сил, точно ее ударили хлыстом по всему телу. Гривотта ощущала такой восторг, возбуждение и радость, что ей не стоялось на месте.
- Я выздоровела, милые мои господа… я выздоровела!..
Пораженный Пьер смотрел на Гривотту. Неужели это та самая девушка, которая прошлую ночь лежала на скамье вагона без сознания, с землистым лицом, кашляя, харкая кровью? Он не узнавал ее. Стройная, стремительная, с пылающими щеками и сверкающими глазами, - она жадно хотела жить и радовалась жизни.
- Господа, - объявил доктор Бонами, - случай, по-моему, очень интересный… Посмотрите…
Он попросил дело Гривотты. Но в груде папок, наваленных на обоих столах, его не нашли. Секретари-семинаристы все перерыли, надзиратель источника встал, чтобы посмотреть в шкафу. Наконец, усевшись на место, он нашел папку под раскрытой перед ним ведомостью. В деле находились три врачебных свидетельства, которые он прочел вслух. Все три врача констатировали чахотку, осложненную нервными припадками.
Доктор Бонами жестом дал понять, что такое сочетание не оставляет сомнений. Затем долго выслушивал больную, время от времени бормоча:
- Я ничего не слышу… ничего не слышу… Но, спохватившись, добавил:
- Вернее, почти ничего.
Затем он обратился к двадцати пяти или тридцати сидевшим молча врачам:
- Господа, кто желает мне помочь?.. Мы ведь собрались здесь для того, чтобы изучать болезни и обсуждать различные случаи заболеваний.
Сперва никто не двинулся с места. Затем один из врачей выслушал молодую женщину, озабоченно качая головой, но ничего не сказал. Наконец, запинаясь, он пробормотал, что с заключением надо подождать. Его сменил другой и категорически заявил, что ничего не слышит, - у этой женщины никогда не было чахотки. За ними последовали все остальные, за исключением пяти - шести врачей, продолжавших молча сидеть с легкой усмешкой на губах. Царила полная неразбериха, ибо каждый высказывал мнение, отличное от других; гул поднялся такой, что присутствующие не слышали друг друга. Только отец Даржелес сохранял безмятежное спокойствие, почуяв, что перед ним один из тех случаев, которые возбуждают толпу и приносят славу лурдской богоматери. Он уже делал кое-какие пометки в своей записной книжке.
Благодаря шуму, стоявшему в комнате, Пьер и Шассень, сидевшие в сторонке, могли беседовать, не опасаясь, что их услышат.
- Ох! Эти ванны! - сказал молодой священник. - Я их видел, в них так редко меняют воду! Какая грязь, какой рассадник микробов! Какая насмешка над нашей манией принимать всякие меры предосторожности против заразы! И как только все эти больные не гибнут от грязи? Противники теории микробов, должно быть, злорадствуют.
Доктор прервал Пьера:
- Нет, нет, дитя мое… Несмотря на грязь, ванны не представляют никакой опасности. Заметьте, температура воды в них не выше десяти градусов, а для размножения микробов нужно двадцать пять. Кроме того, в Лурде не бывает больных заразными болезнями - холерой, тифом, корью, скарлатиной. Сюда приезжают люди с органическими заболеваниями - параличом, золотухой, опухолями, язвами, нарывами, раком, чахоткой, которые через воду не передаются. Застарелые язвы не представляют никакой опасности в смысле заражения… Уверяю вас, что здесь святой деве нет нужды даже и вмешиваться.
- Значит, доктор, в свое время, когда вы занимались практикой, вы, рекомендовали бы окунать больных в ледяную воду - и ревматиков, и сердечников, и чахоточных, и женщин в любой период? Вы бы стали купать эту несчастную, полумертвую девушку, всю в поту?
- Разумеется, нет!.. Существуют сильно действующие средства, которые редко применяются. Ледяная ванна, безусловно, может убить чахоточного; но разве мы знаем, не может ли она при известных обстоятельствах его спасти?.. Признав существование сверхъестественной силы, я тем не менее охотно допускаю, что выздоровление больных происходит естественным путем от погружения в холодную воду, а ведь это считается глупостью и варварством… Все дело в том, что мы ровно ничего не знаем…
Им снова овладел гнев; он ненавидел науку, презирал ее с тех пор, как в полной растерянности понял свое бессилие спасти от смерти жену и дочь.
- Вы требуете достоверности, а медицина не может ее вам дать… Прислушайтесь на минутку к тому, что говорят эти господа, и поучайтесь. Как противоречивы их мнения! Конечно, существуют болезни, хорошо известные во всех своих стадиях вплоть до мельчайших признаков, отмечающих их развитие; существуют лекарства, действие которых изучено тщательнейшим образом; но чего никто не может знать - это как действует лекарство на того или иного больного, ведь каждый больной представляет собою особый случай, и всякий раз приходится производить эксперименты. Медицина остается искусством, ибо в ней отсутствует точность, основанная на опыте: выздоровление всегда зависит от счастливого стечения обстоятельств, от находчивости врача… Мне смешно слушать, как эти люди спорят здесь, выступая от имени непреложных законов науки. Где в медицине эти законы? Покажите их!
Шассень хотел кончить на этом разговор, но, увлекшись, уже не мог остановиться.
- Я вам сказал, что стал верующим… Но, право, я отлично понимаю, что наш почтенный доктор Бонами отнюдь не испытывает благоговейного трепета, он просто созывает врачей со всего света, чтобы они изучали его чудеса. Однако чем больше врачей, тем труднее добраться до истины: они только спорят о диагнозах и о способах лечения. Если врачи не могут прийти к единодушному мнению по поводу наружной язвы, то где уж им договориться о поражениях внутренних органов, когда одни это отрицают, а другие настаивают. В таком случае почему не считать все чудом? Ведь, в сущности, будь то действие природы или сверхъестественной силы, все равно непредвиденное прекращение, болезни является чаще всего сюрпризом для врача… Конечно, в Лурде все плохо организовано. Нельзя придавать серьезного значения свидетельствам неизвестных врачей, документы надо очень тщательно проверять. Но если даже допустить, что в свидетельстве совершенно достоверно, с точки зрения науки, определена болезнь, все же наивно, милый мой, думать, что это для всех убедительно. Заблуждение кроется в самом человеке, и установление малейшей истины требует героических усилий.
Только тут Пьер начал понимать, что происходит в Лурде, этом необыкновенном городе, куда годами стекается народ - одни с набожным преклонением, другие с оскорбительной насмешкой. Очевидно, здесь действуют малоизученные и даже вовсе неизвестные силы самовнушение, задолго подготовляемый шок, увлечение поездкой, молитвы и псалмы, возрастающая восторженность, а главное - неведомая сила, обещающая исцеление, порыв веры, охватывающий толпу. Поэтому Пьеру казалось, что неумно подозревать обман. Дело гораздо значительнее и проще. Преподобные отцы могут не отягощать своей совести ложью, им достаточно не препятствовать смятению и использовать всеобщее невежество. Даже если допустить, что все были искренни - и врачи, выдававшие свидетельства, и больные, уверовавшие в собственное исцеление, и свидетели, в своем увлечении утверждающие, что видели собственными глазами, как свершилось чудо, - то и в этом случае невозможно доказать, было оно или нет. И разве не становилось чудо реальностью для большинства страждущих, живших надеждой?
Видя, что доктор Шассень и Пьер разговаривают в сторонке, доктор Бонами подошел к ним.
- Какой процент составляют выздоравливающие? - спросил его Пьер.
- Приблизительно десять процентов, - ответил Бонами. Заметив в глазах молодого священника удивление, Бонами добродушно продолжал:
- О, их у нас было бы больше… Но я, признаться, выполняю здесь своего рода полицейские функции; моя подлинная обязанность - сдерживать чрезмерное усердие, чтобы священное не обратилось в смешное… В сущности, мое бюро регистрирует только достоверные излечения, и притом от серьезных болезней.
Его слова прервало чье-то глухое бормотание. Это ворчал рассерженный Рабуэн:
- Достоверные излечения, достоверные излечения… К чему это? Чудеса происходят непрерывно… Какие нужны еще доказательства верующим? Они должны преклоняться и верить. А неверующих все равно не убедишь. Мы тут глупостями занимаемся, вот и все.
Доктор Бонами строго остановил его:
- Рабуэн, вы смутьян… Я скажу отцу Капдебарту, что отказываюсь от вас, потому что вы вносите непослушание.
Однако этот малый, показывавший зубы и готовый укусить всякого, кто затрагивал его веру, был прав, и Пьер одобрительно взглянул на него. Работа бюро регистрации исцелений была поставлена из рук вон плохо и действительно никому не приносила пользы: все, что там происходило, оскорбляло людей религиозных и не убеждало неверующих. Разве чудо требует доказательств? В него надо верить. Коль скоро вмешался бог, людям нечего рассуждать. В века подлинной веры наука не пыталась объяснять, что такое бог. На что нужна здесь наука? Она мешает вере и сама умаляет свое значение. Нет, нет! Либо броситься на землю, лобызать ее и верить, либо уйти. Никаких компромиссов. Стоило приступить к обследованию, как оно в конечном итоге роковым образом приводило к сомнению.
Пьера особенно удручали необычные разговоры, которые он здесь слышал. Верующие, присутствовавшие в зале, говорили о чудесах с изумительным спокойствием и непринужденностью. Самые удивительные случаи не выводили их из состояния безмятежности. Еще одно чудо, и еще чудо! Они пересказывали невероятные измышления с улыбкой на устах, нисколько не сообразуясь с доводами разума. Они жили, по-видимому, в мире лихорадочных видений и ничему не удивлялись. Этим были заражены не только простые духом, неграмотные и подверженные галлюцинациям, вроде Рабуэна, но и люди интеллигентные, ученые, доктор Бонами и другие. Это было невероятно. Пьер чувствовал, что ему все больше становится не по себе, в нем поднималось глухое раздражение, которое рано или поздно должно было прорваться. Его разум боролся, словно несчастное существо, брошенное в воду и задыхающееся в волнах, и он подумал, что людям, которых, подобно доктору Шассеню, захватила слепая вера, пришлось пережить такую же борьбу и тревогу, прежде чем они признали свое полное банкротство.
Пьер посмотрел на Шассеня, бесконечно печального, убитого судьбой, одинокого, как плачущий ребенок, и все же не мог удержаться от протестующего возгласа:
- Нет, нет! Если всего не знаешь, даже если никогда всего не узнаешь, это еще не повод для того, чтобы не стремиться к познанию. Скверно, что нашим неведением злоупотребляют. Напротив, мы всегда должны надеяться когда-нибудь объяснить необъяснимое; и нашим здравым идеалом должен быть поход на неведомое, победа разума невзирая на скудость наших физических сил и ума… Ах, разум! Сколько страданий он мне приносит, но в нем же я черпаю силы! Когда гибнет разум, гибнет все существо. И во имя разума я готов пожертвовать своим счастьем.
Слезы показались на глазах доктора Шассеня. Вероятно, он вспомнил о своих дорогих покойницах. И, в свою очередь, пробормотал:
- Разум, разум… Конечно, это гордое слово, в нем достоинство человека… Но существует еще любовь, всемогущая любовь, единственное благо, которое стоит вновь завоевать, если оно утрачено…
Голос его пресекся, рыдания душили его. Машинально перелистывая папки с делами, лежавшие на столе, он увидел папку, на которой крупными буквами было написано имя Мари де Герсен. Он открыл ее и прочел свидетельства двух врачей, давших заключение о поражении спинного мозга.
- Дитя мое, - проговорил он, - я знаю, что вы питаете глубокое чувство к мадмуазель де Герсен… Что вы скажете, если она здесь выздоровеет? Свидетельства подписаны почтенными врачами, и вы знаете, что такого рода параличи неизлечимы. Так вот, если эта молодая особа вдруг забегает и запрыгает, как я не раз видел, неужели вы не будете счастливы, неужели не поверите наконец в существование сверхъестественной силы?
Пьер хотел было ответить, но вспомнил слова своего родственника Боклера, предсказавшего чудо, которое свершится молниеносно, в момент сильнейшей экзальтации; ему стало еще больше не по себе, и он только сказал:

Предыдущая страница 7 Следующая страница


Лурд 8

- Да, я действительно буду очень счастлив… К тому же, как и вы, я думаю, что всеми этими людьми движет воля к счастью.
Но он не мог больше здесь оставаться. От жары по лицам присутствующих градом катился пот. Доктор Бонами диктовал одному из семинаристов результат осмотра Гривотты, а отец Даржелес, прислушиваясь к его словам, время от времени поднимался и говорил ему на ухо, как изменить то или иное выражение. Вокруг них продолжали шуметь; врачи в своем споре отклонились несколько в сторону, перейдя к обсуждению чисто технических моментов, не имевших никакого отношения к данному случаю. Между дощатыми стенами нечем было дышать, к горлу подступала тошнота. Влиятельный парижский писатель ушел, недовольный тем, что так и не увидел настоящего чуда.
- Выйдем, мне нехорошо, - сказал Пьер доктору Шассеню.
Они вышли в одно время с Гривоттой, которую наконец отпустили. У дверей их снова окружила толпа, бросившаяся смотреть на исцеленную. Слух о чуде уже разнесся по Лурду, каждому хотелось подойти к избраннице, расспросить ее, прикоснуться к ней. А она, с пылающими щеками и горящими глазами, повторяла, приплясывая:
- Я исцелилась… я исцелилась…
Крики толпы заглушили голос Гривотты, ее поглотил людской поток и унес за собой. На минуту она скрылась из виду, словно утонула, затем внезапно появилась возле Пьера и доктора, которые старались выбраться из толчеи. В эту минуту они увидели командора; у него была мания спускаться к бассейну и к Гроту и там срывать на ком-нибудь свой гнев. Затянутый по-военному в сюртук, он опирался на палку с серебряным набалдашником, слегка волоча левую ногу, парализованную после второго удара. Он покраснел, глаза его засверкали от гнева, когда Гривотта толкнула его, повторяя в кругу восторженной толпы:
- Я исцелилась… я исцелилась…
- Ну что ж! - крикнул он в бешенстве. - Тем хуже для тебя, моя милая!
Послышались восклицания, смех; его знали и прощали ему маниакальное стремление к смерти. Но он стал бормотать, что это просто возмутительно - к чему бедной, некрасивой девушке так жаждать жизни! Лучше ей умереть сейчас же, чем всю жизнь потом страдать. Тут вокруг него раздались негодующие голоса. Проходивший мимо аббат Жюден пришел ему на помощь и увел его в сторону.
- Замолчите! Это просто скандал… Зачем вы ополчаетесь против бога, который своей благостью иной раз облегчает наши страдания?.. Уверяю вас, вам следовало бы самому пасть на колени и умолять его исцелить вашу ногу и даровать вам еще десять лет жизни.
Командор едва не задохнулся.
- Как, я буду просить, чтобы мне даровали десять лет жизни? Да я сочту счастливейшим днем тот день, когда умру! Быть таким пошлым трусом, как эти тысячи больных, боящихся смерти, цепляющихся за жизнь! Нет, нет, я стал бы слишком презирать себя!.. Да я готов подохнуть сию же минуту, - так хорошо прикончить это существование!
Выбравшись из давки, командор очутился на берегу Гава рядом с доктором Шассенем и Пьером; повернувшись к доктору, с которым часто встречался, он заметил:
- Разве они не пробовали только что воскресить мертвеца? Когда мне рассказали об этом, у меня даже дух захватило… Вы понимаете, доктор? Человеку привалило счастье умереть, а они позволили себе окунуть его в воду, в преступной надежде оживить покойника! Да ведь если бы им это удалось, если бы вода воскресила несчастного - ибо неизвестно, что может случиться в нашем чудном мире, - он был бы вправе разъяриться и плюнуть в лицо этим починщикам трупов!.. Разве покойник просил их оживлять его? Откуда они знали, доволен он тем, что умер, или нет? Надо хоть спросить человека… Устрой они такую грязную шутку надо мной, когда я усну навеки… Я бы им показал! Не путайтесь в то, что вас не касается!.. И поспешил бы снова умереть!
Он был так смешон в своем негодовании, что аббат Жюден и доктор не могли удержаться от улыбки. Но Пьер молчал - ледяным холодом повеяло на него от лихорадочного трепета, всколыхнувшего весь этот люд. Не проклятия ли отчаявшегося Лазаря слышал он сию минуту? Ему часто казалось, что Лазарь, выйдя из могилы, должен был бы крикнуть Иисусу: «О боже, зачем ты вновь призвал меня к этой отвратительной жизни? Я так хорошо спал вечным сном без сновидений, я наслаждался таким покоем небытия! Я познал все бедствия, все горести, измены, обманутые надежды, поражения, болезни; я воздал страданию свой страшный долг живого, ибо не знаю, для чего я родился, и не знаю, зачем жил; а теперь, боже, ты заставляешь меня воздать вдвое, возвращая меня на каторгу!.. Разве я совершил столь неискупимый грех, что ты меня так жестоко наказуешь? Увы, ожить! Чувствовать, как с каждым днем понемногу умирает твоя плоть, обладать разумом лишь для того, чтобы сомневаться, волей - для того, чтобы понять свое бессилие, любовью - чтобы оплакивать свои горести! А ведь все было кончено, я сделал страшный шаг от жизни к смерти, пережил ужасный миг, которого достаточно, чтобы отравить всякое существование. Я почувствовал, как смертный пот окропил меня, как стынет моя кровь, как вместе с предсмертной икотой прекращается мое дыхание. Ты хочешь, чтобы я дважды познал эту муку, дважды умирал, хочешь, чтобы скорбь моя превзошла все людские беды? О боже! Пусть это произойдет тотчас же! Да, я молю тебя, сверши великое чудо, верни меня в могилу, усыпи меня вновь и не дай мне страдать, прервав мой вечный сон. Прошу тебя, смилостивись, не причиняй мне муки, возвращая к жизни, страшной муки, на какую ты никого еще не обрекал. Я всегда любил тебя и служил тебе, не обращай на меня гнев свой, столь великий, что от него содрогнутся поколения. Будь добр и милостив, верни меня в твое сладостное небытие!»
Аббат Жюден увел командора, который мало-помалу успокоился, а Пьер попрощался с доктором Шассенем, вспомнив, что уже больше пяти часов и Мари ждет его. По дороге к Гроту он встретил аббата Дезермуаза, оживленно беседовавшего с г-ном де Герсеном, который только что вышел из гостиницы, подбодренный крепким сном. Оба любовались необыкновенной одухотворенностью, какую придавала некоторым женским лицам восторженная вера: Они обсуждали также план экскурсии в котловину Гаварни.
Господин де Герсен, узнав, что первая ванна Мари не дала результатов, тотчас же последовал за Пьером. Они нашли девушку все в том же состоянии горестного изумления, вперившей взор в статую святой девы, которая не вняла ей. Мари не ответила отцу на его ласковые слова, только поглядела на него своими большими грустными глазами и тотчас же перевела их на белую мраморную статую, освещенную яркими огнями свечей. Пьер стоял, ожидая, когда можно будет отвезти ее в больницу, а г-н де Герсен тем временем набожно преклонил колена. Сначала он страстно молился о выздоровлении дочери, затем стал молиться за себя, о том, чтобы найти компаньона, который дал бы ему миллион, необходимый для его затеи - опытов с управляемыми воздушными шарами.

V

Около одиннадцати часов вечера, расставшись с г-ном де Герсеном в Гостинице явлений, Пьер решил зайти перед сном ненадолго в Больницу богоматери всех скорбящих. Он очень беспокоился за Мари, которую оставил в полном отчаянии, - она замкнулась в себе и угрюмо молчала. А когда он вызвал из палаты святой Онорины г-жу де Жонкьер, его беспокойство еще более усилилось, так как она сообщила плохие вести. Начальница сказала ему, что Мари все время молчит, никому не отвечает на вопросы и даже отказалась от еды. Г-жа де Жонкьер попросила Пьера зайти в палату. Вход в женские палаты ночью мужчинам запрещен, но священник - не мужчина.
- Вас она любит и только вас послушается. Прошу вас, зайдите и посидите у ее постели, пока не придет аббат Жюден. Он должен быть здесь около часу ночи, чтобы причастить тяжелобольных, которые не могут двигаться и начинают есть с самого раннего утра. Вы ему поможете.
Пьер вошел следом за г-жой де Жонкьер, и она посадила его у постели Мари.
- Дорогое дитя, я привела к вам кое-кого, кто вас очень любит… Поговорите с ним и будьте умницей.
Но больная, узнав Пьера, страдальчески посмотрела на него; лицо ее было мрачно и выражало решительный протест.
- Хотите, он почитает вам вслух что-нибудь хорошее, как в вагоне?.. Нет? Это вас не развлечет? У вас не лежит к этому сердце?.. Ну, хорошо, потом видно будет… Оставляю вас с ним. Я убеждена, что через минуту вам станет легче.
Тщетно Пьер говорил с ней, нашептывая все ласковое и нежное, что подсказывала ему любовь, тщетно умолял не впадать в отчаяние. Если святая дева не исцелила ее в первый день, значит, она приберегла для нее какое-нибудь ослепительное чудо. Но Мари отвернулась, вперив раздраженный взгляд в пустоту, она, казалось, не слушала его; губы ее сложились в горькую, сердитую гримасу. Пьер замолчал и оглядел палату.
Зрелище было ужасное. Никогда еще к сердцу его не подступало столько горечи и жалости. Обед давно кончился, но возле некоторых больных еще стояли тарелки с недоеденной пищей; одни продолжали есть до рассвета, другие стонали, третьи просили повернуть их или оказать им другие услуги. С наступлением ночи почти все больные стали бредить. Мало кто спал спокойно; некоторых раздели и накрыли одеялами, но большинство лежало в одежде: им было так трудно раздеваться, что в течение пяти дней паломничества они даже не меняли белья. Полутемная палата была забита до отказа: вдоль стен стояли кровати, всю середину комнаты занимали тюфяки, положенные прямо на пол; кругом громоздились ворохи тряпья, старые корзины, ящики, чемоданы. Некуда было ступить. Два чадящих фонаря едва освещали этот лагерь умирающих, воздух стоял ужасный, несмотря на приоткрытые окна, откуда входила тяжелая жара душной августовской ночи. Какие-то тени проплывали по комнате, бессвязные крики бредивших во сне, полном кошмаров, населяли этот ад, эту трепетную ночь, исполненную страданий.
Несмотря на темноту, Пьер узнал Раймонду: кончив работу, она заглянула к матери, прежде чем отправиться спать в мансарду, предназначенную для сестер. Г-жа де Жонкьер, вкладывавшая всю душу в свои обязанности начальницы палаты, три ночи не смыкала глаз. Для нее в палате стояло кресло, где она могла бы отдохнуть, но она не садилась ни на минуту, ее все время кто-нибудь теребил. Правда, у нее была достойная помощница в лице г-жи Дезаньо, - молодая женщина проявляла столько восторженного усердия, что сестра Гиацинта, улыбаясь, спросила ее: «Почему вы не пострижетесь в монахини?» На что та, слегка растерявшись, ответила: «Я не могу, я замужем и обожаю мужа!» Г-жа Вольмар не появлялась. Говорили, будто она лежит с сильнейшей мигренью, и г-жа Дезаньо заметила, что не к чему приезжать ухаживать за больными, раз у тебя слабое здоровье. Правда, у нее самой отнимались руки и ноги, хотя она и виду не показывала, что устала, и отзывалась на малейший стон, всегда готовая оказать помощь. В своей квартире в Париже она не передвинула бы с места лампы и позвала бы лакея, а здесь бегала с горшками и мисками, выливала тазы, приподнимала больных, в то время как г-жа де Жонкьер подкладывала им под спину подушки. Но когда пробило одиннадцать часов, ее сразило. Присев по неосторожности на минуту в кресло, она тотчас крепко заснула; ее хорошенькая головка с чудесными растрепанными белокурыми волосами склонилась к плечу, и ни стоны, ни зовы - ничто не могло ее разбудить.
Г-жа де Жонкьер неслышно подошла к Пьеру.
- У меня была мысль послать за господином Ферраном, вы знаете, за врачом, который приехал с нами: он дал бы мадмуазель что-нибудь успокоительное. Но он занят внизу, в семейной палате, хлопочет подле брата Изидора. А кроме того, мы здесь не лечим, мы только передаем наших дорогих больных в руки святой девы.
Подошла сестра Гиацинта, остававшаяся на ночь с начальницей.
- Я была в семейной палате, относила апельсины господину Сабатье и видела доктора Феррана; он привел в чувство брата Изидора… Если хотите, я спущусь за ним. Но Пьер воспротивился.
- Нет, нет, Мари будет умницей, сейчас я ей почитаю увлекательную книжку, и она уснет.
Мари по-прежнему упорно молчала. Один из двух фонарей, освещавших палату, висел неподалеку на стене, и Пьер ясно видел ее худое, точно застывшее лицо. Направо, на соседней кровати, он заметил Элизу Руке; она крепко спала, сняв платок, ее чудовищная язва стала заметно бледнее. А налево лежала г-жа Ветю, обессиленная, обреченная; ее непрерывно сотрясала дрожь, мешая уснуть. Пьер сказал больной несколько ласковых слов. Она поблагодарила и слабым голосом прошептала:
- Сегодня было несколько исцелений, я очень рада.
Гривотта, лежавшая на тюфяке в ногах ее кровати, то и дело приподнималась и в лихорадочном возбуждении повторяла:
- Я исцелилась… я исцелилась…
Она рассказывала, что съела полцыпленка, а ведь до сих пор месяцами не могла ничего есть. Потом около двух часов она шла за процессией с факелами и, без сомнения, протанцевала бы всю ночь, если бы святая дева давала бал.
- Я исцелилась… да, совсем, совсем исцелилась.
Тогда г-жа Ветю с детски ясной улыбкой, в порыве полного самоотречения, произнесла:
- Святая дева была права, исцелив эту девушку, ведь она так бедна. Ее исцеление доставляет мне больше удовольствия, чем если бы исцелилась я сама: у меня есть маленькая часовая мастерская, я могу подождать… Каждому свой черед, каждому свой черед…
Почти все больные проявляли подобную любовь к ближнему и были счастливы, когда кто-нибудь исцелялся. В них редко говорила зависть, они заражались друг от друга надеждой и верили, что на другой день святая дева, если захочет, исцелит и их. Не следовало ее сердить, проявляя нетерпение, ибо у нее, несомненно, был свой расчет, она знала, почему начинала с этой, а не с той. Поэтому самые тяжелые больные не теряли надежды и молились за своих соседей - братьев по страданию. Каждое новое чудо являлось залогом следующего, вера их непоколебимо росла. Рассказывали про парализованную работницу с фермы, которая, проявив необыкновенную силу воли, дошла пешком до Грота; позже, в больнице, она попросила снова свести ее вниз, желая вновь припасть к стопам лурдской богоматери, но на полпути покачнулась и, мертвенно побледнев, задыхаясь, остановилась, не в силах идти дальше; когда ее принесли на носилках, она была мертва - умерла исцеленной, по словам соседок по палате. Каждой свой черед, святая дева не забывала ни одной из своих любимых дщерей, если только не желала тотчас же даровать райское блаженство какой-нибудь избраннице.
Когда Пьер нагнулся, чтобы начать чтение, Мари вдруг разразилась рыданиями. Уронив голову на плечо аббата, она низким, страшным голосом изливала свой гнев в темную муть ужасной палаты. Она внезапно утратила веру, мужество, в ней заговорил протест страждущего существа, которое устало ждать и дошло до богохульства. Случалось это редко.
- Нет, нет, она злая, несправедливая. Я была так уверена, что она услышит меня сегодня, я столько молилась ей! А теперь первый день прошел, и я больше никогда не поправлюсь. Вчера была суббота, я была убеждена, что она исцелит меня именно в субботу. Ах, Пьер, я не хотела говорить, заставьте меня молчать, потому что у меня слишком тяжело на сердце и я могу сказать лишнее.
Пьер быстро, по-братски, привлек ее голову к себе, стараясь заглушить мятежный крик.
- Молчите, Мари! Не надо, чтобы вас слышали… Ведь вы такая набожная! Неужели вы хотите возмутить все сердца?
Но она не могла молчать, несмотря на все свое старание.
- Я задохнусь, я должна говорить… Я ее больше не люблю, я ей не верю. Все, что здесь рассказывают, - ложь: ничего нет, ее и не существует, раз она не слышит, когда ее призывают со слезами… Если бы вы знали, что я ей говорила!.. Кончено, Пьер, я хочу сию же минуту уехать. Уведите меня, унесите меня, пусть я умру на улице, где хоть прохожие сжалятся над моими страданиями.
Ослабев, она упала на кровать и как-то по-детски залепетала:
- Да и никто меня не любит, даже отца не было со мной. И вы меня покинули, мой бедный друг. Когда кто-то другой повез меня к бассейну, я почувствовала такой холод в сердце! Да, тот самый холод сомнения, который я так часто ощущала в Париже… И, понятно, раз я сомневалась, она меня не исцелила. Значит, я плохо молилась, я недостаточно чиста…
Она больше не богохульствовала. Она находила оправдание небесам. Но лицо ее было мрачно, на нем отразилась борьба с высшей силой, которую она так обожала и так молила и которая не повиновалась ей. Когда временами у спящих больных просыпалась злоба, возмущение, безнадежность, когда слышались рыдания и даже брань, дамы-попечительницы и сестры, растерявшись, спешили задернуть занавески. Милосердие божие покидало больных, надо было ждать, когда оно вернется; через несколько часов все умиротворялось и замирало, водворялась тягостная тишина.
- Успокойтесь, успокойтесь, умоляю вас, - повторял Пьер, видя, что Мари от отчаяния переходит к пароксизму сомнений в самой себе, к боязни, что она недостойна исцеления.
Снова подошла сестра Гиацинта.
- Вы не сможете причащаться в таком состоянии, дитя мое. Зачем вы отказываетесь, раз мы разрешили господину аббату почитать вам вслух!
Мари устало кивнула головой в знак согласия, и Пьер поспешно вынул из чемодана, стоявшего в ногах кровати, книжечку в голубом переплете с наивным повествованием о Бернадетте. Но как и ночью в вагоне, он не придерживался краткого текста, а сочинял сам; как аналитик и резонер, он не мог пойти против истины и, переделывая рассказ по-своему, придавал правдоподобность легенде, которая творила нескончаемые чудеса, помогая выздоровлению больных. Вскоре со всех соседних матрацев стали приподниматься больные, жаждавшие узнать продолжение истории; страстное ожидание причастия все равно не давало им спать.
Пьер рассказывал, сидя под фонарем, лившим слабый свет; постепенно он повышал голос, чтобы все в палате слышали его:
- «После первых же чудес начались преследования. Бернадетту считали лгуньей и сумасшедшей, угрожали ей тюрьмой. Лурдский кюре, аббат Пейрамаль, и тарбский епископ Лоране вместе с клиром держались в стороне и осторожно выжидали, а гражданские власти - префект, прокурор, мэр, полицейский комиссар - с достойным сожаления усердием выступали против религии…»
В то время как Пьер говорил, перед ним с неодолимой силой возникала подлинная история Бернадетты. Он немного вернулся назад и представил себе, как страдала Бернадетта во время первых своих видений - чистосердечная, прелестная в своем неведении и полная веры. Она была ясновидящей, святой; пока длилось восторженное состояние девочки, она вся преображалась, озаренная какой-то неземной красотой: чистый лоб ее сиял, лицо расцветало, глаза светились любовью, полуоткрытые губы что-то шептали. Все ее существо было исполнено величия, она медленно творила широкое крестное знамение, которое, казалось, заполняло горизонт. В соседних долинах, деревнях, городах только и разговору было, что о Бернадетте; хотя святая дева еще не назвала себя, про видение говорили: «Это она, это святая дева». В первый же базарный день в Лурде стало так людно, что шагу нельзя было ступить. Все хотели увидеть благословенное дитя, избранницу царицы ангелов, столь хорошевшую, когда ее восторженному взору открывалось небо. С каждым утром толпа на берегу Гава возрастала, тысячи людей теснились там, чтобы не пропустить зрелище. Как только появлялась Бернадетта, проносился шепот: «Это святая, святая, святая!» К ней бросались, целовали ее одежду. Она была мессией, тем вечным мессией, которого неизменно из поколения в поколение ждут народы. И каждый раз повторялось одно и то же: пастушке являлось видение, голос призывал людей к покаянию, начинал бить источник и свершались чудеса, изумлявшие громадные, восторженные толпы.
Ах! Как по-весеннему расцвела надежда - утешение для бедных сердец, истерзанных нищетой и болезнями, - когда начались первые лурдские чудеса! Прозревший старик Бурьетт, воскресший в ледяной воде маленький Буор, глухие, начинавшие слышать, хромые, начинавшие ходить, и столько других - Блез Момюс, Бернад Суби, Огюст Борд, Блезетт Супен, Бенуат Казо, исцеленные от страшных болезней; они становились предметом бесконечных разговоров, возбуждали надежду в тех, кто страдал нравственно или физически. В четверг, четвертого марта, в последний день, когда святая дева пятнадцатый раз являлась Бернадетте, у Грота собралось более двадцати тысяч человек, все жители окрестных селений спустились сюда с гор. И эта огромная толпа находила то, чего алкала, божественную пищу, пир чудес, достаточное количество невозможного, чтобы удовлетворить веру в высшую силу, которая нисходит с небес, вмешивается в жалкие дела бедняков, дабы восстановить справедливость и содеять добро.
Слышался глас небесного милосердия, простиралась невидимая и спасительная рука, залечивающая извечную рану человечества. Ах! С какой несокрушимой энергией обездоленные возрождали мечту, которую питало каждое поколение, как только обстоятельства подготовляли для этого благоприятную почву! Быть может, веками не бывало такого стечения фактов, которые могли бы разжечь мистический огонь веры так, как это случилось в Лурде.
Возникал новый культ, и тотчас же начались преследования, так как религии создаются в муках и мятежах. Как некогда в Иерусалиме, лишь только разнесся слух о чудесах, расцветающих под стопами спасителя, так и тут зашевелились гражданские власти - прокурор, мировой судья, мэр, а особенно тарбский префект. Последний был человеком очень почтенным, искренним католиком, соблюдал обряды, но при этом обладал здравым смыслом администратора, был страстным защитником порядка, ярым противником фанатизма, который порождает смуты и религиозные извращения. В Лурде под его начальством служил полицейский комиссар, обладавший законным желанием доказать свою ловкость и прозорливость. Началась борьба; в первое воскресенье поста, как только Бернадетте явилось видение, комиссар вызвал девочку на допрос. Тщетно пытался он воздействовать на нее сначала лаской, затем суровостью, наконец, угрозами: девочка все время отвечала одно и то же. История, которую она рассказывала, понемногу прибавляя к ней всевозможные подробности, постепенно устоялась в ее детском мозгу. И это не было сознательной ложью: ее истерическую натуру преследовало болезненное видение, воля ее была подавлена, и она не могла избавиться от галлюцинаций. Ах, несчастная, милая девочка, такая ласковая, не приспособленная к жизни, измученная неотвязной мыслью, от которой, возможно, она бы и отделалась, но только сменив среду, где она жила, - если бы попала на простор и поселилась в каком-нибудь светлом краю, окруженная людской любовью! Но она была избранницей, она видела святую деву, и ей предстояло страдать всю жизнь и умереть.
Пьер, хорошо знавший жизнь Бернадетты, питавший к ее памяти братскую жалость, преклонявшийся перед этой девушкой, простой духом, искренней и пленительной, в терзаниях исповедовавшей свою веру, разволновался: голос его задрожал, глаза увлажнились. До сих пор Мари лежала неподвижно; лицо ее горело от (возмущения, но тут она с жалостью развела руками.
- Бедняжка, - прошептала она, - одна против всех этих чиновников, такая невинная, гордая и убежденная!
Со всех кроватей на рассказчика глядели сочувственные, страдальческие лица. Эта страшная, зловонная палата, исполненная ночной скорби, заставленная жалкими койками, с призрачными тенями усталых санитарок и монахинь, казалось, осветилась ярким лучом небесного милосердия. Бедная, бедная Бернадетта! Всех возмущали преследования, которым она подвергалась за то, что отстаивала достоверность своих видений.
Пьер стал рассказывать о том, что претерпела Бернадетта. После допроса полицейского комиссара ей пришлось предстать перед судом. Вся судебная палата яростно стремилась добиться, чтобы она отказалась от своих утверждений, будто ей являлись видения. Но упорство, с каким она отстаивала свою мечту, было сильнее доводов всех гражданских властей, вместе взятых. Два врача, привлеченные префектом для освидетельствования Бернадетты, честно констатировали, как это сделал бы любой врач, что девочка страдала нервным расстройством на почве астмы, и это, при известных обстоятельствах, могло вызвать галлюцинации. Тогда ее чуть не поместили в тарбскую больницу. Однако упрятать туда девочку не решились, опасаясь народного гнева. Один епископ специально приехал, чтобы преклонить перед ней колена. Несколько дам готовы были оплатить золотом малейшую ее милость. Толпы верующих стекались поглядеть на нее, утомляя ее своими посещениями. Она укрылась в монастыре, у сестер Невера, которые обслуживали городскую больницу; там она приняла первое причастие и с трудом выучилась читать и писать. Так как святая дева сделала ее своей избранницей на благо других людей, но не исцелила от хронического удушья, Бернадетту благоразумно решили отвезти полечиться водами в Котере, на курорт, находившийся поблизости; но поездка не принесла ей никакого облегчения. Как только она вернулась в Лурд, снова начались муки: допросы, поклонение толпы; это приводило ее в ужас, и она стала бояться людей. Кончилось ее счастливое детство, ей не суждено было стать девушкой, мечтающей о муже, молодой женщиной, целующей толстощеких детей. Она видела святую деву, была избранницей и мученицей. По словам верующих, святая дева доверила ей три тайны, вооружила ее тройным оружием, чтобы поддержать в предстоящих испытаниях.
Духовенство долго воздерживалось от вмешательства, исполненное сомнений и беспокойства. Лурдский кюре, аббат Пейрамаль, был человеком крутым, но и бесконечно добрым, прямым и энергичным, если знал, что идет по верному пути. Когда Бернадетта пришла к нему в первый раз, он принял девочку, выросшую в Бартресе и еще ни разу не побывавшую на уроках катехизиса, почти так же сурово, как полицейский комиссар: он не поверил ей, рекомендовал с некоторой иронией попросить святую деву, чтобы сначала она заставила расцвести шиповник, росший у ее ног, чего, впрочем, дева не сделала. Позднее, как добрый пастырь, стерегущий свое стадо, он оказал девочке покровительство; это произошло, когда преследования начались с новой силой и хилую девочку с простодушными светлыми глазами, скромно, но упорно стоявшую на своем, хотели засадить в тюрьму. К тому же зачем было отрицать чудо? Сперва он просто сомневался, как осторожный священник, не очень склонный вмешивать религию в подозрительную авантюру. Но ведь священные книги изобилуют чудесами, и вся религия основана на таинствах. Поэтому для священника не было ничего удивительного в том, что святая дева поручила набожной девочке передать ему, чтобы он построил храм, куда будут приходить процессии верующих. Он полюбил Бернадетту за исходившее от нее очарование и стал защищать, но все же держался в стороне, ожидая решения епископа.
Епископ, монсиньор Лоране, сидел в своей епархии в Тарбе за тремя замками, не подавая признаков жизни, как будто в Лурде не происходило ничего необычного. Он отдал своему клиру строгое распоряжение, и ни один священник не показывался в толпе, целый день проводившей у Грота. Он выжидал и в своих циркулярах довел до сведения префекта, что действия гражданских властей находятся в полном соответствии с мнением властей церковных. В сущности, он не верил в видения и, по-видимому, считал, как и врачи, что больная девочка подвержена галлюцинациям. Происшествие, всполошившее весь край, было слишком важно, чтобы не подвергнуть его тщательному каждодневному изучению, а то, что епископ так долго не интересовался им, доказывало, что он не особенно верил в возможность предполагаемого чуда и главной заботой его было не обесславить церковь историей, обреченной на провал. Монсиньор Лоране, человек очень благочестивый, был наделен практическим, холодным умом и очень здраво управлял своей епархией. В то время нетерпеливые и пламенные последователи Бернадетты прозвали его за упорное сомнение Фомой неверующим, и прозвище это сохранялось за ним до тех пор, пока факты не заставили его вмешаться. Он не хотел ничего слышать и видеть, решив уступить лишь в том случае, если религия ничего на этом не потеряет.
Но преследования Бернадетты усилились. Министр культов в Париже потребовал прекращения беспорядков, и префект приказал солдатам занять подступы к Гроту. Усердие верующих, благодарность исцеленных украсили его вазами с цветами. Туда бросали монеты, святую деву осыпали подарками. Как-то само собой создавались все условия для того, чтобы источник стал местом паломничества: каменщики вытесали нечто вроде резервуара, куда стекала чудотворная вода; другие убирали большие камни, прорубали дорогу в горном склоне. Видя, что поток верующих все возрастает, префект разумно воздержался от ареста Бернадетты, но принял твердое решение - запретить приближение к Гроту, загородив его крепкой решеткой. Тут пошли весьма неприятные разговоры: несколько детишек уверяли, что видели дьявола; одни просто врали, другие же заразились общим безумием. Но не так-то просто было запереть Грот. Только к вечеру полицейский комиссар отыскал девушку, согласившуюся за мзду дать ему тележку, а два часа спустя эта девушка упала и сломала себе ребро. Человеку, одолжившему топор, наутро камнем раздробило ногу. Наконец в сумерки комиссар увез, под улюлюканье толпы, горшки с цветами, несколько горевших в Гроте свечей, монеты и серебряные сердца, брошенные на песок. Люди сжимали кулаки, называя комиссара вором и убийцей. Затем была устроена ограда, вбили доски, закрыли тайну, отгородили неведомое, чудо посадили за решетку. Гражданские власти наивно думали, что все кончено и несколько досок остановят бедняков, жаждавших иллюзии и надежды.
Едва был запрещен новый культ, который закон объявил преступным, как в душе людей вера разгорелась неугасимым пламенем. Верующих, вопреки всему, стекалось все больше и больше, они становились издали на колени, рыдали. А больные, бедные больные, которым жестокий приказ мешал исцеляться, бросались на решетку, невзирая на запрет, пробирались сквозь любые отверстия, преодолевая любые преграды с единственной целью украсть хоть немного воды. Как! Забил чудотворный источник, возвращающий слепым зрение, исцеляющий убогих, вылечивающий в одну минуту от всех болезней, и вот нашлись жестокие люди, которые заперли этот источник на ключ, чтобы помешать бедному люду исцеляться! Да это чудовищно! И весь этот бедный люд, все обездоленные, нуждавшиеся в чуде, как в хлебе насущном, посылали на властей проклятия. Против правонарушителей были возбуждены дела, и перед судом предстали жалкие старухи, увечные мужчины, которых обвиняли в том, что они брали в источнике чудотворную воду. Они что-то лепетали, умоляли, не понимая, почему их приговаривают к штрафу. А на улице гудел народ, страшный гнев обрушивался на головы судей, таких жестоких, глухих к бедствиям народа, безжалостных господ, которые, овладев богатством, не позволяют беднякам даже мечтать о приобщении к высшей силе, доброй и милосердной, помогающей сирым и убогим. Однажды сумрачным утром группа больных бедняков отправилась к мэру и, встав на колени во дворе, принялась с рыданиями умолять его открыть Грот; они говорили так жалобно, что все заплакали. Одна мать протягивала полумертвое дитя; неужели оно должно угаснуть у нее на руках, когда источник спас других детей. Слепой показывал свои мутные глаза, бледный золотушный мальчик - язвы на ногах, разбитая параличом женщина пыталась сложить скрюченные руки. Неужели хотят их смерти, неужели откажут им в божественной помощи, раз наука от них отвернулась? Велико было горе верующих, убежденных, что в ночи их мрачной жизни приоткрылся уголок неба, возмущенных тем, что у них отнимают эту призрачную радость, это облегчение их страданий, вызванных физическими болезнями и социальными бедами, - горе людей, уверенных в том, что святая дева спустилась на землю, чтобы помочь им своим бесконечным милосердием. Мэр ничего не мог обещать, и они ушли с плачем, готовые восстать против несправедливости, бессмысленной жестокости к малым сим и простым духом, - жестокости, за которую небо отомстит.
Борьба длилась несколько месяцев. И странно было видеть, как кучка здравомыслящих людей - министр, префект, полицейский комиссар, - несомненно воодушевленных самыми лучшими намерениями, сражается со все растущей толпой обездоленных, которые не хотят, чтобы перед ними закрыли двери мечты. Власти требовали порядка, уважения к общепринятой религии, торжества разума, а народ стремился к счастью, восторженно жаждал спасения в этом и потустороннем мире. О, не страдать, завоевать равное для всех счастье, жить под покровительством справедливой и доброй матери, умереть и проснуться на небесах! Это жгучее желание масс, безумная жажда радости для всех восторжествовали над суровым и мрачным мировоззрением благоразумного общества, которое осуждает возникающие, подобно эпидемиям, приступы религиозного помешательства, считая это посягательством на покой здравомыслящих людей.
Все больные в палате святой Онорины стали возмущаться. Пьер опять должен был на минуту прервать чтение: послышались сдавленные восклицания, комиссара обзывали сатаной, Иродом. Гривотта, приподнявшись на тюфяке, пробормотала:
- Ах, они чудовища! Ведь добрая святая дева вылечила меня!
А г-жа Ветю, в которой вновь возродилась надежда, хотя в глубине души она была уверена, что умрет, даже рассердилась: ведь если бы префект одержал победу, то Грота не существовало бы.
- Значит, не было бы паломничества, нас бы здесь не было и каждый год не выздоравливали бы сотни больных?
Она задохнулась, сестре Гиацинте пришлось подойти к кровати и посадить больную. Г-жа де Жонкьер воспользовалась перерывом в чтении, чтобы передать таз молодой женщине, страдавшей поражением спинного мозга. Другие две женщины, которые не могли лежать в такой невыносимой жаре, молча бродили мелкими шажками, словно бледные тени в чадной мгле, а в конце залы слышалось в темноте чье-то тяжелое дыхание, сопровождавшее чтение непрерывным хрипом. Лежа на спине, Элиза Руке спокойно спала, и на глазах у всех постепенно подсыхала ее страшная язва.
Было четверть первого, и аббат Жюден мог с минуты на минуту прийти для причастия. Сердце Мари смягчилось, теперь девушка поняла - она сама виновата в том, что святая дева не пожелала ее исцелить: ведь, спускаясь в бассейн, она сомневалась. И Мари раскаивалась в своем бунте, точно совершила преступление: простит ли ее святая дева? Лицо ее, обрамленное белокурыми волосами, побледнело и осунулось, глаза наполнились слезами, она смотрела на Пьера растерянно и грустно.
- Ах, мой друг! Какая я была нехорошая. Ведь только услышав о преступной гордыне префекта и судей, я поняла свою вину… Надо верить, друг мой, без веры и любви нет счастья.
Пьер хотел прекратить чтение, но все просили его продолжать. Он обещал дочитать до того места, когда дело Грота восторжествовало.
Решетка все еще преграждала доступ к Гроту, люди приходили молиться по ночам, тайком, и уносили украдкой бутылки с водой. Между тем власти боялись бунта, поговаривали, что жители горных деревень собираются спуститься вниз, чтобы освободить бога. Поднимался простой люд: порыв изголодавшихся по чуду был так неодолим, что он, как солому, отметал все доводы здравого смысла и уничтожал порядок. Первым сдался монсиньор Лоране, тарбский епископ. Волнение народа побороло его нерешительность. Целых пять месяцев он держался в стороне, не разрешая клиру следовать за верующими к Гроту, защищая церковь от разнузданного суеверия. Но к чему бороться дальше? Он чувствовал, что его верующая паства - такая сирая, такая убогая! И почел за благо разрешить это идолопоклонство, которого она так алкала. Впрочем, из осторожности он распорядился создать комиссию, которая должна была произвести расследование: это откладывало признание чудес на отдаленный срок. Монсиньор Лоране, хотя и был человеком расчетливым и холодным, несомненно, пережил немалое волнение в то утро, когда подписал распоряжение о создании комиссии. Он, должно быть, стал на колени в своей часовне и просил всемогущего бога подсказать ему, как поступить. Он не верил в видения, у него было более широкое, более разумное представление о проявлениях божественной благости. Но разве жалость и милосердие не повелевают заглушить в себе сомнения, подсказанные разумом, пожертвовать благородством своего культа ради необходимости накормить хлебом лжи бедное человечество, которое так нуждается в нем, чтобы жить счастливо. «О боже мой, прости меня за то, что я низвожу тебя с вершины твоего вечного всемогущества и унижаю до этой детской игры в бесполезные чудеса. Оскорбительно вмешивать тебя в эту жалкую авантюру, где властвуют болезнь и безрассудство. Но, боже мой, эти люди так страдают, они так алчут чудес, волшебных сказок, чтобы утишить боль, причиненную им жизнью! Ты сам, о боже, помог бы их обмануть, если бы они были твоей паствой. Пусть пострадает твое божественное начало, дабы они утешились в сей юдоли!»
И епископ, исходя слезами, пожертвовал своим богом во имя трепетного милосердия пастыря, спасающего свою жалкую паству.
Наконец прибыл сам император, властелин. Он находился тогда в Биаррице; его ежедневно осведомляли о том, как обстоит дело с явлениями, которыми интересовались все парижские газеты, так как преследование Бернадетты было бы далеко не полным, если бы журналисты вольтерианцы не пролили по этому поводу моря чернил. Пока министр, префект и полицейский комиссар боролись за здравый смысл и порядок, император хранил молчание грезящего наяву мечтателя, которого никто никогда не мог постичь. Ежедневно поступали прошения, а он молчал. Епископы беседовали с ним на эту тему, видные государственные деятели и дамы из его окружения ловили каждый удобный момент, чтобы с ним поговорить, а он молчал. Сложная борьба разыгралась вокруг него, все старались сломить его упорство: верующие или просто пылкие головы, увлекавшиеся тайной, тянули в одну сторону, неверующие, государственные мужи, не подверженные мукам, вызываемым игрой воображения, - в другую, а он молчал. Внезапно, поборов наконец свою робость, он заговорил. Слух прошел, что его решение последовало после просьб императрицы. Она, несомненно, вмешалась в это дело, но главное - в императоре пробудились прежние утопические мечтания, зашевелилась жалость к обездоленным. Как и епископ, он решил не затворять перед несчастными двери иллюзии и не стал поддерживать приказ префекта, запрещавший пить у святого источника животворящую воду. Он послал телеграмму с распоряжением снять ограду и освободить Грот.
Тогда запели осанну, это было торжество. Новый приказ объявляли на площадях Лурда под дробь барабанов и звуки фанфар. Полицейский комиссар собственной персоной должен был присутствовать при удалении ограды. Затем и его и префекта сместили. Верующие со всех сторон стекались к Гроту на поклонение. И радостный крик взлетал ввысь: бог победил! Бог? Увы, нет! Победило людское страдание, извечная потребность в обмане, надежда обреченного, который спасения ради отдавался в руки невидимой силы, более могущественной, чем природа, способной противостоять ее непреложным законам. И еще победила милость пастырей, милосердие епископа и императора, давших взрослым больным детям фетиш, утешавший одних, а иногда даже исцелявший других.
В середине ноября созданная епископом комиссия приступила к расследованию. Она еще раз допросила Бернадетту, изучила многочисленные случаи чудес. Однако достоверными она сочла только тридцать бесспорных исцелений. Монсиньор Лоранс объявил, что вполне убежден. Тем не менее, осторожности ради, он только через три года сообщил своей пастве в специальном послании, что святая дева действительно являлась в гроте Масабиель и после этого там произошло множество чудес. Он купил у города Лурда от имени епархии Грот с окружавшим его обширным участком. Начались работы по благоустройству Грота сперва в скромных масштабах, а затем, по мере притока средств со всего христианского мира, все более и более значительные. Грот обнесли решеткой. Ложе Гава передвинули, чтобы было больше свободного пространства, посеяли траву, устроили аллеи, места для прогулок. Наконец, на вершине скалы стала вырастать и церковь, которую требовала построить святая дева. С самого начала работ лурдский кюре, аббат Пейрамаль, с необычайным рвением взял на себя руководство всем делом, ибо борьба превратила его в самого рьяного, самого искреннего сторонника Грота, глубоко поверившего в происходившие там чудеса. Немного грубовато, но чисто по-отечески он стал обожать Бернадетту, всей душой отдаваясь осуществлению приказаний, переданных небесами через этого невинного ребенка. И он старался изо всех сил, хотел, чтобы все было очень красиво, очень величественно, достойно царицы ангелов, соблаговолившей посетить этот горный уголок. Первый религиозный обряд был совершен лишь через шесть лет после явлений, в тот день, когда с большой пышностью в Гроте была воздвигнута статуя святой девы на том самом месте, где она являлась Бернадетте. В то великолепное утро Лурд расцветился флагами, звонили во все колокола. Пять лет спустя, в 1869 году, отслужили первую обедню в склепе Базилики, шпиль которой не был еще закончен. Приток даяний не прекращался, золото текло рекой, кругом вырос целый город. Это было основанием нового культа. Желание исцелиться исцеляло, жажда чуда творила чудеса. Человеческие страдания, потребность в утешительной иллюзии создали бога жалости и надежды, чудесный потусторонний рай, где всемогущая сила чинит правосудие и распределяет вечное блаженство на веки веков.
Больные в палате святой Онорины видели в победе Грота только одно - осуществление их надежд. И радостный трепет объял всех, когда Пьер, растроганный выражением лиц этих несчастных, жаждавших услышать от него подтверждение своих чаяний, повторил:
- Бог победил, и с того дня чудеса не прекращались. Самые смиренные получают наибольшее облегчение.
Он положил книжку. Вошел аббат Жюден, начиналось причастие. Мари, вновь окрыленная верой, нагнулась к Пьеру и дотронулась до него пылающей рукой.
- Друг мой! Окажите мне огромную услугу, выслушайте меня и отпустите мои прегрешения. Я богохульствовала, я совершила смертный грех. Если вы мне не поможете, я не смогу причаститься, а мне так нужны утешение и поддержка!
Молодой священник отрицательно покачал головой. Он ни за что не хотел исповедовать своего друга, единственную женщину, которую он любил и желал в цветущие и радостные годы юности. Но она настаивала.
- Умоляю вас, вы поможете моему чудесному исцелению.
Пьер уступил, она исповедалась ему в своем грехе, в святотатственном мятеже против святой девы, не услышавшей ее молитв; затем он отпустил ей ее грех.
Аббат Жюден уже поставил на маленький стол дароносицу и зажег две свечи, две печальные звезды в полутемной палате. Решились наконец открыть настежь оба окна, - настолько невыносим стал запах больных тел и нагроможденных лохмотьев; но с маленького темного двора, похожего на огнедышащий колодезь, не доносилось ни малейшего освежающего дуновения. Пьер предложил свои услуги и произнес молитву «Confiteor». Затем больничный священник в стихаре, прочитав «Misereatur» и «Indulgentiam», поднял дароносицу: «Се агнец божий, очищающий от мирских грехов». Женщины, корчась от боли, с нетерпением ожидали причастия, как умирающий ждет возвращения жизни от нового лекарства, и смиренно трижды повторили про себя: «Господи, я недостойна тебя, но скажи лишь слово, и душа моя исцелится». Аббат Жюден и Пьер стали обходить койки, на которых лежали страдалицы, а г-жа де Жонкьер и сестра Гиацинта следовали за ними, держа каждая по свече. Сестра указывала больных, которым надо было причаститься, и священник нагибался, клал на язык больной облатку, не всегда так, как нужно, и бормотал латинские слова. Больные приподнимались с блестящими, широко раскрытыми глазами. Вокруг царил беспорядок. Двух женщин, крепко уснувших, пришлось разбудить. Многие в полузабытьи стонали, продолжая стонать и после причастия. В конце комнаты хрипела больная, но ее не было видно. Ничто не могло быть печальнее маленького шествия в полутьме палаты, освещенной двумя желтыми язычками свечей!
Словно дивное видение, появилось из тьмы восторженное лицо Мари. Гривотте, алчущей животворящего хлеба, отказали в причастии: она должна была причащаться утром в Розере, а молчаливой г-же Ветю положили облатку на черный язык, - икнув, она проглотила ее. Теперь слабое сияние свечей озаряло Мари; ее широко раскрытые глаза, ее лицо в обрамлении белокурых волос, преображенное верой, были так прекрасны, что все залюбовались ею. Она радостно причастилась, небеса явно снизошли к ней, к ее молодому телу, изнуренному такой тяжкой болезнью. На секунду она задержала руки Пьера.
- О друг мой, она меня исцелит, она только что сказала мне… Идите отдохните. Я буду крепко спать!
Выходя из палаты вместе с аббатом Жюденом, Пьер заметил г-жу Дезаньо, мирно уснувшую в кресле, где ее сразила усталость. Ничто не могло ее разбудить. Было половина второго утра, а г-жа де Жонкьер и сестра Гиацинта продолжали ухаживать за больными. Понемногу все успокоились; тяжелая тьма словно стала мягче с тех пор, как в ней реял чарующий образ Бернадетты. Тень ясновидящей скользила между койками, торжествующая, завершившая свое дело, даруя каждой обездоленной и отчаявшейся в жизни немного небесного милосердия; и, засыпая, они видели во сне, как она, такая же хрупкая и больная, наклоняется к ним и с улыбкой их целует.

Третий день

I

В прекрасное воскресное августовское утро, теплое и ясное, г-н де Герсен уже в семь часов встал и был совершенно одет. Он лег спать в одиннадцать вечера в одной из двух маленьких комнат, которые ему удалось снять на четвертом этаже Гостиницы явлений, на улице Грота, проснулся очень бодрым и тотчас же прошел в соседнюю комнату, занятую Пьером. Но священник, вернувшийся в два часа, измученный бессонницей, заснул лишь на рассвете и еще спал. Сутана, брошенная на стул, и раскиданные в беспорядке предметы одежды указывали на усталость и волнение.
- Ну-ка, лентяй! - весело воскликнул г-н де Герсен. - Вы что же, не слышите колокольного звона?
Пьер сразу проснулся, не соображая, как он очутился в этой тесной комнате, залитой солнцем. В открытое окно действительно вливался радостный перезвон колоколов, весь город звенел в счастливом пробуждении.
- Мы никак не успеем зайти в больницу за Мари до восьми часов, ведь надо позавтракать.
- Конечно, закажите поскорее две чашки шоколада. Я встаю, мне недолго одеться.
Оставшись один, Пьер, несмотря на ломоту в теле, поспешно вскочил с кровати. Он еще мыл в тазу лицо, обливаясь холодной водой, когда вошел г-н де Герсен, которому не сиделось одному.
- Готово, сейчас нам подадут… Ну и гостиница! Вы хозяина видели, господина Мажесте? С каким достоинством восседает он во всем белом у себя в конторе! Оказывается, у них пропасть народу, никогда еще не было столько постояльцев… Зато какой адский шум! Меня три раза будили ночью. Не знаю, что там делают в соседней комнате: сейчас опять стукнули в стену, потом шептались и вздыхали…
Прервав себя, он спросил:
- А вы хорошо спали?
- Да нет, - ответил Пьер. - Я так устал, что не мог сомкнуть глаз. Вероятно, от шума, о котором вы говорите.
Он, в свою очередь, пожаловался на тонкие перегородки. Дом набит битком - прямо трещит, столько народу в него напихали. Какие-то странные толчки, беготня по коридорам, тяжелые шаги, грубые голоса доносятся неизвестно откуда, не говоря уже о стонах больных и ужасном кашле со всех сторон - так и кажется, что он исходит из самих стен. По-видимому, всю ночь напролет какие-то люди входили и выходили, вставали и снова ложились; время как будто остановилось, жизнь безалаберно текла от одной эмоциональной встряски к другой, все были заняты благочестием, заменявшим развлечения.
- А в каком состоянии вы оставили вчера Мари? - снова спросил де Герсен.
- Ей гораздо лучше, - ответил священник. - После сильного приступа отчаяния она снова обрела мужество и веру.
Оба помолчали.
- О, я за нее не беспокоюсь, - проговорил отец Мари с обычным оптимизмом. - Увидите, все пойдет отлично… Я просто в восторге. Я просил святую деву помочь мне в моих делах Вы ведь знаете о моем изобретении - управляемых воздушных шарах. А что, если я вам скажу, - ведь она уже оказала мне милость! Да, вчера вечером я разговаривал с аббатом Дезермуазом, и он обещал мне переговорить со своим другом в Тулузе; это очень богатый человек, интересующийся механикой, он, наверно, не откажет предоставить мне необходимые средства для моей работы. Я сразу увидел в этом перст божий.
Он засмеялся, как ребенок, и добавил:
- Какой милый человек аббат Дезермуаз! Я думаю, мы сможем устроить вместе экскурсию в Гаварни, чтобы это было подешевле.
Пьер, взявший на свой счет расходы по гостинице и прочие траты, дружески поддержал его:
- Понятно, не упускайте случая побывать в горах, раз вам так хочется. Ваша дочь будет счастлива, если увидит, что вы довольны!
Их беседу прервала служанка, которая принесла на подносе, накрытом салфеткой, две чашки шоколада и две булочки; дверь она оставила открытой, и из комнаты видна была часть коридора.
- Смотрите, пожалуйста! Комнату моего соседа уже убирают, - заметил с любопытством г-н де Герсен. - Он здесь с женой, не так ли?
Служанка удивилась.
- Нет, он один.
- Как один? Да у него в комнате все время какое-то движение, там разговаривали и вздыхали сегодня все утро!
- Не может быть, он совсем один. Он только что сошел вниз и приказал поскорее у него убрать. Он занимает комнату с большим шкафом; сейчас он его запер и ключ взял с собой… У него там, наверное, ценности…
Служанка болтала, расставляя на столе чашки с шоколадом.
- Он очень приличный барин!.. В прошлом году он снимал у господина Мажесте один из маленьких уединенных домиков в соседнем переулке, а в этом году опоздал, и ему пришлось, к большому его сожалению, удовлетвориться этой комнатой… Он не хочет обедать со всеми, и ему подают в комнату, он пьет дорогое вино, ест очень хорошо.
- То-то он, верно, слишком хорошо пообедал вчера в одиночестве, - весело заключил г-н де Герсен.
Пьер молча слушал.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- А мои соседи - две дамы с господином и мальчиком на костыле, верно?
- Да, господин аббат, я их знаю… Тетка, госпожа Шез, заняла одну комнату, а господин и госпожа Виньероны с сыном Гюставом поселились в другой… Они второй год приезжают. Тоже очень хорошие господа!
Ночью Пьеру в самом деле показалось, что он слышит голос г-на Виньерона, которому жара мешала спать. Затем служанка, разговорившись, рассказала про других жильцов: налево по коридору - священник, мать с тремя дочерьми и пожилая чета, направо - еще один одинокий господин, молодая дама, потом целая семья с пятью малолетними детьми. Гостиница полна до самых мансард, служанки, уступившие свои комнаты постояльцам, спят все вместе в прачечной. Вчера ночью на всех этажах, на площадках расставили складные койки. Одно почтенное духовное лицо даже вынуждено было лечь на бильярде.
Когда служанка наконец ушла и мужчины выпили шоколад, г-н де Герсен пошел к себе в комнату вымыть руки: он был аккуратен и очень следил за своей особой. Оставшись один, Пьер, привлеченный ярким солнцем, вышел на маленький балкон. Во всех комнатах четвертого этажа имелись балконы с балюстрадами из резного дерева. Каково же было его удивление. когда он увидел на балконе соседней комнаты, где жил одинокий мужчина, женскую головку и узнал в ней госпожу Вольмар; это была, несомненно, она, ее продолговатое измученное лицо с тонкими чертами, ее огромные, чудесные, горящие, как угли, глаза, которые иногда словно заволакивались дымкой. Узнав Пьера, она испуганно скрылась. Ему тоже стало не по себе, и он поспешно ушел с балкона, в отчаянии, что поставил ее в такое неловкое положение. Теперь он все понял: его сосед, которому удалось снять только эту комнату, прятал от всех свою любовницу, запирая ее в большом шкафу, пока у него убирали, кормил ее заказанными блюдами и пил с ней вино из одного стакана; теперь понятны были шорохи, доносившиеся из этой комнаты ночью. И так будет продолжаться три дня, она три дня проведет взаперти, предаваясь безумной страсти. Повидимому, когда кончилась уборка, она открыла шкаф изнутри и выглянула на балкон, чтобы посмотреть, не идет ли ее возлюбленный. Вот почему она не показывалась в больнице, где г-жа Дезаньо все время спрашивала про нее! Взволнованный до глубины души, Пьер не двигался с места, раздумывая над судьбой этой женщины, с которой он был знаком, над той пыткой, какой была для нее супружеская жизнь в Париже бок о бок с жестокой свекровью и недостойным мужем; и только три дня в году полной свободы в Лурде, вспышка любви, под святотатственным предлогом служения богу! Глубокая печаль охватила Пьера, и, казалось, беспричинные слезы выступили у него на глазах - слезы, родившиеся где-то в глубине души, скованной добровольным обетом целомудрия.
- Ну как? Мы готовы? - весело воскликнул г-н де Герсен, появляясь в перчатках, затянутый в серую суконную куртку.
- Да, да, идем, - ответил Пьер, отворачиваясь будто за шляпой, а на самом деле чтобы утереть слезы.
Когда они выходили, им послышался слева знакомый, сочный голос: г-н Виньерон собирался читать вслух утренние молитвы. В коридоре им встретился мужчина лет сорока, полный и приземистый, с аккуратно подстриженными бакенбардами. Увидев их, он сгорбился и прошел так быстро, что они не успели его разглядеть. В руках он нес тщательно завернутый пакет. Он отпер ключом комнату, потом закрыл за собой дверь и исчез бесшумно, как тень.
Господин де Герсен обернулся.
- Смотрите-ка! Одинокий господин… Он, верно, был на рынке и накупил лакомств.
Пьер притворился, что не слышит, так как считал своего спутника слишком легкомысленным, чтобы посвящать его в чужую тайну. К тому же ему было неловко, какой-то целомудренный ужас обуял его при мысли, что здесь, среди мистического экстаза, которому невольно поддавался и он сам, люди могут предаваться плотским наслаждениям.
Пьер и г-н де Герсен подошли к больнице как раз в то время, когда больных спускали вниз, чтобы вести к Гроту. Мари выспалась и была очень весела. Она поцеловала отца, побранила его за то, что он еще не договорился об экскурсии в Гаварни. Если он туда не поедет, она очень огорчится. К тому же, говорила Мари со спокойной улыбкой, сегодня она еще не исцелится. Затем она упросила Пьера выхлопотать ей разрешение провести следующую ночь перед Гротом: об этой милости горячо мечтали все, но ее предоставляли с трудом лишь немногим, пользовавшимся чьим-либо покровительством. Пьер сначала отказал наотрез, опасаясь, что целая ночь, проведенная под открытым небом, вредно отразится на здоровье Мари, но, заметив ее опечаленное лицо, обещал ей похлопотать. Мари, видимо, думала, что святая дева лучше внемлет ей, если они останутся с глазу на глаз в величественной ночной тиши. В то утро, когда они все трое слушали обедню в Гроте, девушка почувствовала себя такой затерянной среди множества больных, что в десять часов попросила увезти ее в больницу, ссылаясь на усталость, - у нее даже глаза заломило от яркого дневного света.
Когда отец и священник уложили ее в палате святой Онорины, она попрощалась с ними на весь день.
- Не надо за мной приходить, я не вернусь в Грот днем, это лишнее… Но вечером, в девять часов, вы меня повезете туда, Пьер. Это решено, вы дали мне слово.
Пьер ответил, что постарается получить разрешение, в крайнем случае он обратится к отцу Фуркаду.
- Ну, душенька, до вечера, - сказал, целуя Мари, г-н де Герсен.
Они ушли, Мари спокойно, с сосредоточенным лицом, лежала в постели; ее большие, мечтательные, улыбающиеся глаза устремлены были вдаль.
Когда Пьер и г-н де Герсен вернулись в гостиницу, еще не было половины одиннадцатого. Г-н де Герсен, в восторге от погоды, предложил тотчас же позавтракать, чтобы как можно раньше отправиться на прогулку по Лурду. Но прежде он все же хотел подняться к себе в комнату; Пьер последовал за ним, и тут они наткнулись на драму. Дверь в комнату Виньеронов была открыта настежь; на диване, служившем ему кроватью, лежал мертвенно бледный Гюстав после обморока, показавшегося его матери и отцу концом. Г-жа Виньерон, бессильно опустившись на стул, не могла прийти в себя от страха; г-н Виньерон, натыкаясь на мебель, бегал по комнате со стаканом подсахаренной воды, в которую он накапал какое-то лекарство. Подумать только! Такой крепкий мальчик и вдруг упал в обморок и побледнел, как цыпленок! Он смотрел на тетку, г-жу Шез, стоявшую у дивана и в то утро хорошо себя чувствовавшую; руки Виньерона задрожали еще больше при мысли, что умри его сын от этого дурацкого обморока, - прощай тогда наследство тетки. Он был вне себя; разжав мальчику зубы, он насильно заставил его выпить весь стакан. Однако, когда отец услышал, что Гюстав вздохнул, к нему вернулось отеческое добродушие, он заплакал и стал называть сына ласковыми именами. Подошла г-жа Шез, но Гюстав с ненавистью оттолкнул ее, как будто понял, до какой неосознанной низости доводят его родителей деньги этой женщины. Оскорбленная старуха села в стороне, а родители, успокоившись, принялись благодарить святую деву за то, что она сохранила их голубчика; мальчик улыбался им умной и грустной улыбкой рано познавшего мир ребенка, который в пятнадцать лет уже потерял вкус к жизни.
- Не можем ли мы быть вам чем-либо полезны? - любезно спросил Пьер.
- Нет, нет, благодарю вас, господа, - ответил г-н Виньерон, выйдя на минутку в коридор. - Мы ужасно испугались! Подумайте, единственный сын, он так нам дорог.
Час завтрака взбудоражил весь дом. Хлопали двери в коридорах, и на лестницах стоял гул от непрерывной беготни. Пробежали три девушки в развевающихся платьях. В соседней комнате плакали маленькие дети. Вниз устремлялись обезумевшие старики; потерявшие голову священники, забыв свой сан, поднимали сутаны, чтобы они не мешали им бежать скорее. Снизу доверху под тяжелым грузом бегущих людей трещал пол. Служанка принесла одинокому мужчине большой поднос с едой, но ей долго не открывали на стук. Наконец дверь приоткрылась: в спокойной тишине комнаты стоял человек спиной к входящим; он был совершенно один, и когда служанка вышла, дверь тихо затворилась за ней.
- О, я надеюсь, что приступ прошел и святая дева исцелит его, - повторял г-н Виньерон, не отпуская своих соседей. - Мы идем завтракать, признаться, я зверски проголодался.
Когда Пьер и г-н де Герсен спустились в столовую, они, к своему огорчению, не нашли ни одного свободного места. Там была невообразимая теснота, а несколько еще не занятых мест оказались уже заранее заказанными. Официант сказал им, что от десяти до часу столовая ни секунды не пустует, - свежий горный воздух возбуждает аппетит. Пьер и г-н де Герсен решили подождать и попросили официанта предупредить их, когда найдутся два свободных места. Не зная, чем заняться, они стали прогуливаться возле гостиницы, праздно глядя на разодетую уличную толпу.
Тут к ним подошел хозяин Гостиницы явлений, г-н Мажесте собственной персоной, во всем белом, и чрезвычайно любезно предложил:
- Не угодно ли подождать в гостиной, милостивые государи?
Это был толстяк лет сорока пяти, по мере сил старавшийся с достоинством носить свою величественную фамилию. Совершенно лысый, с круглыми голубыми глазами на восковом лице и тройным подбородком, он имел весьма почтенный вид. Он прибыл из Невера вместе с сестрами, обслуживавшими сиротский дом, и женился на лурдской жительнице. Оба работали не покладая рук, и менее чем за десять лет открытая ими гостиница стала самой солидной и наиболее посещаемой в городе. Несколько лет тому назад Мажесте открыл торговлю предметами культа в большом магазине рядом с гостиницей; заведовала им под наблюдением г-жи Мажесте ее молоденькая племянница.
- Вы могли бы посидеть в гостиной, милостивые государи, - повторил хозяин.
Сутана Пьера вызвала особую его предупредительность.
Но Пьер и г-н де Герсен предпочли прогуляться и подождать на свежем воздухе. Мажесте остался с ними, он любил беседовать с постояльцами, считая, что тем самым выказывает им свое уважение. Разговор сначала шел о вечерней процессии с факелами: она обещала быть великолепной благодаря прекрасной погоде. В Лурде находилось более пятидесяти тысяч приезжих, многие прибыли с соседних курортов; этим и объяснялось обилие народа за табльдотом. Может случиться, что в городе не хватит хлеба, как в прошлом году.
- Видите, какое столпотворение, - сказал в заключение Мажесте, - мы прямо не знаем, что придумать. Я, право, не виноват, что вам приходится ждать.
В это время подошел почтальон с набитой сумкой; он положил на стол в конторе пачку газет и писем, потом, повертев в руках какое-то письмо, спросил:
- Не у вас ли остановилась госпожа Маэ?
- Госпожа Маэ, госпожа Маэ, - повторил Мажесте. - Нет, конечно, нет.
Услышав разговор, Пьер вошел в подъезд:
- Госпожа Маэ остановилась у сестер Непорочного зачатия, синих сестер, как их, кажется, здесь называют.
Почтальон поблагодарил и ушел. На губах Мажесте показалась горькая усмешка.
- Синие сестры, - пробормотал он. - Ах, эти синие сестры… - Мажесте искоса взглянул на сутану Пьера и сразу остановился, боясь сболтнуть лишнее. Но в нем клокотала злоба, ему хотелось излить перед кем-нибудь душу, а молодой парижский священник казался ему вольнодумцем и не принадлежал, по-видимому, к этой банде, как он называл служителей Грота, - всех, кто наживался на лурдской богоматери. И он рискнул.
- Клянусь, господин аббат, что я хороший католик, как, впрочем, и все, здесь живущие. Я соблюдаю обряды, праздную пасху… Но, право, монахиням, по-моему, не подобает держать гостиницу. Нет, нет, это нехорошо!
И коммерсант, затронутый бесчестной конкуренцией, выложил все, что наболело у него на душе. Разве мало сестрам Непорочного зачатия, этим синим сестрам, своего дела: изготовления облаток, стирки и содержания в порядке священных покровов? Так нет же! Они превратили монастырь в большую гостиницу, где одинокие дамы снимают отдельные помещения, но столуются все вместе, хотя некоторые предпочитают, чтобы им подавали в комнату. У них очень чисто, дело хорошо поставлено, и берут они недорого благодаря многим льготам, которые им предоставлены. Ни одна гостиница в Лурде не имеет таких прибылей.
- А разве это прилично - монахиням содержать пансион! К тому же настоятельница у них бой-баба. Увидев, что дело, прибыльное, она надумала завладеть всей гостиницей сама и решительно отделилась от преподобных отцов, которые пытались наложить руку и на это. Да, господин аббат, она дошла до Рима и выиграла дело, а теперь прикарманивает все денежки. Вот так монахини! Монахини, которые сдают меблированные комнаты и держат табльдот!
Он воздевал руки к небу, он задыхался.
- Но ведь ваша гостиница битком набита, - мягко возразил Пьер, - и у вас нет ни одной свободной кровати и ни одной свободной тарелки. Куда бы вы девали приезжих, если бы к вам приехал кто-нибудь еще?
Мажесте сразу заволновался.
- Ага, господин аббат, вот и видно, что вы не знаете нашей местности. Пока в Лурде находятся паломники, мы все работаем, и нам не на что жаловаться, верно. Но ведь паломничество продолжается четыре-пять дней, а в обычное время поток больных значительно меньше… О! У меня-то, слава богу, всегда полно. Моя гостиница известна, она стоит наряду с гостиницей Грота, а ее хозяин уже два состояния нажил… Дело не в этом! Зло берет на этих синих сестер: они снимают сливки, отнимают у нас богатых дам, которые проводят в Лурде по две-три недели; и приезжают эти дамы в спокойное время, когда народу бывает мало, понимаете? Эти хорошо воспитанные особы ненавидят шум, ходят молиться в Грот, когда там никого нет, проводят там целые дни и платят очень хорошо, никогда не торгуясь.
Госпожа Мажесте, которую до сих пор не замечали ни Пьер, ни де Герсен, подняла голову от счетной книги и сварливым голосом вмешалась в разговор:
- В прошлом году у нас два месяца прожила такая путешественница. Она ходила в Грот, возвращалась оттуда, ела, спала и ни разу не сделала ни одного замечания, всегда была всем довольна и улыбалась. А по счету заплатила, даже не взглянув на него. Да, о таких клиентках, конечно, пожалеешь.
Она встала, маленькая, щуплая, черненькая, в черном платье, с узеньким отложным воротничком.
- Если вы желаете, господа, увезти из Лурда несколько сувениров, - предложила она, - то не забудьте про нас. Здесь рядом наш магазин, вы найдете там большой выбор самых любопытных вещей… Постояльцы нашей гостиницы обычно и покупают у нас.
Мажесте снова покачал головой, как добрый католик, удрученный современными нравами.
- Я не хотел бы, конечно, неуважительно говорить о преподобных отцах, но нельзя не признать, что они слишком жадны… Вы видели, какую они открыли лавку около Грота? Она всегда полна народа, там продают священные предметы и свечи. Многие священники находят это постыдным и считают, что надо изгнать из храма торгашей… Еще говорят, будто святые отцы состоят пайщиками большого магазина, что через улицу напротив нас, - он снабжает товарами всех мелких торговцев города. Словом, если верить слухам, они принимают участие во всех предприятиях, торгующих религиозными предметами, и получают немалый доход в виде процентов, которые они взимают с миллионов молитвенников, статуэток и медалей, ежегодно продаваемых в Лурде.
Мажесте понизил голос, так как его обвинения метили не в бровь, а в глаз, и ему стало страшновато, что он поверяет их незнакомым людям. Но его успокаивало кроткое, внимательное лицо Пьера, и он продолжал, решаясь высказать до конца обиду на своих конкурентов.
- Я бы хотел, чтоб эти слухи оказались преувеличенными. Однако, право, обидно за религию, когда видишь, что святые отцы держат лавочку, словно последние из нас… Ведь я-то не собираюсь делить с ними их доходы за обедни или требовать какой-то процент с подарков, которые они получают. Тогда зачем же они продают то, что продаю я! Прошлый год по их милости мы нажили какие-то жалкие гроши. Нас и так слишком много, ведь все в Лурде торгуют богом, скоро ни пить, ни есть нечего будет… Ах, господин аббат, хотя святая дева и пребывает с нами, все же иногда приходится туго!
Какой-то приезжий позвал хозяина гостиницы, но он тотчас же вернулся, и одновременно с ним подошла молоденькая девушка, искавшая г-жу Мажесте. Это была явно обитательница Лурда, прехорошенькая, маленькая, пухленькая брюнетка с прекрасными волосами и немного широким лицом, веселым и открытым.
- Наша племянница Аполина, - проговорил Мажесте.Она уже два года заведует нашим магазином. Это дочь брата моей жены. Он очень беден, и до того как попасть к нам, девушка пасла в Бартресе стада; она нам так понравилась, что мы решили взять ее к себе и не жалеем, потому что у нее много достоинств и она очень хорошая продавщица.
Он не сказал, что об Аполине ходили слухи как о легкомысленной девице. Ее видели по вечерам с молодыми людьми на берегу Гава. И тем не менее она была очень ценным приобретением для супругов Мажесте, так как привлекала покупателей, быть может, благодаря своим большим, черным, смеющимся глазам, В прошлом году Жерар де Пейрелонт не выходил из их лавки, и только мысль о женитьбе, очевидно, мешала ему приходить и сейчас. Его заменил галантный аббат Дезермуаз, который приводил в лавку за покупками много дам.
- Ах, вы говорите про Аполину, - произнесла, выходя из магазина, г-жа Мажесте. - Вы не заметили, господа, что моя племянница необыкновенно похожа на Бернадетту?.. Взгляните, на стене висит фотография Бернадетты, когда ей было восемнадцать лет.
Пьер и г-н де Герсен подошли ближе, а Мажесте воскликнул:
- Бернадетта, совершенно верно! Вылитая Аполина, только гораздо хуже ее, уж слишком печальна и бедно одета.
Наконец появился официант и сказал, что у него освободился столик. Дважды г-н де Герсен заходил посмотреть, нет ли места, и все тщетно, а ему хотелось скорей позавтракать и пойти гулять, пользуясь прекрасным воскресным днем. Не дослушав Мажесте, который заметил с любезной улыбкой, что они недолго ждали, г-н де Герсен устремился в столовую. Столик находился в конце комнаты, так что пришлось всю ее пересечь.
Это была длинная зала, отделанная под светлый дуб, но с облупившейся краской, забрызганной жирными пятнами. Все здесь быстро портилось и пачкалось от беспрерывной смены столующихся. Единственным украшением служили стоявшие на камине позолоченные часы с двумя канделябрами по бокам. На пяти окнах, выходивших на улицу, залитую солнцем, висели гипюровые занавеси. Сквозь спущенные шторы все же пробивались жаркие лучи. Посредине, за большим столом длиною в восемь метров, где с трудом могло разместиться тридцать столующихся, теснилось человек сорок, а за маленькими столиками, вдоль стен, сидело еще сорок человек, причем их все время толкали сбившиеся с ног официанты. С самого порога входившего оглушал невероятный шум голосов, вилок и посуды; казалось, что входишь во влажную печь, лицо обдавало теплым жаром, насыщенным удушливым запахом пищи. Сначала Пьер не мог ничего разглядеть. Когда же он наконец уселся за столик, накрытый на двоих и принесенный из сада по случаю такого наплыва гостей, и окинул взглядом табльдот, ему стало не по себе. В течение часа за табльдотом сменилось две партии завтракавших, приборы стояли в беспорядке, скатерть была залита вином и соусами. Никто уже не думал о том, чтобы вазы, украшавшие стол, стояли симметрично, как в начале завтрака. Но самое неприятное зрелище представляли собой люди, заполнявшие столовую: дородные священники, тощие девицы, расплывшиеся мамаши, мужчины с багровыми лицами, семьи с целым выводком детей, поражавших своим жалким уродством. Все это потело, жадно глотало пищу, сидя как-то боком, прижав к телу неловкие руки. А среди всех этих едоков, пожиравших пищу с огромным аппетитом, удесятеренным усталостью, среди этих людей, спешивших насытиться, чтобы поскорее бежать к Гроту, в центре стола восседал толстый священник, который, не торопясь, чинно поглощал блюдо за блюдом, непрерывно работая челюстями.
- Черт возьми! - воскликнул г-н де Герсен. - Не очень-то здесь прохладно! Все-таки я охотно поем; не знаю, почемуто с тех пор, как я в Лурде, у меня все время волчий аппетит… А вы голодны?
- Да, я буду есть, - откровенно ответил Пьер.
Меню было очень разнообразное - лососина, омлет, котлетки с картофельным пюре, почки в масле, цветная капуста, холодное мясо и абрикосовое пирожное. Bj:e оказалось пережаренным, обильно политым соусом и отдавало приторным вкусом горелого сала. Но в вазах лежали довольно приличные фрукты, особенно хороши были персики. Едоки, впрочем, были непритязательны. Прелестная юная девушка, с нежными глазами и атласной кожей, стиснутая между старым священником и неопрятным бородачом, с наслаждением ела почки, плававшие в какой-то бурде, заменявшей соус.
- Честное слово, - проговорил г-н де Герсен, - лососина недурна… Прибавьте немного соли, и будет отлично.
Пьер поневоле ел, - ведь надо было как-то поддержать силы. Рядом, за маленьким столиком, он заметил г-жу Виньерон и г-жу Шез, сидевших друг против друга; они ожидали г-на Виньерона с Поставом, которые не замедлили появиться; мальчик был еще очень бледен и тяжелее обычного опирался на костыль.
- Садись возле тети, - сказал отец, - а я сяду рядом с мамой.
Заметив своих соседей, он подошел к ним.
- Малыш совсем оправился. Я растер его одеколоном, и немножко позже он сможет пойти в бассейн принять чудодейственную ванну.
Господин Виньерон сел к столу и с жадностью принялся есть. Ну и натерпелся же он страху! И г-н Виньерон невольно говорил громко - настолько ужаснуло его, что сын может умереть раньше тетки. Г-жа Шез рассказывала, будто накануне, молясь на коленях перед Гротом, она вдруг почувствовала себя лучше и теперь надеялась, что исцелится, а ее зять слушал, устремив на нее встревоженный взгляд. Он был, конечно, человеком добрым и не желал никому смерти, но мысль, что святая дева может исцелить эту пожилую женщину и забыть его сына, такого маленького мальчика, возмущала его. Виньерон уже ел котлеты, жадно поглощая картофельное пюре, как вдруг заметил, что г-жа Шез дуется на племянника.
- Гюстав, - обратился он к сыну, - ты попросил прощение у тети?
Мальчик удивленно раскрыл большие светлые глаза.
- Да, ты был злой, ты оттолкнул ее, когда она к тебе подошла.
Госпожа Шез с достоинством выжидала, а Гюстав, нехотя доедавший нарезанную мелкими кусочками котлету, уткнулся носом в тарелку, упорно не желая на этот раз разыгрывать надоевшую ему печальную роль любящего племянника.
- Ну же, Гюстав, будь хорошим мальчиком, ты ведь знаешь, как добра твоя тетя и как много она хочет для тебя сделать.
Нет, нет, он не уступит. Мальчик ненавидел в эту минуту старуху, которая так долго не умирала и до такой степени портила отношение к нему родителей, что порой, глядя, как они суетятся вокруг него, он не был уверен, его ли они хотят вырвать из когтей смерти или спасают наследство, которое зависит от его жизни.
Тут достойная супруга г-на Виньерона присоединилась к мужу.
- Право, Гюстав, ты очень меня огорчаешь. Попроси прощения, если не хочешь, чтобы я совсем рассердилась.
Гюстав уступил. К чему бороться? Уж лучше пусть эти деньги достанутся родителям! Пусть он умрет немного позже, раз это так устраивает семейные дела. Мальчик это знал, он все понимал, даже то, о чем не говорили; болезнь настолько обострила его слух, что он будто слышал мысли.
- Простите меня, тетя, за то, что я был нелюбезен с вами.
Две крупные слезы скатились у него по щекам, но он улыбался улыбкой нежного, разочарованного и много повидавшего на своем веку человека. Г-жа Шез тотчас же поцеловала его, сказав, что не сердится, и к чете Виньеронов вернулась благодушная радость жизни.
- Если почки неважные, - сказал г-н де Герсен Пьеру, - то уж цветная капуста совсем неплохая.
В столовой продолжали усиленно работать челюстями. Никогда еще Пьер не видел, чтобы люди так ели, потея в удушливой атмосфере, напоминающей раскаленный воздух прачечной. Запах кушаний сгущался, как дым. Чтобы услышать друг друга, приходилось кричать, потому что все болтали очень громко, а потерявшие голову официанты гремели посудой, да и звук жующих челюстей раздавался настолько явственно, что казалось, это работают жернова, размалывая зерна на мельнице. Противнее всего было Пьеру это смешение всех возрастов и сословий за табльдотом, где мужчины, женщины, юные девицы, священники сидели в тесноте, утоляя голод, словно свора собак, поспешно хватающих куски. Корзинки с хлебом переходили из рук в руки и немедленно пустели. Люди набрасывались на холодное мясо, остатки вчерашних блюд, баранину, телятину, ветчину, утопавшие в светлом желе. Много было уже съедено, но мясо возбуждало аппетит, а едоки считали, что ничего не следует оставлять. Обжора священник, сидевший в центре стола, уничтожал фрукты; он ел уже третий огромный персик, медленно чистя его и сосредоточенно отправляя ломтики в рот.
В зале произошло движение - один из официантов стал раздавать письма, сортировку которых окончила г-жа Мажесте.
- Смотрите-ка! - сказал г-н Виньерон. - И мне письмо! Удивительно, ведь я никому не давал адреса.
Потом он вспомнил:
- Ах, да, это, должно быть, от Соважа, ведь он замещает меня в министерстве.
Он вскрыл письмо; руки его задрожали, и он воскликнул:
- Умер начальник!
Госпожа Виньерон, потрясенная этим известием, не сумела придержать язык:
- Значит, ты получишь повышение?
Это была их давнишняя, тайно лелеемая мечта: смерть начальника отдела открывала дорогу Виньерону, десять лет состоявшему его помощником; наконец-то он займет высокий пост! От радости он проговорился:
- Ах, мой друг, святая дева определенно хлопочет обо мне… Еще сегодня я просил у нее повышения, и она меня услышала!
Вдруг, заметив устремленные на него глаза г-жи Шез и улыбку сына, он почувствовал, что не следовало так торжествовать. Выходило, что каждый член семьи обделывал прежде всего свои дела, просил святую деву о милостях для себя лично. Поэтому г-н Виньерон, с присущим ему благодушием, продолжал:
- Я хочу сказать, что святая дева всех нас любит и постарается всех нас облагодетельствовать… Ах, бедный начальник, как мне его жаль. Надо будет послать его вдове визитную карточку.
Несмотря на старание сдержаться, он ликовал и ни минуты не сомневался, что все его заветные желания исполнятся, даже те, в которых он сам себе не хотел признаться. Абрикосовым пирожным была воздана честь. Гюставу тоже разрешено было съесть кусочек.
- Удивительно, - заметил г-н де Герсен, заказавший чашку кофе, - удивительно, здесь как будто вовсе не видно больных. У всей этой публики, право, аппетит, как у здоровых.
И все же, помимо Гюстава, который ел, словно цыпленок, одни крошки, де Герсен обнаружил несколько больных: человека с базедовой болезнью, сидевшего между двумя женщинами, из которых одна явно страдала от рака. Дальше сидела девушка, такая бледная и худая, что у нее, судя по всему, была чахотка, а напротив - с бессмысленным выражением глаз и неподвижным лицом сидела идиотка, которую привели под руки две родственницы; она жадно глотала пищу с ложки, и слюни текли у нее на салфетку. Быть может, среди этих шумных, голодных людей затерялись и другие больные, - больные, возбужденные путешествием, наедавшиеся так, как они уже давно не наедались. Абрикосовые пирожные, сыр, фрукты - все исчезало с беспорядочно сдвинутых приборов; на скатерти оставались лишь расплывшиеся пятна от соуса и вина.
Было около полудня.
- Мы сейчас же пойдем к Гроту, хорошо? - сказал Виньерон.
Повсюду только и слышно было: к Гроту! к Гроту! Люди ели торопливо, спеша поскорее проглотить завтрак, чтобы вернуться к молитвам и песнопениям.
- Вот что! - объявил г-н де Герсен своему спутнику. - Поскольку в нашем распоряжении весь день, я предлагаю осмотреть город, а кстати поищу экипаж для экскурсии в Гаварни, раз моя дочь этого желает.
Пьер задыхался от духоты и рад был уйти из столовой. В подъезде он вздохнул свободно. Но там уже снова выстроилась очередь ожидающих места, люди спорили из-за столиков, малейшее пустое пространство за табльдотом тотчас же занималось. Еще час с лишком будет продолжаться это наступление на еду; блюда будут сменять друг друга, а едоки жадно работать челюстями в тошнотворной атмосфере все возрастающей жары.
- Ах, извините, мне нужно подняться в комнату, - сказал Пьер, - я забыл кошелек.
Наверху, подходя к своему номеру, Пьер услышал в тишине лестницы и пустынных коридоров легкий шум, доносившийся из соседней комнаты. За стеной раздался нежный смех, - кто-то слишком громко стукнул вилкой. Затем донесся неуловимый, скорее угаданный, нежели услышанный, звук поцелуя, уста прижались к устам, чтобы заглушить слова. Одинокий сосед тоже завтракал.

II

Пьер и г-н де Герсен медленно продвигались вперед среди разряженной толпы. На голубом небе не видно было ни облачка, солнце заливало город, в воздухе стояло праздничное веселье, бурлила живая радость, как во время большой ярмарки, когда вся жизнь людей проходит на улице. Пьер и де Герсен спустились по запруженному тротуару улицы Грота к площади Мерласс, но тут им пришлось остановиться, - слишком много было людей, сновавших среди непрерывного ряда экипажей.
- Нам не к спеху, - сказал г-н де Герсен. - Я думаю пройти до площади Маркадаль, в старом городе; служанка гостиницы дала мне адрес парикмахера, брат которого дешево сдает экипажи… Вы ничего не имеете против?
- Я? - воскликнул Пьер. - Пожалуйста, ведите меня куда хотите, я всюду пойду с вами.
- Хорошо! Кстати, я там побреюсь.
На площади Розер, у цветников, которые тянутся до самого Гава, они снова остановились, встретив г-жу Дезаньо и Раймонду де Жонкьер, весело болтавших с Жераром де Пейрелонгом. Обе были в светлых легких платьях, какие носят на курортах; их белые шелковые зонтики блестели на солнце. Они являли собой премилое зрелище - беззаботная светская болтовня, веселый молодой смех.
- Нет, нет! - повторяла г-жа Дезаньо. - Мы не пойдем в вашу «трапезную» сейчас, когда там обедают все ваши товарищи!
Жерар любезно настаивал, обращаясь главным образом к Раймонде, немного полное лицо которой в тот день сияло ослепительным здоровьем.
- Я вас уверяю, это очень любопытно, и примут вас изумительно… Можете мне довериться, мадмуазель; к тому же мы, несомненно, встретим там моего двоюродного брата, Берто, и он будет в восторге приветствовать вас в нашем заведении.
Раймонда улыбалась, в ее живых глазах можно было прочесть согласие. Тут подошли Пьер и де Герсен. Им все объяснили. «Трапезной» называши здесь нечто вроде дешевого ресторона, - табльдот, организованный членами Общины заступницы небесной, санитарами и братьями милосердия, обслуживавшими Грот, бассейн и больницы, чтобы питаться сообща, так как многие из них были небогаты, принадлежа к самым разным слоям общества. А здесь каждый вносил по три франка в день и имел завтрак, обед и ужин; у них даже оставалась еда, и они раздавали ее бедным. Но они всем, ведали сами, сами покупали провизию, нанимали повара, помощников, даже в случае необходимости убирали помещение, следя за тем, чтобы там всегда было чисто.
- Это должно быть очень интересно! - воскликнул г-н де Герсен. - Пойдем посмотрим, если мы не помешаем!
Тогда и г-жа Дезаньо согласилась идти.
- Ну, раз собирается целая компания, с удовольствием пойду. А то я боялась, что это будет неприлично.
Она засмеялась и заразила своим смехом остальных. Г-жа Дезаньо взяла под руку г-на де Герсена, Пьер пошел слева от нее; ему нравилась эта веселая маленькая женщина, живая и очаровательная с растрепанными белокурыми волосами и молочным цветом лица.
Раймонда шла сзади под руку с Жераром, занимая его серьезным разговором умной барышни, только с виду по-детски беспечной. Наконец она дождалась мужа, о котором так давно мечтала, и твердо решила не упустить его. Она опьяняла его ароматом здоровья и красоты и в то же время восхищала своими взглядами на хозяйство и на экономию в мелочах: она расспрашивала его о том, как делает Община закупки, и доказывала, что можно было бы еще больше сократить расходы.
- Вы, должно быть, очень устали? - спросил де Герсен г-жу Дезаньо.
- Да нет же! - возмущенно воскликнула она, по-настоящему рассердившись. - Представьте, вчера в больнице я свалилась от усталости в кресло, а наши сердобольные дамы и не подумали меня разбудить.
Все снова засмеялись. Но г-жа Дезаньо была вне себя.
- И я проспаша восемь часов, как сурок. А ведь я дала себе слово не спать всю ночь!
Но и ее разобрал смех, и она от души расхохоталась, показав чудесные белоснежные зубы.
- Хороша сиделка!.. А бедная госпожа де Жонкьер не ложилась до утра. Я только что тщетно пыталась совратить ее и уговорить пойти с нами.
Услыхав ее, Раймонда подхватила:
- Ах, бедная мама едва держалась на ногах! Я заставила ее лечь в постель и уверила, что она может спокойно спать, все будет хорошо.
Она бросила на Жерара светлый, смеющийся взгляд. Ему даже показалось, что она чуть прижала к себе своим нежным округлым локтем его руку, словно ей приятно было находиться с ним наедине и говорить о своих делах. Это восхищало его; он заметил, что сегодня не завтракал с товарищами, - знакомая семья, уезжавшая из Лурда, пригласила его позавтракаггь в десять часов в буфете при вокзале, и он освободился только после отхода поезда, в половине двенадцатого.
- Вот они, наши весельчаки! Слышите? - продолжал он, Они пришли. Действительно, из-за купы деревьев, скрывавших старое оштукатуренное известкой строение с цинковой крышей, в котором помещалась «трапезная», доносились шумные молодые голоса. Сперва Жерар провел гостей в кухню - прекрасно оборудованное обширное помещение с большой плитой, огромным столом и громадными котлами; он показал им повара, из числа паломников, дородного весельчака с красным крестом на белой куртке. Затем Жерар открыл дверь и ввел их в просторную столовую.

Предыдущая страница 9 Следующая страница


Лурд 10

Это была длинная комната с двумя рядами простых сосновых столов, столиком для посуды и множеством стульев с соломенными сиденьями. Выбеленные стены и выложенный красными плитками пол блистали чистотой, комната отличалась нарочитой скромностью и напоминала монастырскую трапезную. Царившее здесь непосредственное веселье сразу вызывало у входящего улыбку, за столами сидело человек полтораста; тут были люди самых разных возрастов, которые собирались с большим аппетитом позавтракать, а пока что кричали, пели и хлопали в ладоши. Необычайное чувство товарищества связывало этих людей, съехавшихся из всех провинций и городов, принащлежащих к различным слоям общества и имеющих самый разный достаток. Многие даже не были между собою знакомы, хотя каждый год в течение трех дней сидели бок о бок, жили, как братья, а затем разъезжались и все остальное время не думали друг о друге. Как приятно было встречаться на почве милосердия и проводить вместе три дня, приносивших усталость и мальчишеское веселье, - это напоминало увеселительную прогулку под чудесным небом; они чувствовали себя молодыми и радовались, что могут заняться самопожертвованием и посмеяться. Общему хорошему настроению только способствовали скромность стола, гордость за «трапезную», которую они сами организовали, покупка сообща провизии и заказ повару кушаний.
- Как видите, - объяснял Жерар, - мы не грустим, несмотря на тяжелый труд… Община насчитывает более трехсот членов, но сейчас здесь только полтораста - у нас столуются в две смены, чтобы не прерывать обслуживания Грота и больницы.
Заметив маленькую группу посетителей, остановившихся на пороге столовой, присутствующие, казалось, еще больше развеселились. Берто, начальник санитаров, сидевший в конце стола, любезно поднялся навстречу дамам.
- Как хорошо пахнет! - воскликнула восторженная г-жа Дезаньо. - А вы не пригласите нас к завтраку, попробовать вашей кухни?
- Нет, нет, только не дам, - ответил Берто, смеясь. - Но если вы, господа, закотите принять участие в нашей завтрашней трапезе, мы будем очень рады.
Он сразу увидел, что между Раймондой и Жераром установились добрые отношения, и был в восторге: ему очень хотелось женить двоюродного брата на этой девушке.
- Это не маркиз де Сальмон-Рокбер сидит там между двумя молодыми людьми, похожими на приказчиков? - спросила Раймонда.
- Они действительно сыновья писчебумажного торговца, владельца маленькой лавки в Тарбе… - ответил Берто. - А это маркиз, ваш сосед с улицы Лилль, хозяин роскошного особняка, один из самых богатых и знатных людей Франции… Смотрите, как он уписывает наше баранье рагу!
И в самом деле маркиз, несмотря на свои миллионы, с удовольствием столовался вместе со всеми за три франка в день, запросто сидел за одним столом с мелкими буржуа и даже рабочими, которые не отважились бы поздороваться с ним на улице. Разве не являлись эти встречи со случайными сотрапезниками символом социального единения на почве человеколюбия, думал маркиз. Он был особенно голоден в то утро, после того как выкупал около шестидесяти больных, которые страдали всеми отвратительными болезнями, поражающими несчастное человечество. А вокруг него, за этим столом, все говорило об осуществлении идеи евангельского братства; но, очевидно, эта прекрасная, светлая идея могла существовать только три дня.
Хотя г-н де Герсен только что позавтракал, он из любопытства попробовал баранье рагу и нашел его великолепным. В это время Пьер, увидев директора Попечительства, барона Сюира, который прохаживался с важным видом человека, задавшегося целью блюсти за всем, даже за тем, как питаются его подчиненные, вспомнил вдруг о страстном желании Мари провести ночь возле Грота; он подумал, что барон может дать такое разрешение.
- Конечно, иногда мы раврешаем, - ответил барон Сюир очень серьезно, - но вопрос этот чрезвычайно деликатный. Вы хоть ручаетесь, что молодая особа не больна чахоткой?.. Ну что же, раз вы говорите, что у нее такое большое желание провести ночь у Грота, я скажу отцу Фуркаду и предупрежу госпожу де Жонкьер, чтобы она отпустила девушку с вами.
Он был, в сущности, добряком и любил разыгрывать роль незаменимого человека, обремененного тяжелой ответственностью. Он немного задержал посетителей и подробно рассказал им о внутреннем укладе Попечительства: больные молятся все вместе, два раза в день собирается административный совет, на котором присутствуют начальники санитарной службы, преподобные отцы и некоторые священники при больницах. Больных очень часто причащают. А сколько других дел, и притом самых сложных! Персонал сменяется часто, приходится держать в руках множество народа. Сюир говорил словно полководец, который каждый год одерживает великую победу в борьбе с духом времени. Он отослал Берто доканчивать завтрак, желая сам проводить дам до посыпанного песком дворика с прекрасными, тенистыми деревьями.
- Очень интересно, очень интересно! - повторяла г-жа Дезаньо. - Ах, как мы вам благодарны за вашу любезность!
- Не за что, не за что, сударыня! Я в восторге, что представился случай показать вам мой мирок.
Жерар не отходил от Раймонды. Г-н де Герсен и Пьер переглянулись, им надо было идти на площадь Маркадаль, но тут г-жа Дезаньо вспомнила, что одна приятельница просила прислать ей бутылку лурдской воды. Она обратилась к Жерару с просьбой посоветовать ей, как это сделать.
- Хотите, я провожу вас? И если господин де Герсен и господин аббат хотят пойти с нами, я покажу вам склад, где воду нашивают в бутылки, закупоривают, пакуют в ящики и отправляют. Это очень любопытно.
Господин де Герсен тотчас же согласился, и все пятеро снова отправились в путь. Г-жа Дезаньо шла между архитектором и аббатом, Раймонда и Жерар впереди. Залитая палящим солнцем площадь Розер была переполнена праздной толпой, точно в день народных увеселений.
Впрочем, склад находился рядом, налево под аркой. Занимал он три чрезвычайно скромные залы. В первой самым обычным образом разливали воду в бутылки; служитель привозил из Грота цинковый бочонок, выкрашенный в зеленый цвет, весьма похожий на бочку для поливки улиц; затем стеклянные бутылки наполняли из крана водой, причем рабочий в короткой блузе не обращал никакого внимания на то, что вода переливается через край и на полу постоянно стоит лужа. На бутылках не было этикеток; только на оловянном колпачке, надевавшемся поверх пробки и обмазанном, очевидно для сохранности, свинцовыми белилами, стояла надпись; указывавшая на происхождение воды. В двух других залах производилась упаковка; это была уже настоящая мастерская, с верстаками, инструментами, кучей стружек. Тут делали красивые ящики для одной и для двух бутылок; но их устилали обрезками тонкой бумаги. Мастерская напоминала магазины в Ницце и Гроссе, откуда отправляют цветы и засахаренные фрукты.
- Как видите, - объяснял с довольным видом Жерар,вода действительно берется из Грота, вопреки распространяемым неуместным шуткам. И все происходит совершенно естественно, без всяких премудростей. Кстати, должен вам сказать, что преподобные отцы вовсе не продают воду, напрасно их в этом обвиняют. За полную бутылку лурдской воды берут двадцать сантимов, то есть ровно столько, сколько стоит стекло. Если вы захотите получить воду по почте, придется, разумеется, уплатить за упаковку и пересылку, и это будет стоить франк семьдесят сантимов… Впрочем, вы вольны наполнить у источника бидоны и сосуды в любом количестве.
Пьер решил, что на этом деле преподобные отцы не особенно наживаются, но все же какой-то доход получают, так как продают тысячи ящиков и бутылок, которые обходятся им дешевле, чем по двадцать сантимов за штуку. А Раймонда, г-жа Дезаньо и г-н де Герсен, люди с пылким воображением, очень разочаровались, увидя зеленый бочонок, выбеленные капсюли и кучи стружек у верстаков. Они представляли себе, что разлив в бутылки чудотворной воды сопровождается религиозными обрядами, известным ритуалом, благословениями священников в церковном облачении и хором чистых, детских голосов.
Пьер же, глядя на эту обыденную работу, подумал о могущественной силе веры. Ему представилось, как в комнату больного, где-нибудь очень далеко, прибывает такая бутылка с «чудотворной» водой; больной падает на колени, восторженно пьет эту прозрачную воду и взывает об исцелении, отдаваясь во власть всесильной иллюзии.
- Да, кстати, - воскликнул Жерар, когда они вышли из мастерской, - хотите посмотреть лавку, где торгуют свечами? Это близко отсюда.
И, не дожидаясь ответа, он потащил всю компанию на другую сторону площади Розер, стремясь в сущности лишь развлечь Раймонду. Свечная лавка представляла собою зрелище еще менее увлекательное, чем упаковочная мастерская, откуда они вышли. Под аркой, справа, находилось нечто вроде кладовой или глубокого подвала, разделенного перегородками на большие клетки, в которых хранились огромные запасы свечей, рассортированных и разложенных по размеру. Здесь держали излишки свечей, приносимых в дар паломниками; их поступало столько, что специальные повозки, куда паломники складывали свечи у решетки Грота, по нескольку раз в день свозили сюда эти пожертвования. Каждой из пожертвованных свечей полагалось гореть у ног святой девы. Но свечей приносили слишком много; двести штук разной величины пылали в Гроте круглые сутки, и все же невозможно было исчерпать этот невероятный, непрестанно возраставший запас. Ходили слухи, что преподобные отцы вынуждены перепродавать воск. Некоторые почитатели Грота с гордостью признавали, что одного дохода от свечей было бы достаточно для ведения всего лурдского дела.
Раймонда и г-жа Дезаньо были поражены количеством свечей. Сколько их! Сколько их! Особенно много лежало тут маленьких свечек, тех, что стоили от одного франка до десяти сантимов. Г-н де Герсен пустился в исчисления и запутался. Пьер молча смотрел на эти груды воска, предназначенного для сжигания на ярком солнце во славу божию; и хотя он не считал, что из всего надо извлекать материальную пользу, и понимал, что существуют обманчивые радости и удовольствия, насыщающие человека, как хлеб насущный, он все же подумал, сколько милостыни можно было бы раздать па деньги, которые стоит весь этот воск; а ведь он обратится в дым.
- Ну, а как же мне послать бутылку? Я должна исполнить поручение, - сказала г-жа Дезаньо.
- Зайдемте в контору, - ответил Жерар, - это дело пяти минут.
Пришлось снова пересечь площадь Розер и подняться по лестнице, которая вела в Базилику. Контора находилась наверху, налево, - какая-то невзрачная хибарка, немало пострадавшая от ветра и дождя; вывеска гласила, что сюда можно обращаться по поводу церковных служб, пожертвований, собеседований. Даются советы. Принимаются заказы па посылку лурдской воды и подписка на «Летописи лурдской богоматери». Сколько миллионов людей прошло через эту жалкую контору, которая была, очевидно, выстроена, когда только еще закладывали фундамент соседней с нею Базилики!
Все с любопытством вошли в контору, но увидели только задвижное окошечко. Г-же Дезаньо пришлось нагнуться к нему, чтобы дать адрес приятельницы, и когда она уплатила один франк семьдесят сантимов, ей выдали квитанцию, какую железнодорожный служащий выдает при приемке багажа.
Выйдя из конторы, Жерар указал на обширное здание площадью в двести или триста метров.
- Посмотрите, вот здесь живут преподобные отцы.
- Но их никогда не видно, - заметил Пьер.
Жерар удивленно посмотрел на него и, помолчав, добавил:
- Их, вероятно, потому не видно, что во время паломничества они предоставляют Грот и все остальное в распоряжение монахов из Общины успения.
Пьер посмотрел на здание, похожее на крепость. Окна были закрыты, дом как будто вымер. Однако все исходило оттуда и все туда направлялось. И молодому священнику казалось, что он видит гигантские грабли, которые беззвучно подбирают сбежавшийся люд, сгребают для преподобных отцов золото и кровь народных масс.
А Жерар тихо продолжал:
- Посмотрите-ка, они иногда показываются. Вот как раз идет сам настоятель, отец Капдебарт.
И в самом деле, мимо них прошел монах, неотесанный крестьянин, коренастый, нескладный, с большой головой. В его тусклых глазах нельзя было ничего прочесть, по грубому, угрюмому лицу разливалась желтоватая бледность. Когда-то монсиньор Лоране из политических соображений поручил организацию и ведение хозяйства Грота миссионерам Гарезона, суровым и упорным горцам, страстно влюбленным в землю.
Компания медленно спустилась через площадь Мерласс на широкий бульвар, огибающий левую лестницу и выходящий на улицу Грота. Был уже второй час, а во всем городе еще продолжался завтрак - пятьдесят тысяч паломников и любопытных еще не успели запять места за столом. Уходя из гостиницы, Пьер видел, что за табльдотом было полным-полно народа, санитары сидели вплотную в «трапезной», да и на улице, на каждом шагу, ели, ели без конца… Здесь, на свежем воздухе, по обеим сторонам широкой мостовой расположился простой люд; на тротуарах, под натянутым узким холстом, стояли длинные столы, вернее доски, положенные на козлы, и такие же длинные скамьи. Здесь продавали бульон, молоко и кофе по два су за чашку. Хлебцы, грудами лежавшие в высоких корзинах, стоили тоже по два су. На палках, поддерживавших холщовый навес, болтались связки сосисок, окорока, колбасы. Некоторые уличные рестораторы жарили картошку, другие тушили дешевое мясо с луком. Едкий дым, резкие запахи, пыль от непрерывного шарканья ног поднимались к солнцу. Около каждой палатки люди терпеливо ждали очереди, едоки сменяли друг друга, усаживаясь на скамейках вдоль стола, покрытого клеенкой, такого узкого, что на нем едва умещались две миски с супом. Усталые паломники спешили удовлетворить нестерпимый голод, тот ненасытный аппетит, который является следствием сильных нравственных потрясений. Изнурив себя бесконечными молитвами, самозабвенным преклонением перед небесной легендой, человек давал волю своим животным инстинктам. В тот воскресный день, под ослепительным небом, люди обжирались и веселились, точно на ярмарке, радуясь жизни, несмотря на отвратительные болезни и слишком редкие явления чудес.
- Что же вы хотите! Едят и веселятся! - проговорил Жерар, угадывая мысли своих спутников.
- Ах, бедные люди! - пробормотал Пьер. - Это вполне законно.
Он сознавал, что природа берет свое, и это его трогало. Но когда они спустились по бульвару на улицу Грота, его возмутило остервенение, с каким продавщицы свечей и букетов набрасывались на прохожих. Это были большей частью молодые женщины, простоволосые или с накинутым на голову платком, - они приставали к покупателям с необычайной назойливостью; старухи не уступали молодым. У всех под мышкой было по пачке свечей; предлагая их, они размахивали свечкой перед носом гуляющих и совали им в руки свой товар, приговаривая: «Сударь, сударыня, купите свечку, она принесет вам счастье!» Одного прохожего окружили три молоденькие торговки и чуть не оборвали ему фалды сюртука. Не менее назойливы были и продавщицы, предлагавшие туго перевязанные букеты, большие и круглые, как кочан капусты. «Букет, сударыня, купите букет для святой девы!» Если даме удавалось увильнуть, вслед ей неслась брань. Торговля, беззастенчивая торговля преследовала паломников почти до самого Грота. Она не только торжествующе располагалась в лавках, так тесно стоявших одна возле другой, что каждая улица превращалась в базар, но устремлялась вслед за прохожими, преграждала им дорогу, развозила на ручных тележках четки, медали, статуэтки и картинки религиозного содержания. И люди покупали, покупали, почти столько же, сколько ели, покупали, чтобы привезти что-нибудь на память об этой святой ярмарке. В толкучку, создаваемую уличными продавцами, много жизни и веселья вносили мальчишки, кричавшие: «Газета Грота!» Их тонкие, пронзительные голоса так и звенели в ушах: «Газета Грота! Утренний выпуск! Два су. Газета Грота!»
Среди непрерывных толчков, в движущемся потоке людей, маленькое общество разделилось. Раймонда и Жерар отстали. Улыбаясь, они тихо разговаривали. Г-жа Дезаньо остановилась, позвала их:
- Идите же, мы потеряем друг друга!
Когда они подходили, Пьер слышал, как Раймонда сказала:
- Мама так занята! Поговорите с ней перед отъездом. А Жерар ответил:
- Обязательно. Я так счастлив, мадмуазель!
Во время очаровательной прогулки среди достопримечательностей Лурда и был решен этот брак. Раймонда победила. Жерар, ведя под руку веселую и. благоразумную девушку, решил, наконец, сделать предложение.
Господин де Герсен, подняв голову, воскликнул:
- Посмотрите-ка на тот балкон; кажется, это та богатая семья, которая ехала с нами в поезде, помните? Больная дама с мужем и сестрой.
Он говорил о супругах Дьелафе; на балконе квартиры в новом доме, с окнами, выходившими на газоны Розера, действительно были они. Дьелафе занимали второй этаж, обставленный со всей роскошью, какою можно было располагать в Лурде: в комнатах были ковры, портьеры; прислугу послали сюда из Парижа заранее. По случаю хорошей погоды большое кресло, в котором лежала больная, выкатили на балкон. На ней был кружевной пеньюар. Муж, как всегда, одетый в строгий сюртук, стоял по правую руку от нее, а сестра, в изумительном бледно-сиреневом туалете, улыбаясь, сидела слева; время от времени она наклонялась к больной, чтобы сказать ей что-то, но не получала ответа.
- О, я часто слышала о госпоже Жуссер, этой даме в сиреневом, - рассказывала г-жа Дезаньо. - Она жена дипломата, но муж ее бросил, несмотря на ее красоту; в прошлом году много говорили о ее романе с молодым полковником, очень известным в парижском обществе. Но в католических салонах утверждают, что она победила свою страсть благодаря религии.
Все остановились, глядя на балкон.
- Подумать только! - продолжала г-жа Дезаньо. - Ведь больная была как две капли воды похожа на свою сестру, находили, что она даже лучше, лицо у нее всегда было доброе и веселое… А теперь посмотрите, какая она при свете солнца! Настоящая покойница, это свинцовое, бескостное тело нельзя даже тронуть с места. Ах, несчастная!
Раймонда рассказала, что г-жа Дьелафе, которая и трех лет не пробыла замужем, привезла в дар лурдской богоматери все драгоценности, полученные ею в подарок к свадьбе, а Жерар добавил, что драгоценности уже переданы в казначейство Базилики, - он слышал об этом утром; кроме того, г-жа Дьелафе пожертвовала золотую лампаду, осыпанную драгоценными камнями, и крупную денежную сумму в пользу бедных. Но святую деву это, по-видимому, не тронуло, так как состояние больной даже ухудшилось.
Пьер не спускал глаз с жалкого создания, утопавшего в роскоши, с молодой калеки, лежавшей в кресле на балконе, под которым шумела радостная толпа, веселившаяся в тот чудесный летний день на улицах Лурда. Около нее были нежно оберегавшие ее родные - сестра, покинувшая ради нее общество, где она блистала, и муж, бросивший миллионные дела в банке, - но их безупречная выдержка лишь подчеркивала скорбную картину, которую представляла собой эта группа, возвышавшаяся над всеми на балконе, откуда открывался вид на прелестную долину. При всем своем богатстве они были бесконечно несчастны и одиноки.
Компания, остановившаяся посреди улицы, рисковала каждую минуту попасть под колеса; со всех больших дорог к Лурду неслись коляски, особенно много было ландо, запряженных четверкой лошадей, весело позванивавших бубенчиками. Из По, из Барежа, из Котере приезжали туристы и лечившаяся там публика в костюмах, какие обычно носят на курорте; их привлекали сюда любопытство, хорошая погода, быстрая езда через горы. Они гуляли здесь несколько часов, осматривали Грот, Базилику, затем уезжали со смехом, радуясь, что повидали все это. Семьи, одетые в светлое, группы молоденьких женщин с яркими зонтиками смешивались с серой толпой паломников, - зрелище это походило на деревенский праздник, удостоенный присутствием развлекающихся светских людей.
Вдруг г-жа Дезаньо воскликнула:
- Берта, ты?
Она расцеловалась с прелестной брюнеткой высокого роста, которая вышла из ландо вместе с тремя молоденькими, оживленно смеющимися дамами. Они защебетали, радуясь неожиданной встрече.
- Ты знаешь, дорогая, мы в Котере и решили приехать сюда вчетвером, как все. А твой муж здесь?
- Нет, ведь он в Трувиле, я поеду к нему в четверг.
- Ах, да, верно! - воскликнула высокая брюнетка - вид у нее был шаловливо-рассеянный. - Я и забыла, ты здесь с паломничеством… А скажи-ка…
Она понизила голос из-за Раймонды, которая, улыбаясь, стояла рядом.
- Скажи, ты просила у святой девы даровать тебе младенца?
Слегка краснея, г-жа Дезаньо закрыла приятельнице рот и прошептала на ухо:
- Конечно, мне досадно, что два года ничего нет… Но на этот раз, я думаю, будет. Не смейся, я положительно что-то почувствовала сегодня утром, когда молилась в Гроте.
Но ее разобрал смех, и приятельницы стали болтать, веселясь от души. Г-жа Дезаньо тотчас же вызвалась показать им все достопримечательности за два часа.
- Идемте с нами, Раймонда, ваша мама не рассердится.
Пьер и г-н де Герсен стали прощаться. Жерар также откланялся, нежно пожав руку Раймонде; он глядел ей в глаза, как будто желая окончательно связать себя с нею. Жизнерадостные и нарядные, молодые дамы пошли по направлению к Гроту.
Когда Жерар тоже ушел, спеша вернуться к своим обязанностям, г-н де Герсен сказал Пьеру:
- А парикмахер на площади Маркадаль? Мне надо обязательно к нему… Вы пойдете со мной?
- Конечно, куда угодно. Раз мы не нужны Мари, я иду с вами.
Они пошли к Новому мосту по аллее, проложенной между двух лужаек, раскинувшихся перед Розером. Тут они встретили аббата Дезермуаз, - он провожал двух дам, приехавших утром из Тарба. Он шел посредине и с присущим ему изяществом светского священника показывал им Лурд, избегая касаться в своих объяснениях темных сторон картины - бедняков, больных, всей атмосферы унизительной скудости человеческой, почти незаметной в этот чудесный солнечный день.
При первых же словах г-на де Герсена, который предложил аббату нанять коляску для экскурсии в Гаварни, тот испугался, как бы ему не пришлось покинуть своих красивых спутниц.
- Делайте, как вам будет удобнее, дорогой господин де Герсен, возьмите все на себя. И вы правы, - надо, чтобы все обошлось возможно дешевле, потому что с нами поедут два духовных лица, не очень-то состоятельные. Нас будет четверо… Дайте мне только вечером знать, в котором часу мы поедем.
Пьер держался в стороне; он устал и прислонился к перилам моста. В первый раз его поразило необычайное множество священников, мелькавших в толпе. Перед ним беспорядочной чередой проходили по мосту все разновидности лиц духовного звания: столичные священники, прибывшие с паломничеством, - их можно было узнать по самоуверенному виду и опрятным сутанам; бедные деревенские кюре, более робкие, плохо одетые, - поездка в Лурд стоила им многих жертв, и они растерянно бродили по улицам; наконец множество духовных лиц, которые неизвестно откуда приехали в Лурд и пользовались тут совершенной свободой, причем невозможно было установить, служат они ежедневно обедню или нет. Эта свобода, вероятно, настолько нравилась им, что большая часть их проводила здесь свой отпуск, как аббат Дезермуаз; избавившись от всяких обязанностей, они рады были жить, как простые смертные, теряясь в толпе. Тут были все представители этой профессии, от выхоленного, надушенного молодого викария до старого кюре в грязной сутане и грубых башмаках; были среди них толстые, жирные, худые, высокие, низенькие; иных приводила в Лурд пламенная вера, другие честно занимались своими обязанностями, третьи интриговали, приезжая сюда с особыми политическими целями. Пьера поразил поток священников, проходивших мимо него; у каждого было свое, особое пристрастие к чему-нибудь, и все устремлялись к Гроту, как идут на службу или на празднество, исполняя повинность или в порыве веры. Пьер заметил одного, он был очень мал ростом, худ и черен и говорил с явно итальянским произношением; блестящие глаза его словно снимали план Лурда, и он напоминал шпиона, обследующего местность накануне ее захвата; другой, огромного роста, задыхаясь после плотного завтрака, отеческим тоном говорил с какой-то больной старухой и в конце концов сунул ей в руку сто су. Господин де Герсен подошел к Пьеру.
- Нам остается пройти бульвар и улицу Басе, - сказал он.
Пьер, не отвечая, пошел за ним. Он сам только сейчас почувствовал на своих плечах сутану; никогда еще она не казалась ему такой легкой, как теперь, в этой толпе паломников. Он жил в каком-то бессознательном забытьи, не переставая надеяться, что его молниеносно осенит вера, несмотря на тягостное чувство, которое вызывало в нем все, что он видел. Его уже не раздражало множество священников, в нем рождалось какое-то братское сочувствие к ним: сколько было среди них таких же неверующих, как он, честно выполнявших свою миссию пастырей и утешителей!
- Знаете, ведь это новый бульвар! - громко заговорил г-н де Герсен. - Просто удивительно, сколько домов построили за двадцать лет! Право, здесь вырос совсем новый город.
Направо, позади домов, текла река Лапака. Они свернули в переулок и увидели на берегу узкой речки любопытные старинные строения. Несколько старых мельниц стояло в ряд; им показали мельницу, которую монсеньор Лоране отдал родителям Бернадетты после явлений. Показывали также убогую хибарку, предполагаемое жилище Бернадетты, где поселилось семейство Субиру, переехав с улицы Пти-фоссе. Должно быть, там изредка ночевала Бернадетта, уже жившая тогда у монахинь Неверской общины. Наконец, пройдя улицу Басе, они очутились на площади Маркадаль.
Эта длинная треугольная площадь была самым оживленным местом в старом городе и блистала роскошью: там находились кафе, аптеки, красивые магазины. Среди них особенно выделялась парикмахерская, выкрашенная в светло-зеленую краску, с высокими окнами; на вывеске золотыми буквами было написано: «Парикмахер Казабан».
Господин де Герсен и Пьер зашли в парикмахерскую, но в салоне для стрижки и бритья никого не оказалось, и они стали ждать. Из соседней комнаты, обыкновенной столовой, превращенной в табльдот, доносился громкий стук ножей и вилок; там завтракало человек десять, несмотря на то, что было уже два часа. Хотя время завтрака прошло, во всем Лурде еще продолжали насыщаться. Как все лурдские хозяева, независимо от их религиозных убеждений, Казабан в дни паломничества сдавал свою спальню и столовую, а сам с семьей ютился в подвале, на площади в три квадратных метра, без воздуха. Лурдские обыватели, жаждавшие заработать, исчезали в эти дни, словно население покоренного города; они сдавали паломникам все, вплоть до кроватей жен и детей, сажали приезжих за свой стол, кормили из своих тарелок.
- Есть здесь кто-нибудь? - закричал г-н де Герсен.
Наконец из задней комнаты вышел маленький человечек, необычайно подвижный, как все жители Пиренеев, с длинным, скуластым, смуглым лицом, покрытым красными пятнами; его большие блестящие глаза перебегали с предмета на предмет, и вся худощавая фигурка была полна возбуждения; он сыпал словами, оживленно жестикулировал.
- Желаете побриться, сударь?.. Прошу прощения, сударь, мой подмастерье вышел, а я был занят с моими нахлебниками… Благоволите сесть, сударь, я сию минуту вас побрею.
И Казабан собственной персоной взялся за дело, стал взбивать мыльную пену и править бритву, бросив тревожный взгляд на сутану Пьера, который, не говоря ни слова, сел, развернул газету и, казалось, углубился в чтение.
С минуту в парикмахерской царило молчание. Но Казабан не мог стерпеть безмолвия и, намыливая г-ну Герсену подбородок, заговорил:
- Представьте себе, сударь, мои нахлебники так долго задержались в Гроте, что только сейчас завтракают: слышите? Мне пришлось посидеть с ними из вежливости… Но должен же я заняться клиентами, не правда ли? Надо всех удовлетворить.
Господин де Герсен, который тоже не прочь был поговорить, спросил:
- Вы сдаете комнаты паломникам?
- Да, сударь, мы все сдаем комнаты, - ответил парикмахер просто. - Так у нас принято.
- И вы сопровождаете их в Грот?
Казабан возмутился и, отведя руку, в которой держал бритву, с достоинством проговорил:
- Никоим образом, сударь, никоим образом! Вот уже пять лет, как я не хожу в этот их новый город, который они там строят.
Он говорил довольно осторожно, косясь на сутану Пьера, прикрывшегося газетой; красный крест на куртке г-на де Герсена также сдерживал его. Но он все же дал волю языку:
- Видите ли, сударь, у каждого свое мнение; я уважаю ваши взгляды, но сам не поддаюсь всем этим фантасмагориям! И я никогда этого не скрывал… Еще во времена Империи, сударь, я уже был республиканцем и свободомыслящим. А в те годы таких, как я, вряд ли нашлось бы четыре человека во всем городе. О, я считаю это честью для себя!
Казабан начал брить клиенту левую щеку. Он торжествовал, и с этой минуты слова его полились неудержимым потоком. Сначала он, как и Мажесте, обвинил преподобных отцов в торговле священными предметами, в бесчестной конкуренции, которую они составляли торговцам, хозяевам гостиниц, частным лицам, сдававшим комнаты. Вот, например, сестры Общины святого духа, ах, как он их ненавидит! К ним переселились от него две жилицы, две пожилые дамы, которые приезжали каждый год в Лурд на три недели. В тирадах парикмахера чувствовался долго накипавший гнев представителя старого города, возненавидевшего новый город, так быстро возникший по ту сторону замка, - богатый город с огромными, как дворцы, магазинами, где бурлила жизнь и царила роскошь, где загребали деньги паломников, город, который неизменно рос и обогащался, в то время как старший брат его, древний город в горах, с узкими пустынными улицами, с тенистыми деревьями, постепенно чах. Однако борьба продолжалась, старый город не хотел признать себя побежденным, старался вынудить неблагодарного меньшого брата делиться с ним, сдавал комнаты паломникам и открывал лавки; но бойкая торговля шла только в лавках, расположенных ближе к Гроту, а здесь, далеко от центра, селились одни бедняки. И неравная борьба лишь усиливала распрю, обращала верхний и нижний город в непримиримых врагов, в конкурентов, боровшихся между собой с помощью тайных интриг.
- Нет, конечно, не так-то скоро увидят они меня у своего Грота! - продолжал Казабан со злобой. - А как они злоупотребляют этим Гротом, всюду тычут его! Подумайте, такое идолопоклонство, такое грубое суеверие, и это в девятнадцатом-то веке!.. Спросите-ка их, вылечили ли они за двадцать лет хоть одного жителя Лурда? У нас по улицам достаточно ходит убогих. Вначале здешние жители были облагодетельствованы первыми чудесами. Но оказывается, их чудотворная вода потеряла для нас всякую силу: мы, видно, находимся слишком близко, надобно приехать сюда издалека, тогда водица подействует… Право, как это умно! Нет, я и за сто франков не спущусь туда.
Молчание Пьера, должно быть, раздражало парикмахера. Он начал брить правую щеку де Герсена и разразился гневной тирадой против отцов Непорочного зачатия, чья жадность являлась единственной причиной раздора. Эти преподобные отцы, скупившие у общины земли для застройки, не выполняли даже заключенного с городом соглашения, по которому им решительно воспрещалась всякая торговля, в том числе продажа лурдской воды и предметов культа. Против них в любое время можно было бы возбудить дело. Но им наплевать, они настолько чувствуют свою силу, что не пропускают в приходскую церковь ни одного даяния; все собранные деньги текут в одном направлении - в Грот и Базилику.
- Хоть бы еще вели себя как люди, согласились бы поделиться! - непосредственно вырвалось у Казабана.
Когда г-н де Герсен, умывшись, снова сел в кресло, парикмахер продолжал:
- А во что они превратили наш бедный город, сударь! Сорок лет назад наши девушки были так благоразумны! Я помню, в молодости, если какой-нибудь юноша хотел развлечься, он вряд ли нашел бы больше трех-четырех бесстыдниц, которые согласились бы погулять с ним; в базарные дни я сам видел мужчин, стоявших в очереди у их дверей, честное слово! Да, времена изменились, нравы уже не те. А теперь местные девушки. почти все торгуют свечами и букетами, пристают к прохожим и насильно навязывают им свой товар. Просто срам, какие нахалки! Они много зарабатывают, приучаются к лени и ничего не делают всю зиму, дожидаясь паломников. Нынче ухаживатели находят с кем перекинуться словом, уверяю вас. Прибавьте к этому подозрительную публику, наводняющую город с первых ясных дней, всех этих кучеров, разносчиков, продавцов съестного - целое кочующее племя, от которого разит грубостью и пороком, - и вы поймете, каким честным городом стал по их милости Лурд со всеми этими толпами, осаждающими их Грот и Базилику!
Пораженный Пьер уронил газету. Он слушал - и впервые перед ним предстали два Лурда: старый, честный и благочестивый Лурд, дремлющий в спокойной тишине, и новый Лурд, испорченный и развращенный миллионными предприятиями, приливом богатств, потоком приезжих, молниеносно появляющихся в городе и так же молниеносно покидающих его, неизбежной скученностью, плохими примерами. Вот что осталось от ревностной веры, наивной чистоты первых последователей кроткой Бернадетты, коленопреклоненной перед диким, безлюдным Гротом! Неужели же к таким результатам стремились зачинатели этого дела и в планы их входило отравить край наживой, загрязнить его человеческими отбросами? Достаточно было появиться людям, чтобы распространилась зараза!
Видя, что Пьер слушает его, Казабан сделал последний угрожающий жест, словно хотел уничтожить все это тлетворное суеверие. Затем он молча подправил в последний раз гребенкой волосы г-на де Герсена.
- Пожалуйста, сударь!
Только теперь архитектор заговорил о коляске. Парикмахер сперва извинился, сказал, что надо спросить у брата, но затем согласился принять заказ. Пароконное ландо до Гаварни стоило пятьдесят франков. Но, обрадовавшись, что ему довелось поговорить по душам, польщенный тем, что к нему отнеслись, как к порядочному человеку, он уступил за сорок. Их четверо, значит, с каждого будет причитаться по десять франков. Условились выехать ночью, часа в три, чтобы вернуться в понедельник вечером, пораньше.
- Экипаж будет подан к Гостинице явлений в назначенный час, - повторил с напыщенным видом Казабан, - положитесь на меня, сударь!
Он прислушался. В соседней комнате не прекращался стук посуды. Там по-прежнему ели с той жадностью, которая, казалось, обуяла весь Лурд. Послышался голос, требовавший еще хлеба.
- Простите, - с живостью произнес Казабан, - меня зовут.
Не вытерев рук, еще жирных от помады, он устремился в столовую. Дверь на секунду приоткрылась, и Пьер заметил на стене столовой благочестивые картинки; особенно удивил его вид Грота. Вероятно, парикмахер вешал их только в дни паломничества, чтобы доставить удовольствие своим нахлебникам.
Было около трех часов. Выйдя на улицу, Пьер и г-н де Герсен с удивлением услышали громкий перезвон колоколов. Колоколу Базилики, возвещавшему вечерню, вторила приходская церковь, а теперь вступали один за другим монастыри. Кристальный звон колокола у кармелиток смешивался с низким гулом Общины святого духа, радостные голоса сестер Невера и доминиканок звенели одновременно. В погожие праздничные дни колокольный звон носился над кровлями Лурда с утра до вечера. И не было ничего веселее этой звонкой песни в голубом небе, над прожорливым городом, который наконец насытился и, счастливый и довольный, переваривал на солнышке пищу.

III

Как только наступил вечер, Мари заволновалась: она узнала от г-жи де Жонкьер, что барон де Сюир получил для нее у аббата Фуркада разрешение и она сможет провести ночь у Грота. Каждую минуту она спрашивала сестру Гиацинту:
- Скажите, пожалуйста, сестра, есть уже девять часов?
- Нет, нет, дитя мое, только около половины девятого… Вот вам теплый шерстяной платок, накиньте его на рассвете, потому что Гав близко, а утра в этой горной местности прохладные.
- Ах, сестра, ночи так хороши! А я так плохо сплю в палате! На свежем воздухе мне хуже не будет… Боже мой, как я счастлива, какое наслаждение - провести целую ночь со святой девой!
Вся палата завидовала ей. Молиться ночь напролет перед Гротом! Ведь это несказанная радость, высшее блаженство. Говорили, будто избранные видели в ночной тиши святую деву. Но добиться такой милости нельзя без высокого покровительства. Преподобные отцы неохотно давали разрешение с тех пор, как несколько больных умерло там, словно заснув в экстазе.
- Не правда ли, дитя мое, вы причаститесь в Гроте до того, как вас привезут сюда? - спросила сестра Гиацинта.
Пробило девять часов. Неужели Пьер, обычно такой точный, забыл о ней? Мари говорили, что она увидит всю процессию с факелами, если отправится тотчас же. Каждый вечер религиозные обряды кончались таким шествием, но в воскресные дни оно было красивее, чем по будням, а в это воскресенье шествие ожидалось на редкость пышное. Должно было пройти около тридцати тысяч паломников с горящими свечами в руках. Все великолепие ночных небес предстанет взору; звезды сойдут на землю. Больные жаловались: какая обида быть прикованным к постели и не видеть этих чудес!
- Дорогое дитя, - сказала г-жа де Жонкьер, - вот и ваш отец с господином аббатом.
Мари просияла и забыла про утомительное ожидание.
- Ах, Пьер, умоляю вас, поспешим!
Отец и Пьер спустили ее во двор, священник впрягся в маленькую тележку, и она медленно покатилась под звездным небом; г-н де Герсен шел сбоку. Стояла изумительно прекрасная, безлунная ночь, темно-синее бархатное небо было усеяно алмазами звезд, а мягкий чистый воздух, напоенный ароматом гор, овевал теплом. По улице шли паломники, направляясь к Гроту; но люди вели себя сдержанно, сосредоточенно, не слышно было праздной дневной болтовни. За площадью Мерласс темнота как бы раздвигалась, необъятное небо раскинулось над спокойными, словно тихая гладь озера, лужайками и густыми, тенистыми деревьями; чуть левее вздымался ввысь тонкий шпиль Базилики.
Пьер забеспокоился - толпа по мере приближения к Гроту становилась все гуще. По площади Розер уже трудно было двигаться.
- И думать нечего подойти близко к Гроту, - сказал священник, останавливаясь. - Лучше всего выйти на аллею позади убежища для паломников и там переждать.
Но Мари очень хотелось увидеть начало шествия.
- Друг мой, умоляю вас, дойдите до Гава. Я посмотрю хотя бы издали.
Господин де Герсен, не менее дочери сгоравший от любопытства, тоже стал настаивать.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Не беспокойтесь, - сказал он, - я иду сзади и слежу за тем, чтобы никто ее не толкнул.
Пьер снова потащил тележку. Ему понадобилось четверть часа, чтобы дойти до одной из арок под правой лестницей, так много было здесь народа. Затем он двинулся наискосок и оказался на набережной Гава, где на тротуаре стояли толпы любопытных; он прошел еще с полсотни метров и поставил тележку у самого парапета, откуда прекрасно был виден Грот.
- Вам будет хорошо здесь?
- О да, спасибо! Только посадите меня, я лучше увижу.
Господин де Герсен посадил Мари, а сам встал на каменную скамью, огибающую всю набережную. На ней уже теснились любопытные, словно им предстояло смотреть на фейерверк. Все становились на цыпочки и вытягивали шеи. И Пьео заинтересовался, как другие, хотя ничего еще не было видно.
В шествии участвовало тридцать тысяч человек, и народ все подходил. У каждого в руках была свечка, обернутая в нечто вроде пакетика из белой бумаги с голубым изображением лурдской богоматери. Но свечи еще не были зажжены. Над волнующимся морем голов сиял огнями Грот, отбрасывая яркий свет, словно кузница. Громкий гул, дыхание толпы создавали впечатление, что здесь собрались тысячи людей, которые задыхаются в этой давке; шествие терялось во мраке, разворачиваясь, словно живой покров. Люди шли под деревьями, по ту сторону Грота, в сгущавшейся тьме, где трудно было даже заподозрить их присутствие. Наконец то тут, то там замелькали огоньки, словно искры, пронизавшие тьму. Их становилось все больше, затрепетали бесчисленные звездочки, потянулись млечные пути, возникли целые созвездия. Тридцать тысяч свечей зажглись одна о другую, затмевая яркий свет Грота; желтые огоньки огромного костра осветили все пространство.
- О Пьер, как это красиво! - прошептала Мари. - Словно воскресли бедняки, души простых тружеников, - они проснулись и засияли.
- Великолепно, великолепно! - повторял де Герсен, в котором заговорил художник. - Посмотрите, вон там две линии огней пересекаются и образуют крест.
Пьера растрогали слова Мари. Маленькие язычки пламени, светящиеся точки, скромные, как души простых людей, сгрудившись вместе, сияли, словно солнце. А вдали непрерывно возникали все новые и новые огни.
- Ах, - тихо сказал Пьер, - смотрите, вон появился одинокий мерцающий огонек… Видите его, Мари? Как он медленно вливается в это море огня…
Стало светло, как днем. Деревья, освещенные снизу, ярко зеленели, словно нарисованные, напоминая декорацию. Хоругви с вышитыми на них фигурами святых, украшенные шелковыми шнурами, резко выделялись своей неподвижностью над этим движущимся костром. Вся скала, до самой Базилики, шпиль которой выглядел особенно белым на черном фоне неба, была озарена отблеском пламени свечей; холмы по ту сторону Гава были также освещены, и среди темной зелени мелькали светлые фасады монастырей.
Произошла минутная заминка. Пылающее море светильников, катившее свои сверкающие звездами волны, казалось, вот-вот разольется рекою. Но тут хоругви заколебались, и шествие свернуло в сторону.
- Как, - воскликнул де Герсен, - значит, они здесь не пойдут?
Пьеру известен был маршрут шествия, и он объяснил, что процессия поднимется сперва по дороге, которая вьется по лесистому склону, - прокладка ее стоила огромных денег, - затем, обойдя Базилику, спустится по правой лестнице и развернется в садах.
- Посмотрите, в зелени уже мелькают первые свечи. Зрелище было изумительное. Дрожащие огоньки отделялись от огромного костра и медленно плыли в гору; казалось, ничто не удерживает их на земле и они вот-вот взмоют ввысь, словно солнечная пыль, клубящаяся во тьме. Вскоре из них образовалась косая полоса света, которая внезапно сломалась под углом, чуть повыше обозначилась новая полоса, и, наконец, весь холм избороздили огненные зигзаги, словно молнии, что на картинках сыплются с темных небес. Но линия огоньков медленно и мягко скользила вверх, как светящийся след; лишь иногда, когда шествие скрывалось за деревьями, цепь вдруг обрывалась, но огоньки тотчас же появлялись опять, то пропадая вновь, то возвращаясь, и возобновляли свой сложный, зигзагообразный путь к небу. Наконец шествие поднялось на вершину холма и скрылось за последним поворотом. В толпе послышались голоса:
- Они огибают Базилику.
- Им нужно не меньше двадцати минут, чтобы спуститься с другой стороны.
- Да, сударыня, их тридцать тысяч; пожалуй, последние пройдут мимо Грота только через час.
Как только шествие тронулось в путь, воздух огласило песнопение, заглушая глухой рокот толпы, - сетование Бернадетты, состоявшее из шестидесяти строф, с однообразным, навязчивым припевом, прославлявшим ангелов. И этот бесконечный, томительный, одурманивающий припев: «Ave, ave, ave, Maria!» - вызывал у тысяч грезивших наяву людей райские видения. Ночью, в постели, им все еще казалось, что они движутся, мерно покачиваясь в такт, и, уже засыпая, они, казалось, продолжали петь.
- Мы так здесь и останемся? - спросил г-н де Герсен, которому быстро все надоедало. - Ведь ничего нового больше не будет.
Мари, прислушавшись к отдельным голосам, раздававшимся в толпе, проговорила:
- Вы были правы, Пьер; пожалуй, лучше вернуться туда, под деревья… Мне так хочется все увидеть.
- Конечно, - ответил священник, - поищем место, откуда вы все увидите. Самое трудное теперь - выбраться отсюда.
В самом деле, толпа любопытных окружила их плотной стеной. Пьер медленно, но упорно прокладывал себе дорогу, прося уступить место больной, а Мари оборачивалась, стараясь увидеть пылающую полосу перед Гротом, море искрящихся огоньков бесконечной процессии. Г-н де Герсен замыкал шествие, оберегая тележку от толчков.
Наконец они выбрались из толчеи и оказались возле одной из арок, в уединенном месте, где можно было свободно вздохнуть. Слышалось лишь отдаленное пение с однообразным припевом, да виднелся над Базиликой отблеск свечей, вроде светящейся мглы.
- Самое лучшее, - объявил г-н де Герсен, - подняться на Крестовую гору. Мне еще утром сказала об этом служанка в гостинице. Оттуда вид просто феерический.
Но об этом нечего было и думать. Пьер заметил, что взобраться на гору с больной не так-то легко.
- Как вы заберетесь туда с тележкой? И ведь потом пришлось бы спускаться, а это очень опасно ночью, да еще в толкотне.
Мари сама предпочитала остаться в саду, под деревьями, где было так приятно. Они снова двинулись в путь и вышли на эспланаду напротив большой статуи венчанной девы. Она была освещена цветными стеклянными фонариками, голубыми и желтыми, - казалось, что тут происходит деревенский праздник. Несмотря на все свое благочестие, г-н де Герсен нашел, что это верх безвкусицы.
- Вот, - сказала Мари, - нам будет очень хорошо возле этой рощицы.
Она показала на группу деревьев перед убежищем для паломников; действительно, место было превосходное, так как отсюда отлично будет видно, как шествие спустится по левой лестнице и проследует до Нового моста, вдоль куртин, и тем же путем возвратится обратно. Соседство Гава сообщало деревьям восхитительную свежесть. Здесь никого не было, в густой тени больших платанов, окаймлявших аллею, господствовала полная тишина.
Господин де Герсен становился на цыпочки, ему не терпелось увидеть поскорее первые свечи, которые должны были появиться из-за Базилики.
- Ничего нет, - сказал он. - Тем лучше, посижу на траве, я ног под собой не чувствую.
Он забеспокоился о дочери.
- Хочешь, я накрою тебя? Здесь очень прохладно.
- Нет, нет, отец, мне не холодно. Я так счастлива! Уже давно я не дышала таким свежим воздухом… Здесь, должно быть, растут розы, чувствуешь, как чудесно они пахнут? Друг мой, где же эти розы? - обратилась она к Пьеру. - Вы их не сидите?
Когда г-н де Герсен уселся возле тележки, Пьер пошел посмотреть, нет ли поблизости розовых кустов. Он тщетно разглядывал темные клумбы, на них росла только густо посаженная зелень. На обратном пути, проходя мимо убежища для паломников, он из любопытства решил туда зайти.
Это был обширный зал с очень высоким потолком и каменным полом; свет проникал туда через большие окна с обеих сторон. Стены были голые, всю обстановку составляли скамьи, расставленные кое-как, во всех направлениях. Ни стола, ни полок не было, так что паломники, которые не имели крова и вынуждены были останавливаться в этом помещении, нагромождали свои корзины, узлы и чемоданы на подоконники, превратившиеся в шкафы для хранения багажа. Впрочем, сейчас в зале было пусто - жившие здесь бедняки ушли с процессией. Хотя дверь была раскрыта настежь, в зале стоял невыносимый запах; здесь самые стены, казалось, носили отпечаток бедности, грязные плиты пола, сырые, несмотря на солнечный день, были заплеваны, залиты вином и салом. Здесь делали все - и ели и спали - на скамьях; грязные тела в отрепьях лежали вповалку.
Пьер подумал, что отсюда никак не может исходить прекрасный запах роз. Все же он обошел зал, освещенный четырьмя чадящими фонарями, решив, что здесь никого нет, и вдруг с удивлением заметил у стены слева женщину в черном платье, державшую на коленях белый сверток. Она сидела неподвижно, с широко раскрытыми глазами, совсем одна.
Пьер подошел; он узнал г-жу Венсен, которая сказала ему низким, разбитым голосом:
- Роза так измучилась сегодня! С утра она только один раз застонала, и все… Два часа назад она заснула, и я боюсь двинуться, чтобы не разбудить ее, а то ей снова будет больно.
И она боялась пошевелиться; месяцами эта мученица-мать держала на руках свою дочурку в упорной надежде вылечить ее. Она привезла девочку в Лурд, держа ее на руках, на руках носила ее, на руках укачивала, не имея не только комнаты, но даже больничной койки.
- Значит, бедняжке не лучше? - спросил Пьер. Сердце его обливалось кровью, когда он глядел на несчастную женщину.
- Нет, господин аббат, нет, не думаю.
- Но вам ведь очень плохо на этой скамье. Надо было бы что-нибудь предпринять, а не оставаться так на улице. Вашу дочку, несомненно, приняли бы куда-нибудь.
- А зачем, господин аббат? Ей хорошо у меня на коленях. И потом, разве бы мне позволили быть с ней все время?.. Нет, нет, я предпочитаю держать ее на руках; мне кажется, так она в конце концов выздоровеет.
Две крупные слезы скатились по ее застывшему, словно окаменевшему лицу. Она продолжала сдавленным голосом:
- У нас есть еще деньги. У меня было тридцать су, когда мы выехали из Парижа, теперь осталось десять… Мне достаточно и хлеба, а моя бедняжка не может пить даже молоко… До отъезда у меня денег хватит, а если она поправится, мы будем богаты, богаты, богаты!
Она нагнулась, всматриваясь при мигающем свете соседнего фонаря в бледное личико Розы, спавшей с полуоткрытым ртом, из которого вырывалось легкое дыхание.
- Посмотрите, как она спит!.. Не правда ли, господин аббат, святая дева сжалится и исцелит ее? Остался один день, но я не хочу отчаиваться, я буду молиться всю ночь, не двигаясь с места… Это случится завтра, надо дожить до завтра.
Бесконечная жалость охватила Пьера, он ушел, чтобы самому не расплакаться, сказав на прощание:
- Да, да, надейтесь, бедная женщина.
Он оставил ее в этом пустом отвратительном зале, среди беспорядочно расставленных скамеек; исстрадавшаяся, любящая мать сидела неподвижно, стараясь не дышать из опасения, как бы не разбудить маленькую больную. В своей крестной муке она пламенно молилась, сомкнув уста.
Когда Пьер подошел к Мари, она оживленно спросила:
- Ну как?.. Есть здесь розы?
Он не хотел расстраивать ее рассказом о том, что ему довелось увидеть.
- Нет, я обыскал все клумбы, роз нет.
- Странно, - задумчиво произнесла она. - Аромат такой нежный и в то же время резкий… Вы чувствуете его?.. Вот сейчас он необычайно сильный, как будто этой ночью расцвели все розы рая.
Ее прервало восклицание отца. Г-н де Герсен встал, увидев наверху лестницы, налево от Базилики, светящиеся точки.
- Наконец-то, вот они!
В самом деле, показалась голова процессии. Тотчас же огоньки запрыгали и вытянулись в двойную мерцающую линию. Все вокруг было окутано мраком; казалось, огни появились откуда-то сверху, из тьмы неведомого. В то же время снова послышалось пение, настойчивая жалоба Бернадетты; но оно было таким отдаленным, таким легким, словно шелест, который поднимается в лесу перед бурей.
- Я говорил, надо было взобраться на Крестовую гору, оттуда мы бы все увидели, - произнес г-н де Герсен.
Он возвращался к своему первому предложению упрямо, как ребенок, жалующийся, что выбрали самое плохое место.
- А почему бы тебе не взобраться на Крестовую гору, папа? - начала Мари. - Ведь еще есть время… Пьер останется со мной.
И с грустным смехом добавила:
- Иди, меня никто не украдет.
Сначала г-н де Герсен отказывался, потом сразу согласился, не в силах противиться желанию. Надо было спешить, и он быстро зашагал мимо клумб.
- Не уходите отсюда, ждите меня под этими деревьями. Я вам расскажу, что видел наверху.
Пьер и Мари остались одни в пустынной темноте, где воздух был напоен ароматом роз, хотя ни одной розы кругом не было. Они не разговаривали, они смотрели на шествие, спускавшееся нескончаемым потоком вниз по горе.
Словно двойной ряд дрожащих звездочек появлялся из-за угла Базилики и плыл по монументальной лестнице, обрисовывая ее контуры. На этом расстоянии не видно было паломников, несших свечи, одни лишь огоньки чертили в темноте удивительно четкие линии. Сами здания неясно вырисовывались темными тенями в голубой мгле. Но по мере того как количество свечей возрастало, из тьмы выступали архитектурные линии, уходящие ввысь срезы Базилики, циклопические пролеты лестниц, тяжелый, приземистый фасад Розера. От непрерывного, медлительного потока ярких огоньков, который не встречал на своем пути препятствий, разливался свет зари, поднималась светящаяся мгла, озарявшая своим сиянием весь горизонт.
- Смотрите, смотрите же, Пьер! - повторяла Мари, радуясь, как ребенок. - Они все идут и идут!
И в самом деле, там, наверху, с механической размеренностью появлялись все новые и новые светящиеся точки, словно неисчерпаемый небесный источник изливал солнечную пыль. Голова процессии еще только достигла садов, находившихся на высоте венчанной статуи богородицы, и двойной ряд огней обрисовал линию кровель Розера и большой лестницы. Но приближение ее уже чувствовалось по колебаниям воздуха, по живому дыханию, веявшему издалека; голоса звучали все явственнее, жалоба Бернадетты катилась, как морской прилив, с шумом прибивая к берегу ритмичный припев: «Ave, ave, ave, Maria!», - раздававшийся все громче и громче.
- Ах, этот припев, - пробормотал Пьер, - он пронизывает все существо. Мне кажется, что даже тело мое начинает петь.
Мари снова по-детски рассмеялась. - Верно, он и меня преследует, я слышала его прошлой ночью во сне. А нынче он снова укачивает меня, словно уносит куда-то ввысь.
Помолчав немного, она воскликнула:
- Вот они! По ту сторону лужайки, напротив нас.
Процессия направилась по длинной аллее справа, затем, обогнув у Бретонского креста лужайку, спустилась по другой аллее. Это продолжалось более четверти часа. Теперь двойной ряд огней образовал длинные параллельные линии, над которыми торжественно сиял яркий свет. Но прекраснее всего было непрерывное движение этой огненной змеи, - она тихо ползла, медленно разворачивая на темной земле свои золотые кольца, и казалось, им не будет конца. Несколько раз под напором толпы линии ломались, - того и гляди оборвутся, - но порядок быстро восстанавливался, и огоньки снова начинали медленно скользить вниз. На небе как будто стало меньше звезд. Млечный путь словно упал с небес, и хоровод светил, разливая небесно-голубой свет, продолжался на земле. В таинственном сиянии тысяч свечей, число которых все росло, здания и деревья принимали призрачный вид.
Мари подавила вздох восхищения; она не находила слов и только повторяла:
- Как красиво, боже мой, как красиво!.. Смотрите, Пьер, как красиво!
Но сейчас, когда процессия проходила в нескольких шагах от них, это уже не казалось ритмичным шествием звезд в воз, душном пространстве. В светящейся дымке можно было различить фигуры, иногда Пьер и Мари узнавали паломников, державших свечи. Первой они увидели Гривотту, которая хотела участвовать в процессии, несмотря на поздний час, и уверяла, что чувствует себя как нельзя лучше; она восторженно шла все той же танцующей походкой, вздрагивая от свежести ночи. Затем появились Виньероны во главе с отцом, высоко державшим свечу, за ним шли г-жа Виньерон, г-жа Шез, устало волоча ноги, и измученный Гюстав, тяжело опиравшийся на костыль, - воск капал на его правую руку. Все способные передвигаться паломники были здесь - была здесь и Элиза Руке с непокрытым багровым лицом; она прошла как видение осужденной на вечные муки. Многие смеялись. Исцеленная в минувшем году Софи Куто шалила, играя со свечкой, как с палкой. Одна за другой проплывали головы, особенно много было женщин с самыми обыденными лицами; но иные поражали своей красотой; они появлялись на миг в фантастическом свете свечей и тут же исчезали. Шествию не видно было конца; все новые фигуры выступали из тьмы, среди них Пьер и Мари заметили скромную тень и, вероятно, не узнали бы г-жи Маэ, если бы она не подняла на секунду бледное, залитое слезами лицо.
- Посмотрите, - сказал Пьер Мари, - первые огни процессии подходят к площади Розер, а я уверен, что половина паломников находится еще у Грота.
Мари устремила взгляд вверх. Налево от Базилики она увидела другие огни, которые все двигались и двигались и, казалось, никогда не остановятся.
- Ах, - сказала она, - сколько неприкаянных душ! Не правда ли, каждый такой огонек - это томящаяся душа, которая ищет спасения…
Пьеру пришлось нагнуться, чтобы ее услышать, - так оглушительно звучали сетования Бернадетты, распеваемые проходившими мимо паломниками. Голоса раздавались все громче и громче, строфы перепутались, каждый участник процессии неистовым голосом пел сам по себе, не слыша соседа. Вокруг глухо шумела обезумевшая толпа, опьяненная верой. А назойливый припев: «Ave, ave, ave, Maria!», повторяясь, звучал все громче, покрывая весь этот страшный шум.
Пьера и Мари удивило внезапное появление г-на де Герсена.
- Ах, дети мои! Я не хотел задерживаться наверху, пришлось дважды пробираться через процессию, чтобы попасть сюда… Но что за зрелище! Несомненно, это самое лучшее, что я видел здесь до сих пор.
Он стал описывать процессию, которую видел с Крестовой горы.
- Представьте себе, дети мои, - внизу такое же небо, как вверху, но на нем сияет одно-единственное гигантское созвездие. Далеко в темных глубинах движутся мириады светил, и весь этот поток света изображает дароносицу, да, да, настоящую дароносицу; подножием ей служат ступени, стеблем - две параллельные аллеи, а облаткой - круглая лужайка, к которой они сходятся: как будто дароносица из горящего золота, пылающего во тьме, рассыпалась звездами. Это гигантское и величественное зрелище, и я, право, никогда еще не видел ничего подобного!
Он размахивал руками, его захватило волнение художника, он был вне себя от восторга.
- Папочка, - нежно сказала ему Мари, - раз ты уже вернулся, иди-ка спать. Сейчас около одиннадцати, а ты должен выехать в три часа утра.
И она добавила, чтобы убедить отца:
- Я так рада, что ты поедешь в эту экскурсию!.. Только вернись завтра пораньше, потому что ты увидишь, увидишь…
Она не решилась утверждать, что выздоровеет, но была в этом уверена.
- Ты права, я пойду лягу, - ответил, успокоившись, г-н де Герсен. - Раз Пьер с тобой, я спокоен.
- Но я не хочу, чтобы Пьер проводил здесь ночь! - воскликнула Мари. - Он только подвезет меня к Гроту, а потом пойдет следом за тобой… Мне никто не нужен, любой санитар отвезет меня утром в больницу.
Пьер помолчал.
- Нет, нет, Мари, я останусь, - произнес он просто. - Я, как и вы, проведу ночь у Грота.
Она открыла было рот, чтобы возразить, но Пьер сказал это так мягко! Она почувствовала в его словах огромную жажду счастья и смолчала, взволнованная до глубины души.
- Ну, дети мои, договаривайтесь; я знаю, что оба вы благоразумны, - проговорил отец. - Спокойной ночи, не беспокойтесь обо мне.
Господин де Герсен крепко поцеловал дочь, пожал обе руки Пьеру и ушел, затерявшись в тесных рядах процессии. Ему пришлось снова ее пересечь.
Мари и Пьер остались одни в тенистом уединенном уголке под деревьями; Мари сидела в тележке, Пьер стоял на коленях в траве, облокотившись на колесо. Шествие со свечами продолжалось, на площади Розер огни сплетались в настоящий хоровод. Больше всего восхищало Пьера то, что от дневного, разгульного веселья не осталось как будто и следа. Казалось, свежий горный ветер унес все запахи обильной пищи, радость воскресного обжорства, смел горячую, зловонную пыль деревенского праздника, носившуюся над городом. Над паломниками раскинулось необъятное небо, усеянное чистыми звездами; от Гава исходила приятная свежесть, легкий ветерок доносил аромат полевых цветов. В глубокой ночной тиши жила бесконечная тайна, единственно материальными были лишь огни свечей, которые его подруга сравнивала со страждущими душами, искавшими спасения. Кругом царил изумительный покой, исполненный безграничной надежды. С тех пор как Пьер находился здесь, воспоминания о прошедшем дне - об этом обжорстве, бесстыдной торговле духовными предметами, о развращенном, продажном старом городе, обо всем, что так глубоко оскорбляло аббата, - постепенно отлетели прочь, и сейчас он чувствовал лишь божественную прелесть дивной ночи, воскрешавшей все его существо.
Мари, также проникнувшись бесконечной нежностью, проговорила:
- Ах, как счастлива была бы Бланш, если б увидела все эти чудеса!
Она подумала об оставшейся в Париже сестре - учительнице, которая тяжелым трудом добывала для семьи хлеб, бегая по урокам. И достаточно было коротенького слова «сестра», хотя она ни разу не говорила о ней со дня приезда в Лурд, чтобы вызвать воспоминания о прошлом.
Мари и Пьер, не сговариваясь, вновь пережили свое детство, совместные игры в смежных садах, разделенных живой изгородью. Им вспомнилось прощание, тот день, когда он поступил в семинарию и она, обливаясь горючими слезами, целовала его, поклявшись никогда не забывать. Прошли годы, и они оказались разлученными навеки - он стал священником, она была прикована болезнью к постели, без надежды стать когда-либо женщиной. Вот и вся их история - пламенная любовь, о которой они долго не знали сами, а затем полный разрыв, будто они умерли друг для друга, несмотря на то, что жили бок о бок. Им вспомнилась мучительная борьба с самими собой, споры, его сомнения, ее страстная вера, которая в конце концов победила; и вот они приехали в Лурд, оставив в бедной квартирке старшую сестру. Зарабатывая уроками, Бланш старалась придать их жилищу хоть какой-то уют. А сейчас они чувствовали себя так хорошо вдвоем, во мраке восхитительной ночи, когда на земле мерцало столько же звезд, сколько и на небе.
Мари до сих пор сохранила душу младенца, белоснежную, как говорил ее отец, самую прекрасную и чистую, какая только существует на свете. Болезнь настигла девушку, когда ей едва исполнилось тринадцать лет, и время как бы не коснулось ее. В двадцать три года ей все еще было тринадцать, она так и осталась ребенком, целиком уйдя в себя, вся во власти постигшей ее катастрофы. Об этом говорил ее опустошенный взгляд, отсутствующее выражение лица; казалось, ее преследует неотвязная мысль, и она неспособна думать ни о чем ином. Как женщина, она остановилась в своем развитии, пробуждающаяся страсть не шла у нее дальше поцелуев в щеку, как подобает разумной девушке.
Единственный ее роман - прощание в слезах с другом - десять лет жил в ее сердце. В течение бесконечных дней, которые она провела на своем скорбном ложе, Мари неизменно мечтала лишь о том, что, будь она здорова, Пьер не стал бы священником и жил бы вместе с нею. Она никогда не читала романов. Благочестивые книги, которые ей приносили, поддерживали в ней восторженное чувство безмерной любви. Даже звуки извне замирали у порога ее комнаты; в свое время, когда ее возили по всей Франции с одного курорта на другой, она смотрела на толпу, как лунатик, который ничего не видит и не слышит, вся отдавшись неотступной мысли о несчастье, приостановившем ее физическое развитие. В этом крылась причина ее чистоты и непорочности; эта очаровательная больная девушка сохранила в сердце лишь отдаленное воспоминание о своей неосознанной любви в тринадцать лет.
Мари захотелось взять руку Пьера, а когда в темноте их руки встретились, она крепко сжала его пальцы и задержала их в своей. Ах, какое счастье! Никогда еще не испытывала она такой чистой, такой совершенной радости, как сейчас, вдвоем с Пьером, вдали от людей, во властном очаровании таинственной тиши. Вокруг них кружился звездный хоровод, убаюкивающее пение уносило их, словно на крыльях. Мари твердо знала, что исцелится на следующий день, проведя пьянящую ночь возле Грота; она была глубоко убеждена, что святая дева снизойдет к ней, когда услышит ее мольбу с глазу на глаз. И она понимала, что хотел сказать Пьер, когда выразил желание также провести ночь у Грота. Не значило ли это, что он решил сделать последнюю попытку, на коленях, как дитя, умолить всемогущую матерь вернуть ему утраченную веру. И сейчас им не нужно было говорить об этом; сплетя руки, они без слов понимали друг друга. Они давали обещание молиться друг за друга, их желание исцеления и обоюдного счастья было так горячо, что их души слились воедино, коснувшись на миг глубин любви, которая ведет к полному самозабвению и самопожертвованию. Они испытывали неземное наслаждение.
- Ах, - шептал Пьер, - эта голубая ночь, эта безмерная темнота, скрывающая людское уродство, эта прохладная необъятная тишина! Как хотелось бы мне схоронить в ней свои сомнения…
Голос его оборвался.
- А розы, аромат роз… - тихо проговорила Мари. - Неужели вы его не чувствуете, мой друг? Где же они, почему вы их не видели?
- Да, да, я чувствую запах роз, но их здесь нет. Я обыскал все вокруг и наверное увидел бы их.
- Как же вы можете говорить, что здесь нет роз, когда в воздухе разливается их аромат? В иные минуты запах становится таким сильным, что я теряю сознание от счастья, вдыхая его!.. Они, несомненно, где-то тут, у самых наших ног, и их неисчислимое множество.
- Нет, клянусь вам, я всюду искал их, здесь нет роз. Или они невидимы, или так пахнет трава, по которой мы ходим, эти высокие деревья, что нас окружают, или аромат их исходит от земли, от соседнего потока, от лесов, от гор.
На минуту они умолкли. Потом Мари так же тихо сказала:
- Как они дивно пахнут, Пьер! Мне кажется, наши сплетенные руки - букет.
- Да, они изумительно хорошо пахнут, а теперь аромат исходит от вас, Мари, как будто розы цветут в ваших волосах.
Разговор их оборвался. Процессия все шла и шла, яркие язычки пламени непрерывной цепью появлялись из-за Базилики, искрясь в темноте, как неиссякаемый источник. Гигантский поток огоньков опоясывал тьму горящей лентой. Но самое красивое зрелище представляла собою площадь Розер: голова процессии, продолжая свое медленное движение вперед, повернула теперь в обратную сторону - образовался круг, который все более и более суживался; от этого круговорота усталые паломники совершенно теряли голову, и пение их превратилось в отчаянный вопль. Вскоре круг стал горящим комом, туманным ядром, опоясанным бесконечной огненной лентой, ядро росло, из лужи стало озером. Вся обширная площадь Розер превратилась в море огня, катившее в бесконечном водовороте свои сверкающие волны. Отблеск зари освещал Базилику, а весь горизонт погрузился в глубокий мрак. Несколько свечей бродили вдали, похожие на светлячков, которые прокладывают себе путь во тьме. На вершине Крестовой горы, очевидно, блуждало оторвавшееся звено процессии, потому что и там, наверху, мигали звездочки. Наконец появились последние паломники со свечами; они обошли лужайки и утонули в море огней. Тридцать тысяч свечек с разгорающимся пламенем кружили под необъятным спокойным небом, на котором бледнели звезды. Светящаяся мгла возносилась ввысь вместе с песнопением, звучавшим с той же настойчивостью. Гул голосов и припев «Ave, ave, ave, Maria!», казалось, исходил из огненных сердец, изливавшихся в мольбе об исцелении плоти и о спасении души. Свечи гасли одна за другой; очень темная и теплая ночь снова спустилась над миром, когда Пьер и Мари вдруг заметили, что все еще сидят рука об руку под таинственными деревьями. Вдали, по темным улицам Лурда, расходились заблудившиеся паломники, спрашивая дорогу, чтобы добраться до постелей. Во мраке раздавался шорох - кто-то брел куда-то, спеша закончить праздничный день. А Пьер и Мари, несказанно счастливые, не двигались с места, вдыхая аромат невидимых роз.

IV

Пьер подвез тележку Мари к Гроту и поставил ее у самой решетки. Полночь уже миновала. У Грота оставалось еще около сотни людей: одни сидели на скамейках, большинство стояло на коленях, углубившись в молитву. Внутри Грот пылал сотнями свечей, подобно освещенному катафалку, и в этой звездной пыли возвышалась стоявшая в нише статуя святой девы сказочной белизны. Зелень, свисавшая с потолка и стен, казалась изумрудной, а тысячи костылей, развешанных под сводом, походили на хитроумное сплетение голых ветвей, которые вот-вот зацветут. Тьма казалась еще гуще по контрасту с ярким освещением; окрест все окутывала черная мгла, в которой не видно было ни стен, ни деревьев, а под необъятным темным небом, нависшим грозовой тяжестью над землей, слышался неумолчный рокот Гава.
- Вам хорошо, Мари? - тихо спросил Пьер. - Не холодно?
Она немного продрогла, - ей казалось, что ее овевает легкое дыхание Грота.
- Нет, нет, так хорошо! Положите только платок мне на колени… Спасибо, Пьер, не беспокойтесь за меня, мне никто не нужен, раз я с ней…
Голос ее прерывался, она уже впадала в экстаз; сложив руки, устремив глаза на белую статую, Мари вся преобразилась, ее изможденное лицо сияло счастьем.
Пьер еще несколько минут оставался подле нее. Он хотел завернуть ее в платок, он видел, как дрожат ее похудевшие маленькие руки. Но он боялся противоречить ей и, прежде чем уйти, лишь подоткнул под ее ноги платок, как одеяло. Чуть приподнявшись, опершись локтями о края тележки, Мари уже не видела Пьера.
Рядом стояла скамеечка; Пьер присел, он хотел сосредоточиться, но в эту минуту взгляд его упал на женщину, опустившуюся во тьме на колени. Она была так скромна в своем черном платье и старалась держаться подальше от людей; сперва он даже не заметил ее, настолько она сливалась с темнотой. Пьер угадал, что это г-жа Маэ. Он вспомнил о полученном ею днем письме. Ему стало жаль ее, он почувствовал, как одинока эта в общем здоровая женщина, молившая святую деву исцелить ее сердечную рану, вернуть ей неверного мужа. Письмо содержало, очевидно, жестокий ответ, так как женщина, стоявшая, опустив голову, казалась совершенно уничтоженной, словно побитое, униженное существо. И только ночью, когда никто из окружающих не мог проникнуть в ее тяжкую тайну, она забывалась здесь, - ей радостно было часами плакать, страдать и молить о возвращении былой нежности. Ее губы даже не шевелились, она молилась всем своим разбитым сердцем, неистово требовавшим своей доли любви и счастья.
И Пьер тоже ощущал эту неутолимую жажду счастья, сжигавшую ему горло, жажду, приводившую сюда всех страждущих физически и духовно, так пламенно желавших утолить ее! Ему хотелось броситься на колени и со смиренной верой этой женщины молить о божественной помощи. Но что-то словно сковало его, он не находил нужных слов и с большим облегчением вздохнул, когда чья-то рука тихо прикоснулась к его плечу.

Предыдущая страница 11 Следующая страница


Лурд 12

- Идемте со мной, господин аббат; если вы незнакомы с Гротом, я вам покажу его, здесь так хорошо в эту пору!
Пьер поднял голову и узнал барона Сюира, директора Попечительства заступницы небесной. Этот доброжелательный, простой в обращении человек, очевидно, проникся к нему симпатией. Пьер принял его предложение и последовал за ним в совершенно пустой Грот. Барон даже закрыл за ним калитку, от которой у него был ключ.
- Видите ли, господин аббат, в это время здесь действительно хорошо. Когда я приезжаю на несколько дней в Лурд, то редко ложусь спать до рассвета - я привык проводить ночь здесь. Никого нет, ты один и чувствуешь себя, как у святой девы.
Он добродушно улыбался, гостеприимно принимая Пьера в Гроте, как завсегдатай этих мест, немного ослабленный годами, искренне любящий этот очаровательный уголок. Барон Сюир, отличавшийся великим благочестием, держался непринужденно, разговаривал и объяснял все тоном убежденного человека, который знает, что бог любит его.
- А, вы смотрите на свечи… Здесь горит около двухсот свечей круглые сутки, и, знаете, они обогревают помещение… Зимой здесь тепло.
Пьер в самом деле немного задыхался от душного запаха воска. Ослепленный сначала ярким светом, он разглядел теперь большой церковный подсвечник в форме пирамиды, стоявший посредине, весь утыканный маленькими свечками, подобно пылающей иллюминационной подставке, усеянной звездами. В глубине, на самом полу, стоял простой подсвечник, и в нем горели большие свечи разной высоты, подобные трубам органа, некоторые толщиной в человеческую ногу. Другие подсвечники, вроде канделябров, были расставлены на выступах скалы. Каменный свод Грота, понижавшийся к левой стороне, почернел от этих вечных огней, которые годами обогревали его. Воск капал непрерывно, словно падал невидимый снег; подножия подсвечников побелели - воск, словно пыль, оседал на них все более и более толстым слоем; вся скала была сальной на ощупь, а пол покрыт сплошным слоем воска, - это приводило к несчастным случаям и поэтому пришлось положить соломенные циновки, чтобы люди не падали.
- Посмотрите на эти толстые свечи, - любезно продолжал барон Сюир, - они очень дорогие, по шестьдесят франков штука, и горят целый месяц… Самых маленьких, по пять су, хватает на три часа, не больше… О, мы не экономим, у нас они всегда имеются в запасе. Посмотрите, вот еще две корзины, их не успели отнести на склад.
Затем он показал Пьеру остальное: орган, покрытый чехлом шкаф с большими ящиками, куда складывали священные одеяния; скамьи и стулья, предназначенные для привилегированной публики, которую впускали сюда во время обрядов; наконец очень красивый передвижной алтарь, покрытый гравированными серебряными бляхами, - дар одной высокопоставленной дамы, которым пользовались только во время больших паломничеств, оберегая его от сырости.
Пьера раздражала болтовня любезного барона. Она мешала ему отдаться религиозному порыву. Войдя сюда, он, несмотря на свое неверие, ощутил неизъяснимое волнение, словно перед ним должна была раскрыться некая тайна, и это было немного страшно, и в то же время сладостно. Его бесконечно трогали букеты, кучами наваленные у ног пресвятой девы, наивные приношения - стоптанные туфельки, маленький железный корсет, кукольный костыль, похожий на игрушку. В самой глубине Грота, где свод образовал естественную стрельчатую арку, в том месте, где являлось видение и где паломники терли о скалу четки и медали, которые им хотелось увезти с собой, камень весь лоснился. Миллионы пламенных уст прикладывались к нему с такой любовью, что он блестел, как плита из черного мрамора.
Пьер остановился перед углублением, в котором лежал ворох писем, всевозможные бумажки.
- Ах, я и забыл! - спохватился барон Сюир. - Ведь самое интересное - это письма, которые верующие ежедневно бросают через решетку в Грот. Мы собираем их и кладем сюда, а зимой я забавляюсь, сортируя их… Вы понимаете, их нельзя сжигать, не вскрывая, потому что иногда в них вложены деньги, монеты в десять и двадцать су, а главное - почтовые марки.
Он перебирал письма, брал наудачу то одно, то другое и показывал Пьеру конверты с надписями, а некоторые вскрывал и читал. Почти все были от полуграмотных бедняков и корявым почерком адресованы лурдской богоматери. Многие заключали в себе просьбы или благодарность, выраженные неуклюжим языком, со множеством ошибок; некоторые просьбы умиляли - мольба спасти братишку, помочь выиграть процесс, сохранить любовника или помочь выйти замуж. В других письмах богоматерь упрекали за точто она такая неучтивая: не ответила на первое послание и не выполнила желаний писавшего. Были еще письма, написанные более изысканным почерком и слогом, страстные мольбы женщин, обращавшихся к царице небесной с просьбами, которые они не могли высказать священнику. Наконец в последнем конверте была просто фотография девочки, которая посылала свой портрет лурдской богоматери с надписью: «Моей доброй маме». Короче говоря, всемогущая владычица ежедневно получала письма с просьбами и признаниями, на которые она должна была ответить милостями и всякого рода благодеяниями. Монеты в десять и двадцать су являли собой наивные доказательства любви, стремление умилостивить богоматерь, а марки посылались вместо денег; в иных случаях они были признаком чистейшего невежества, - так, одна крестьянка писала, что посылает марку для ответа.
- Уверяю вас, - сказал в заключение барон, - среди писем встречаются очень милые и совсем неглупые… В течение трех лет я читал очень интересные письма одной дамы, которая обо всем советовалась со святой девой. Это была замужняя женщина, питавшая опаснейшую страсть к другу своего мужа… И вот, господин аббат, она восторжествовала, - святая дева ответила ей, вооружив ее своим целомудрием, божественной силой не поддаваться влечению сердца…
И барон добавил:
- Идите сюда, господин аббат, присаживайтесь, вы увидите, как здесь хорошо!
Пьер сел на скамью слева от него - в этом месте свод нависал у них над самой головой. Это был поистине чудесный уголок. Оба молчали, водворилась глубокая тишина, и вдруг Пьер услышал за своей спиной еле уловимое журчание, легкий, кристально чистый звук, который как бы исходил из невидимого. Пьер сделал движение, и барон Сюир сразу понял, в чем дело. -
- Это источник. Он течет из-под земли, за решеткой… хотите посмотреть?
Не дожидаясь ответа Пьера, он нагнулся, чтобы открыть одну из решетчатых стенок, ограждавших источник, и тут же пояснил, что решетка поставлена здесь из опасения, как бы какие-нибудь вольнодумцы не бросили туда яду. Такое необыкновенное предположение на миг изумило священника, но Он не замедлил отнести его за счет барона, действительно отличавшегося большой наивностью.
Барон тщетно пытался открыть секретный замок, который никак не поддавался его усилиям.
- Странно, - бормотал он, - буквы, с помощью которых открывается замок, составляют слово «Рим», и я совершенно уверен, что его не меняли… От сырости все здесь гниет. Нам приходится каждые два года менять наверху костыли, не то они рассыпаются в прах… Принесите-ка мне свечу.
Пьер посветил, взяв свечу в одном из подсвечников, и барону Сюиру наконец удалось открыть покрытый плесенью замок. Решетка повернулась, и они увидели источник. Из трещины в скале, по ложу, устланному гравием, медленно текла прозрачная, спокойная вода; но она, очевидно, проходила далекий путь: Барон объяснил, что для того, чтобы подвести воду к водоемам, надо было заключить ее в обцементированные трубы. Он признался, что позади бассейна пришлось вырыть резервуар, чтобы в течение ночи там накапливалась вода, - из источника она поступала так медленно, что не могла бы удовлетворить ежедневную потребность.
- Хотите попробовать? - предложил он вдруг. - Здесь, у самого истока, она вкуснее.
Пьер не ответил, он смотрел на эту спокойную, девственную воду, отливавшую золотом при неверном свете свечи. Капли воска падали в ручей, колебля его поверхность. Священник подумал о тайне, которую несла эта вода из далекой глубины гор.
- Выпейте стакан!
Барон наполнил находившийся тут же стакан, погрузив его в воду, и Пьеру пришлось выпить. Вода была прекрасная, чистая, прозрачная и свежая, какая обычно стекает с высот Пиренеев. Повесив на место замок, оба снова уселись на дубовую скамью. Временами Пьер слышал журчание источника, похожее на щебетание укрывшейся птички. Барон рассказывал Пьеру, каким бывает Грот в разные времена года и при всякой погоде; его умиленная болтовня была полна наивных подробностей.
Летом наезжали толпы паломников, тысячи их с рвением молились и очень шумели. Осенью начинались проливные дожди, в течение многих дней заливавшие Грот; в эту пору прибывали паломники издалека - индусы, малайцы, даже китайцы, приходившие маленькими, молчаливыми группами и по знаку миссионеров восторженно опускавшиеся на колени прямо в грязь. Любопытно, что из всех старинных провинций Франции самых благочестивых паломников поставляла Бретань; приезжали они целыми приходами, причем мужчин было столько же, сколько и женщин, и все - удивительно религиозные; вот на такой простой, благопристойной вере и зиждется мир. Затем наступала зима, декабрь со своей жестокой стужей, свирепыми снегопадами, преграждающими доступ в горы. Тогда уединенные гостиницы наполняли многочисленные семьи, отправлявшиеся каждое утро в Грот; туда шли любители тишины, желавшие поговорить с богоматерью наедине, в сладостном одиночестве. Их никто не знал, они падали ниц в своем преклонении, как ревнивые любовники, но испуганно уезжали при первой же угрозе встретиться с толпой. А как приятно здесь в зимнюю непогоду! В дождь, ветер и в снег в Гроте пылают огни. Даже в жуткие бурные ночи, когда здесь не бывает «и души, Грот горит, как костер любви, который ничто не может затушить. Барон рассказывал, что в прошлую снежную зиму он приходил сюда и часами сидел на этой самой скамье. Несмотря на то, что скамья находится на северной стороне и солнце никогда сюда не заглядывает, здесь всегда тепло. Это объяснялось, очевидно, тем, что камень нагревается от непрерывно парящих свечей; впрочем, разве не могла святая дева в виде особой милости поддерживать тут вечный, апрель? Вот и птички, все окрестные зяблики, когда лапки их замерзают в снегу, прячутся в плюще, летая вокруг святой статуи. Но наконец пробуждалась весна; Гав с грохотом, подобным грому, катил мимо Грота тающие снега, деревья зеленели, набирались соков, и шумные толпы заполняли сверкающий Грот, выселяя оттуда птичек.
- Да, да, - повторял барон Сюир, и голос его звучал все тише и тише, - я проводил здесь зимой в полном одиночестве очаровательные дни… Кроме меня, тут бывала только одна женщина, которая всегда стояла на коленях вон там, подле решетки, чтобы не заморозить ноги в снегу, - молодая, лет двадцати пяти, очень красивая брюнетка с чудными голубыми глазами. Она ничего не говорила, даже не молилась, часами не двигаясь с места, и была бесконечно грустна… Я не знаю, кто она, больше я ее не видел.
Барон умолк; взглянув на него минуты через две, Пьер, удивленный его молчанием, увидел, что он заснул. Сложив руки на животе, уткнувшись в грудь подбородком, барон спал с блуждающей и а устах улыбкой, мирным сном ребенка. Вероятно, когда барон Сюир говорил, что проводит здесь ночи, он подразумевал под этим, что приходит сюда соснуть счастливым сном старого человека, над которым витают ангелы.
Тогда Пьер насладился полным одиночеством. В самом деле, в этом уголке на сердце нисходило умиление от немного удушливого запаха воска и ослепительного экстаза, который охватывал вас среди великолепия горящих свечей. Пьер уже не различал ни костылей на своде, ни подношений по стенам, ни алтаря с серебряными бляхами, ни органа под чехлом. Его охватывало медленное опьянение, всем существом его овладевала полная отрешенность; у него было дивное ощущение, что все живое где-то далеко-далеко, а сам он у грани неземного и невероятного, как будто эта простая железная решетка отделяет его от бесконечности.
Услышав слева легкий шум, Пьер вздрогнул: это, щебеча, как птичка, журчал источник. Ах, как хотелось бы Пьеру встать на колени, поверить в чудо, убедиться в том, что божественная вода течет из скалы и исцеляет страждущее человечество! Разве не для того пришел он сюда, чтобы пасть ниц, умолять святую деву Марию вернуть ему детскую веру? Почему же он не молится, почему не просит об этом величайшем благе? Ему стало еще труднее дышать, свечи слепили до головокружения. И вдруг он с удивлением вспомнил, что за эти два дня, пользуясь полной свободой, как и все священники, приезжавшие в Лурд, он не удосужился отслужить обедни. Пьер совершил грех; очевидно, тяжесть этого греха и лежала у него сейчас на сердце. Священник почувствовал такую душевную боль, что вынужден был встать и уйти; слегка толкнув решетку, он вышел, оставив барона Сюира спящим на скамье.
Мари неподвижно лежала в своей тележке, немного приподнявшись на локтях и вперив восторженный взгляд в лик святой девы.
- Мари, вам хорошо? Не холодно?
Она ничего не ответила. Он пощупал ее руки, - они были нежные и теплые, только чуть дрожали.
- Ведь вы не от холода дрожите, правда, Мари?
- Нет, нет! - ответила она. - Оставьте меня, я так счастлива! Я увижу ее, я это чувствую. Ах, какое наслаждение!
Ее тихий голос был подобен дуновению. Пьер натянул ей на ноги платок и ушел в темноту ночи, объятый невыразимым волнением. Выйдя из ярко освещенного Грота, он окунулся в кромешную тьму, в небытие мрака и побрел наугад. Затем глаза его привыкли к темноте, и, очутившись возле Гава, он пошел берегом по аллее, окаймленной высокими деревьями. Веявшая от реки прохлада снова охватила его. Пьеру стало легче от этой успокоительной свежести. Его только удивляло, почему он не упал на колени, почему не молился, как молилась Мари, всей душой! Что его останавливало? Откуда явился этот непреодолимый протест, который мешал ему отдаться вере, даже когда все его измученное существо, находившееся но власти неотвязной мысли, так жаждало забвения? Он отлично понимал, что протестует только его разум, и именно сейчас готов был убить этот жадный разум, который мешал его жизни, счастью, мешал ему разделить блаженство неведающих и простых духом. Быть может, если бы он воочию увидел чудо, то решился бы поверить. Если бы Мари, например, вдруг встала и пошла на его глазах, разве не простерся бы он ниц, не был бы побежден? Возникший перед ним образ исцеленной, выздоровевшей Мари до такой степени взволновал Пьера, что он воздел дрожащие руки к усеянному звездами небу. О боже! Какая чудная ночь, полная таинственной глубины, благоухающая и легкая, и сколько радости хранит в себе надежда на восстановление здоровья, на вечную любовь, бесконечно возрождающуюся, как весна! Он двинулся дальше, дошел до конца аллеи. Но сомнения снова овладели им: раз для веры нужно чудо, значит, человек неспособен верить. Бог не нуждается в доказательстве своего существования. Пьера мучила еще мысль, что пока он не выполнит своего долга священника - не отслужит обедню, бог не услышит его. Почему не пойти сейчас же в церковь Розер, где алтари с двенадцати ночи до двенадцати утра предоставлены в распоряжение приезжих священников? Он вернулся по другой аллее и снова оказался под деревьями на том самом месте среди листвы, откуда они с Мари наблюдали шествие со свечами; только теперь не видно было ни единой светящейся точки - все тонуло в безбрежном море тьмы.
Пьер вновь почувствовал, что слабеет; он машинально вошел в убежище для паломников, как бы желая выиграть время. Дверь была раскрыта настежь, но в огромном, полном народа зале было мало воздуха. С первых же шагов в лицо священника пахнуло душным жаром от скученных тел, тяжелым запахом человеческого дыхания и пота. Чадившие фонари давали так мало света, что Пьеру приходилось шагать очень осторожно, чтобы не наступить на чью-нибудь ногу или руку; скопление людей было необычайное; многие, не найдя места на скамьях, растянулись на влажном, заплеванном полу, усеянном валявшимися с утра объедками. Все лежали вповалку - женщины, мужчины, священники; их сбила с ног усталость, они спали как убитые, раскрыв рот. Многие храпели сидя, прислонившись к стене, свесив голову на грудь. Другие повалились как попало, ноги их перемешались; одна молоденькая девушка распростерлась поперек старого деревенского священника, который спокойно спал невинным сном младенца. В этот хлев, в это случайное жилище входили, чествуя его в ту прекрасную праздничную ночь, все бездомные, все бедняки с большой дороги и засыпали здесь в братских объятиях друг друга. Иные, однако, не находили покоя; в лихорадочном возбуждении ворочались они с боку на бок, а то даже поднимались, чтобы доесть провизию, оставшуюся в корзинках. Некоторые лежали неподвижно, устремив широко раскрытые глаза в темноту. Другие храпели, вскрикивали во сне, стонали от боли. И огромная жалость, великое сострадание витали над этой обездоленной толпой, лежавшей вповалку среди отвратительных отрепьев, в то время как их чистые души парили, наверно, в сказочном мире мистических грез.
Пьер с горечью в сердце собрался уже было уйти, но слабый, протяжный стон остановил его. Он увидел г-жу Венсен, она сидела все на том же месте, в той же позе, укачивая на коленях маленькую Розу.
- Ах, господин аббат, - прошептала она, - вы слышите? Она проснулась около часу назад и с тех пор все стонет… Клянусь вам, я не шевельнула пальцем, я так радовалась, что она спит.
Священник нагнулся и посмотрел на девочку, у которой не было сил даже поднять веки. Казалось, стон вырывается из ее груди вместе с дыханием; она была так бледна, что Пьер содрогнулся, почувствовав приближение смерти.
- Боже мой! Что мне делать? - говорила намученная, обессилевшая мать. - Так больше не может продолжаться, я не в состоянии слышать ее стоны… Если б вы знали, чего я только не говорила ей: «Мое солнышко, мое сокровище, мой ангел, умоляю тебя, не плачь, будь умницей, святая дева исцелит тебя!» А она все плачет…
Мать рыдала, крупные слезы капали на лицо ребенка, продолжавшего хрипеть.
- Если б было светло, я ушла бы отсюда, тем более что Роза стесняет соседей; одна старая дама стала уже ворчать… но я боюсь, как бы не было холодно; а потом, куда я пойду ночью?.. Ах! Пресвятая дева, помилуй нас!
Слезы подступили к горлу Пьера, он нагнулся, поцеловал белокурые волосы девочки и поспешно вышел, чтобы не разрыдаться вместе с несчастной матерью; очутившись на улице, он направился прямо к церкви Розер, как бы решившись победить смерть.
Пьер уже видел Розер днем, и эта церковь не понравилась ему; архитектор, стесненный пространством, вынужден был сделать ее круглой и слишком низенькой; большой купол ее поддерживали квадратные колонны. Хуже всего было то, что, несмотря на древневизантийский стиль, эта церковь не вызывала религиозного настроения, в ней не чувствовалось ни благоговения, ни тайны; она напоминала новый крытый рынок, залитый ярким светом, льющимся с купола и в широкие стеклянные двери. Впрочем, постройка не была еще закончена, не хватало лепных украшений; на голых стенах, у которых стояли алтари, в изобилии висели только искусственные цветы да жалкие приношения, и потому она еще больше напоминала проходной двор, выложенный плитками, который в дождливые дни становился мокрым, словно в зале ожидания на вокзале. Временный алтарь был из крашеного дерева. Бесконечные ряды скамей заполняли середину церкви, на них разрешалось сидеть в любое время дня и ночи, так как двери были открыты для паломников круглые сутки. Как и Убежище, это был хлев, где бог давал приют своим беднякам.
Когда Пьер вошел, у него снова создалось впечатление, что си попал на рынок, куда устремляется вся улица. Но тусклые стены уже не заливал яркий свет, свечи, горевшие у каждого алтаря, отбрасывали красноватый отблеск на смутные тени уснувших под сводами людей. В полночь состоялось торжественное богослужение, происходившее в необычайно пышной обстановке: ярко горели огни, пел хор, священники были в золотых облачениях, дымили кадила, распространяя благоухание; а сейчас от всего этого праздничного блеска у каждого из пятнадцати алтарей осталось лишь по свече, необходимой для треб. Службы начинались после полуночи и кончались в полдень. В одном только храме Розер их бывало около четырехсот за эти двенадцать часов. А во всем Лурде, где насчитывалось с полсотни алтарей, количество треб доходило чуть не до двух тысяч в день. Скопление священников было так велико, что многие с трудом выполняли свой долг, часами дожидаясь, пока освободится алтарь. В эту ночь Пьера удивил длинный хвост священников, терпеливо ожидавших на ступеньках в полутьме храма своей очереди, между тем как совершающий требу, захлебываясь от спешки, бормотал латинские фразы, осеняя себя широким крестным знамением; усталость вконец сразила ожидавших - многие садились на пол и засыпали на ступеньках в надежде, что причетник их разбудит.
С минуту Пьер был в нерешительности, не зная, ждать ли ему, как другие, или уйти, но то, что он увидел, удержало его. Около всех алтарей толпились паломники, исповедуясь наспех, с каким-то жадным рвением. Дароносицы наполнялись и тут же пустели, руки священников уставали раздавать животворящий хлеб. Снова Пьер удивился: никогда не видел он клочка земли, столь обильно политого божественной кровью, не видел такого неистового тяготения к вере. Словно вернулись легендарные времена владычества церкви, когда люди преклоняли колена в порыве легковерия, под действием страха, порожденного невежеством, которое позволяло им, отдаваясь в руки всевышнего, чувствовать себя счастливыми. Пьеру казалось, что он перенесся на восемь или девять веков назад, - тогда, веруя в близкое светопреставление, люди публично каялись в своих грехах. Толпа простых, бесхитростных людей, присутствовавших на богослужении, продолжала сидеть на скамьях, чувствуя себя у господа бога, как дома. У многих не было приюта. Разве церковь не была их домом, пристанищем, где днем и ночью их ждало утешение? Те, кому негде было переночевать, кто не нашел места в Убежище для паломников, заходили в Розер и устраивались на скамье или растягивались на полу. Были и такие, которых дома ждала постель, но они тем не менее оставались здесь, радуясь, что могут провести целую ночь в небесном жилище, полном чудных грез. До самого утра в церкви находились сотни людей - самое необычайное смешение всех возрастов и состояний; все скамьи были заняты, иные спали в одиночку, по углам, за колоннами. Мужчины, женщины и дети сидели все вместе - одни, прислонясь друг к другу спиной, другие, уронив голову на плечо соседа, и их спокойное дыхание невольно смешивалось в полумраке церкви. Словно гроза пронеслась над святым собранием, поразив всех сном, и храм превратился в случайный приют с настежь раскрытой дверью, куда из тьмы прекрасной августовской ночи входили все прохожие - добрые и злые, усталые и заблудшие. У каждого из пятнадцати алтарей без устали звонили колокольчики, призывавшие паству подняться и слушать мессу, и из спавших вперемешку людей то и дело вставала какая-нибудь группа верующих, причащалась и снова скрывалась в полутьме, теряясь в безыменной толпе без пастыря.
Пьер блуждал в тревожном сомнении среди этих еле различимых в темноте групп, как вдруг его окликнул старый священник, сидевший на ступеньке алтаря. Он прождал два часа, а теперь, когда подошла его очередь, старик так ослабел, что, боясь не довести до конца требы, предпочел уступить свое место другому. Вероятно, его растрогал Пьер, мучимый сомнениями, бродивший как неприкаянный по церкви. Священник указал ему, где находится ризница, подождал, пока Пьер вернулся в облачении и с чашей в руках, а затем крепко уснул на соседней скамье. Пьер провел службу по примеру обеден в Париже, так, как подобает честному священнику, выполняющему профессиональный долг. Внешне он похож был на истинно верующего. Но ничто не трогало его, сердце его не согрелось, несмотря на лихорадочные дни, проведенные в Лурде при столь необычайных и волнующих обстоятельствах. Он надеялся, что в минуту причастия, когда свершится божественное таинство, глубокое чувство потрясет его, на него снизойдет милосердие, небо разверзнется перед ним и он увидит бога; однако ничего подобного не произошло, его холодное сердце даже не забилось сильнее, он произносил обычные слова, завершающие службу, делал положенные жесты, машинально выполняя свой долг. Несмотря на усилия Пьера проникнуться религиозным настроением, его все время занимала мысль, что ризница слишком мала для такого огромного количества треб. Как успевали причетники снабжать священников облачениями? Эта мысль преследовала его с нелепой настойчивостью.
Затем Пьер, к своему удивлению, опять очутился на улице. Снова он шагал во тьме, казавшейся ему теперь еще чернее; кругом была тишь, необъятная пустота. Город замер, не светил ни один огонек. Только слышался рокот Гава, который его привычное ухо перестало уже воспринимать. И вдруг перед Пьером засиял Грот, озарив темноту своим вечным пламенем, горевшим неугасимой любовью. Пьер вернулся сюда бессознательно, вспомнив, очевидно, о Мари. Было около трех часов, скамейки опустели - у Грота оставалось не более двадцати человек; коленопреклоненные черные тени застыли в полудремотном священном экстазе. Казалось, ночь сгущала сумерки, отодвигая Грот вдаль, туда, где реют грезы. Сладостная усталость объяла все вокруг, утопающие во тьме окрестности погрузились в сон, и лишь невидимые воды урчали, словно чистое дыхание этого сна, которому святая дева улыбалась, сияя белизной в ореоле зажженных свечей. Среди нескольких обомлевших женщин стояла на коленях г-жа Маэ, сложив руки и опустив голову; казалось, она вся растворилась в своей пламенной мольбе.
Пьер тотчас же подошел к Мари. Он продрог и решил, что она, вероятно, тоже замерзла - ведь близился рассвет.
- Умоляю вас, Мари, накройтесь! Неужели вы хотите еще больше заболеть?
Он натянул на нее упавший платок, стараясь завязать его у подбородка.
- Вам холодно, Мари, у вас ледяные руки.
Мари не отвечала, она продолжала полулежать все в той же позе, в какой ее оставил Пьер два часа назад. Опершись локтями на края тележки, она вся подалась вперед, глядя на статую святой девы. Лицо ее преобразилось, оно светилось небесной радостью, губы шевелились, но она не произносила ни слова. Быть может, она продолжала свою таинственную беседу в очарованном мире, грезя наяву с тех пор, как очутилась у Грота. Пьер сказал ей еще что-то, но она не ответила. А потом прошептала голосом, донесшимся словно издалека:
- О Пьер, как я счастлива!.. Я видела ее, я просила ее за вас, и она мне улыбнулась, она кивнула головой, как бы говоря, что слышит меня и исполнит мои мольбы… Она ничего не сказала, но я поняла, что она хотела сказать. Сегодня в четыре часа, во время крестного хода, я буду исцелена.
Пьер взволнованно слушал ее. Не спала ли она с открытыми глазами? Не во сне ли видела, что мраморная дева кивнула ей головой и улыбнулась? Дрожь охватила его при мысли, что эта чистая девушка молилась за него. Пьер подошел к решетке, упал на колени и произнес: «О Мария! О Мария!», не сознавая, к кому относится этот крик, исторгнутый из сердца, - к святой ли деве или к обожаемому другу детства. Он так и остался там, полный смирения, ожидая, что на него снизойдет милосердие.
Прошло несколько минут, показавшихся ему бесконечными. На этот раз Пьер сделал сверхчеловеческое усилие; он ждал чуда, внезапного прозрения, он ждал, что все сомнения его рассеются, словно унесенные бурей, и он вернется к чистой вере, радостный, помолодевший. Он доверился судьбе, ему хотелось, чтобы высшая сила преобразила его. Но как и недавно, во время службы, все молчало в нем, он ощущал в себе бездонную пустоту. Ничего не произошло, отчаявшееся сердце священника, казалось, перестало биться. Как он ни силился молиться, как ни старался сосредоточить все свои думы на этой всемогущей деве, такой снисходительной к беднякам, его мысль отвлекалась, его снова занимал внешний мир, всякие пустяки. Пьер увидел в Гроте, по ту сторону решетки, барона Сюира, мирно спавшего, сложив руки на животе. Внимание Пьера привлекло и другое: букеты у ног статуи богородицы, письма, сваленные в груду, славно это была небесная почта, кружева из воска, повисшие вокруг горящих толстых свечей, точно богатое резное украшение из серебра. Потом, без всякой видимой связи, Пьер стал думать о своем детстве, и перед ним отчетливо предстало лицо Гийома - священник не видел своего брата со смерти матери. Он знал только, что брат живет очень замкнуто, занимаясь наукой в маленьком домике, где он уединился со своей возлюбленной и двумя большими собаками; Пьер ничего не знал бы о нем, не прочти он недавно имени Гийома в одной заметке в связи с покушением, подготовлявшимся революционерами. Говорили, будто Гийом Фроман очень увлекается изучением природы взрывчатых веществ и водит знакомство с главарями самых крайних партий. Почему же он вспомнился Пьеру именно здесь, где в мистическом сиянии свечей все дышало экстазом, и вспомнился таким, каким священник знал его когда-то, - добрым, нежным братом, преисполненным милосердия, стремящимся помочь всем страждущим? На миг перед Пьером встал этот образ и вместе с ним - горестное сожаление об утраченных хороших отношениях с братом. Но тут же Пьер снова подумал о себе: он понял, что если даже проведет здесь часы, вера не вернется к нему. И все же в нем что-то еще трепетало - то была последняя надежда; он думал - соверши святая дева великое чудо, исцели она Мари, и он, конечно, уверует. Священник давал себе последнюю отсрочку, как бы назначая вере встречу на тот же самый день, в четыре часа пополудни, во время крестного хода, как ему оказала Мари. И скорбь его сразу утихла, он продолжал стоять на коленях, разбитый усталостью, охваченный непреодолимой дремотой.
Часы шли. Грот все еще сиял в ночи, как освещенный катафалк, озаряя отраженным светом соседние холмы и фасады монастырей. Но мало-помалу этот свет бледнел, и Пьер, проснувшись и вздрогнув от холода, с удивлением заметил, что уже забрезжило утро; мутное небо было покрыто свинцовыми тучами. Пьер понял, что с юга быстро надвигается гроза, обычно столь внезапно наступающая в горных местностях. Уже слышался отдаленный гром, а по дорогам порывы ветра несли клубы пыли. Очевидно, он тоже заснул, потому что барона Сюира на скамье не было и Пьер не видел, когда тот ушел. Перед Гротом осталось человек десять, не больше; среди них Пьер узнал г-жу Маэ, она стояла на коленях, закрыв лицо руками. Но заметив, что наступило утро и все ее видят, она встала и исчезла за поворотом узенькой тропинки, которая вела в монастырь сестер Общины святого духа.
Встревоженный Пьер подошел к Мари и сказал, что ей nopav вернуться в больницу. Пойдет дождь, и она насквозь промокнет.
- Я отвезу вас.
Она отказалась, попросила оставить ее.
- Нет, нет. Я жду обедню, я обещала здесь причаститься… Не беспокойтесь обо мне, умоляю вас, идите скорее в гостиницу спать. Вы же знаете, что в дождь за больными присылают крытые экипажи.
Мари стояла на своем, а Пьер повторял, что не хочет спать. В Гроте рано утром в самом деле служили обедню, и паломники почитали за величайшее счастье причаститься на восходе солнца, после ночи, проведенной в экстазе. Когда начали падать первые капли дождя, появился священник в ризе; его сопровождали двое служек; один из них держал над священником и дароносицей шелковый белый зонт с золотыми узорами.
Пьер придвинул тележку к решетке под выступ скалы, где укрылись и те немногие паломники, которые находились вместе с ними в Гроте; он видел, с какой горячей верой Мари проглотила облатку. Но тут внимание Пьера привлекло зрелище, взволновавшее его до глубины души.
Он заметил г-жу Венсен, приближавшуюся к ним со своей драгоценной и скорбной ношей. Она несла Розу на вытянутых руках, словно в дар святой деве. Г-жа Венсен не могла больше оставаться в убежище: непрерывный стон ребенка вызывал всеобщее недовольство. Она вышла глубокой ночью и более двух часов блуждала впотьмах, растерянная, обезумевшая, с этой жалкой плотью от своей плоти, прижимая дочь к груди и не зная, чем ей помочь. Она не сознавала, по каким дорогам идет, под какими деревьями ходит, восставая против несправедливости, заставлявшей так жестоко страдать слабое, невинное создание, которое еще не умело грешить. Разве не отвратительна эта болезнь, неделями мучившая несчастного ребенка, чьи стоны раздирали сердце матери? И мать в отчаянии шагала по дорогам, укачивая девочку в надежде, что та уснет и прекратится стон, от которого изныла вся ее душа. Внезапно, выбившись из сил, испытывая почти такие же смертные муки, как и дочь, г-жа Венсен очутилась возле Грота, у ног чудотворной девы, всепрощающей и исцеляющей.
- О матерь божья, исцели ее!.. О всеблагая, исцели ее!
Женщина упала на колени, в восторженном порыве она дрожащими руками протягивала святой деве умирающую дочь. Она не чувствовала дождя, который с шумом низвергался на землю, словно вышедший из берегов поток, в то время как страшные удары грома сотрясали горы. На миг ей показалось, что святая дева услышала ее мольбы: Роза слегка вздрогнула, как будто ее осенил архангел, открыла глаза и рот; девочка побледнела, испустила последний вздох и перестала стонать.
- О матерь божья, исцели ее!.. Всесильная дева, исцели ее!
Но тут г-жа Венсен вдруг почувствовала, что ребенок стал еще легче, невесомее; теперь она испугалась, что Роза больше не стонет, что девочка неподвижно лежит у нее на руках. Почему она не улыбается, если исцелена? И внезапно душераздирающий вопль прорезал воздух, раздался крик матери, заглушивший гром разыгравшейся грозы. Девочка умерла. Мать поднялась, повернулась спиной к этой святой деве, которая не внемлет мольбам и допускает, чтобы умирали дети, и пошла, как безумная, не замечая ливня, не зная, куда идти, унося с собой маленькое тело, которое столько дней и ночей носила на руках, и продолжая его укачивать. Ударил гром; молния, очевидно, сразила соседнее дерево, и оно с треском упало.
Пьер бросился вслед за г-жой Венсен, чтобы утешить ее и помочь, но он не догнал ее - женщина тотчас исчезла из виду, скрывшись за сплошной завесой дождя. Когда Пьер вернулся, служба кончалась, дождь поредел, священник уже ушел под белым шелковым зонтом с золотыми узорами, а нескольких больных, которые еще оставались подле Грота, ждал омнибус, чтобы отвезти в больницу.
Мари пожала Пьеру руки.
- О, как я счастлива!.. Приходите за мной не ранее трех, часов дня.
Оставшись один под сеткой мелкого дождя, который упорно не прекращался, Пьер вошел в Грот и сел на скамью возле источника. Он не хотел спать, сон пугал его, несмотря на усталость, наступившую после нервного возбуждения, в каком он пребывал со дня приезда. Смерть маленькой Розы еще больше повлияла на его нервы; он не мог забыть измученную мать, блуждавшую с телом ребенка по грязным дорогам. Какими же соображениями руководилась святая дева? Его поражало, что она могла выбирать; ему хотелось знать, почему богоматерь исцеляла десять больных из ста, совершала те десять процентов чудес, статистику которых вел доктор Бонами. Пьер еще накануне задавался вопросом: кого бы он выбрал, если бы у него была власть спасти десять человек? Страшная власть, страшный выбор! У него никогда не хватило бы мужества выбрать! Почему этот, а не тот? Где справедливость? Где доброта? Разве не обращались все сердца к могущественной силе, во власти которой было даровать исцеление всем? Богоматерь казалась Пьеру жестокой, неосведомленной, столь же неумолимой и равнодушной, как бесстрастная природа, раздающая жизнь и смерть случайно, согласно законам, неведомым человеку.
Дождь перестал. Пьер просидел у Грота часа два и тут только заметил, что промочил ноги. Он взглянул и очень удивился: источник вышел за пределы огораживающих его стенок. Грот был полон воды, она широким потоком текла под скамьями, заливая набережную Гава. От прошедших в последнее время гроз вода поднялась во всех окрестных горных ручьях. Пьер подумал, что, как бы ни был чудотворен источник, он все же подчинен общим законам, - по-видимому, он сообщается с естественными водоемами, куда стекает вся дождевая вода. И Пьер удалился, чтобы еще больше не промочить ног.

V

Пьер шел, вдыхая свежий воздух, сняв шляпу, - голова его была как в огне. Несмотря на усталость после ужасной ночи, проведенной в бдении, он и думать не мог о сне; все существо его было возмущено, и он не находил покоя. Пробило восемь часов, утреннее солнце ярко сияло на безоблачном небе, словно омытом грозой от воскресной пыли.
Внезапно Пьер поднял голову, не понимая, куда забрел; с удивлением увидел он, что прошел дальний путь и оказался за вокзалом, около городской больницы. На перекрестке двух улиц он заколебался, по какой из них идти, но тут чья-то дружеская рука коснулась его плеча.
- Куда вы так рано?
Это был доктор Шассень; он шел выпрямившись, высокий и худой, затянутый в черный сюртук.
- Уж не заблудились ли вы, не помочь ли вам найти дорогу домой?
- Нет, нет, спасибо, - ответил Пьер, смутившись. - Я провел ночь в Гроте с той молоденькой больной, о которой я вам говорил, и мне стало так тяжело на сердце, что я пошел пройтись, чтобы немного прийти в себя, а потом вернусь в гостиницу и лягу спать.
Доктор все смотрел на Пьера, ясно читая в его лице следы ужасной борьбы, отчаяния от сознания, что он не может заснуть верующим, мучительную боль, порожденную тщетою всех его попыток.
- Ах, бедное мое дитя! - прошептал доктор и, помолчав немного, продолжал отеческим тоном: - Ну вот! Раз вы гуляете, давайте пойдем вместе. Я шел именно в эту сторону, к берегу Гава… Идемте, вы увидите на обратном пути, какой оттуда открывается прекрасный вид!
Сам он каждое утро гулял по два часа, стараясь утомлением заглушить свое горе. Прежде всего он ходил на кладбище преклонить колена у могилы любимых, которую. убирал цветами во все времена года. А затем бродил по дорогам, где никто не мешал ему плакать, и возвращался завтракать, разбитый усталостью.
Пьер жестом изъявил согласие, и они пошли вниз по отлогой дороге, шагая молча рядом. Оба долго не произносили ни слова. В то утро доктор, казалось, был удручен более обычного, как будто от беседы с дорогими покойницами у него сильнее, чем всегда, кровоточило сердце. Его бледное лицо с орлиным носом, обрамленное седыми волосами, было опущено, слезы застилали глаза. А как хорошо светило солнце в то мягкое, чудесное утро! Дорога шла теперь вдоль Гава, по правому его берегу, новый же город остался по ту сторону реки. Отсюда видны были сады, лестницы, Базилика. Затем им предстал Грот, пылая неугасимыми свечами, огни которых бледнели при ярком дневном свете.
Доктор Шассень, обернувшись, перекрестился. Пьер сначала ничего не понял, но, увидев Грот, с удивлением посмотрел, на своего старого друга: этот ученый, атеист и материалист, убитый горем и уверовавший, в надежде встретиться в ином мире со своими дорогими, горячо оплакиваемыми покойницами, поразил его еще два дня назад. Сердце покорило разум, старый одинокий человек жил иллюзией увидеться в раю с теми, кого он любил на земле. Пьеру стало еще больше не по себе. Неужели и ему надо ждать старости и пережить такое же горе, чтобы найти прибежище в религии?
Они продолжали идти вдоль Гава, удаляясь от города. Речка, катившая по камешкам свои светлые воды меж берегов, окаймленных высокими деревьями, словно баюкала их. И они продолжали молча шагать рядом, погруженные каждый в свою скорбь.
- А вы знали Бернадетту? - спросил вдруг Пьер. Доктор взглянул на него.
- Бернадетту… Да, я видел ее однажды уже взрослой. Он помолчал немного, потом стал рассказывать.
- В тысяча восемьсот пятьдесят восьмом году, когда Бернадетте привиделась святая дева, я жил в Париже; мне исполнилось тридцать лет, я был тогда молодым врачом, врагом всего сверхъестественного, и вы понимаете, что мне и в голову не приходило поехать к себе на родину, в горы, для того, чтобы увидеть девочку, подверженную галлюцинациям. Но пять или шесть лет спустя, около тысяча восемьсот шестьдесят четвертого года, я проезжал эти места и из любопытства посетил Бернадетту, которая была в то время в монастыре у сестер Невера.
Пьер вспомнил, что одной из причин, побудивших его поехать в Лурд, было желание пополнить имевшиеся у него сведения о Бернадетте. И кто знает, не снизойдет ли к нему милость божия через смиренную и милую девушку, когда он убедится, что она выполняла на земле миссию божественного всепрощения? Быть может, достаточно будет узнать ее получше и удостовериться в том, что она действительно избранница и святая.
- Расскажите мне о нй, пожалуйста, все, что знаете.
Слабая улыбка осветила лицо доктора. Он все понял, и ему захотелось успокоить душу священника, раздираемую сомнением.
- Охотно, мой милый. Я был бы так счастлив, если бы помог вам прозреть!.. Вы правы, Бернадетту надо любить, это может вас спасти; я много думал о тех, давно минувших годах и утверждаю, что никогда не встречал более доброго и обаятельного существа.
Они медленно шли по прекрасной солнечной дороге в то прохладное, ослепительное утро, и доктор рассказывал Пьеру о своем посещении Бернадетты в тысяча восемьсот шестьдесят четвертом году. Ей тогда минуло двадцать лет, прошло шесть лет со времени видений. Девушка поразила доктора своей простотой и рассудительностью, своей исключительной скромностью. Сестры Невера научили ее читать и оставили при себе в монастыре, чтобы оградить от любопытства толпы. Она занималась, помогала им в мелочах, но так часто болела, что неделями не вставала с постели. Особенно поражали ее изумительные глаза, детски чистые и наивные. Она была некрасива, с нездоровой кожей и крупными чертами лица, посмотреть на нее - такая же послушница, как и другие, маленькая, невзрачная, тщедушная. Бернадетта осталась глубоко религиозной, но не производила впечатления восторженной и экзальтированной девушки, как можно было думать; напротив, она скорее обнаруживала ум положительный, без всякого полета фантазии; в руках она постоянно держала какое-нибудь рукоделие - вязанье или вышивку. Словом, Бернадетта была совершенно обыкновенным человеком и ничем не походила на страстных поклонниц Христа. У нее больше не бывало видений, и она никогда сама не заговаривала о восемнадцати явлениях, оказавших решительное влияние на ее жизнь. Приходилось долго и упорно ее расспрашивать, ставя вопрос в лоб. Девушка отвечала односложно, стараясь поскорее кончить разговор, так как не любила касаться этой темы. Если ее спрашивали о трех тайнах, доверенных ей божественным видением, она молчала, отворачивалась. Совершенно невозможно было сбить ее с толку, все детали в ее ответах соответствовали первой версии: казалось, она повторяла в точности одни и те же слова одним и тем же голосом.
- Я говорил с ней целый день, - продолжал доктор. - Она повторила свой обычный рассказ, не изменив в нем ни слова. Это удручало меня… Я готов поклясться, что она не лгала мне и вообще никогда не лгала, она была неспособна лгать.
Пьер попытался возразить.
- Скажите, доктор, разве вы не верите в болезнь, выражающуюся в потере воли? Разве теперь не установлено, что некоторые дегенераты, люди недоразвитые, попавшие во власть какой-нибудь мечты, галлюцинации, фантазии, так и остаются потом под влиянием поразившей их воображение навязчивой идеи, особенно если они продолжают находиться в той среде, где с ними произошло то или иное явление… Бернадетта, заключенная в монастырь, предоставленная своей неотступной мечте, естественно не могла от нее отделаться.
Снова на губах Щассеня промелькнула слабая улыбка.
- Ах, дорогой мой, вы слишком много от меня требуете! Вы же знаете, что я лишь несчастный старик и не очень горжусь своими знаниями, а тем более не претендую на умение все объяснить… Да, мне знаком известный клинический случай с девушкой, которая умирала с голоду в доме родителей, вообразив, будто у нее тяжелая болезнь желудка, и стала есть, когда ее переселили в другое место… Но что вы хотите? Ведь это только единичный случай, а сколько существует случаев прямо противоположных?
С минуту они молчали, слышен был лишь размеренный звук их шагов по дороге.
- Впрочем, Бернадетта действительно избегала людей и чувствовала себя счастливой только в своем углу, в полном уединении, - продолжал Шассень. - У нее никогда не было близкой подруги, ни к кому она не чувствовала особой привязанности. Она была одинаково кротка и добра со всеми и только к детям питала особую нежность… И так как врач еще не совсем умер во мне, то, признаюсь, я иногда хотел дознаться, неужели ее душа так же девственна, как и плоть? Это очень возможно, ибо, заметьте, по темпераменту она человек медлительный и вялый, очень болезненный, не говоря уже о том, что росла она в окружении наивных, неискушенных людей - сперва в Бартресе, затем в монастыре. Однако я усомнился в своем предположении, узнав, с каким нежным участием она отнеслась к сиротам, жившим в приюте, основанном сестрами Невера на этой самой дороге. Туда принимают дочерей бедняков, чтобы охранить их от влияния улицы. И не потому ли она хотела, чтобы он был очень обширным и вместил всех овечек, которых подстерегает опасность, что помнила, как сама бегала босиком по дорогам и сейчас еще трепетала при мысли о том, какова была бы ее судьба, не помоги ей святая дева.
Шассень продолжал рассказывать о толпах, которые сбегались смотреть на девушку и поклоняться ей. Для Бернадетты это было очень утомительно. Дня не проходило без того, чтобы к ней не явилась уйма посетителей. Они приезжали со всех концов Франции и даже из-за границы: приходилось делать строгий отбор, устранять любопытствующих и принимать только истинно верующих - духовенство или людей выдающихся, которых нельзя было вежливо выпроводить за дверь. На приемах всегда присутствовала монахиня, чтобы оградить Бернадетту от слишком назойливых, нескромных вопросов, которые сыпались градом; девушку положительно терзали, выпытывая у нее малейшие подробности. Великосветские дамы падали на колени, целовали ее платье, едва не разрывая его в клочья, - так им хотелось унести с собой кусочек как реликвию. Ей приходилось чуть не силой защищать свои четки от посягательств этих восторженных особ, которые умоляли продать им эту реликвию за большие деньги. Одна маркиза пыталась выменять у Бернадетты четки, предлагая ей взамен ценные четки из жемчуга с золотым крестиком. Многие надеялись, что Бернадетта в их присутствии совершит чудо, к ней приводили детей, чтобы она прикоснулась к ним, просили у нее совета, как вылечиться от той или иной болезни, пытались купить ее влияние на святую деву. Ей предлагали огромные суммы; ее осыпали бы царскими подарками, изъяви она желание быть королевой, разукрашенной драгоценностями, увенчанной золотой короной. Простой люд преклонял колена у ее порога, знатные господа теснились вокруг нее, считая за честь быть в ее свите. Рассказывали даже, что какой-то необычайно красивый собою и несметно богатый принц явился к ней ясным апрельским утром и просил ее руки.
- Но вот что мне всегда не нравилось и очень меня удивляло, - перебил Шассеня Пьер, - это отъезд Бернадетты из Лурда, когда ей было двадцать два года, ее внезапное исчезновение и заточение в монастырь святого Жильдара в Невере, откуда она так и не вышла… Не дало ли это повод к слухам о ее мнимом безумии? Не потому ли ее заперли в монастырь, что боялись, как бы она не раскрыла тайны каким-нибудь наивным словом, сказанным невзначай и бросавшим свет на целый ряд мошенничеств?.. И, должен признаться, я сам до сих пор считаю, что, грубо говоря, ее ловко убрали.
Доктор Шассень медленно покачал головой.
- Нет, нет, в этом не было ничего преднамеренного; никто не придумывал мелодраматических эффектов, которые разыгрывались бы затем людьми, в известной мере сознававшими, какую роль им приходится играть. Все совершилось само собой, в силу обстоятельств, тут было много сложного, что требует самого тщательного анализа… Так, например, известно, что Бернадетта сама выразила желание покинуть Лурд. ЕС утомляли непрерывные посещения, она себя плохо чувствовала в атмосфере столь шумного поклонения. Она стремилась к покою, к тихой жизни в мирном уголке, а ее бескорыстие доходило иногда до того, что она бросала на пол деньги, которые ей давали с набожной целью - отслужить обедню или просто поставить свечку. Она никогда ничего не брала для себя или своей семьи, которая так и продолжала жить в бедности. Вполне понятно, что Бернадетта, с ее гордостью, с присущей ей естественной простотой, с ее вечным стремлением оставаться незаметной, хотела скрыться, уйти от людей и подготовиться к спокойной смерти… Она исполнила свою миссию, благодаря ей возникло необычайное движение, причем она сама не знала толком, почему и как это случилось; а теперь она действительно не могла уже принести никакой пользы; другие взялись за дело и обеспечили торжество Грота.
- Допустим, что Бернадетта сама ушла в монастырь, - проговорил Пьер. - Каким же это было облегчением для людей, о которых вы говорите, - они остались единственными хозяевами и на них посыпались дождем миллионы со всего света?
- Ну, конечно, я не берусь утверждать, что ее стали бы удерживать! - воскликнул доктор. - Откровенно говоря, я даже думаю, что ее натолкнули на мысль о монастыре. Она начинала мешать; не то чтобы боялись неприятных признаний с ее стороны, но она отнюдь не была представительной: чрезмерно робкая, хилая, она часто хворала, подолгу лежала в постели. К тому же, как ни старалась Бернадетта держаться в тени, как ни была смиренна, она все же представляла собой силу, привлекала толпу и могла составить конкуренцию Гроту. Для того чтобы Грот сверкал, осиянный славой, Бернадетте нужно было исчезнуть, стать легендой… Таковы, очевидно, были причины, побудившие его преосвященство тарбского епископа Лоранса, ускорить отъезд девушки. Напрасно только говорили, что ее следует изолировать от мирской суеты, как будто она могла впасть в грех гордыни, предавшись тщеславию, подобно той знаменитой святой, которая известна всему христианскому миру. Этим ей нанесли тяжкое оскорбление, потому что она была так же далека от гордыни, как и от лжи; редко можно встретить более простую и смиренную душу.
Шассень увлекся, воодушевился. Но внезапно он успокоился, и на лице его снова появилась бледная улыбка.
- Право, я люблю ее; чем больше я о ней думаю, тем больше люблю… Но видите ли, Пьер, не надо все же считать, что я совсем поглупел, став верующим. Если я всеми помыслами своими в потустороннем мире, если мне необходимо верить в лучшую и более справедливую жизнь, я знаю, что в сей юдоли живут люди, и хотя некоторые из них носят клобук или рясу, они подчас делают гнусные дела.
Снова наступило молчание. Каждый думал о своем.
- Я поделюсь с вами одной мыслью, которая часто приходила мне в голову… - продолжал Шассень. - Допустим, что Бернадетта была бы не простодушной дикаркой, а умной интриганкой, желавшей властвовать, покорять и руководить толпой; представьте себе, что бы тогда случилось… Грот и Базилика, несомненно, оказались бы в ее руках. Она возглавляла бы все религиозные обряды, сидя под балдахином, в золотой митре. И она же распределяла бы чудеса мановением своей властной ручки, направляя толпы в объятия бога. Она была бы царицей, святой, избранницей, единственным лицом, созерцавшим божество. И в сущности это было бы справедливо - после мук она вкусила бы блаженство и со славою наслаждалась бы тем, что создала своими руками… А между тем, как видите, ее обошли, ограбили. Семена чудес, разбросанные ее рукой, принесли свои всходы, а урожай собирали другие. В течение тех двенадцати лет, что Бернадетта прожила, молясь, в тиши Сен-Жильдара, победители-священники в золотых одеяниях воспевали здесь чудеса, освящали церкви и здания, постройка которых стоила миллионы. Одна лишь Бернадетта не присутствовала на этих торжествах, утверждавших новую веру, созданную ею… Вы говорите, что Бернадетте пригрезилось все это во сне. Какой же это чудный сон! Она перевернула целый мир, а сама так никогда и не проснулась!
Они остановились и присели отдохнуть на придорожный камень. Гав, очень глубокий в этом месте, катил перед ними свои голубые воды с темным отливом, а дальше он разливался широкой рекой по каменистому руслу, превращаясь в пенистый поток снежной белизны. С гор дуло прохладой, солнце золотым дождем рассыпало свои лучи.
Рассказ о том, как злоупотребили наивностью Бернадетты и как потом от нее отделались, вызвал новый взрыв возмущения у Пьера; опустив глаза, он думал о несправедливой природе с ее законом, позволяющим сильному пожирать слабого.
- А вы знали аббата Пейрамаля? - спросил Пьер, взглянув на Шассеня.
Глаза доктора заблестели, и он с живостью ответил:
- Конечно! Это был святой человек, прямой и сильный, настоящий апостол! Вместе с Бернадеттой он достаточно потрудился во славу лурдской богоматери. Так же, как Бернадетта, он сильно пострадал и умер за это дело… Тот, кто не знает всей истории, не может понять, какая разыгралась здесь драма.
И Шассень подробно рассказал Пьеру о том, что произошло в свое время в Лурде. Когда Бернадетте явилось видение, аббат Пейрамаль был лурдским священником. Высокого роста, широкоплечий, с львиной гривой густых волос, истый сын родного края, он обладал живым умом, честностью, добротой, но порою бывал груб и властолюбив. Казалось, он был создан для борьбы; враг ханжества, он выполнял свой священнический долг, ничуть не скрывая широты своих взглядов. Вначале он отнесся к Бернадетте с недоверием, не верил ее рассказам, допытывался, требовал доказательств. Только позднее, когда толпы людей, подхваченные непреодолимым вихрем веры, увлекли за собой самых непокорных, он наконец смирился; и то на него, защитника сирых и убогих, подействовала главным образом угроза, что девочку отправят в тюрьму: гражданские власти преследовали одну из его овечек, в нем пробудилось сердце пастыря, и он принялся защищать ее со всем пылом человека, стоящего за справедливость. Затем он поддался очарованию этого простодушного и правдивого ребенка, слепо уверовал в нее и полюбил так же, как все. Зачем отвергать чудеса, раз о них говорится во всех священных книгах? Ему, священнослужителю, как бы ни был он осторожен, не подобало вольнодумствовать, когда весь народ преклонял колена, а церковь находилась накануне нового, огромного торжества, не говоря уже о том, что таившийся в Пейрамале предводитель людских толп и созидатель нашел, наконец, для себя широкое поле деятельности - дело, которому он мог отдаться целиком, со всею силой своего темперамента и жаждой победы.
С этой минуты одна только мысль владела аббатом Пейрамалем - выполнить заветы святой девы, которая поручила Бернадетте передать их ему. Он взялся за благоустройство Грота. Была поставлена решетка, воду источника заключили в трубы, произвели земляные работы, расчистившие вход. Но святая дева требовала прежде всего, чтобы была построена часовня, и Пейрамаль решил воздвигнуть церковь, триумфальный храм. У него были широкие планы, он теребил архитекторов, требовал от них дворцов, достойных царицы небесной; аббат искренне верил в восторженную помощь всего христианского мира. Впрочем, дары поступали непрерывно, золото прибывало из самых дальних епархий - то был золотой дождь, который, казалось, никогда не прекратится. Это было лучшее время для Пейрамаля; его всегда можно было видеть среди рабочих, которых он подбадривал веселым смехом, готовый в любую минуту взяться за мотыгу и лопату, лишь бы скорее сбылась его мечта. Но вот настали дни испытаний: аббат Пейрамаль заболел, и четвертого апреля тысяча восемьсот шестьдесят четвертого года, когда первая процессия из шестидесяти тысяч паломников, сопровождаемых огромной толпой, двинулась из его приходской церкви в Грот, он был при смерти.
Когда аббат Пейрамаль встал после болезни, от которой чуть не умер, он узнал, что у него отняли все. Его преосвященство, епископ Лоране, еще раньше дал аббату в помощники одного из своих бывших секретарей, отца Сампе, которого он назначил главой миссионеров Гарезона - учреждения, им же основанного. Отец Сампе был маленький, щуплый человечек, бескорыстный с виду, но снедаемый всеми фуриями честолюбия. Сперва он знал свое место и служил лурдскому кюре, как верный подчиненный, делая все, чтобы помочь ему в трудном деле, входя во все, чтобы стать необходимым. Он сразу понял, какое богатство ожидает Грот, какой колоссальный доход можно будет извлечь из него при известной ловкости. Он не покидал епархии и прибрал к рукам епископа, человека очень холодного и практичного, который крайне нуждался в даяниях. Когда аббат Пейрамаль заболел, отцу Сампе удалось окончательно отделить от лурдского прихода все владения Грота. Он был назначен управлять ими вместе с несколькими отцами Общины непорочного зачатия, которые были ему подчинены по указанию епископа.
И вот началась борьба, та глухая, ожесточенная, смертельная борьба, какая часто завязывается среди духовенства. Повод к ссоре был налицо, открывалось широкое поле битвы, где в бой вступали миллионы, которых требовала постройка новой приходской церкви, более вместительной и более пышной, чем существовавшая до сих пор. Приток верующих возрастал, и было ясно, что церковь мала и не отвечает своему назначению. Впрочем, аббат Пейрамаль давно уже задумал воздвигнуть другую церковь, желая в точности выполнить приказание святой девы. Говоря о Гроте, она сказала: «Туда будут стекаться процессии». И аббату всегда представлялись процессии паломников, выходящих из города и тем же порядком возвращающихся вечером, как оно и происходило вначале. Но нужен был центр, место сбора, и вот Пейрамаль стал мечтать о роскошной церкви, огромном кафедральном соборе, который мог бы вместить множество людей. Со свойственным ему темпераментом созидателя и страстного проповедника он уже видел, как подымается из земли этот храм, как сияет на солнце его колокольня, слышал, как гудят ее колокола. Он хотел построить свой дом во славу божию, храм, где он займет место верховного жреца и, вспоминая о Бернадетте, будет торжествующе смотреть на Грот, дело рук бедной девушки, от которого ее отстранили.
Постройка новой приходской церкви до некоторой степени искупала глубокую горечь, которую ощущал аббат Пейрамаль, - ему принадлежала честь этой постройки, этот труд давал его воинствующей, деятельной натуре возможность примет нить свои силы, гасил сжигавший его жар. Все же сердце его было разбито, и он даже не ходил больше в Грот.
Вначале вновь вспыхнул было энтузиазм. Старый город почуял, что его оставляют в стороне, и сплотился вокруг своего священника перед угрозой, как бы все деньги, вся жизнь не отошли к новому городу, захватывавшему земельные владения вокруг Базилики. Городской совет отпустил на постройку храма сто тысяч франков, которые, к сожалению, решено было вручить только тогда, когда над ним будет возведена крыша. Аббат Пейрамаль уже согласовал с архитектором проект грандиозного храма и договорился с подрядчиком из Шартра, который обещал закончить постройку церкви в три - четыре года, если деньги будут поступать регулярно. Даяния, несомненно, посыплются отовсюду дождем, и аббат, нисколько не тревожась, с беззаботной доблестью ринулся в это грандиозное предприятие, убежденный, что бог не покинет его на полпути. Он был уверен и в поддержке нового епископа, монсиньора Журдана, освятившего первый камень и произнесшего речь, в которой он признал необходимость и достоинства нового начинания. Даже отец Сампе с обычным своим смирением, казалось, примирился с разорительной конкуренцией и вынужденным разделом средств; он старался показать, будто всецело отдался управлению Гротом, и даже велел повесить в Базилике кружку для сбора пожертвований на постройку новой приходской церкви.
А затем началась глухая, неистовая борьба. Аббат Пейрамаль, который был очень плохим администратором, ликовал, видя, как быстро растет его храм. Работы шли полным ходом, аббат ничего больше не требовал, убежденный, что святая дева оплатит труды. Он был совершенно потрясен, заметив, наконец, что даяния иссякают, деньги верующих минуют его, как будто кто-то за его спиной повернул русло источника. Настал день, когда аббат уже не смог произвести обещанных платежей. Он только позднее понял, как ловко затягивали на его шее петлю. Очевидно, отец Сампе сумел снова перетянуть епископа на сторону Грота. Говорили даже, что по епархиям распространялись тайные циркуляры о том, чтобы не посылать денег на адрес приходской церкви. Жадный, ненасытный Грот поглощал все; дошло до того, что банковые билеты по пятьсот франков изымались из кружки, висевшей в Базилике; обкрадывали кружку, обкрадывали приход. Но священник, страстно полюбивший строящуюся церковь, которую он считал своей дщерью, неистово боролся и готов был отдать за нее свою кровь. Сперва он заключал контракты от имени церковного управления, потом, не зная, как расплатиться, стал договариваться уже от своего собственного имени. Вся жизнь его заключалась в этой стройке, он героически отстаивал свое дело. Из четырехсот тысяч франков он мог уплатить подрядчикам только двести, а городской совет уперся на своем: он даст обещанные сто тысяч, но только когда будет готова крыша. Сооружение церкви противоречило интересам города. Отец Сампе, как говорили, не прекращал тайных интриг, ставя палки в колеса, где только мог. Внезапно он восторжествовал: работы прекратились.
Это был конец. Аббат Пейрамаль, широкоплечий горец с головою льва, зашатался, сраженный прямо в сердце, и повалился, словно дуб, разбитый молнией. Он слег и больше не встал с постели. Ходили слухи, будто отец Сампе старался под благочестивым предлогом проникнуть в приходской дом - он хотел убедиться в том, что страшный противник действительно сражен насмерть; добавляли даже, что его пришлось выгнать из комнаты умирающего - присутствие его там было неприлично. А когда побежденный, исполненный горечи священник умер, торжествующего отца Сампе видели на похоронах - удалить его оттуда никто не осмелился. Утверждали, что он держал себя там отвратительно, не скрывая радости, сиявшей на его ликующем лице. Наконец-то он освободился от единственного препятствия - человека, который был поставлен законом над ним и которого он так боялся! Теперь, когда оба труженика во славу лурдской богоматери были устранены - Бернадетта в монастыре, аббат Пейрамаль в могиле, - ему не нужно будет ни с кем делиться. Грот принадлежит теперь только ему, отцу Сампе, он будет получать все даяния и распоряжаться по своему усмотрению бюджетом приблизительно в восемьсот тысяч франков, которые ежегодно оказывались в его руках. Сампе решил довести до конца гигантские работы - превратить Базилику в самостоятельный, ни от кого не зависящий мирок; он поставил себе целью помочь расцвету нового города и еще больше изолировать старый, отодвинуть его на задний план, точно убогий приход, и затмить блеском всемогущего соседа. Все деньги и все преимущества отныне окончательно утвердились за новым городом.
Однако новая приходская церковь, хотя работы в ней приостановились и она стояла в лесах, была все же более чем наполовину закончена. И если город вдруг вздумал бы ее достроить, она стала бы явной угрозой Гроту. Надо было добить ее до конца, превратить в не поддающиеся достройке развалины. Тайная работа продолжалась; отец Сампе проявлял чудеса жестокости, медленно разрушая воздвигнутое здание. Прежде всего он настолько завладел новым священником, что этот простодушный человек даже не распечатывал денежных пакетов, адресованных в приход: все заказные письма тотчас же направлялись святым отцам. Затем стали критиковать место, выбранное для новой церкви, заставили епархиального архитектора составить докладную записку о том, что старая церковь достаточно крепка и вместительна для нужд культа. Но главным образом воздействовали на епископа, доведя до его сведения, какие серьезные денежные затруднения возникли с подрядчиком. Пейрамаля объявили властолюбцем, упрямцем, чуть ли не сумасшедшим, который своим недисциплинированным рвением едва не опорочил религию. И епископ, забыв, что сам освятил первый камень, написал послание, наложившее на церковь запрет: в ней не разрешалось совершать никаких торжественных богослужений, и это доконало ее. Начались бесконечные процессы. Подрядчик, получив только двести тысяч франков из пятисот, причитавшихся ему за выполненные работы, взялся за наследника кюре, за церковный и городской советы; последний продолжал отказываться от выдачи обещанных ста тысяч франков. Сперва совет префектуры объявил, что разбор таких дел не входит в его компетенцию, а когда государственный совет отослал ему дело обратно, он вынес постановление, что городской совет обязан передать наследнику сто тысяч франков, а наследник - закончить постройку церкви, оставив церковное управление в стороне. Снова была подана жалоба в государственный совет, который кассировал решение префектуры и прекратил дело, обязав церковное управление или наследника уплатить подрядчику, а так как и церковное управление я наследник оказались неплатежеспособными, то дело на этом и закончилось. Весь процесс длился пятнадцать лет. Городской совет решил наконец уплатить сто тысяч франков; таким образом подрядчику причиталось теперь всего двести тысяч. Но всякие расходы и судебные издержки значительно увеличили сумму долга - она достигла шестисот тысяч, а так как, с другой стороны, на окончание постройки требовалось еще четыреста тысяч, то нужно было бы затратить целый миллион франков, чтобы спасти развалины от окончательного разрушения. Теперь святые отцы могли спать спокойно: они уничтожили церковь, и она погибла.
Колокола Базилики звонили вовсю, отец Сампе сиял, выйдя победителем из этой гигантской борьбы не на жизнь, а на смерть, - он убил человека, а теперь убивал в тиши ризниц и камни. Старый, упрямый и неумный Лурд жестоко поплатился за то, что не поддержал своего священника, погибшего из любви к своей приходской церкви: новый город рос и преуспевал за счет старого. Все деньги стекались туда. Отцы Грота набивали мошну, негласно заправляли делами гостиниц и свечных лавок, торговали водой из источника, невзирая на то, что, согласно официальному договору с городским управлением, им строго запрещалось заниматься какой бы то ни было торговлей. Весь край был охвачен разложением. Торжество Грота привело к бешеной жажде приобретения, к лихорадке наживы, к стремлению пользоваться всеми благами жизни; дождь миллионов с каждым днем все больше и больше развращал народ - Вифлеем Бернадетты стал подлинным Содомом и Гоморрой. Отец Сампе завершил свое дело - торжество бога он построил на людской мерзости, на растлении человеческих душ. Из земли вырастали грандиозные сооружения, пять или шесть миллионов были уже израсходованы, все принесено в жертву желанию оттеснить приходскую церковь на задворки, чтобы безраздельно владеть добычей. Громадные, так дорого стоившие лестницы были построены вовсе не по желанию богоматери, которая требовала, чтобы верующие процессиями шли к Гроту. Какая же это процессия, если шествие движется по кругу, спускаясь от Базилики по левой лестнице и поднимаясь по правой. Но преподобным отцам удалось добиться того, чтобы молящиеся от них выходили и к ним возвращались, - они хотели быть единственными властителями этих толп, искусными фермерами, собирающими жатву до последнего зерна. Аббат Пейрамаль лежал в склепе в своей незаконченной церкви, превратившейся в развалины, а Бернадетта медленно умирала вдали, в монастыре, - теперь она тоже спала вечным сном, под плитой часовни.
Когда доктор Шассень окончил свой рассказ, наступило длительное молчание. Затем он с трудом поднялся.

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Дорогое мое дитя, десятый час, я хочу, чтобы вы немного поспали… Идемте.
Пьер молча последовал за ним. Они прибавили шагу и возвратились в город.
- Да, да, - продолжал доктор, - много было тогда несправедливостей, много страданий. Что поделаешь! Человек портит самые прекрасные свои творения… Вы и представить себе не можете, сколько ужасающей грусти в том, о чем я вам рассказал. Надо видеть, надо самому убедиться в этом… Хотите, я поведу вас вечером посмотреть комнату Бернадетты и недостроенную церковь аббата Пейрамаля?
- Конечно, охотно пойду.
- Ну и хорошо! После процессии, в четыре часа, я буду ждать вас у Базилики.
Они больше не разговаривали, погрузившись каждый в свои думы.
Теперь Гав протекал вправо от них в глубоком ущелье, почти исчезая среди кустарников. Но иногда среди зелени мелькала светлая, словно матовое серебро, лента воды. Дальше, за крутым поворотом, Гав появлялся снова, широко разливаясь по равнине и часто меняя русло, - песчаная, каменистая почва вокруг была вся изрезана оврагами. Солнце начало сильно припекать, высоко поднявшись в необъятном небе, прозрачная синева которого темнела по краю, ближе к горам, окружавшим огромную котловину.
За поворотом дороги глазам Пьера и доктора Шассеня предстал Лурд. В то роскошное утро город белел на горизонте в летучей золотой пыли, отливавшей пурпуром; с каждым шагом все отчетливее вырисовывались дома и здания. И доктор, не говоря ни слова, широким и печальным жестом указал своему спутнику на этот растущий город, словно приглашая его в свидетели всего, о чем он рассказывал. Город в ослепительном свете утра действительно являл собой наглядное доказательство событий грустного повествования.
Уже виднелся среди зелени Грот, залитый огнями свечей, потускневшими при ярком дневном свете. За ним простирались гигантские сооружения - набережная вдоль Гава, русло которого специально отвели в сторону, новый мост, соединивший новые сады с недавно разбитым бульваром, громадные лестницы, массивная церковь Розера и горделиво возвышающаяся надо всем изящная Базилика. Вокруг, с того места, где находился Пьер, виднелись лишь белые фасады нового города, переливающийся шифер новых крыш, большие монастыри, большие гостиницы, богатый город, чудом выросший на древней скудной почве; а позади скалистого массива, на котором вырисовывались контуры обвалившихся стен замка, выглядывали источенные временем кровли старого города, сбившиеся в кучу и боязливо прижавшиеся друг к другу. Фоном для этой картины, вызывавшей представление о прошлом и настоящем, озаренной сиянием вечного солнца, служили малый и большой Жерсы, заслонявшие горизонт своими голыми склонами, испещренными желтыми и розовыми пятнами от косых лучей солнца.
Доктор Шассень проводил Пьера до Гостиницы явлений и лишь там покинул его, напомнив, что они условились встретиться под вечер. Было около одиннадцати часов. Пьер страшно устал, но прежде чем лечь в постель, хотел что-нибудь съесть - он чувствовал, что слабость его в значительной мере объясняется голодом. К счастью, за табльдотом оказалось свободное место; он поел, словно во сне, хотя глаза его были раскрыты, не замечая, что ему подают; потом поднялся к себе в комнату и бросился на кровать, не преминув сказать предварительно служанке, чтобы она разбудила его не позже трех часов.
Но возбуждение мешало ему сомкнуть глаза. Забытые в соседней комнате перчатки напомнили ему, что г-н де Герсен, уехавший на заре в Гаварни, вернется не раньше вечера. Что за счастливый дар беспечность! В полном смятении, полумертвый от усталости, Пьер изнывал в душевной тоске. Все, казалось, препятствовало его искреннему желанию вернуть себе детскую веру. Трагическая судьба кюре Пейрамаля усилила его негодование, вызванное историей Бернадетты, этой избранницы и мученицы. Неужели истина, ради которой он приехал в Лурд, вместо того чтобы вернуть ему веру, вызовет еще большую ненависть к невежеству и легковерию, приведет к горькому сознанию, что человек с его разумом одинок на свете!
Наконец Пьер заснул. Но его тревожили тяжелые сновидения. Он видел Лурд, растленный деньгами, несущий пагубу, отвратительный, превратившийся в огромный базар, где все продается - обедни и души. Он видел мертвого аббата Пейрамаля, лежащего среди развалин своего храма, поросших крапивой, которую посеяла неблагодарность. Он успокоился и вкусил сладость небытия, лишь когда стерлось последнее видение - бледный и такой жалостный образ коленопреклоненной Бернадетты, мечтающей в Невере, вдали от людей, о своем творении, которого ей так и не довелось увидеть.

Четвертый день

I

Вернувшись в Больницу богоматери всех скорбящих, Мари все утро пролежала в кровати, прислонившись к подушкам. После ночи, проведенной в Гроте, она отказалась отправиться туда утром. Когда к ней подошла г-жа де Жонкьер, чтобы поправить соскользнувшую подушку, девушка спросила:
- Какой сегодня день?
- Понедельник, дорогое мое дитя.
- Ах, верно. Жизнь течет так быстро, что просто теряешь счет дням!.. Я так счастлива! Сегодня святая дева исцелит меня.
Мари блаженно улыбнулась, словно грезя наяву; глаза ее были устремлены вдаль, она, казалось, витала где-то, всецело поглощенная неотвязной идеей, твердо уверенная в конечном осуществлении своей надежды. Палата святой Онорины опустела, все больные отправились в Грот, лишь на соседней кровати умирала г-жа Ветю. Но Мари даже не замечала ее, так радовала девушку наступившая вдруг тишина. Одно из окон, выходившее во двор, было открыто, солнце сияющего утра вливалось в комнату широким потоком лучей, и золотая пыль кружилась над простыней Мари, оседая на ее бледные руки. В этой палате, заставленной койками, ночью такой зловещей, зловонной, наполненной стонами, вызванными кошмаром, стало так хорошо, когда ее вдруг залило солнце и в воздухе вместе с успокоительной тишиной повеяло утренней прохладой.
- Почему вы не попробуете немного заснуть? - ласково спросила г-жа де Жонкьер. - Вы, должно быть, совсем разбиты после бессонной ночи.
Мари удивилась: она казалась себе такой невесомой, так далека была от земли, что не ощущала своего тела.
- Я совсем не устала, мне не хочется спать… Уснуть! О нет, это было бы слишком грустно, ведь я тогда не буду знать, что исцелюсь.
Госпожа де Жонкьер рассмеялась.
- Почему же вы не хотели, чтобы вас отвезли к Гроту? Ведь вы соскучитесь одна.
- Я не одна, сударыня, она со мной.
Мари сложила в экстазе руки, и перед нею возникло видение.
- Знаете, я видела ночью, как она кивнула мне головой и улыбнулась… Я прекрасно поняла ее, я отчетливо слышала ее голос, хотя она не разомкнула уст. В четыре часа, во время крестного хода, я буду исцелена.
Госпожа де Жонкьер хотела успокоить девушку, встревоженная ее странным состоянием, похожим на сомнамбулизм. Но больная продолжала твердить:
- Нет, нет, я не больная, я жду… Только видите, сударыня, мне незачем идти утром к Гроту, потому что она назначила мне встречу на четыре часа.
И добавила тише:
- В половине четвертого за мной зайдет Пьер… В четыре часа я буду здоровой.
Лучи солнца медленно скользили вдоль ее голых, прозрачных, болезненно нежных рук, а чудесные белокурые волосы, рассыпавшиеся по плечам, казалось, сами излучали сияние, пронизанные солнцем, которое заливало ее целиком. На дворе запела птичка, нарушив трепетную тишину палаты. Вероятно, где-то поблизости играл ребенок, которого отсюда не было видно, потому что порой доносился легкий смех.
- Хорошо, - сказала г-жа де Жонкьер, - не спите, раз не хотите спать. Только лежите смирно, это тоже отдых.
На соседней кровати умирала г-жа Ветю, Ее побоялись везти к Гроту из опасения, что она может скончаться по дороге. Умирающая лежала с закрытыми глазами; сестра Гиацинта, дежурившая подле нее, знаком подозвала г-жу Дезаньо и поделилась с ней своим мнением. Обе наклонились над умирающей и следили за ней с возрастающим беспокойством. Лицо ее, напоминавшее грязноватую маску, еще больше пожелтело, глаза ввалились, губы были сжаты; сестру и г-жу Дезаньо особенно пугал хрип, медленно вырывающийся из ее груди вместе с тлетворным дыханием, - рак закончил свою страшную работу. Вдруг г-жа Ветю приподняла веки и испугалась, увидев склонившихся над ней двух женщин. Неужели смерть уже близка, что они так смотрят? Бесконечная печаль заволокла ее глаза, в них отразилось безнадежное сожаление об уходящей жизни. У нее уже не было сил бороться и проявлять бурный протест; но как жестока к ней судьба - бросить лавку, привычки, мужа и умереть так далеко! Презреть мучительную пытку путешествия, молиться дни, молиться ночи и не быть исцеленной, умереть, когда другие выздоравливают!!
- Ах, как я страдаю, как страдаю… Умоляю вас, сделайте что-нибудь, сделайте хоть так, чтобы я больше не мучилась, - пролепетала она.
Госпожа Дезаньо была потрясена; ее красивое, молочного цвета личико, обрамленное растрепанными белокурыми волосами, склонилось над больной. Она не привыкла видеть умирающих и отдала бы, по ее собственному выражению, половину своего сердца, чтобы спасти бедную женщину. Г-жа Дезаньо поднялась и отозвала в сторону сестру Гиацинту, тоже тронутую до слез, но уже примирившуюся с этой смертью, которая несла несчастной избавление. Неужели действительно ничего нельзя сделать? Разве нельзя хоть чем-нибудь помочь, исполнить просьбу умирающей? Утром, два часа тому назад, аббат Жюден причастил и исповедал ее. Она получила помощь небес, больше ей не на что было рассчитывать, она уже давно ничего не ждала от людей.
- Нет, нет, надо что-то сделать! - воскликнула г-жа Дезаньо.
Она подошла к г-же де Жонкьер, стоявшей у постели Мари.
- Слышите, сударыня, как несчастная стонет? Сестра Гиацинта полагает, что ей осталось жить несколько часов. Но мы не можем бросить ее на произвол судьбы… Есть же средства успокоить боль. Почему бы не позвать молодого врача, который с нами приехал?
- Конечно, - ответила начальница, - сейчас!
О враче в палате никогда не думали. Дамы вспоминали о кем только во время сильных приступов, когда больные вопили от боли.
Сестра Гиацинта, удивляясь про себя, как это она не подумала о Ферране, находившемся в соседней комнате, спросила:
- Хотите, сударыня, я схожу за Ферраном?
- Конечно, приведите его поскорей.
Когда сестра ушла, г-жа де Жонкьер с помощью г-жи Дезаньо приподняла голову умирающей, думая, что ей станет легче. Надо же было случиться такой беде именно сейчас, когда они остались одни, - остальные сестры милосердия ушли по своим делам. В огромной пустой палате, мирно дремавшей и залитой солнцем, порой раздавался лишь нежный смех невидимого ребенка.
- Это Софи так шумит? - немного раздраженно спросила начальница, предвидя катастрофу и связанные с ней неприятности.
Она быстро прошла в конец палаты: действительно, это была Софи Куто. Девочка сидела на полу, за кроватью, и, хотя ей было уже четырнадцать лет, играла с тряпичной куклой - разговаривала с ней, напевала и так увлеклась игрой, что даже смеялась от удовольствия.
- Держитесь прямо, мадмуазель! А ну-ка, станцуйте польку! Раз, два! Кружись, пляши, кого хочешь обними!
К Софи подошла г-жа де Жонкьер.
- Деточка, одна наша больная очень страдает, ей плохо… Не надо так громко смеяться.
- Ах, сударыня, я не знала.
Она вскочила с куклой в руках и сразу стала очень серьезной.
- Она умрет, сударыня?
- Боюсь, что да, детка.
Софи, затаив дыхание, пошла за начальницей и села на соседнюю кровать; с жгучим любопытством, без малейшего страха, смотрела она своими большими глазами на умирающую г-жу Ветю. Г-жа Дезаньо нервничала, с нетерпением ожидая врача, а Мари, вся залитая солнцем, в восторженной надежде на чудо, казалось, не замечала, что творится вокруг.
Сестра Гиацинта не нашла Феррана в маленькой комнате возле бельевой, где он обычно находился, и отправилась искать его по всему дому. Молодой врач, пробыв здесь два дня, совсем растерялся: в этой странной больнице его призывали только к умирающим. Маленькая аптечка, которую он привез с собой, оказалась никому не нужной: нечего было и думать о каком-нибудь лечении, поскольку больные приезжали сюда не для того, чтобы лечиться, а просто для молниеносного, чудесного исцеления; поэтому доктор только раздавал пилюли опиума, которые успокаивали слишком сильные боли. Он был поражен, когда ему довелось присутствовать при обходе палат доктором Бонами. Это была просто-напросто прогулка; доктор приходил из любопытства, не интересуясь больными; он не осматривал их и не задавал им вопросов. Его занимали только мнимоисцеленные, он задерживался возле коек знакомых женщин, которых видел в бюро регистрации исцелений. Одна из них страдала от трех болезней сразу, а святая дева до сих пор соблаговолила исцелить только одну из них; правда, оставалась надежда, что она исцелит и остальные. Порой какая-нибудь несчастная, исцеленная накануне, на вопрос, как она себя чувствует, отвечала, что боли у нее возобновились; но это нисколько не нарушало безмятежного и умиротворенного настроения доктора, полагавшегося на бога, который завершит начатое. Разве не прекрасно уже то, что выздоровление началось? Поэтому он любил говорить: «Начало положено, потерпите!» Но больше всего он боялся дам-попечительниц; каждая хотела заполучить его, чтобы показать какой-нибудь исключительный случай, каждая честолюбиво считала, что у нее на руках самые тяжелые больные, самые необычайные, ужасные случаи, и потому ей не терпелось, чтобы их зафиксировали, - как же она будет потом торжествовать! Одна хватала его за руку, уверяя, что ей кажется, будто у ее больной проказа. Другая умоляла подойти к ее больной, утверждая, что у девушки бедро покрыто рыбьей чешуей. Третья шептала ему на ухо невероятные подробности, касающиеся замужней светской дамы. Он увертывался, отказывался от осмотра, наконец давал обещание прийти в другой раз, когда у него будет время. По его словам, если слушать этих барынь, - весь день пройдет в бесполезных консультациях. Затем он вдруг останавливался перед какой-нибудь чудесно исцеленной и знаком подзывал Феррана, говоря: «А! Вот интересный случай!» И ошеломленный Ферран должен был выслушивать рассказ доктора о болезни, совершенно исчезнувшей после первого же погружения в бассейн.
Наконец сестра Гиацинта встретила аббата Жюдена, который сказал ей, что молодого врача вызвали в палату для семейных. Он уже в четвертый раз спускался туда к брату Изидору, чьи мучения не прекращались. Единственная помощь, какую мог ему оказать врач, это давать без конца опиум.
Измученный миссионер просил хоть немного облегчить боль, чтобы у него достало сил отправиться после обеда в Грот, куда его не могли отнести утром. Однако боли усилились, он потерял сознание.
Войдя, сестра застала врача у изголовья больного.
- Господин Ферран, пойдемте скорее со мной в палату святой Онорины, у нас там умирает женщина.
Врач улыбнулся сестре. Один вид ее всегда радовал его и поднимал у него настроение.
- Иду, сестра. Только подождите минутку, я хочу привести в чувство этого несчастного.
Сестра Гиацинта вооружилась терпением и стала помогать доктору. Палата для семейных в нижнем этаже была также залита солнцем, свежий воздух врывался через открытые большие окна, выходившие в сад. В то утро г-н Сабатье, как и брат Изидор, остался в постели, чтобы немного отдохнуть, а г-жа Сабатье, воспользовавшись этим, отправилась покупать медали и образки для подарков. Сидя на кровати, прислонившись к подушкам, г-н Сабатье с блаженным видом машинально перебирал четки, но не молился, а смотрел на соседа, с болезненным интересом следя за умирающим.
- Ах, сестра, - обратился он к подошедшей сестре Гиацинте, - я просто восхищаюсь этим несчастным миссионером. Вчера я усомнился в святой деве, - ведь семь лет она не удостаивает услышать мои мольбы, - и вот при виде этого мученика, так покорно переносящего свои страдания, мне стало стыдно за мое маловерие… Вы не представляете себе, как он страдает; надо видеть его перед Гротом, когда глаза его горят великой надеждой. Право, это прекрасно, В Лувре есть картина неизвестного итальянского художника, на ней изображена голова монаха, преображенного точно такой же верой. В этом убитом жизнью человеке, смиренно принявшем помощь Попечительства, чтобы в качестве бедняка быть ближе к богу, проснулся интеллигент с университетским образованием, сведущий в литературе и искусстве. И так твердо жила в нем надежда, которую не могли поколебать семь бесполезных поездок в Лурд, что он добавил:
- У меня впереди целый день, раз мы уезжаем только завтра. Вода очень холодная, но я попрошу еще раз погрузить меня в бассейн; я молюсь все утро, вымаливая прощение за вчерашнее… Не правда ли, сестра, ведь святой деве достаточно секунды, чтобы исцелить одно из своих чад… Да будет воля ее, да будет благословенно имя ее!
Он снова принялся за молитвы богородице и «Отче наш», медленно перебирая четки, полузакрыв глаза; на его добром лице, лице человека, столько лет оторванного от внешнего мира, появилось детски наивное выражение.
Ферран знаком подозвал Марту, сестру брата Изидора. Девушка стояла в ногах кровати, беспомощно опустив руки, и глядела на умирающего брата, которого она так любила, без единой слезинки, с покорностью бедного, недалекого существа. Она была глубоко преданна ему и последовала за HHMI сюда, истратив последние гроши; не в силах ему помочь, она только молча глядела на его страдания. Поэтому, когда врач попросил ее приподнять немного брата, она была счастлива, что может хоть чем-нибудь быть полезной. Ее угрюмое, веснушчатое лицо просияло.
- Поддержите его, а я попробую дать ему лекарство.
Девушка приподняла брата, и Феррану удалось разжать ложечкой его стиснутые зубы и влить в рот несколько капель. Больной почти тотчас же открыл глаза и глубоко вздохнул. Он стал спокойнее, опиум оказал свое действие, утишил жгучую боль в правом боку. Но миссионер так ослаб, что надо было приложить ухо почти к самым его губам, чтобы его услышать.
Едва уловимым жестом он попросил Феррана нагнуться.
- Вы ведь врач, сударь, правда-? Дайте мне сил добраться после обеда до Грота… Я уверен, что святая дева исцелит меня, если я буду там.
- Ну, конечно, вы непременно пойдете, - ответил доктор. - Разве сейчас вы уже не чувствуете себя лучше?
- Лучше? Нет!.. Я прекрасно знаю, что со мной, - я ведь видел, как несколько миссионеров умерло там, в Сенегале. Когда у человека больна печень и нарыв прорывается наружу - все кончено. Пот, лихорадка, бред… Но святая дева коснется меня мизинцем - и все пройдет… Умоляю вас, отвезите меня к Гроту, даже если я буду без сознания!
Сестра Гиацинта также наклонилась к больному.
- Не бойтесь, дорогой брат. Вас отнесут в Грот после завтрака, и мы все будем за вас молиться.
Наконец ей удалось увести Феррана; она очень беспокоилась о г-же Ветю и была в отчаянии, что задержалась. Судьба миссионера также вызывала в ней жалость, и, поднимаясь по лестнице, она расспрашивала доктора, нет ли надежды на его выздоровление. Тот безнадежно махнул рукой. Просто безумие в таком состоянии приезжать в Лурд. Он спохватился и улыбнулся.
- Прошу прощения, сестра. Вы же знаете, что я, к несчастью, неверующий.
Но она, в свою очередь, благосклонно улыбнулась, как друг, который терпимо относится к недостаткам тех, кого любит.
- О, это ничего не значит, я вас знаю, вы все-таки славный человек… К тому же мы видим столько людей, бываем у таких язычников, что нам не приходится обращать на это внимание.
Наверху, в палате святой Онорины, все оставалось по-прежнему: г-жа Ветю продолжала стонать от невыносимой боли, г-жа де Жонкьер и г-жа Дезаньо стояли у кровати умирающей, бледные, взволнованные ее непрерывным стоном. На их вопросы Ферран лишь слегка пожал плечами: эта женщина обречена, ей осталось жить несколько часов, а может быть и минут. Единственное, что он может сделать, - это усыпить ее, чтобы облегчить ужасную агонию, которую он предвидел. Г-жа Ветю смотрела на доктора, она была еще в сознании и очень послушно принимала лекарства. Как и другие, она страстно желала отправиться к Гроту и просила об этом срывающимся детским голоском, боясь, - что ее не послушают.
- В Грот, да? В Грот…
- Вас сейчас туда отнесут, обещаю вам, - сказала сестра Гиацинта. - Только будьте умницей, постарайтесь уснуть, чтобы немного окрепнуть.
Больная, казалось, задремала, и г-жа де Жонкьер увела г-жу Дезаньо в другой конец палаты, где они стали считать белье. Это была сложная работа, они путались, не досчитывались нескольких салфеток. Софи, сидя на кровати напротив, не двигалась с места. В ожидании смерти дамы - поскольку ей сказали, что та умрет, - она положила куклу к себе на колени.
Сестра Гиацинта осталась возле умирающей и, чтобы не тратить времени зря, взяла иголку и нитку и стала чинить платье одной из больных, у которого от долгой носки лопнули рукава.
- Вы побудете с нами? - спросила она Феррана.
Тот продолжал внимательно разглядывать г-жу Ветю.
- Да, да… Она может умереть с минуты на минуту. Я боюсь кровоизлияния.
Заметив на соседней кровати Мари, он спросил, понизив голос:
- Как она? Ей легче?
- Нет еще. Ах, милое дитя, мы все искренне желаем ей поправиться! Такая молодая, такая очаровательная и так удручена!.. Посмотрите на нее сейчас. Как хороша! Словно святая в ореоле золотых волос, глаза большие, восторженные, вся залита солнцем.
Ферран, заинтересовавшись, с минуту смотрел на Мари. Его особенно поразил ее отсутствующий взгляд, полная отрешенность от всего, что ее окружало, пламенная вера, глубокая радость, которая всецело владела всеми ее помыслами.
- Она выздоровеет, - пробормотал он, точно взвешивая про себя состояние больной. - Она выздоровеет.
Затем он подошел к сестре Гиацинте, сидевшей в амбразуре большого, раскрытого настежь окна; со двора в комнату врывался теплый воздух. Теперь солнце лишь узкой полоской скользило по белой косынке и белому нагруднику сестры. Доктор, прислонившись к перилам балкона, смотрел, как она шьет.
- Знаете, сестра, эта поездка в Лурд, на которую я не очень охотно согласился, - только чтобы выручить товарища, - дала мне столько счастья! Ведь жизнь не очень-то меня балует.
Сестра Гиацинта, не поняв его, наивно спросила:
- Как это?
- Да так. Я снова встретил вас и хоть немного помогаю вам в вашей прекрасной деятельности. Если бы вы знали, как я вам благодарен, как я люблю и чту вас!
Сестра Гиацинта подняла голову, без всякого смущения посмотрела ему прямо в лицо и решила обратить все в шутку. Она была очень хороша собой: лилейный цвет лица, маленький смеющийся рот, красивые голубые улыбающиеся глаза придавали ей особую прелесть, а своей стройной, гибкой фигурой и неразвитой грудью она напоминала невинную, готовую на самопожертвование девочку.
- Вы так меня любите! А за что?
- За что я вас люблю? Да вы самое лучшее, самое доброжелательное существо в мире. До сих пор в моем сердце живет глубокое, нежное воспоминание о вас, и когда я нуждаюсь в поддержке, когда теряю мужество, мне достаточно вызвать в воображении ваш образ, чтобы снова почувствовать прилив бодрости. Неужели вы забыли тот месяц, что мы провели вместе в моей бедной комнатке, когда я был так болен и вы с такой любовью за мной ухаживали?
- Ну, конечно, помню… Мне, кстати, никогда не приходилось ухаживать за таким милым больным. Вы принимали все лекарства, какие я вам давала, а когда я меняла вам белье и подтыкала одеяло, вы лежали смирно, словно ребенок.
Она продолжала смотреть на него со своей непосредственной, милой улыбкой. Ферран был очень красив, статен, с несколько крупным носом, чудесными глазами, ярким ртом и черными усиками; от его фигуры веяло силой и молодостью. Но сестра Гиацинта, казалось, была просто рада, что он стоит перед нею, растроганный до слез.
- Ах, сестра, я ведь умер бы, если б не вы. Вы меня спасли.
И вот пока они с такой умиленной радостью смотрели друг на друга, им вспомнился весь тот месяц, проведенный вместе. Они уже не слышали предсмертного хрипения г-жи Ветю, не видели беспорядочной, загроможденной кроватями палаты, напоминающей походный госпиталь, устроенный после какого-то всенародного бедствия. Они перенеслись мысленно в высокий, мрачный дом старого Парижа, в тесную мансарду, куда свет и воздух проникали через маленькое окошечко с видом на целый океан крыш. И сколько очарования было в том, что они совершенно одни - он, сжигаемый лихорадкой, она, похожая на спустившегося к нему ангела-хранителя: сестра Гиацинта спокойно пришла к нему из монастыря, как товарищ, которому нечего опасаться. Вот так же ухаживала она и за женщинами, и за детьми, и за попадавшимися случайно мужчинами и была счастлива облегчать их страдания. Сестра Гиацинта забывала, что она женщина. Ферран тоже как будто не помнил об этом, хотя у нее были нежные руки, ласкающий голос, мягкая поступь, - ему казалось, что она заменяет ему родную мать или сестру. В течение трех недель сестра ухаживала за ним, как за малым ребенком, поднимала и снова укладывала его, оказывала ему разные услуги, делала все без малейшего смущения или отвращения - обоих спасали чистота страдания и милосердия, возвышавшая их над мирской суетой. А когда Ферран стал выздоравливать, между ними установились теплые, дружеские отношения. Сколько было веселья, радостного смеха! Сестра Гиацинта следила за ним, ругала его, шлепала по рукам, когда он непременно хотел держать их поверх одеяла. Она стирала Феррану рубашки в умывальном тазу, чтобы он не тратился на прачку. Никто к нему не ходил, они были одни, далеко от мира, и это одиночество восхищало молодых людей.
- Помните, сестра, то утро, когда я в первый раз встал с постели? Вы помогли мне подняться, поддерживали, чтоб я не упал, а я оступался и неловко передвигал ноги, разучившись ими пользоваться… Это нас очень смешило.
- Да, да, вы выздоровели, и я была очень довольна.
- А тот день, когда вы принесли мне вишни… Я и сейчас помню, как сидел, прислонясь к подушке, а вы - на краю кровати. Между нами на большом листе белой бумаги лежали вишни; я не хотел прикасаться к ним, пока вы не станете есть их со мной… Тогда каждый из нас стал брать по одной вишне, пакет быстро опустел, а вишни были очень хороши.
- Да, да, очень… Помните, вы и смородинный сироп не хотели пить, пока я первая его не попробую.
Они смеялись все громче, воспоминания приводили их в восторг. Но болезненный вздох г-жи Ветю вернул их к действительности. Ферран нагнулся, взглянул на неподвижно лежавшую больную. В зале стояла трепетная тишина, нарушаемая лишь звонким голосом дамы-попечительницы, считавшей белье.
Задыхаясь от волнения, доктор Ферран продолжал тише:
- Ах, сестра! Если я проживу даже сто лет и познаю все радости любви, я ни одной женщины не полюблю так, как люблю вас!
Сестра Гиацинта опустила голову и снова принялась за шитье, не обнаруживая, однако, ни малейшего смущения. Лишь лилейное лицо ее покрылось едва заметным румянцем.
- Я тоже очень люблю вас, господин Ферран… Только не надо меня излишне хвалить. Я делала для вас то же, что делаю для многих других, - это мое ремесло. И во всем этом самое приятное, что господь бог помог вам выздороветь.
Их снова прервали. Гривотта и Элиза Руке раньше других вернулись из Грота. Гривотта тотчас же легла на тюфяк на полу, в ногах кровати г-жи Ветю, вынула из кармана кусок хлеба и стала уплетать его за обе щеки. Ферран еще накануне заинтересовался этой чахоточной, находившейся в состоянии столь удивительного возбуждения, которое выражалось у нее в усиленном аппетите и лихорадочной потребности двигаться. Но еще больше поразила его сейчас Элиза Руке - ему стало ясно, что ее болезнь шла на улучшение. Девушка продолжала прикладывать к лицу примочки из воды чудотворного источника и сейчас как раз вернулась из бюро регистрации исцелений, где ее встретил торжествующий доктор Бонами. Ферран подошел к девушке и с удивлением осмотрел побледневшую и подсохшую рану, далеко еще не вылеченную, но находившуюся на пути к излечению. Случай показался ему настолько любопытным, что он решил сделать заметки для одного из своих бывших учителей, который изучал происхождение некоторых кожных заболеваний на нервной почве, вызванных нарушением обмена веществ.
- Вы не чувствовали покалывания? - спросил Ферран.
- Нет, нет, сударь. Я умываюсь и от всей души молюсь, вот и все!
Гривотта, в течение двух дней привлекавшая к себе толпы любопытных, снедаемая завистью и тщеславием, подозвала врача.
- Посмотрите на меня, сударь, я выздоровела, я совсем, совсем здорова!
Ферран дружески кивнул девушке, но осматривать ее не стал. - Я знаю, голубушка. Вы больше ничем не больны. В эту минуту его позвала сестра Гиацинта. Она бросила шитье, увидев, что г-жа Ветю приподнялась и у нее началась отчаянная рвота. Несмотря на поспешность, с какой сестра вскочила, она не успела поднести таз: больную вырвало черной, как сажа, жидкостью, на этот раз с примесью крови. Это было кровоизлияние, приближавшее роковой конец, как и предвидел доктор Ферран.
- Предупредите начальницу, - сказал он вполголоса, усаживаясь у постели больной.
Сестра Гиацинта побежала за г-жой де Жонкьер. Белье было сосчитано; г-жа де Жонкьер в сторонке беседовала с дочерью, в то время как г-жа Дезаньо мыла руки.
Раймонда на минуту выбежала из столовой, где она в тот день дежурила. Девушка считала это самой тяжелой повинностью - ей становилось дурно от этой длинной, узкой залы с двумя рядами засаленных столов, от отвратительного запаха прогорклого сала и бедности. И она быстро поднялась к матери, воспользовавшись тем, что до возвращения больных в ее распоряжении оставалось немного времени. Раймонда задыхалась; разрумянившись, с блестящими глазами, она бросилась к матери.
- Ах, мама, какое счастье!.. Все устроилось!
Г-жа де Жонкьер удивилась, не поняв сразу, в чем дело; у нее голова шла кругом от забот, связанных с заведованием палатой.
- Что такое, дитя мое?
Тогда Раймонда понизила голос и, слегка покраснев, сказала:

Предыдущая страница 13 Следующая страница


Лурд 14

- Мое замужество!
Теперь настал черед г-жи де Жонкьер обрадоваться. На полном лице этой зрелой, еще красивой и приятной женщины отразилось удовольствие. Она вспомнила их маленькую квартирку на улице Вано, где после смерти мужа она воспитывала дочь, строго экономя каждое су из оставленных мужем нескольких тысяч франков. Замужество возвращало мать и дочь к жизни - перед ними раскроются двери салонов, вернется прежнее блестящее положение в обществе.
- Ах, дитя мое, как я рада!
Но вдруг ей стало почему-то неловко. Бог свидетель, что в течение трех лет она ездила в Лурд только из милосердия; единственной ее радостью было ухаживать за своими дорогими больными. Быть может, если бы г-жа де Жонкьер спросила свою совесть, то в самопожертвовании, которому она отдавалась от души, она усмотрела бы некоторую уступку своей властной натуре, находившей радость в этой роли начальницы, командовавшей людьми. Но надежда найти для дочери мужа среди кишевшей здесь толпы светских молодых людей, пожалуй, занимала в ее мыслях последнее место. Г-жа де Жонкьер, правда, думала об этом, как о чем-то вполне возможном, но никогда не говорила. Тем не менее от радости у нее невольно вырвалось признание:
- Ах, дитя мое, меня не удивляет твоя удача; я так молила сегодня святую деву!
Затем ей захотелось удостовериться в том, что это правда, и она потребовала от дочери подробностей. Раймонда еще не рассказывала матери о своей длинной прогулке накануне под руку с Жераром; девушка решила сказать об этом только в том случае, если будет уверена в победе. И вот она добилась ее и теперь так весело возвещала о ней. Утром она встретилась с молодым человеком у Грота, и он сделал ей официальное предложение. Г-н Берто будет просить у г-жи де Жонкьер руки Раймонды для своего двоюродного брата перед отъездом из Лурда.
- Ну, - проговорила г-жа де Жонкьер с радостной улыбкой, оправившись от смущения, - надеюсь, ты будешь счастлива; ведь ты такая умница и не нуждаешься в моей помощи для устройства своих дел… Поцелуй меня!
В эту минуту к ним подошла сестра Гиацинта, чтобы сообщить, что г-жа Ветю умирает. Раймонда уже убежала, а г-жа Дезаньо, вытирая руки, бранила дам-помощниц, которые исчезли с самого утра, когда так нужна была их помощь.
- Ведь вот, например, госпожа Вольмар, - добавила она. - Я вас спрашиваю, куда она девалась! Ее и часу не видели с тех пор, как мы здесь.
- Оставьте госпожу Вольмар в покое, - ответила с легким раздражением г-жа де Жонкьер. - Я вам сказала, что она больна.
И тут же обе подошли к г-же Ветю. Ферран ждал их стоя; на вопрос сестры Гиацинты, нельзя ли что-нибудь сделать, он отрицательно покачал головой. Умирающая, которую как будто облегчила рвота, лежала, обессилев, с закрытыми глазами. Но вот ее снова вырвало черной жидкостью с прожилками лиловатой крови. Потом она успокоилась, открыла глаза и заметила Гривотту - та жадно ела хлеб, сидя на тюфяке на полу.
- Она выздоровела? Да? - спросила г-жа Ветю, чувствуя, что умирает.
Гривотта услыхала и восторженно воскликнула:
- Да, сударыня, выздоровела, выздоровела, совершенно выздоровела!
На минуту г-жу Ветю, казалось, объяла глубокая грусть, в ней поднялось возмущение существа, которое не хочет покидать мир, когда другие продолжают жить. Но тут же она покорилась и тихо произнесла:
- Молодым надо жить.
Госпожа Ветю обвела широко раскрытыми глазами палату, как бы прощаясь со всеми этими людьми и удивляясь, зачем они здесь. Она силилась улыбнуться, встретив любопытный взгляд маленькой Софи Куто: эта милая девочка утром подошла к кровати г-жи Ветю и поцеловала ее. Элиза Руке, не обращая ни на кого внимания, взяла зеркало и принялась разглядывать свою физиономию: ей казалось, что она явно похорошела с тех пор, как подсохла язва. Но больше всего умирающую восхитила Мари, в экстазе устремившая взор вдаль. Г-жа Ветю долго смотрела на девушку - взгляд ее то и дело возвращался к ней, словно к светлому, радостному видению. Быть может, несчастной казалось, что перед нею в солнечном сиянии небожительница, святая.
Внезапно рвота возобновилась - г-жу Ветю рвало кровью, и так обильно, что простыни и вся кровать были забрызганы ею. Тщетно г-жа де Жонкьер и г-жа Дезаньо подкладывали салфетки; обе были бледны, у них подкашивались ноги. Ферран, чувствуя свое бессилие, отошел к окну, где еще недавно испытал такое сладостное волнение, а сестра Гиацинта инстинктивно, не отдавая себе в этом отчета, также вернулась к окну, словно ища в Ферране защиты.
- Боже мой, - повторяла она, - неужели вы ничего не можете сделать?
- Нет, конечно, ничего! Она угаснет, как светильник, в котором иссякает масло.
У г-жи Ветю изо рта текла струйка крови; выбившись из сил, она пристально смотрела на г-жу де Жонкьер, и губы ее шевелились. Начальница наклонилась к умирающей и услышала, как та медленно произнесла:
- Я насчет мужа, сударыня… Магазин на улице Муффар, маленький магазин, недалеко от фабрики гобеленов… Он часовщик, он, конечно, не мог ехать со мной из-за клиентуры; он будет очень озадачен, когда увидит, что я не возвращаюсь… Да, я чистила драгоценности, ходила по его поручениям…
Голос ее слабел, слова прерывались хрипом.
- Так вот, сударыня, я прошу вас сообщить ему, что я не успела написать и что все кончено… Скажите ему, пусть тело мое останется в Лурде, а то перевозить его дорого обойдется… И пусть он женится, это нужно для дела… На двоюродной сестре, скажите ему, на двоюродной сестре…
Умирающая произнесла последние слова невнятным шепотом. Она совсем ослабла, дыхание ее прерывалось. Но открытые глаза еще жили на бледном восковом лице и, казалось, безнадежно цеплялись за прошлое, за все, что больше не будет для них существовать, - маленький часовой магазин в густо населенном квартале, однообразная и тихая жизнь с работягой-мужем, вечно склоненным над часами, воскресные развлечения, состоявшие в прогулках на укрепления, где супруги любовались воздушными змеями. Потом в ее широко раскрытых глазах, тщетно блуждавших в надвигающемся страшном мраке, отразился ужас смерти.
Г-жа де Жонкьер снова наклонилась, увидев, что губы г-жи Ветю шевелятся. Но голос умирающей звучал уже издалека, как бы из другого мира, и с глубокой скорбью с последним вздохом донеслись слова:
- Она меня не исцелила. Госпожа Ветю тихо скончалась.
Софи Куто, которая, казалось, только и ждала этой минуты, удовлетворенная спрыгнула с кровати и отправилась на другой конец комнаты играть с куклой. Ни Гривотта, занятая едой, ни Элиза Руке, всецело поглощенная рассматриванием себя в зеркале, ничего не заметили. Но ледяное веяние смерти, к которой не привыкли г-жа де Жонкьер и г-жа Дезаньо, и их растерянный шепот вывели Мари из ее восторженного состояния молитвы без слов, с сомкнутыми устами. И когда она поняла, что случилось, сострадание к товарищу по несчастью вызвало у нее слезы.
- Ах, бедная женщина, она умерла так далеко, так одиноко как раз в такую минуту, когда, казалось бы, ее ждало возвращение к жизни.
Ферран, также глубоко взволнованный, несмотря на профессиональное равнодушие к смерти, подошел к покойнице, чтобы констатировать смерть; по знаку его сестра Гиацинта накрыла лицо умершей простыней, так как нечего было и думать о том, чтобы тотчас же унести тело. Больные группами возвращались из Грота; спокойная, залитая солнцем палата наполнилась обычным шумом, кашлем, шарканьем ног; воздух отяжелел; бедность, страдания, все человеческие немощи были здесь налицо.

II

В понедельник, последний день пребывания паломников в Лурде, стечение народа было необычайным. Отец Фуркад в своем утреннем воззвании говорил, что надо призвать на помощь всю силу любви и веры и умолить небо ниспослать милость и чудесное исцеление. С двух часов пополудни двадцать тысяч человек, взволнованные, исполненные самых пламенных надежд, собрались у Грота. Толпа росла - дело дошло до того, что испуганный барон Сюир вышел из Грота и сказал Берто:
- Друг мой, народ валом валит… Увеличьте вдвое число санитаров, соберите ваших людей.
Особого внимания требовала Община заступницы небесной, ибо никто не опекал ее больных; поэтому барон Сюир так и беспокоился. Но Берто в серьезных случаях обнаруживал спокойную уверенность и энергию.
- Не волнуйтесь, я за все отвечаю… Я не тронусь с места, пока не пройдет вся процессия.
Он знаком подозвал Жерара.
- Отдай своим людям строгий приказ никого не пропускать без билета… И проверь, крепко ли они держат канат.
Под нависшим плющом виден был Грот, светящийся неугасимым светом. Издали он казался немного сдавленным, неправильной формы, слишком тесным и маленьким для той огромной, неведомой силы, которая исходила оттуда, заставляя людей бледнеть и склонять головы. Статуя святой девы выделялась белым пятном и словно шевелилась в трепетном воздухе, обогретом желтыми огоньками свечей. Надо было стать на цыпочки, чтобы различить за решеткой серебряный алтарь, орган, с которого сняли чехол, разбросанные на земле букеты и подношения, пестрившие закопченные стены. День был чудесный, над громадной толпой простиралось необычайно чистое небо; после ночной грозы, рассеявшей духоту первьтх двух дней, веял легкий ветерок.
Жерару пришлось поработать локтями, чтобы передать распоряжение. Началась давка.
- Еще двоих сюда! Станьте, если надо, вчетвером, только крепко держите канат!
Нечто непреодолимое, инстинктивное влекло толпу в двадцать тысяч человек к Гроту; он неотразимо притягивал к себе, вызывая жгучее любопытство, страстное желание познать тайну. Тела, руки, глаза тянулись к бледному сиянию свечей, к зыбкому белому пятну - мраморной статуе святой девы. Широкое пространство, отведенное у решетки специально для больных, пришлось огородить толстым канатом, который санитары, стоявшие на расстоянии двух - трех метров один от другого, держали обеими руками, иначе толпа хлынула бы туда без разбора. Санитарам дан был приказ пропускать больных только по билетам, выданным Общиной, а также лиц, имеющих особое разрешение. Канат приподнимался для избранных я тотчас же снова опускался, и никакие просьбы не принимались во внимание. Некоторые санитары вели себя даже грубовато, с удовольствием злоупотребляя властью, которой они пользовались только в этот день. Правда, их очень толкали, и им приходилось держаться друг за друга и пускать в ход локти, чтобы их не смяли.
В то время как скамьи и все пространство перед Гротом заполнялись больными, тележками и носилками, огромная толпа собралась вокруг Грота. Площадь Розера, аллеи и набережная Гава - все было заполнено людьми, тротуары запружены, движение остановилось. Вдоль парапета сидели в ряд женщины; некоторые, чтобы лучше видеть, стояли, раскрыв яркие шелковые зонтики, переливавшиеся на солнце. Одну из аллей хотели освободить от публики для прохода больных, однако она все время заполнялась толпой, так что тележки и носилки то я дело застревали по дороге, пока кто-нибудь из санитаров не расчищал для них путь. Но толпа была послушной, доверчивой и кроткой, как стадо ягнят; приходилось бороться только с давкой, с этой слепой силой, увлекавшей людей туда, где сияли свечи. Несмотря на возбуждение, доходившее до религиозного помешательства, несчастных случаев никогда не происходило.
Барон Сюир снова протиснулся вперед, взывая к Берто:
- Берто! Берто! Следите за тем, чтобы шествие двигалось помедленнее!.. Здесь давят женщин и детей. На этот раз Берто не сдержался:
- А, черт возьми! Я не могу всюду поспеть… Захлопните, если нужно, на время калитку.
Речь шла о процессии, которую в течение всего дня, начиная с полудня, пропускали через Грот. Верующие входили в левую калитку, а выходили в правую.
- Закрыть калитку! - воскликнул барон. - Да это будет еще хуже, они передавят друг друга!
Жерар, находившийся поблизости, в эту минуту был занят разговором с Раймондой, которая стояла по другую сторону каната с кружкой молока для разбитой параличом старухи. Берто попросил молодого человека поставить у входа двух санитаров и строго наказать им пропускать паломников по десять человек. Когда Жерар выполнил приказ и вернулся, он увидел, что рядом с Раймондой стоит Берто и они над чем-то весело смеются. Девушка вскоре отошла. Берто и Жерар посмотрели ей вслед.
- Она прелестна! Значит, решено? Ты женишься?
- Нынче вечером я буду просить у матери Раймонды ее руки. Надеюсь, ты пойдешь со мной?
- Конечно… Ты ведь помнишь, что я тебе говорил? Это самое благоразумное. И полугода не пройдет, как ее дядя тебя устроит.
Толпа разлучила их. Берто пошел к Гроту удостовериться, что шествие движется в порядке, без толкотни. Поток женщин, мужчин, детей, прибывших со всех концов света, не прекращался. Часами шли эти люди - без различия классов и сословий: нищие в лохмотьях - рядом с зажиточными мещанами, крестьянки - рядом с нарядными дамами, простоволосые служанки и босоногие девчонки, а рядом - разодетые девочки с лентами в волосах. Вход был свободный, тайна открыта всем, безбожникам и верующим, просто любопытствующим и одержимым экстазом. На них стоило посмотреть: все были почти одинаково взволнованы и слегка задыхались от теплого запаха воска, от тяжелого воздуха, скопившегося под сводами нависшей скалы; все смотрели себе под ноги, чтобы не поскользнуться на чугунных плитах пола. Многие были потрясены, но не молились, а озирались вокруг с той безотчетной тревогой, какая охватывает равнодушных к религии людей, когда они сталкиваются с грозной неизвестностью, таящейся в святилище.
Верующие истово крестились, некоторые бросали письма, ставили свечи и возлагали букеты, прикладывались к камню под стопами богоматери или просто дотрагивались до него четками, медалями, всевозможными священными предметами, так как этого было достаточно, чтобы обрести божье благословение. Шествие продолжалось, и не было ему конца, оно длилось днями, месяцами, годами; казалось, народы всего земного шара перебывали здесь, у этой скалы, все горе людское, все человеческие страдания, словно под влиянием гипноза, проносились здесь хороводом в погоне за счастьем.
Когда Берто удостоверился, что все в порядке, он стал прогуливаться, как простой зритель, наблюдая за своими людьми. Единственно, что беспокоило его, - это крестный ход, во время которого вспыхивал такой неистовый фанатизм, что можно было опасаться несчастных случаев. Предстоял горячий денек, толпа верующих была настроена экзальтированно; лихорадочное путешествие в поезде, бесконечное повторение одних и тех же песнопений и молитв, разговоры о чудесах, неотвязная мысль о божественном сиянии Грота взвинтили народ до последней степени. Многие не спали все три ночи и грезили наяву. Им не давали ни минуты передышки, непрестанные молитвы словно подхлестывали их рвение. Обращения к святой деве не прекращались, священники поочередно сменялись на кафедрах, истошно кричали о людских страданиях и все время, пока в Лурде находились больные, руководили полными отчаяния молениями толпы, распростертой перед бледной мраморной статуей, которая улыбалась, сложив руки и воздев очи к небу.
В ту минуту с кафедры из белого камня, стоявшей у скалы направо от Грота, проповедовал тулузский священник, знакомый Берто, который немного послушал его, одобрительно кивая головой. Священник, толстяк с густым басом, славился ораторским даром. Впрочем, все красноречие здесь сводилось к здоровым легким и сильному голосу, каким выкрикивались слова, подхваченные толпой; то были вопли, прерываемые молитвами богородице и «Отче наш».
Закончив молитву, священник вытянулся на своих коротких ногах, чтобы казаться выше, и бросил в толпу молящихся первое обращение из тех, что тут же придумывал по собственному вдохновению:
- Мария, мы тебе поклоняемся!
Толпа повторила тише, смятенными, надломленными голосами:
- Мария, мы тебе поклоняемся!
А дальше все пошло без остановок. Голос священника покрывал все голоса, толпа глухо вторила:
- Мария, ты наша единственная надежда!
- Мария, ты наша единственная надежда!
- Пречистая дева, очисти нас!
- Пречистая дева, очисти нас!
- Всемогущая дева, исцели наших больных!
- Всемогущая дева, исцели наших больных!
Часто, когда воображение священника иссякало, он, не в силах ничего придумать, до трех раз произносил одно и то же, и послушная толпа трижды повторяла его слова, трепеща от нервного напряжения, вызванного настойчивой жалобой, усиливавшей лихорадочное состояние молящихся.
Моления продолжались, и Берто повернулся к Гроту. Необыкновенное зрелище представляли собой больные, заполнявшие пространство, огороженное канатами: здесь было свыше тысячи паломников, и в тот чудесный день, под глубоким, чистым небесным сводом они производили удручающее впечатление. Сюда собрали всех, кто наполнял ужасом палаты трех больниц. На скамьи посадили более крепких, которые могли сидеть, но многих пришлось обложить подушками; некоторые прислонились друг к другу, сильные поддерживали слабых. Впереди, около Грота, разместили самых тяжелых больных, и плиты пола исчезли под жалкими отребьями рода человеческого; в неимоверном беспорядке сгрудились здесь носилки, тюфяки, тележки. Некоторые больные приподнялись в своих возках или продолговатых ящиках, похожих на гробы, но подавляющее большинство лежало на земле пластом. Одни были одеты и лежали на клетчатых тюфяках, других перенесли сюда вместе с постельным бельем, и из-под простынь виднелись лишь бледные лица и руки. Белье не отличалось чистотой, только несколько подушек, украшенных из подсознательного стремления к кокетству вышивкой, ослепляли белизной, выделяясь среди нищенских грязных лохмотьев, измятых одеял, забрызганных нечистотами простынь. Все это кое-как размещалось по мере прибытия, создавая давку и неразбериху, - женщины, мужчины, дети, священники; иные были раздеты, другие в платье, а над ними сияло ослепительное полуденное небо.
Тут были представлены все болезни; страшное шествие дважды в день выходило из больниц и пересекало Лурд к вящему ужасу обывателей. Мелькали лица, покрытые экземой, носы и рты, обезображенные слоновой болезнью; шли страдающие водянкой, раздувшиеся, как бурдюки; ревматики со сведенными руками и распухшими ногами, похожими на мешки, набитые тряпьем; шли чахоточные, дрожавшие от лихорадки, люди, истощенные дизентерией, мертвенно бледные, худые, как скелеты; шли кособокие, кривошеие, несчастные существа с вывороченными руками, застывшие в позе трагических паяцев; жалкие, рахитичные девицы, желтые, как воск, хрупкие, золотушные; женщины с лимонно-желтыми лицами, бессмысленными, отупевшими от страданий, вызванных раком; или бледные, боявшиеся сделать лишнее движение, чтобы не потревожить опухоль, камнем давившую на внутренности и мешавшую дышать.
На скамьях сидели глухие и, ничего не слыша, все же пели; слепые, выпрямившись, держа высоко голову, часами глядели в ту сторону, где стояла статуя святой девы, которой они не могли видеть. Была тут и безносая сумасшедшая с черным беззубым ртом, смеявшаяся жутким смехом, были эпилептик, бледный как смерть после недавнего припадка, с пеной в углах рта.
Но как только больных приводили сюда, болезни и страдания переставали для них существовать: они сидели или лежали, устремив взгляд на Грот. Изможденные, землистые лица преображались, сияли надеждой. Сведенные руки молитвенно складывались, отяжелевшие веки приподнимались, угасшие голоса звонко повторяли слова священника. Сперва это было несвязное бормотание, похожее на легкий порыв ветерка, носившегося над толпой. Затем голоса окрепли, стали звучать все громче, перекатываясь от одного конца огромной площади до другого.
- Непорочно зачавшая Мария, молись за нас! - взывал громовым голосом священник.
А больные и паломники все звучнее и звучнее повторяли:
- Непорочно зачавшая Мария, молись за нас! И еще громче неслось:
- Пречистая матерь, непорочная матерь, твои чада у ног твоих!
- Пречистая матерь, непорочная матерь, твои чада у ног твоих!
- Царица ангелов, скажи лишь слово, и наши больные исцелятся!
- Царица ангелов, скажи лишь слово, и наши больные исцелятся!
Господин Сабатье сидел во втором ряду, возле кафедры. Он попросил привести его заблаговременно, чтобы выбрать себе место получше, - как старожил, он знал, где удобнее всего сидеть. К тому же ему казалось, что самое важное - быть как можно ближе к святой деве, как будто ей нужно видеть своих верноподданных, чтобы не забыть о них. Все семь лет, что он приезжал в Лурд, у него была только одна надежда: попасть на глаза святой деве и получить исцеление; если он и не окажется в числе избранников, то хоть добьется милости за свое постоянство. Нужно лишь вооружиться терпением, - веру его ничто не могло поколебать. Но этот покорившийся человек устал от вечных отсрочек, на какие обрекла его судьба, и позволял себе иногда отвлекаться от упорных дум об исцелении. Его жене разрешили остаться с ним, и она сидела рядом на складном стуле. Г-н Сабатье любил поболтать и всегда делился с женой своими мыслями.
- Посади меня немного повыше, милочка… Я соскальзываю, мне очень неудобно.
На нем были брюки и пиджак из толстого сукна, он сидел на тюфяке, прислонившись к опрокинутому стулу.
- Так лучше? - спросила г-жа Сабатье.
- Да, да…
Внимание г-на Сабатье привлек брат Изидор, которого все же привезли; он лежал рядом на тюфяке, укрытый до подбородка простыней, видны были только его руки, сложенные поверх одеяла.
- Ах, бедняга… Напрасно его привезли, это неосторожно, но святая дева так всемогуща, и если захочет…
Господин Сабатье снова взялся за четки, но в это время увидел г-жу Маэ среди больных, - она была такая скромная и тоненькая, что, наверное, незаметно проскользнула под канат.
Она присела на кончик скамьи, занимая очень мало места; ее продолговатое усталое лицо преждевременно увядшей женщины носило печать безграничной грусти и полного изнеможения.
Господин Сабатье, кивнув подбородком на г-жу Маэ, тихо сказал жене:
- Значит, эта дама молится, чтобы к ней вернулся муж… Ты говорила мне, что встретила ее сегодня утром в лавке!
- Да, да, - ответила г-жа Сабатье, - а потом я говорила о ней с другой дамой, ее знакомой… Муж госпожи Маэ - коммивояжер. Он по полгода оставляет ее одну, изменяет ей с каждой юбкой. Он очень милый и веселый малый, заботится о ней и ее отказывает в деньгах. Но она его обожает и не может примириться с тем, что он обманывает ее; вот она и приехала сюда просить святую деву вернуть ей мужа… Он сейчас, кажется, в Люшоне, с двумя дамами, сестрами…
Господин Сабатье жестом остановил жену. Он смотрел на Грот, и в нем снова проснулся образованный человек, преподаватель, когда-то увлекавшийся искусством.
- Посмотри, они хотели украсить Грот и только все испортили. Я уверен, что в своем естественном виде он был гораздо красивее, а сейчас в нем не осталось ничего своеобразного… И что за отвратительную постройку они прилепили сбоку, с левой стороны!
Но г-н Сабатье тут же одернул себя - ведь в эту минуту святая дева может избрать предметом своего внимания его соседа, который молится пламеннее, чем он. Сабатье с беспокойством оглянулся и вновь стал кроток и терпелив, глаза его угасли, и он бездумно ждал небесного благоволения.
Новый голос, зазвучавший с кафедры, вернул его к смирению, подавил вспыхнувшую было мысль. На возвышении стоял теперь другой проповедник, на этот раз монах-капуцин; от его гортанного голоса, настойчиво повторявшего одни и те же возгласы, по толпе прошел трепет:
- Будь благословенна святая из святых!
- Будь благословенна святая из святых!
- Не отвращай лика своего от чад своих, святая из святых!
- Не отвращай лика своего от чад своих, святая из святых!
- Дохни на раны наши, и раны заживут, святая из святых!
- Дохни на раны наши, и раны заживут, святая из святых!
Семейство Виньеронов, в полном составе, устроилось в первом ряду на скамье, стоявшей у самой центральной аллеи, которая все больше и больше заполнялась людьми. Маленький Гюстав сидел согнувшись, держа костыль между коленями; рядом с ним его мать повторяла молитвы, как подобает доброй мещанке; по другую сторону сидела г-жа Шез, ей было душно от этой толпы, теснившейся вокруг, и, наконец, г-н Виньерон, молча и внимательно наблюдавший за свояченицей.
- Что с вами, моя милая? Вам плохо? Она с трудом дышала.
- Да не знаю… У меня онемело все тело, и мне тяжело дышать.
Виньерон как раз подумал о том, что волнение, связанное, с поездкой в Лурд, должно плохо действовать на сердечных больных. Понятно, он никому не желал смерти и никогда ни о чем подобном не молил богоматерь. Если святая дева исполнила его желание продвинуться по службе, послав его начальнику внезапную смерть, значит, последний, по-видимому, был обречен небесами. И если г-жа Шез умрет первой, оставив наследство Гюставу, ему, Виньерону, придется только склонить голову перед волей божьей; ибо бог желает, чтобы пожилые люди умирали раньше молодых. Но, не отдавая себе в том отчета, он все же питал надежду на такой исход и, не утерпев, обменялся взглядом с женой, которая также невольно думала о том же.
- Гюстав, отодвинься, - воскликнул Виньерон, - ты мешаешь тете!
И, остановив проходившую мимо Раймонду, попросил:
- Нельзя ли стакан воды, мадмуазель? Нашей родственнице дурно.
Но г-жа Шез отрицательно мотнула головой. Ей стало легче, она с усилием отдышалась.
- Ничего не надо, спасибо… Мне лучше… Ах, я, право, думала, что задохнусь.
Она дрожала от страха, лицо ее побледнело, глаза блуждали. Старая дама снова сложила руки и стала молить святую деву уберечь ее от сердечных припадков и исцелить, а доблестные супруги Виньерон вернулись к своей мечте о счастье, взлелеянной в Лурде, к мечте об обеспеченной старости, заслуженной за двадцать лет честного сожительства, о солидном состоянии, которое они будут на склоне лет проживать в собственном имении, ухаживая за цветами. Постав все видел, все подметил своими проницательными глазами, все понял утонченным болезнью умом; он не молился, и на губах его блуждала загадочная улыбка. К чему молиться? Он знал, что святая дева не исцелит его и он умрет.
Но г-н Виньерон не мог усидеть на месте, не поинтересовавшись соседями. Посреди главной аллеи, запруженной народом, поместили г-жу Дьелафе, - ее привезли с небольшим опозданием. Виньерон пришел в восторг от роскошного, обитого стеганым белым атласом подобия гроба, в котором лежала молодая женщина в розовом пеньюаре, отделанном валансьенским кружевом. Муж в сюртуке, сестра в черном туалете, оба одетые элегантно, но просто, стояли рядом, а аббат Жюден, еа коленях возле больной, возносил к небу пламенные молитвы.
Когда священник встал, г-н Виньерон подвинулся и уступил ему место, рядом с собой; затем принялся его расспрашивать:
- Ну как, господин кюре, лучше этой бедняжке? Аббат Жюден с бесконечной грустью махнул рукой.
- Увы!.. Нет… А я так надеялся! Ведь я сам уговорил их приехать. Святая дева два года назад проявила необычайное милосердие, исцелив мои глаза, и я надеялся получить от нее еще одну милость… Впрочем, не надо впадать в отчаяние. У нас еще есть время до завтра.
Господин Виньерон разглядывал лицо этой женщины с чистым овалом и чудесными глазами, теперь изможденное, свинцовое, точно маска смерти в кружевах.
- Печально, печально, - пробормотал он.
- А если бы вы ее видели прошлым летом! - продолжал священник. - Их замок в Салиньи в моем приходе, и я часто у них обедал. Я не могу без грусти смотреть на ее старшую сестру, госпожу Жуссер, ту даму в черном; она очень похожа на больную, но госпожа Дьелафе была еще лучше, считалась одной из первых парижских красавиц. Сравните их - тут блеск, величественная грация, а рядом - это жалкое создание… Сердце сжимается… Какой страшный рок!
Он замолчал. Аббат, человек простоватый, ничем не увлекавшийся и недалекий, чью веру ничто не могло поколебать, наивно преклонялся перед красотой, богатством, властью, никогда не завидуя их обладателям. Однако он позволил себе выразить опасение, которое выводило его из состояния обычной безмятежности.
- Мне бы хотелось, чтобы она была поскромнее, не окружала себя такой роскошью, ведь святая матерь предпочитает смиренных… Но я понимаю, что общественное положение предъявляет свои требования. К тому же ее муж и сестра так любят ее! Подумайте, ведь он бросил все дела, она - все удовольствия; они так боятся ее потерять, что в глазах у них всегда стоят слезы и они не в силах держать себя в руках. Вот и приходится простить им, что они до последней минуты хотят сохранить ее красивой, чтобы доставить бедняжке удовольствие.
Господин Виньерон соглашался с аббатом, кивая головой. Да, мало кому из богачей доводилось пользоваться милостями Грота. Служанки, нищие, крестьянки исцелялись, а богатые дамы возвращались домой со своими болезнями, без всякого облегчения, хоть и привозили дары и зажигали толстые свечи. Он невольно посмотрел на г-жу Шез, которая уже оправилась и отдыхала с самым блаженным видом.
В толпе пронесся шепот, и аббат Жюден сказал:
- Отец Массиас идет к кафедре. Слушайте его - это святой.
Отца Массиаса все знали, одно его появление будило внезапную надежду, ибо он молился с таким пылом, что его молитва творила чудеса. Говорили, будто святая дева любит его голос - нежный и в то же время властный.
Все подняли головы и еще больше заволновались, заметив отца Фуркада, который остановился у подножия кафедры, опираясь на руку возлюбленного брата, - он пришел сюда, чтобы его послушать. Подагра давала себя знать с утра, и нужно было большое мужество, чтобы стоять да еще улыбаться. Отец Фуркад радовался возрастающему энтузиазму толпы, он предвидел чудесные исцеления во славу Марии и Иисуса.
Отец Массиас, взойдя на кафедру, заговорил не сразу. Он был высокий, худой и бледный, с лицом аскета, которое еще. больше удлиняла выцветшая борода. Глаза его горели, большой рот приоткрылся, готовясь извергнуть полные страстной мольбы слова.
- Господи, спаси нас, мы погибаем!
И взволнованная толпа лихорадочно повторила:
- Господи, спаси нас, мы погибаем!

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

Он раскрыл объятия, пламенные слова вырывались из его уст, словно исторгнутые его горящим сердцем:
- Господи, если ты захочешь, то исцелишь меня!
- Господи, если ты захочешь, то исцелишь меня!
- Господи, я недостоин, чтобы ты вошел в дом мой, но скажи лишь слово, и я исцелюсь!
- Господи, я недостоин, чтобы ты вошел в дом мой, но скажи лишь слово, и я исцелюсь!
Сестра миссионера, брата Изидора, тихонько заговорила с г-жой Сабатье, возле которой она сидела. Они познакомились в больнице; страдание сблизило их, и прислуга непринужденно рассказывала барыне о своем беспокойстве за брата: ведь она прекрасно видела, что он едва дышит. Святой деве надо поторопиться, если она хочет его исцелить. Еще чудо, что его живым довезли до Грота.
Марта не плакала, по простоте души она покорилась судьбе. Но на сердце у нее была такая тяжесть, что слова не шли у нее с языка. Ей вспомнилось прошлое, и она, с трудом преодолевая привычку к молчанию, излила наконец все, что было у нее на душе.
- Нас было четырнадцать человек, мы жили в Сен-Жакю, близ Ванн… Изидор, несмотря на высокий рост, всегда был хилым; с ним занимался наш кюре, который устроил его в школу для бедных… Старшие братья забрали наш участок земля, а я решила наняться на место. Да, вот уже пять лет, как одна дама увезла меня с собой в Париж… Ах, сколько в жизни горя, сколько горя!
- Вы правы, голубушка, - ответила г-жа Сабатье, взглянув на мужа, который истово повторял каждое слово отца Массиаса.
- Месяц тому назад, - продолжала Марта, - я узнала, что Изидор вернулся совсем больным из жарких стран, куда ездил миссионером… И вот, когда я пошла с ним повидаться, он мне сказал, что умрет, если не попадет в Лурд, но это для него невозможно, потому что ему не с кем ехать… Я накопила восемьдесят франков и, бросив место, приехала с ним сюда… Видите ли, сударыня, я люблю его за то, что в детстве он приносил мне из сада кюре смородину, а другие братья меня били.
Марта снова замолчала; лицо ее вспухло от горя, но глаза, покрасневшие от бессонных ночей, были сухи. Она бессвязно лепетала:
- Посмотрите на него, сударыня! Какая жалость!.. Боже мой, какой он худой, поглядите на его подбородок, лицо…
Действительно, зрелище было грустное. Лицо у брата Изидора, покрытое предсмертным потом, было желтое, землистое.
Из-под одеяла виднелись только сложенные руки да лицо, обрамленное редкими волосами; и если восковые руки были, как у покойника, если черты узкого лица были неподвижны, то глаза жили и горели неизъяснимой любовью, преображая его, придавая ему сходство с умирающим, распятым Христом. Низкий лоб недалекого, покорного судьбе крестьянина представлял резкий контраст с величественной красотой этой человеческой маски, на которую смерть уже наложила печать, маски, просветленной страданием в последний свой час. В нем еле теплилась жизнь, но взгляд его излучал свет.
С тех пор как его принесли сюда, брат Изидор не спускал глаз со статуи святой девы, для него больше ничего не существовало. Он не видел огромной толпы, не слышал неистовых криков священников, приводивших в трепет возбужденных людей. Лишь глаза его продолжали жить, горя безмерной нежностью, и они были устремлены на святую деву, от которой им не суждено было оторваться. Глаза эти впивались в нее с единственным желанием исчезнуть, угаснуть, слившись с ней. На секунду он приоткрыл рот, неизъяснимое блаженство разлилось по его лицу, и он остался недвижим, лишь широко раскрытые глаза пристально глядели на белую статую.
Прошло несколько минут. Марта почувствовала, как ледяной холод пронизал ее до корней волос.
- Посмотрите, сударыня, посмотрите!
Испуганная г-жа Сабатье притворилась, будто не понимает ее.
- Что, голубушка?
- Посмотрите на моего брата!.. Он больше не шевелится. Он раскрыл рот и больше не шевелится.
И вдруг обеим стало страшно, они поняли, что он умер. Он скончался без предсмертного хрипа, без вздоха, как будто жизнь ушла из его больших глаз, исполненных любви, горящих страстью. Он умер, глядя на святую деву с несравненной нежностью, и даже мертвый продолжал глядеть на нее.
- Постарайтесь закрыть ему глаза, - шепнула г-жа Сабатье, - тогда мы узнаем наверное.
Марта поднялась и, нагнувшись, чтобы ее не видели, стала дрожащими пальцами закрывать брату глаза. Но они снова открывались и упорно глядели на статую святой девы. Он умер, и Марте пришлось оставить глаза его открытыми, словно погруженными в вечный экстаз.
- Ах, все кончено, все кончено, сударыня, - пробормотала она.
Две слезы скатились по щекам Марты из-под тяжелых век, а г-жа Сабатье схватила ее за руку, чтобы заставить замолчать. Соседи стали шептаться, забеспокоились. Что было делать? Нельзя вынести тело в такой толчее во время молитв, не вызвав переполоха. Лучше всего оставить его тут в ожидании благоприятного момента. Покойник никому не мешал и, казалось, был таким же, что и десять минут назад, - его пламенные глаза как будто жили и взывали к божественной любви святой девы.
Только несколько человек из ближайших соседей знали о случившемся. Г-н Сабатье испуганно спросил жену взглядом и, получив немой ответ, продолжал молиться, бледнея при мысли о таинственной силе, посылающей смерть, когда ее молят о жизни. Виньероны, необыкновенно любопытные, шептались, словно речь шла об уличном происшествии, несчастном случае, о котором рассказывал иногда отец, придя из министерства, и которое весь вечер занимало семью. Г-жа Жуссер обернулась, шепнула два слова на ухо г-ну Дьелафе, но оба тотчас же снова вернулись к горестному созерцанию своей дорогой больной, а аббат Жюден, которому Виньерон успел шепнуть о случившемся, встал на колени и начал тихим голосом, взволнованно читать заупокойные молитвы. Разве не был святым этот миссионер, страдавший от смертельной язвы на боку, вернувшийся из стран с убийственным климатом, чтобы умереть здесь, у ног улыбающейся святой девы? Г-жа Маэ стала молить о такой же спокойной смерти, если бог не захочет вернуть ей мужа.
Но тут голос отца Массиаса зазвучал еще громче, со страшной силой отчаяния, и оборвался рыданием:
- Иисус, сын Давидов, я гибну, спаси меня! И толпа зарыдала вслед за ним:
- Иисус, сын Давидов, я гибну, спаси меня!
Раз за разом мольба становилась все громче, толпа все громче взывала, изливая безысходное человеческое горе:
- Иисус, сын Давидов, сжалься над немощными чадами своими!
- Иисус, сын Давидов, сжалься над немощными чадами своими!
- Иисус, сын Давидов, исцели их, и да живут они!
- Иисус, сын Давидов, исцели их, и да живут они! Толпа дошла до исступления. Отец Фуркад, стоя у подножия кафедры, подхваченный общим безумием, воздел руки и завопил громовым голосом, как будто хотел принудить бога сжалиться над людьми. Возбуждение росло; казалось, вихрь склонил все головы и несся дальше и дальше, коснувшись даже просто любопытствующих молодых женщин, сидевших под зонтиками вдоль парапета Гава, - они смертельно побледнели. Жалкое человечество взывало из бездны страданий к небу, отказывалось умирать, хотело силой заставить бога создать вечную жизнь. Ах, жизнь, жизнь! Все эти несчастные, эти умирающие, прибывшие бог весть из каких далеких мест, преодолевая все препятствия, жаждали одного: жить, вечно жить! О боже, какова бы ни была наша нищета, каковы бы ни были мучения - исцели нас, сделай так, чтобы мы снова начали жить и страдать. Как бы ни были мы несчастны, мы хотим существовать. Мы не просим у тебя неба, мы жаждем жить «а земле и как можно дольше не покидать ее, - мы бы никогда ее не покинули, если на то будет милость твоя. И даже если мы молим не о физическом, а о моральном исцелении, о счастье, которого жаждем всей душой, - дай нам счастья и здоровья, мы хотим жить, жить!
Безумный вопль, истошный вопль отца Массиаса, обращенный к небу и подхваченный всеми этими людьми, исторгал слезы.
- О боже, сын Давидов, исцели наших больных!
- О боже, сын Давидов, исцели наших больных!
Берто дважды бросался к канатам, чтобы исступленная толпа не порвала их. Барон Сюир, которого давили со всех сторон, в отчаянии простирал руки, моля о помощи, ибо Грот был взят приступом, словно в него ворвалось топочущее стадо, бросившееся напролом. Тщетно Жерар, оставив Раймонду, пытался водворить порядок и пропускать через калитму по десять человек. Его оттерли, смели с пути. Возбужденные, взволнованные люди бурным потоком врывались туда, где пылали свечи, бросали букеты и письма, прикладывались к камню, лоснившемуся от прикосновения миллионов пламенных уст. Ничто не могло остановить этой разнузданной силы страстей.
В эту минуту Жерар, прижатый к решетке, услышал разговор двух стиснутых толпой крестьянок, потрясенных зрелищем всех этих лежавших перед ними больных. Одну из них поразило бледное лицо брата Изидора с неестественно широко раскрытыми глазами, устремленными на святую деву. Она перекрестилась и проговорила в набожном восторге:
- Посмотри-ка на этого, как он молится от всего сердца и как глядит на лурдскую богоматерь!
А другая ответила:
- Конечно, она его исцелит, он такой красивый!
Покойник, пристально смотрящий на богоматерь из своего небытия взглядом, полным любви и веры, трогал сердца всех и являл собой поучительный пример для толпы, развернувшейся в бесконечном шествии.

III

Во время процессии, которая должна была начаться в четыре часа, дароносицу предстояло нести добрейшему аббату Жюдену. С тех пор как святая дева исцелила его от болезни глаз - чудо, о котором католические газеты трубили до сих пор, - он стал одной из знаменитостей Лурда, его выдвигали на первое место и были к нему чрезвычайно предупредительны.
В половине четвертого аббат Жюден поднялся и хотел выйти из Грота. Но его испугало необычайное скопление народа, он опасался, что не успеет вернуться ко времени, даже если и проберется сквозь толпу. К счастью, его выручил Берто.
- Господин кюре, - обратился он к священнику, - и не думайте идти через Розер, вы застрянете по дороге. Лучше всего подняться тропинками… Идите за мной, я пойду вперед.
Работая локтями, Берто пробился сквозь плотную массу людей и проложил дорогу священнику, который рассыпался в благодарностях:
- Вы очень любезны… Я сам виноват, я запоздал… Но, бог мой! Как же мы пройдем сейчас крестным ходом?
Крестный ход очень беспокоил Берто. И в обычные-то дни процессия вызывала в (участниках безумную экзальтацию, и Берто принимал специальные меры, чтобы все сошло благополучно; но что делать с этой толпой в тридцать тысяч человек, находящейся уже сейчас на грани религиозного помешательства? Поэтому он воспользовался случаем и дал несколько разумных советов.
- Я вас очень прошу, господин кюре, скажите священникам, чтобы они шли не спеша, но без интервалов, один за другим… И особенно пусть крепче держат хоругви, иначе их опрокинут… А вы, господин кюре, последите, чтобы люди, приставленные к балдахину, были посильнее, стяните пелену вокруг дароносицы и не бойтесь держать ее обеими руками как можно крепче.
Немного напуганный этими советами, кюре усиленно благодарил Берто:
- Обязательно, обязательно… вы очень любезны… Ах, сударь, как я вам благодарен за то, что вы помогли мне выбраться из толпы!
Он поспешил к Базилике, поднимаясь извилистой тропинкой по склону холма, а его спутник спустился обратно и занял свой наблюдательный пост.
В это же время Пьер, который вез тележку Мари, наткнулся с противоположной стороны площади Розер на непроницаемую стену людей. Служанка гостиницы разбудила его в три часа, и он отправился за девушкой в больницу. Спешить было некуда, оставалось достаточно времени, чтобы до крестного хода пройти к Гроту. Но эта огромная толпа, эта сплошная стена народа, которую ему предстояло пробить, внушала Пьеру некоторое беспокойство. Ему ни за что не пройти с тележкой, если люди не посторонятся.
- Пожалуйста, сударыня, прошу вас!.. Вы видите, я везу большую.
Но дамы не двигались с места, словно загипнотизированные видневшимся вдали пылающим Гротом; они становились на цыпочки, чтобы ничего не упустить. Впрочем, в эту минуту молитвы так гремели, что никто и не слышал голоса молодого священника.
- Посторонитесь, сударь, дайте мне пройти… Послушайте! Уступите место больной.
Но мужчины, как и женщины, стояли точно вкопанные и не отрывали зачарованного взгляда от Грота.
Мари безмятежно улыбалась, не замечая препятствий, уверенная, что ничто в мире не помешает ее исцелению. Однако, когда Пьер нашел лазейку и смешался с колыхающейся толпой, положение осложнилось. Хрупкую тележку толкали во все стороны, она едва не опрокидывалась на каждом шагу. Приходилось то и дело останавливаться, ждать, умолять людей уступить дорогу. Никогда еще Пьер не испытывал такого страха перед толпой. Она не угрожала, была простодушна и пассивна, точно стадо баранов, но в ней чувствовалось опасное возбуждение, особое состояние, которое пугало Пьера. И, несмотря на его любовь к сирым и убогим, некрасивые лица, обыденные, потные физиономии, зловонное дыхание, поношенная одежда, от которой пахло нищетой, отталкивали его, вызывали тошноту.
- Послушайте, сударыня, послушайте, господа, посторонитесь, пожалуйста, пропустите больную!
Тонущая в этом огромном живом море, колеблемая во все стороны, тележка еле продвигалась вперед. На секунду она совсем исчезла из глаз, но тотчас же снова появилась. Наконец Пьер и Мари добрались до бассейна. Изможденная болезнью, такая хорошенькая девушка возбуждала живейшее сочувствие у всех, кто оказывался на ее пути. Когда, уступая настояниям священника, люди расступались и оборачивались, их умиляло худенькое личико больной, обрамленное пышными белокурыми волосами. Раздавались возгласы участия и восхищения. Ах, бедняжка! Ну разве не жестоко в ее годы так страдать? Да будет милостива к ней святая дева! Других трогал экстаз, в котором находилась Мари, ее раскрытые навстречу надежде светлые глаза. Перед ней разверзлось небо, она, несомненно, будет исцелена. Маленькая тележка, с трудом пробивавшая себе дорогу, словно оставляла за собой след братского милосердия и восхищения.
Пьер, в отчаянии, совсем выбился из сил, но тут к нему на помощь пришли санитары, старавшиеся освободить проход для процессии; они сдерживали натиск толпы с помощью натянутых канатов, стоя по указанию Берто на расстоянии двух метров друг от друга. Теперь Пьер без задержек покатил тележку Мари и наконец привез ее в огороженное для больных пространство; там он остановился напротив Грота, с левой стороны. Напор толпы с каждой минутой возрастал, так что пробиться сквозь нее не было возможности. Это тяжелое путешествие оставило у Пьера впечатление, будто он пересек океан; у него ныли все кости, словно от непрестанной борьбы с волнами.
От самой больницы до Грота Мари не разомкнула уст. Но сейчас Пьер понял, что она хочет о чем-то спросить, и нагнулся к ней.
- А отец здесь? Он уже вернулся из экскурсии? Пришлось ответить, что г-на де Герсена нет, он, вероятно, задержался не по своей вине. Тогда Мари с улыбкой заметила:
- Милый папа, как он будет рад, когда увидит меня исцеленной!
Пьер взволнованно смотрел на нее. Он никогда еще не видел Мари такой прелестной, несмотря на медленное разрушение, сопровождавшее ее болезнь. Золотые волосы накрывали ее словно плащом. Мари грезила, вся во власти своей неотвязней мечты, усугубленной страданием; ее худенькое личико с тонкими, застывшими в своей неподвижности чертами, казалось, только и ждало встряски, которая вызвала бы пробуждение. Это очаровательное существо, эта девушка, в двадцать три года оставшаяся четырнадцатилетним ребенком по воле злого случая, задержавшего ее развитие и помешавшего ей стать женщиной, была наконец подготовлена к шоку - этому чуду, которое должно было пробудить ее от спячки и поставить на ноги. Экстаз, в котором она пребывала с самого утра, продолжал сиять на ее лице, она сложила руки и точно отделилась от земли, увидев образ святой девы. Мари стала горячо молиться.
Для Пьера это был час волнующих переживаний. Священник чувствовал, что драма его жизни подходит к развязке и если вера не вернется к нему в этот критический момент, то уже не вернется никогда. У него не было ни дурных мыслей, ни протеста, он тоже искренне желал, чтобы им обоим суждено было исцелиться. О! Поверить, увидев ее исцеленной, спастись вместе с нею! Ему хотелось молиться так же жарко, как молилась она. Но, помимо его воли, мысли Пьера отвлекала безбрежная толпа, и ему трудно было в ней затеряться, исчезнуть, обратиться в листок, который кружится в лесу с другими листьями. Он не мог отказать себе в желании приглядеться к этим людям, поразмыслить над их судьбами. Он знал, что в течение четырех дней они пребывали в состояний крайней экзальтации, под действием непрерывного внушения: длинная дорога, волнение, вызванное сменой впечатлений, дни, проведенные (у сверкающего Грота, бессонные ночи, невыносимые страдания, от которых спасала только иллюзия; затем бесконечные молитвы, песнопения, литании без передышки. Место отца Массиаса занял на кафедре черный худощавый аббат маленького роста; он взывал к Марии и Иисусу резким, точно хлопанье бича, голосом. Отец Массиас и отец Фуркад стояли у подножия кафедры, а вопли толпы становились все громче и неслись вверх, к сияющему солнцу. Экзальтация дошла до предела - то был час, когда совершались чудеса.
Вдруг разбитая параличом женщина встала и, подняв костыль, направилась к Гроту; и этот костыль, реющий, как знамя, над зыбкой толпой, вызвал восторженные крики верующих. Чудес ждали в полной уверенности, что они произойдут, и в неисчислимом количестве. Их видели воочию, предсказывали лихорадочными голосами. Еще одна исцеленная! И еще! И еще! Глухая услышала, немая заговорила, чахоточная воскресла! Как, чахоточная? Конечно, ведь это самое обыденное дело! Никто ничему не удивлялся, и никого бы не поразило, если бы отрезанная нога выросла на старом месте. Чудо становилось естественным, обычным, даже банальным, так как распространялось на всех. Самые невероятные истории казались совершенно обычными разгоряченному воображению этих людей; у них была своя логика, и они знали, чего им ждать от святой девы. Надо было слышать, какие распространялись слухи, с какой невозмутимостью, с какой верой относились люди к бреду какой-нибудь больной, кричавшей, что она исцелена. Еще одна! Еще одна! Но иногда скорбный голос произносил: «Ах, она исцелилась, как ей повезло!»
Уже в бюро регистрации исцелений Пьер поражался людскому легковерию. Но здесь это переходило все границы, его выводили из себя нелепости, которые он слышал; их повторяли безмятежно, с ясной, детской улыбкой на устах. Пьер старался сосредоточиться, не вникать в них: «Боже, смири мой разум, сделай так, чтобы я ничего не понимал, чтобы согласился с несбыточным и нереальным». С минуту ему казалось, что рассудок умер в нем, его увлек этот вопль, эта мольба: «Господи, исцели наших больных!», «Господи, исцели наших больных!» Пьер повторял его со всею страстью своего отзывчивого сердца, сложив руки; он пристально, до головокружения, смотрел на статую святой девы, пока ему не показалось, что она шевельнулась. Почему не стать снова ребенком, как другие, раз счастье только в неведении и во лжи? Пьер уже поддавался общему настроению - он будет песчинкой среди песчинок, смиреннейшим из смиренных, которых размалывает жернов, он не станет думать о силе, готовящейся его раздавить. И в тот самый миг, когда он был уверен, что убил в себе все, что жило в нем до сих пор, уничтожил свою волю и разум, его мысль снова заработала безостановочно и непреодолимо. Несмотря на все свои усилия не думать, Пьер не мог отрешиться от наблюдений, от поисков истины и от сомнений. Какая же неведомая сила, какой жизненный флюид исходил от этой толпы, так властно внушавший мысль об исцелении, что несколько человек в самом деле выздоравливали? Это явление еще не изучено ни одним ученым физиологом. Быть может, следовало бы рассматривать эту толпу в ее совокупности как некое единое существо, подверженное самовнушению? Или же, в случаях особой экзальтации, толпа становится проводником высшей воли, которой подчиняется материя? Этим можно, пожалуй, объяснить, почему так внезапно выздоравливали те, у кого экзальтированность была искренней, а не наигранной. Действующей силой пут были умиротворение, надежда и жажда жизни. Мысль о человеческом милосердии взволновала Пьера. На какой-то миг он овладел собой и стал молить об исцелении всех страждущих, радуясь, что и его вера будет хоть немного способствовать выздоровлению Мари. Но вдруг, неизвестно в какой связи, он вспомнил о консилиуме, на котором он настоял перед отъездом Мари в Лурд. Он с необычайной ясностью увидел комнату, оклеенную серыми обоями с голубыми цветочками, услышал голоса трех врачей, дававших заключение. Двое, подписавшие диагноз о наличии у больной поражения спинного мозга, говорили с разумной медлительностью, как подобает известным врачам, пользующимся уважением у пациентов; и в то же время в ушах Пьера звучал живой и страстный голос третьего врача, его двоюродного брата Боклера, человека с широким кругозором, смелого в своих умозаключениях, - коллеги относились к нему очень холодно и считали авантюристом. Пьер с удивлением припомнил в эту критическую минуту такие вещи, о которых он и думать забыл; бывают непонятные явления, когда пропущенные мимо ушей слова западают человеку в голову помимо его собственной воли и вдруг, много времени спустя, ярко возникают в памяти. Ему казалось теперь, что ожидание близкого чуда как раз и создавало те условия, о которых говорил Боклер. Тщетно Пьер пытался отогнать это воспоминание, молясь с удвоенной энергией. Перед ним вновь возникали образы, оглушительно звучали сказанные тогда слова. Он заперся с Боклером в столовой, когда ушли два других доктора, и молодой врач изложил Пьеру историю болезни Мари: падение с лошади, вывих, очевидный разрыв связок и отсюда ощущение тяжести внизу живота и в пояснице, слабость в ногах, доходившая до полного онемения конечностей. Затем последовало медленное восстановление организма; вывих исчез сам по себе, связки зажили, но болезненные явления не прекратились вследствие нервной организации девочки; потрясенный несчастным случаем мозг не мог отвлечься от мыслей о пережитой боли, все внимание больной локализовалось на пораженной точке, и поэтому девочка так и застыла в этом состоянии, не в силах представить себе иного. После выздоровления болевые ощущения остались - это было явление невропатологического порядка, вызванное нервным истощением, по-видимому, на почве плохого питания, - но это еще малоисследованная область. Боклер объяснял противоречивые и неправильные диагнозы многочисленных врачей тем, что они лечили девушку без тщательного освидетельствования и поэтому брели ощупью: одни считали, что у нее опухоль, другие - таких было больше - были убеждены в поражении спинного мозга. Лишь он один, справившись, какая у больной наследственность, стал подозревать, что все происходит от самовнушения, явившегося следствием первоначального испуга и сильной боли. Доводами ему служили: ограниченное поле зрения, неподвижный взгляд, сосредоточенное выражение лица, рассеянность и, в особенности, самая природа боли, перешедшей с пораженного органа на левый яичник; болевые ощущения выражались в невыносимой тяжести, давившей на живот, подступавшей к горлу комком, отчего больная иногда задыхалась. Единственно, что могло бы поставить ее на ноги - это волевое усилие, с помощью которого ей удалось бы освободиться от воображаемой болезни, встать, свободно вздохнуть, почувствовать себя обновленной, выздоровевшей, а это возможно в том случае, если Мари будет доведена до состояния сильной экзальтации.
Пьер сделал в последний раз попытку не видеть, не слышать, ибо он чувствовал, что вся его вера в чудо непоправимо рушится. И, несмотря на все его усилия, несмотря на жаркую мольбу: «Иисусе, сын Давидов, исцели наших больных!» он слышал голос Боклера, говорившего ему со спокойной улыбкой о том, как произойдет чудо. С молниеносной быстротой, под действием сильнейшего аффекта, мышцы освободятся, и больная в радостном порыве встанет и пойдет; ноги ее сделаются легкими, и тяжесть, от которой они так долго были точно свинцовыми, как будто растает, исчезнет. Исчезнет и комок, давивший ей на живот, на грудь, стеснявший дыхание, и это произойдет мгновенно, словно бурный вихрь подхватит и унесет с собой болезнь. Не так ли одержимые в средние века изрыгали ртом дьявола, который долгое время терзал их девственную плоть? Боклер добавил, что Мари станет наконец нормальной женщиной, ее тело пробудится от своей долгой мучительной спячки, разовьется и расцветет, она сразу поздоровеет, глаза ее заблестят, лицо засияет. Пьер посмотрел на Мари и ощутил еще большую тревогу при виде несчастной девушки, прикованной к тележке, страстно молившей лурдскую богоматерь даровать ей исцеление. Ах, если б она была спасена, хотя бы ценою его гибели! Но она слишком больна, наука лжет, как лжет вера, он не верит, чтобы эта девушка, столько лет пролежавшая со скованными ногами, могла вдруг встать. И, несмотря на сомнение, в которое он впал, Пьер еще громче, без конца повторял вместе с исступленной толпой:
- Господи, сын Давидов, исцели наших больных! Господи, сын Давидов, исцели наших больных!
В эту минуту толпа зашевелилась, загудела. Люди дрожали, оборачивались, поднимались на цыпочки. Под одной из арок монументальной лестницы показался крест немного запоздавшей процессии. Приветствующая крестный ход толпа инстинктивно кинулась вперед в таком порыве, что Берто знаком приказал санитарам оттеснить народ, крепче натянув канаты. Санитары, которых чуть было не смяли, подались назад, - руки у них совсем онемели, стольких усилий стоило держать канат; и все же им удалось несколько расширить путь, по которому медленно разворачивался крестный ход. Во главе процессии шел нарядный служка, одетый в голубую с серебром форму, он следовал за высоким, сверкающим, как звезда, крестом. За ним двигались представители различных паломничеств с бархатными и атласными знаменами, расшитыми золотом, серебром и яркими шелками, с нарисованными на них фигурами и названиями городов: Версаль, Реймс, Орлеан, Тулуза. На великолепном белом знамени была надпись красными буквами: «Сделано рабочими-католиками». Далее шествовало духовенство: человек двести или триста священников в простых сутанах, сотня в стихарях, человек пятьсот - в золотых облачениях, сверкавших, как солнце. Все несли зажженные свечи и пели во весь голос «Славься». Величественно двигался пурпурный шелковый балдахин с золотыми кистями, который несли четыре священника, явно самых сильных. Под балдахином, в сопровождении двух помощников, шел аббат Жюден с дароносицей, которую он крепко держал обеими руками, как ему советовал Берто; аббат бросал по сторонам беспокойные взгляды на огромную толпу; он с большим трудом нес тяжелый священный предмет, оттягивавший ему руки. Когда косые солнечные лучи падали на его физиономию, она сияла, как второе солнце. Мальчики-певчие размахивали кадилами, и вздымаемая процессией пыль, пронизанная солнцем, словно золотым нимбом, окружала шествие. Позади волновалось зыбкое море паломников, следом текла бурным потоком разгоряченная толпа верующих и любопытствующих.
Отец Массиас опять поднялся на кафедру, придумав на этот раз новое занятие для толпы. После громоподобных возгласов, исполненных горячей веры, надежды и любви, он вдруг потребовал абсолютной тишины, чтобы каждый, сомкнув уста, в течение двух - трех минут поговорил наедине с богом. Мгновенное молчание, воцарившееся в огромной толпе, эти несколько минут немых пожеланий, когда каждый раскрывал свою тайну, были полны необычайного величия. Становилось страшно от торжественности момента; казалось, над толпой пронеслось веяние необъятной жажды жизни. Затем отец Массиас обратился только к больным, призывая их молить бога дать им то, что в его всемогущей власти. Сотни разбитых, дрожащих от слез голосов затянули хором: «Господи Иисусе, если ты пожелаешь, то исцелишь меня!.. Господи Иисусе, пожалей чадо свое, я умираю от любви!.. Господи Иисусе, сделай так, чтобы я видел, сделай так, чтобы я слышал, сделай так, чтобы я пошел!..» Звонкий детский голосок покрыл рыдающие голоса, повторяя издали: «Господи Иисусе, спаси их, спаси их!» Слезы градом катились у всех; эти мольбы сжимали сердце, самые черствые, неподатливые люди готовы бьют обеими руками разорвать себе грудь и отдать ближнему свое здоровье и молодость. Отец Массиас снова принялся неистово вопить, подстегивая обезумевшую толпу, пока не остыл ее энтузиазм, в то время как отец Фуркад, стоя на ступеньке кафедры, рыдал, поднимая к небу залитое слезами лицо, как бы приказывая богу сойти на землю.
Меж тем крестный ход подходил все ближе, делегации и священники стали по сторонам, а когда балдахин появился перед Гротом в огромном, огороженном для больных пространстве, когда все увидели в руках аббата Жюдена сверкавшую, как солнце, дароносицу, сдержать людей было уже невозможно, голоса смешались в едином вопле, толпой овладело безумие. Крики, возгласы, молитвы прерывались стонами. Больные поднимались со своих жалких коек, простирали к Гроту дрожащие руки, искривленные пальцы, словно хотели схватить чудо на пути шествия. «Господи Иисусе, спаси нас, мы погибаем!.. Господи Иисусе, сыне бога живого, исцели нас!.. Господи Иисусе, к стопам твоим припадаем, исцели нас!..» Доведенные до отчаяния, обезумевшие люди трижды жалобно взывали к небу, слезы заливали горящие лица, преображенные жаждой жизни. Безумие дошло до предела, все инстинктивно устремились к святым дарам, и этот порыв был так неотразим, что Берто велел санитарам оцепить подход к балдахину, - это было необходимо для защиты дароносицы. Санитары устроили цепь, крепко держась за шею соседа и образовав таким образом настоящую живую стену. Теперь уже не осталось никаких лазеек, никто не мог бы здесь пройти. Но все же эта живая цепь с трудом сдерживала натиск несчастных, жаждавших жизни, жаждавших прикоснуться к Христу; она колебалась, то и дело отступая к балдахину, а сам балдахин качался среди толпы, точно священное судно в бурю. И вот тогда-то и разразились чудеса - в атмосфере религиозного помешательства, дошедшего до своего апогея, среди молений и рыданий, словно во время грозы, когда молния разрывает облака. Парализованная встала и бросила костыль. Раздался пронзительный крик, - и с тюфяка поднялась женщина, закутанная как саваном в белое одеяло; говорили, что это воскресла полумертвая чахоточная. Произошло еще два чуда: слепая внезапно увидела пылающий Грот; немая упала на колени и громким, ясным голосом стала благодарить святую деву. И все распростерлись у ног лурдской богоматери, вне себя от счастья и глубокой признательности.
Пьер не спускал глаз с Мари, и то, что он увидел, взволновало его до умиления. Глаза больной, еще лишенные всякого выражения, расширились, а бледное лицо исказилось, словно от невыносимой боли. Она ничего не говорила и, казалось, была в отчаянии. Но в ту минуту, как пронесли святые дары и она увидела сверкнувшую на солнце дароносицу, ее словно ослепило молнией. Глаза ее вспыхнули, в них появилась жизнь, и они загорелись, как звезды. Лицо оживилось, покрылось румянцем, осветилось радостной, здоровой улыбкой. Пьер увидел, как она сразу встала, выпрямилась в своей тележке и, слегка пошатываясь, заикаясь, произнесла с огромной нежностью:
- Ах, мой друг… ах, мой друг!..
Он быстро подошел, чтобы поддержать девушку, но она отстранила его жестом. Она была так трогательна, так хороша в своем скромном черном платье из дешевенькой шерстяной материи, в туфлях, которые никогда не снимала, стройная и худенькая, в золотом нимбе роскошных белокурых волос, прикрытых кружевной косынкой. Она встала на ноги, сильная дрожь сотрясала ее девичье тело, словно в нем происходил могучий процесс возрождения. Сперва освободились от сковывавших их цепей ноги, потом она почувствовала, как в венах ее заструилась кровь, в ней зародилась женщина, супруга, мать, и наконец исчезла тяжесть, давившая ей на живот и подступавшая к горлу. Но на этот раз комок не застрял у нее в горле, она не почувствовала обычного удушья и радостно крикнула:
- Я исцелена!.. Я исцелена!..
Необыкновенное зрелище представилось тогда глазам всех. Одеяло упало к ногам Мари, ослепительно прекрасное лицо ее сияло торжеством. Она с таким опьянением закричала о своем исцелении, что всколыхнула всю толпу, она как будто выросла и стояла, радостная, сияющая, а толпа смотрела на нее, никого, кроме нее, не видя.
- Я исцелена, исцелена!
Сильное потрясение вызвало у Пьера слезы, и он заплакал. Вслед за ним разрыдались и остальные. Безудержный восторг овладел тысячами взволнованных паломников, давивших Друг друга, чтобы увидеть исцеленную, оглашавших воздух криками, словами благодарности и восхваления. Раздалась буря аплодисментов, и гром их прокатился по всей долине.
Отец Фуркад потрясал руками, отец Массиас кричал что-то с кафедры; наконец его услышали:
- Бог посетил нас, дорогие братья, дорогие сестры… И он запел «Magnificat».
Тысячи голосов подхватили гимн. Процессия остановилась, аббат Жюден вошел в Грот с дароносицей, но не спешил давать благословение. По ту сторону решетки его ждал балдахин, окруженный священниками в стихарях и облачениях, сверкавших в лучах заката снежной белизной и золотом.
Мари, рыдая, опустилась на колени, преисполненная веры и любви, и, пока длилось пение, горячо молилась. Но толпа хотела видеть, как она ходит, женщины, радуясь за нее, звали ее, какие-то люди окружили девушку и почти понесли ее, подталкивая к бюро регистрации исцелений, где было бы доказано это чудо - ослепительное, как солнце. Мари шла, позабыв про тележку, Пьер следовал за нею, а она, девять лет совсем не владевшая ногами, двигалась неуверенно, с очаровательной неловкостью. и встревоженным, восхищенным видом, словно ребенок, делающий первые шаги; и это было так трогательно, так прелестно, что Пьер думал только об огромном счастье, которое выпало на долю этой девушки, вернувшейся к жизни и молодости. Ах, милый друг детства, нежная далекая любовь! Она станет наконец красивой, очаровательной женщиной, какой обещала быть когда-то в маленьком садике в Нейи, под высокими деревьями, залитыми солнцем.
Толпа бурно проявляла свои чувства, волной катясь вслед за Мари по направлению к бюро; перед дверью все остановились в лихорадочном ожидании, так как с ней впустили только Пьера.
В тот день в бюро регистрации исцелений было мало народу. В маленькой квадратной зале с нагретыми деревянными стенами и простой мебелью - соломенными стульями и двумя, неодинаковой высоты, столами - находилось, кроме обычного персонала, пять или шесть молчаливых врачей. За столами сидели надзиратель бассейна и два молодых священника, которые разбирали списки и дела; отец Даржелес, сидя за одним из столов, писал заметку в газету. Доктор Бонами как раз осматривал Элизу Руке: она в третий раз пришла в бюро показать заживающую язву.
- Вы когда-нибудь видели, господа, чтобы так быстро вылечивалась волчанка?.. Я знаю, появилась новая книга об исцеляющей силе веры; там говорится, что некоторые виды язв возникают на нервной почве. Но это далеко не доказано, и я сомневаюсь, чтобы врачебная комиссия могла объяснить выздоровление мадмуазель естественным путем… Вы написали, отец, в своей заметке, - обратился он к отцу Даржелесу, - что нагноение совершенно исчезло и кожа принимает естественный оттенок?
Но он не дослушал ответа: вошла Мари в сопровождении Пьера, и Бонами по сиянию, разлитому на лице исцеленной, тотчас же угадал, как ему повезло. Она была очаровательна, поистине словно создана для того, чтобы увлекать и обращать толпы. Он быстро отошел от Элизы Руке, узнал имя вновь прибывшей и попросил одного из молодых священников найти ее дело. Мари пошатнулась, и Бонами хотел усадить ее в кресло.
- О нет, нет, - воскликнула она. - Я так счастлива, что могу стоять на ногах!
Пьер взглядом искал доктора Шассеня и огорчился, что его здесь нет. Он отошел в сторону, дожидаясь, пока найдут дело Мари, но папки все не находили.
- Ну-ка, - повторял доктор Бонами, - Мари де Герсен, Мари де Герсен… Я видел это имя.
Наконец Рабуэн нашел дело под другой буквой алфавита, и Бонами, ознакомившись с врачебными свидетельствами, весь загорелся.
- Вот интересный случай, господа. Прошу вас, слушайте внимательно… У барышни, стоящей перед вами, было серьезное поражение спинного мозга. Эти два свидетельства, подписанные врачами парижского медицинского факультета, чьи имена пользуются известностью среди наших коллег, должны рассеять все сомнения даже самых недоверчивых людей.
Он передал свидетельства находившимся в зале врачам, и те стали читать их, покачивая головой. Нечего отрицать подписи принадлежали врачам, знающим и пользующимся прекрасной репутацией.
- Что ж, господа, спорить не приходится; раз у больной такие свидетельства, остается узнать, какие изменения произошли в состоянии мадмуазель.
Но прежде чем начать опрос, он обратился к Пьеру:
- Господин аббат, вы, кажется, приехали с мадмуазель из Парижа. Вы знаете мнение врачей?
Священник содрогнулся, несмотря на радость.
- Я присутствовал при консилиуме, сударь.
Вновь пред ним предстало то, что было тогда. Он опять увидел обоих врачей, серьезных и рассудительных, и Боклера, с улыбкой смотревшего, как они пишут одинаковые свидетельства. Неужели же он станет отрицать их правдоподобие и ознакомит врачей с третьим диагнозом, который научно объяснял выздоровление? Чудо было предсказано, и этим само наличие его заранее опровергалось.
- Заметьте, господа, - продолжал доктор Бонами, - присутствие господина аббата придает этим доказательствам особую силу… Теперь, мадмуазель, опишите нам точно ваши ощущения.
Он нагнулся к отцу Даржелесу и попросил его не забыть упомянуть Пьера в качестве свидетеля.
- Боже мой, как вам сказать! - воскликнула Мари задыхающимся голосом, надломленным от счастья. - Еще вчера я была уверена, что исцелюсь. И все же, когда по моим ногам пробежали мурашки, я испугалась, что это новый приступ, и усомнилась… Мурашки прекратились. Потом снова появились, когда я стала молиться… Ах, я молилась, молилась от всей души, я, как дитя, отдалась в руки святой девы. Святая дева, лурдская богоматерь, делай со мной, что хочешь… Мурашки не прекращались, мне казалось, что вся кровь во мне кипит, и я услышала голос: «Встань, встань!» Я почувствовала, как затрещали у меня кости, как мое тело словно пронизала молния.
Пьер слушал ее побледнев. Ведь Боклер именно так и говорил, что выздоровление будет молниеносным, когда под действием перенапряженного воображения в ней вдруг пробудится воля.
- Сперва святая дева освободила мне ноги, - продолжала Мари, - у меня было такое ощущение, словно сковывавшие их железные путы скользнули вдоль моего тела, как разорванные цепи… Затем комок, всегда душивший меня вот здесь, с левой стороны, поднялся; я думала, что задохнусь, но он поднялся выше, подступил к горлу, и я с силой выплюнула его… Вот и все, болезни моей как не бывало.
Взмахнув тяжело руками, словно ночная птица крыльями, Мари замолчала и с улыбкой взглянула на взволнованного Пьера. Все это Боклер предвидел и даже употреблял те же выражения и образы. Его прогноз осуществился слово в слово - все это были естественные и заранее предсказанные явления.
Рабуэн, вытаращив глаза, слушал с фанатизмом человека горячо верующего, но ограниченного, которого преследует мысль об аде.
- Она дьявола выплюнула. Дьявола! - воскликнул он. Более благоразумный доктор Бонами, остановив его, обратился к врачам:
- Вы знаете, господа, что мы всегда избегаем произносить здесь великое слово «чудо». Но перед вами совершившийся факт; интересно знать, как вы объясните его естественным путем. Семь лет мадмуазель была разбита параличом вследствие поражения спинного мозга. Отрицать этого нельзя, у нас имеются неоспоримые свидетельства. Она не могла ходить, малейшее движение вызывало боль, и она дошла до полного истощения, которое ведет к роковому концу… И вдруг она встает, начинает ходить, смеется и радуется жизни. Паралич исчез бесследно, боль также, она такой же здоровый человек, как и мы с вами… Пожалуйста, господа, освидетельствуйте ее, скажите, что произошло.
Бонами торжествовал. Ни один из врачей не взял слова. Двое, очевидно набожные католики, энергично закивали головами. Остальные не двинулись с места, немного смущенные, не желая ввязываться в это дело. Наконец один из них, маленький худощавый человечек в очках, поднялся, чтобы ближе поглядеть на Мари. Он взял ее за руку, посмотрел ее зрачки, казалось, заинтересовался ее преображенным, радостным видом. Затем, учтиво избегая спора, вернулся на свое место.
- Я констатирую, что случай выходит за пределы науки, - торжествующе заключил доктор Бонами. - Добавлю, что здесь не просто выздоровление, здоровье сразу вернулось полностью. Посмотрите на мадмуазель. Глаза ее блестят, щеки порозовели, лицо оживлено. По-видимому, ткани будут восстанавливаться медленно, но можно уже сейчас сказать, что мадмуазель возродилась. Вы ведь часто видитесь с ней, господин аббат, не; правда ли, она стала неузнаваемой?
Пьер пробормотал:
- Верно, верно…
И действительно, она казалась ему сильной, щеки ее пополнели и посвежели, вся она оживилась и повеселела. Но Боклер опять-таки предвидел этот расцвет всего ее надломленного существа - жизнь должна была вернуться к ней вместе, с горячим желанием выздороветь и быть счастливой.
Доктор Бонами снова нагнулся и стал глядеть через плечо отца Даржелеса, который уже заканчивал заметку - нечто вроде краткого, протокольно точного описания события. Они обменялись вполголоса несколькими словами, посоветовались друг с другом, и доктор обратился к Пьеру:
- Господин аббат, вы присутствовали при чуде, не откажитесь подписать заметку об этом происшествии, отредактированную отцом Даржелесом для «Газеты Грота».
Как! Подписаться под этой ошибкой, под этой ложью? В Пьере поднялось возмущение, он уже готов был громко высказать правду, но внезапно почувствовал на своих плечах тяжесть сутаны, а безграничная радость Мари переполнила его сердце ликованием. Какое счастье видеть ее здоровой! Когда девушку перестали расспрашивать, она снова подошла к нему и взяла под руку, улыбаясь затуманенными глазами.
- О мой друг, - сказала она очень тихо, - поблагодарите святую деву. Она такая добрая, вот я опять здорова, красива и молода!.. А как обрадуется мой милый папа!
И Пьер подписал. Он чувствовал, как все в нем рушится, но главное сейчас в том, что она спасена; он считал святотатством разбить чистую веру этого ребенка, исцелившую ее.
Когда Мари вышла, снова раздались восклицания. Толпа рукоплескала. Теперь чудо приняло официальный характер. Между тем кто-то из наиболее сострадательных, боясь, что она устанет и ей понадобится тележка, брошенная у Грота, притащил ее к бюро. Мари взволновалась, увидев эту тележку, в которой она прожила столько лет, этот передвижной гроб, где, казалось ей, она будет погребена заживо! Ах, сколько он видел слез, отчаяния, тяжелых дней! И вдруг она подумала, что раз тележка видела столько горя, ей надо присутствовать и при торжестве. Мари вдохновилась и, словно поддаваясь безумному фанатизму, схватила дышло.
В эту минуту мимо как раз проходил крестный ход, возвращаясь из Грота, где аббат Жюден давал благословение. Мари, потянув за собой тележку, устремилась за балдахином. Она шла в туфлях, в кружевной косынке, с трепещущей грудью, высоко подняв прелестную, сияющую головку, и за ней катился передвижной гроб, в котором она так долго умирала. А поток исступленных людей оглашал воздух криками.

IV

Пьер последовал за Мари, и их подхватил торжествующий вихрь славы, заставлявший девушку победоносно тащить свою тележку. Но Пьера ежеминутно так толкали, что он, несомненно, упал бы, если бы его не поддержала чья-то сильная рука.
- Не бойтесь, дайте мне руку, иначе вы не устоите.

Предыдущая страница 15 Следующая страница


Лурд 16

Он обернулся и, к своему удивлению, увидел отца Массиаса, который оставил на кафедре отца Фуркада, а сам пошел следом за балдахином. Необычайное возбуждение несло его вперед; в своей вере он был непоколебим, как скала, глаза его горели огнем, с восторженного лица струился пот.
- Осторожней, возьмите меня под руку.
Новая волна людей чуть не смела их; Пьер покорно шел за этим фанатиком. Он помнил его еще по семинарии. Какая странная встреча, и как хотелось бы Пьеру так же сильно верить, быть одержимым тем же религиозным помешательством, что и отец Массиас, который задыхался, повторяя с рыданием горячую молитву: «Господи Иисусе, исцели наших больных! Господи Иисусе, исцели наших больных!..»
Истерические возгласы не прекращались, всегда находился какой-нибудь кликуша, которому поручалось непрестанно теребить силы небесные. Иногда это бывал низкий жалобный голос, иной раз - пронзительный, звеневший в ушах. Властный голос отца Массиаса прерывался от волнения.
- Господи Иисусе, исцели наших больных!.. Господи Иисусе, исцели наших больных!..
Слух о молниеносном выздоровлении Мари, об этом чуде, которому суждено было потрясти христианский мир, распространился уже по всему Лурду; вот почему у всех кружилась голова, заражающее безумие охватило людей, и они, как морской прибой, хлынули к святым дарам. Каждый невольно хотел увидеть их, дотронуться до них, исцелиться, познать блаженство. Бог плыл мимо, и не только больные горели желанием жить - всех терзала потребность в счастье; возбужденные, с окровавленным сердцем, они хотели схватить это счастье жадными руками.
Берто, боявшийся чрезмерного проявления этой любви, сопровождал своих санитаров. Он распоряжался, следил, чтобы не порвалась двойная цепь, ограждавшая с обеих сторон балдахин. -
- Стойте плотнее, ближе, ближе, крепче держитесь за руки.
Молодым людям, выбранным из наиболее сильных, приходилось туго. Они стали стеной, плечом к плечу, обхватив друг друга за талию и за шею, и все же непрестанно сгибались под неодолимым напором толпы. Никто не хотел толкаться, а между тем людские волны то и дело набегали, грозя все поглотить.
Когда балдахин оказался на середине площади Розер, аббат Жюден решил не идти дальше. На обширном пространстве площади образовалось несколько противоположных течений, люди двигались в разных направлениях, образуя настоящий круговорот. Пришлось остановиться под качающимся балдахином, который, как парус, бичевало ветром. Аббат Жюден очень высоко держал затекшими руками святые дары, опасаясь, как бы толчок сзади не опрокинул их; он понимал, что золотая дароносица, сверкающая на солнце, привлекает страстные взоры всех этих людей, жаждущих обрести бога, приложившись к ней, хотя бы с риском ее разбить. Остановившись, аббат беспокойно оглянулся на Берто.
- Никого не пропускайте! - кричал Берто санитарам. - Никого, слышите, это категорический приказ!
Но отовсюду неслись умоляющие голоса, несчастные рыдали, простирая руки, вытянув губы, охваченные безумным желанием подойти ближе и стать на колени у ног священника. Какая благодать быть брошенным на землю, раздавленным, затоптанным крестным ходом! Один убогий протягивал иссохшую руку, в полной уверенности, что она оживет, если ему позволят прикоснуться к дароносице. Немая бешено проталкивалась вперед, сильно работая локтями, - она надеялась приложиться к дароносице и обрести речь. Другие кричали, умоляли, даже сжимали кулаки, готовые наброситься на жестокосердых, отказывающих им в исцелении плоти и души. Но запрет был строгий, боялись роковых случайностей.
- Никого, никого! - повторял Берто. - Никого не пропускайте!
Однако в толпе оказалась женщина, тронувшая все сердца. Она была бедно одета, без платка на голове, с залитым слезами лицом; женщина держала на руках десятилетнего парализованного мальчика, у которого ноги болтались, как тряпки. Он был слишком тяжел для слабой женщины, но она этого не чувствовала. Она принесла своего сына и, не слушая никаких доводов, упорно молила санитаров, чтобы те пропустили ее.
Наконец взволнованный аббат Жюден знаком подозвал женщину. Послушные просьбе сжалившегося священника, двое санитаров, несмотря на опасение, как бы в цепи не образовалось бреши, посторонились, и женщина со своей ношей бросилась к ногам аббата Жюдена, который на секунду поставил ножку дароносицы на голову ребенка. Мать сама приложилась к ней жадными губами. Затем шествие снова двинулось, и она, задыхаясь, пошла за балдахином, с развевающимися по ветру волосами, шатаясь под тяжелой ношей, которая оттягивала ей руки.
С большим трудом процессия прошла площадь Розер и стала подниматься по монументальной лестнице; а наверху в самое небо впивался тонкий шпиль Базилики, и оттуда долетал колокольный звон, славивший лурдскую богоматерь. Это был апофеоз: балдахин медленно поднимался к высокой двери святилища, казалось, открытой в вечность, над огромным людским морем, грохочущим внизу, на улицах и площадях. Служка в великолепном голубом одеянии, шитом серебром, шагал во главе процессии, неся крест; он поравнялся уже с церковью Розер; за ним шли представители различных паломничеств, и их яркие шелковые и бархатные знамена развевались в пурпурном зареве заката; далее, сияя как звезды, шествовали священники в белоснежных стихарях и золотых облачениях. Кадильницы взлетали вверх, а балдахин поднимался в невидимых руках, как будто некая таинственная сила, незримые ангелы возносили его в нимбе славы к раскрытым небесным вратам. Раздалось пение. Теперь, когда толпа отстала, никто больше не молился об исцелении больных. Чудо свершилось, его славили во все горло, колокола звонили, воздух радостно сотрясался.
- Magnificat anima mea Dominum…
Это было благодарственное песнопение, которое уже гремело в Гроте, но здесь оно само рвалось из сердец.
- Et exsultavit spiritus meus in Deo salutari meo…
Мари радостно всходила по громадным ступеням к Базилике, ощущая все возрастающее ликование. Ей казалось, что ноги ее, так долго остававшиеся безжизненными, крепнут с каждым шагом. Тележка, которую она торжествующе везла за собой, представлялась ей сброшенной оболочкой ее болезни, адом, откуда вырвала ее святая дева, и, хотя у девушки занемели руки, она хотела непременно дотащить тележку доверху и бросить ее к стопам божьим. Никакие препятствия не могли остановить Мари, крупные слезы катились у нее из глаз, но она смеялась и с решительным видом шла, высоко держа голову. Одна из туфелек ее развязалась, кружево сползло с головы на плечи, но она шла, невзирая ни на что, с сияющим лицом, обрамленным чудесными, белокурыми волосами, чувствуя такой прилив сил, что тяжелая тележка прыгала за ней по ступеням, словно детская колясочка.
Пьер шел сзади Мари, его вел под руку отец Массиас. Молодой священник утратил всякую способность мыслить, настолько сильно было его волнение. Звонкий голос отца Массиаса оглушал его.
- Deposait potentes de sede et exaltavit humiles…
По другую руку от Пьера, справа, спокойно шел Берто; он приказал санитарам распустить цепь и с восторгом любовался людским морем, через которое прошел крестный ход. Чем выше поднималась процессия по лестнице, тем шире казалась площадь Розер с прилегающими к ней улицами и садами. Там, внизу, было черно от народа - точно муравейник, который виден с птичьего полета.
- Посмотрите, - обратился Берто к Пьеру, - какое величие, какая красота!.. Да, хороший будет год.
Для него Лурд служил очагом пропаганды, где он сводил счеты со своими политическими противниками, радуясь множеству паломников, ибо это, по его мнению, должно было вызвать неудовольствие правительства. Вот, если б можно было привлечь сюда городских рабочих, создать католическую демократию!
- В прошлом году, - продолжал он, - было тысяч двести паломников, не больше; надеюсь, что в этом году цифра будет выше.
И, несмотря на свою озлобленность оппозиционера, добавил радостным тоном человека, любящего пожить:
- Когда сейчас там была давка, я, честное слово, радовался… Идет дело на лад, идет!
Пьер не слушал его, подавленный величием зрелища. Толпа, возраставшая по мере того как он над ней поднимался, чарующая долина, ограниченная на горизонте горами, наполняли его трепетным восторгом. Волнение овладело им еще сильнее, когда он встретился глазами с Мари и широким жестом указал ей на развернувшуюся перед ними изумительную картину. Но Мари не поняла его жеста; находясь в состоянии экзальтации, она не видела материального мира, и ей казалось, что Пьер берет землю в свидетели величайших милостей, какими осыпала их обоих святая дева; она думала, что и на него распространилось чудо в тот миг, когда она, исцеленная, встала на ноги, что и он, чье сердце билось в унисон с ее сердцем, почувствовал, как на него снизошла благодать и избавила его душу от сомнений, вернув ему веру. Как мог он, присутствуя при ее необычайном исцелении, не уверовать? Она столько молилась накануне перед Гротом! Она видела сквозь радостные слезы, что и Пьер преобразился, и плачет, и смеется, вернувшись к богу. Это подстегивало ее лихорадочную радость, она катила твердой рукой свою тележку и готова была тащить ее бесконечно, все выше, к недосягаемым далям, в ослепительный рай, словно неся в этом восхождении двойной крест - свое и его спасение.
- Ах, Пьер, Пьер, - лепетала она, - какое счастье испытать вместе такую радость! Я так страстно молила святую деву, и она соблаговолила спасти и вас и меня!.. Да, я чувствовала, как ваша душа растворяется в моей. Скажите мне, что наша обоюдная молитва услышана, что мне дано было ваше спасение, как и вам дано мое!
Он понял ее заблуждение и содрогнулся.
- Если бы вы знали, - продолжала она, - каким величайшим горем было бы для меня одной подниматься к свету! Ах, быть избранницей, идти к радости без вас! Но с вами, Пьер, какое блаженство!.. Быть вместе спасенными, счастливыми навсегда! Я чувствую в себе такие силы, что способна была бы перевернуть весь мир!
Надо было, однако, что-то ответить, и Пьер солгал; он далее подумать не мог о том, чтобы омрачить ее чистую радость.
- Да, да, будьте счастливы, Мари, я тоже счастлив, я искупил свое горе.
Но при этих словах все в нем оборвалось, как будто грубый: удар топора внезапно отделил их друг от друга. До сих пор они страдали вместе, и она оставалась для него подругой детства, первой женщиной, которую он желал и которая всегда принадлежала ему, потому что не могла принадлежать никому другому. Теперь она выздоровела, а он - один в своем аду и знает, что она никогда не будет ему принадлежать. Эта внезапная мысль потрясла его, и он отвернулся, в отчаянии, что ему приходится так страдать от ее бьющего через край счастья.
Пение продолжалось. Отец Массиве ничего не видел и не слышал, весь отдаваясь горячей благодарности богу; громовым голосом он возгласил последний стих песнопения:
- Sicut locutus est ad patres nostros, Abraham et semini ejus in saecula.
Подняться еще выше по этой крутой лестнице, сделать еще одно усилие по скользким широким ступеням - и конец! Ярко освещенная процессия кончила восхождение. Последний поворот, и колеса тележки звонко ударились о гранитные перила. Выше, выше, к самому небу…
Балдахин появился наконец на верхушке гигантской лестницы, перед дверью Базилики, на каменном балконе, господствующем над всем краем. Аббат Жюден вышел вперед, высоко держа обеими руками дароносицу. Мари, втащив тележку, стояла возле него с бьющимся сердцем, пылающим лицом, распустившимися золотыми волосами. Дальше расположилось в порядке старшинства духовенство в белоснежных стихарях и сверкающих облачениях; хоругви плескались на ветру, как флаги, пестря белизну балюстрад. Наступил торжественный момент.
Сверху все представлялось в уменьшенном виде. Темное людское море беспрерывно колыхалось, на миг оно замерло - теперь видны были едва различимые белые пятна лиц, поднятых к Базилике в ожидании благословения; насколько охватывал взгляд - от площади Розер до Гава, - в аллеях, на улицах, на перекрестках, вплоть до старого города, виднелись тысячи бледных блаженных физиономий, с глазами, прикованными к порогу храма, где перед ними должно было раскрыться небо. Затем взору открывался огромный амфитеатр - долины, холмы и горы с высокими пиками, терявшимися в голубой дали.
На севере, по ту сторону бурной реки, многочисленные монастыри - кармелиток, сестер Успения, доминиканцев, сестер святого духа - золотились среди деревьев, освещенные розовым отблеском заката. Лесные массивы взбирались по холмам к высотам Бюала, над которыми поднималась оранжерея Жюло, а над нею - Мирамон. На юге - снова глубокие долины, узкие ущелья, зажатые меж гигантских утесов, подножия которых уже подернула синеватая дымка, тогда как вершины еще сияли прощальной улыбкой заходящего солнца. Визенские холмы отсвечивали пурпуром, прорезая коралловым острием дремлющее озеро прозрачного, как сапфир, воздуха. А напротив них, на западе, у скрещения семи долин, простирался необъятный горизонт. Замок, с его башней и высокими стенами, с черным остовом старинной суровой крепости, стоял точно страж. По эту его сторону взор веселил новый город, раскинувшийся среди садов, - белые фасады, большие отели, меблированные комнаты и красивые магазины с ярко освещенными витринами, а позади замка темнели в рыжеватой дымке выцветшие кровли старого Лурда. Малый и большой Жерсы - два громадных голых утеса, кое-где покрытых пятнами травы, служили этой картине фиолетовым фоном, словно два строгих занавеса, задернутых на горизонте, позади которых величественно садилось солнце.
Оказавшись перед этим необъятным пространством, аббат Жюден еще выше поднял обеими руками дароносицу. Он медленно обвел ею горизонт от края и до края, описав на фоне неба крестное знамение. Повернувшись налево, он поклонился монастырям, высотам Бюала, оранжерее Жюло, Мирамону; направо - большим пространствам темных долин и пылающим закатным пурпуром визенским холмам; прямо перед ним были оба города, замок, омываемый Гавом, дремлющие малый и большой Жерсы; аббат поклонился лесам, потокам, горам, отдаленным вершинам, вырисовывавшимся неясной цепью на горизонте, - всей земле. Мир земле, надежда и утешение людям! Внизу толпа дрогнула под этим огромным крестным знамением, объявшим ее целиком. Казалось, неземное дуновение пронеслось над волнующимися бледными лицами, бесчисленными, как волны в океане. Раздался восторженный гул, уста раскрылись, воспевая славу богу, когда дароносица, освещенная заходящим солнцем, снова появилась, сама подобная солнцу, золотому солнцу, начертавшему огненный крест на пороге вечности.
Хоругви, духовенство, аббат Жюден под балдахином вошли уже в Базилику, когда к Мари, не выпускавшей из рук тележки, подошли две дамы и, плача, расцеловали ее. Это были г-жа де Жонкьер и ее дочь Раймонда; они тоже пришли сюда, чтобы присутствовать при обряде благословения, и узнали о чуде.
- Ах, дорогое мое дитя, какая радость! - повторяла дама-попечительница. - Как я горжусь, что вы в моей палате! То, что святая дева избрала именно вас, - большая милость для нас всех.
Раймонда задержала руку Мари в своей.
- Позвольте мне называть вас моим другом, мадмуазель. Мне было так жаль вас, и я так рада, что вы ходите, что вы стали такой сильной и красивой!.. Позвольте мне еще раз поцеловать вас, это принесет мне счастье.
Мари в восторге лепетала:
- Спасибо, от всего сердца спасибо… Я так счастлива, так счастлива!
- Мы с вами теперь не расстанемся! - сказала г-жа де Жонкьер. - Слышишь, Раймонда? Пойдем, помолимся вместе с нею. А после службы уведем ее с собой.
Дамы присоединились к шествию и пошли рядом с Пьером и отцом Массиасом между рядами скамеек, занятых делегациями. Одним хоругвеносцам разрешено было подойти к главному алтарю. Мари подошла и остановилась у ступенек со своей тележкой, крепкие колеса которой дребезжали на плитах пола. Повинуясь безудержному фанатизму, ослепленная верой, Мари привезла эту бедную, многострадальную тележку в роскошный дом божий как доказательство свершившегося чуда. Орган разразился торжествующей мелодией, громогласными звуками, славящими бога, и в хоре голосов выделился небесный ангельский голос, чистый, как кристалл. Аббат Жюден поставил дароносицу на алтарь, толпа заполнила неф, сгрудилась, каждый старался занять свое место до начала службы. Мари упала на колени между г-жой де Жонкьер и Раймондой, глаза которой увлажнились от умиления, а отец Массиас, обессиленный после необычайного нервного подъема у Грота, рыдал, распростершись на полу, закрыв лицо руками. Позади него стояли Пьер и Берто, все еще следивший за порядком, - он держался настороже даже в самые волнующие минуты. Оглушенный звуками органа, весь во власти томившего его беспокойства, Пьер поднял голову и обвел взглядом Базилику. Неф был высокий и узкий, пестро раскрашенный, весь залитый светом из многочисленных окон. Нижние приделы представляли собой нечто вроде коридора, расположенного между столбами и боковыми часовнями; от этого каменный неф казался еще выше, изящные контуры его взлетали вверх и производили впечатление очень хрупких. Золоченая, ажурная, словно кружево, решетка ограждала хор и белый мраморный алтарь, весь в лепных украшениях, пышный и девственно чистый. Но больше всего взгляд поражало обилие подношений: вышивок, драгоценностей, хоругвей - целый поток даров, испещрявший стены; золото, серебро, бархат, шелк снизу доверху покрывали церковь. На это святилище беспрерывно изливалась горячая благодарность, и заключенные в ней богатства, казалось, пели, славословя веру и признательность.
Особенно много было в Базилике хоругвей - словно листьев на дереве, всех и не перечтешь. По меньшей мере штук тридцать свисало со свода. Другие, украшавшие окружность трифориума, казались картинами в обрамлении колонн. Они стояли вдоль стен, развевались в глубине часовен, образуя над хорами подобие неба из шелка, атласа и бархата. Они насчитывались сотнями, глаза уставали любоваться ими. Многие отличались такой искусной вышивкой, что слава о них распространилась за пределами Лурда и знаменитые вышивальщицы специально приезжали на них посмотреть: хоругвь в честь богоматери Фурвьера с гербом города Лиона; черная бархатная хоругвь Эльзаса, шитая золотом; лотарингская, на которой изображена была святая дева, накрывающая плащом двух детей; бретонская - голубая с белым, с изображением окровавленного святого сердца, окруженного нимбом. Здесь представлены были все империи, все государства. Даже такие далекие страны, как Канада, Бразилия, Чили, Гаити, благоговейно сложили свои знамена к ногам царицы небесной.
Помимо хоругвей, здесь были еще тысячи удивительных вещей - золотые и серебряные сердца сверкали на стенах, как звезды на небосводе. Их расположили в виде мистических роз, фестонов, гирлянд, поднимавшихся по колоннам, вокруг окон, в глубине часовен. Над трифориумом из этих сердец крупными буквами были начертаны слова, с которыми святая дева обратилась к Бернадетте; они длинным фризом окружали неф и радовали детски наивные души, которые читали их по складам.
Это бесконечное количество сердец действовало угнетающе, - подумать только, какое множество дрожащих от благодарности рук принесло их в дар. Очень много самых неожиданных приношений украшало храм: букеты новобрачных под стеклом, ордена, драгоценности, фотографии, четки и даже шпоры. Были там и офицерские погоны и шпаги, среди которых выделялась превосходная сабля, оставленная на память о чудесном обращении.
Но это еще было не все - неисчислимые богатства окружали молящихся: мраморные статуи, бриллиантовые диадемы, роскошный ковер из Блуа, вышитый королевами Франции, золотая пальма, украшенная эмалью, присланная святейшим папой. Лампады, свисавшие со сводов, также являлись дарами; некоторые - из массивного золота, художественной работы, словно мириады драгоценных светил освещали неф. Перед дарохранилищем горела лампада, присланная из Ирландии, шедевр чеканного искусства. Были лампады из Валенсии, из Лилля, одна из Китая - настоящие сокровища, сверкавшие драгоценными камнями. А как сияла Базилика, когда во время торжественного богослужения над хором горели все двадцать люстр, сотни лампад и сотни свечей! Вся церковь переливалась в это время огнями, отражавшимися в тысячах золотых и серебряных сердец. Зрелище было необычайное! По стенам струилось яркое пламя, люди словно входили в ослепительную райскую обитель, а бесчисленные хоругви сверкали со всех сторон шелком, атласом, бархатом, вышитыми кровоточащими сердцами, победоносными святыми и мадоннами, чья добрая улыбка рождала чудеса.
Ах, эта Базилика! Сколько в ней происходило пышных церемоний! Никогда здесь не прекращались службы, молитвы, песнопения! Весь год напролет курился ладан, гремел орган, коленопреклоненные толпы молились от всего сердца. Непрерывные мессы, вечерни сменяли друг друга; с каждой кафедры звучали проповеди и давались благословения; требы совершались каждый день, а праздничные дни отмечались с великолепием, не имеющим себе равных. Всякая дата служила поводом для необычайного торжества. Каждое паломничество приносило сюда свою долю блеска, чтобы все эти смиренные страдальцы, прибывавшие издалека, могли увезти с собой утешение, восторг, видение рая. Они взирали на пышность, окружавшую бога, и сохраняли на всю жизнь вызванный ею восторг. В бедных, голых комнатах, где стояли жалкие койки страдальцев, в разных уголках христианского мира вставал образ Базилики, блистающей несметными богатствами, словно мечта об обещанной награде, словно сама судьба, словно грядущая жизнь, уготованная беднякам после долгого прозябания на земле.
Но Пьера не радовал этот блеск, в котором он не видел ни утешения, ни надежды. На душе у него лежала тяжесть, его окутывал страшный мрак, и в мыслях и чувствах его было смятение.
С тех пор как Мари поднялась в своей тележке, воскликнув, что она исцелена, с тех пор как она стала ходить, почувствовав прилив жизни и сил, Пьера охватило огромное уныние. А ведь он любил ее, как брат любит сестру, он испытал беспредельную радость, когда она перестала страдать. Почему же ему было так больно от ее счастья? Он не мог смотреть, как она стоит на коленях, радостная и похорошевшая, несмотря на слезы; бедное сердце его обливалось кровью, словно ему нанесли смертельную рану, И все же Пьеру хотелось остаться. Он отворачивался от Мари, пытаясь переключить свое внимание на отца Массиаса, продолжавшего рыдать, распростершись на полу; он завидовал его смирению, иллюзии божественной любви. На миг Пьера даже отвлекла одна из хоругвей, и он спросил про нее у Берто.
- Которая? Кружевная?
- Да, налево, - ответил Пьер.
- Эта хоругвь пожертвована Пюи. На ней изображены гербы Пюи и Лурда, объединенные Розером… Кружево такое тонкое, что всю хоругвь можно уместить на ладони.
В эту минуту показался аббат Жюден, начиналось богослужение. Снова грянул орган, пропели молитву, а на алтаре дароносица сияла, как солнце, среди многочисленных золотых и серебряных сердец, напоминавших звезды. У Пьера больше не было сил оставаться в Базилике. Мари проводят г-жа де Жонкьер и Раймонда; значит, он может уйти, исчезнуть, чтобы поплакать на свободе. Пьер извинился под предлогом, что у него свидание с доктором Шассенем. Его немного пугало, что он не сможет выйти, так как толпа верующих запрудила выход. Он прошел через ризницу и спустился по внутренней лестнице в Склеп.
Внезапно, после радостных голосов и блеска, Пьер очутился среди глубокого молчания и могильной тьмы. Склеп был высечен в скале и состоял из двух узких коридоров, разделенных массивным нефом; коридоры, соединяясь под аркой, вели в подземную часовню, освещенную неугасимыми лампадами. Темный лес переплетающихся колонн вызывал ощущение мистического ужаса, в полутьме жила трепетная тайна. Голые стены производили впечатление могильного камня, под которым человеку суждено уснуть последним сном. Вдоль коридоров, между перегородками, сверху донизу покрытыми мраморными плитами с подношениями, находился двойной ряд исповедален, - в этой могильной тишине исповедовали священники, владевшие всеми языками; они отпускали грехи грешникам, прибывавшим со всех концов земли.
Сейчас, когда наверху теснился народ, в Склепе не было ни живой души, и Пьер в тиши и полной тьме, объятый могильной прохладой, упал на колени. Не потребность в молитве и благоговение привели его сюда, - все существо его было истерзано нравственною мукой. Его мучило желание познать самого себя. Ах, почему ему не дано еще глубже погрузиться в небытие, понять и наконец успокоиться!
Пьер был в страшном отчаянии. Он попытался вспомнить все - с первой минуты, когда Мари вдруг встала со своего жалкого ложа и воскликнула, что исцелена. Почему же, несмотря на чисто братскую радость, которую Пьер испытал при виде ее исцеления, он почувствовал такую сильную боль, словно его постигло смертельное горе? Неужели он позавидовал божественной милости? Или он страдал оттого, что святая дева, исцелив Мари, забыла о нем, у кого так болела душа? Он вспомнил, что дал себе последнюю отсрочку, назначил вере великое свидание, если Мари исцелится, на ту минуту, когда пройдет крестный ход. И вот она выздоровела, а он остался неверующим, и теперь уже безнадежно, так как вера никогда не вернется к нему. Эта мысль была подобна кровоточащей ране, она превратилась в жестокую, ослепляющую уверенность: Мари спасена, а он погиб. Мнимое чудо, вернувшее ее к жизни, погасило в нем всякую веру в сверхъестественное. То, что он мечтал найти в Лурде - наивную детскую веру, - стало невозможным, после того как рухнула надежда на чудо: исцеление Мари произошло так, как и предсказал доктор Боклер. Зависть? О, нет! Но Пьер чувствовал внутри полное опустошение, смертельную грусть оттого, что остался один, в ледяной пустыне своего интеллекта, жалея об иллюзии, лжи, неземной любви, которыми живут смиренные духом, чувствуя, что сердце его не способно ничему верить.
Страшная горечь душила Пьера, слезы брызнули из глаз. Он опустился на плиты пола, охваченный сильнейшим отчаянием. Он вспомнил тот сладостный миг, когда Мари, угадав терзавшие его муки сомнения, увлеклась мыслью об его обращении, взяла в темноте его руку, шепча, что будет молиться за него, молиться от всей души. Забывая о себе, она молила святую деву спасти уж лучше ее друга, чем ее, если богоматерь добьется у своего сына только одной милости. Потом он вспомнил другое - те чудесные часы, что они провели вместе под густой сенью деревьев во время процессии с факелами. Там они молились друг за друга, слив души воедино, в пламенном желании обоюдного счастья, коснувшись на миг глубин той любви, что всецело отдает себя в жертву. И вот их многолетнее чувство, омытое слезами, эта чистая идиллия общего страдания внезапно оборвалась: Мари спасена и радуется в оглашаемой пением нарядной Базилике, а он погиб и рыдает от отчаяния, подавленный тьмою Склепа, в ледяном молчании могилы. Пьер как будто терял ее во второй раз, и теперь уже навсегда.
Вдруг его словно ножом кольнула в сердце одна мысль. Он понял наконец причину своей боли, внезапный свет озарил тот страшный мрак, из которого он тщетно пытался найти выход. В первый раз он потерял Мари, когда стал священником и уверил себя, что может подавить в себе мужчину, раз она, пораженная неизлечимой болезнью, никогда не будет женщиной, Но вот Мари выздоровела, стала женщиной! Пьер снова увидел ее сильной, красивой, живой и желанной! А он мертв и не может стать мужчиной. Никогда не сможет он приподнять могильный камень, что давит его, сковывая плоть. Она уйдет одна в широкую жизнь, оставив его в холодной земле. Перед нею раскроется огромный мир, ее озарит улыбка счастья, любовь, что смеется на солнечных Дорогах, она выйдет замуж, родит детей. А он, словно заживо погребенный, останется один, и свободным будет лишь его мозг, который принесет ему еще больше страданий. Пока Мари не принадлежит никому, она еще принадлежит ему; но Пьеру причиняла безумное страдание мысль, что их разделяет пропасть, и теперь уже - навеки.
Злоба охватила Пьера. Ему захотелось вернуться наверх, крикнуть правду Мари в лицо. Чудо - ложь! Доброта всемогущего бога - чистейшая иллюзия! Здесь действовала лишь природа, победила жизнь. Он привел бы Мари доказательства, показал бы, что только всемогущая жизнь возвращает здоровье, освобождает от земных страданий. Потом они уехали бы вместе, далеко-далеко, и были бы счастливы. Но вдруг им овладел ужас. Как? Коснуться этой чистой души, убить в ней веру, приобщить ее к тем же страданиям неверия, которые измучили его самого! Это показалось ему гнусным кощунством. Он возненавидел бы себя, считал бы себя убийцей, если бы увидел, что не способен дать ей счастье. Быть может, Мари и не поверит ему? Да и выйдет ли она замуж за расстригу; ведь не может же она не сохранить в душе сладостного сознания, что она исцелилась, пребывая в экстазе? Все это показалось Пьеру безумным, чудовищным, грязным. Бунт его утих, осталась лишь бесконечная усталость, жгучее ощущение неисцелимой раны в разбитом сердце.
Пьер почувствовал себя невероятно опустошенным и одиноким, в душе его возникла тяжкая борьба. Что делать? Он хотел бы бежать, не видеть больше Мари, причинявшей ему столько страданий. Пьер понимал, что должен отныне лгать ей; ведь она считала, что он спасен, как и она, что он преображен, исцелен духовно, как она исцелена физически. Мари с радостью говорила ему об этом, когда тащила свою тележку по громадным лестницам. Ах, испытать вместе с нею это огромное счастье, ощутить, как его душа сливается с ее душой! Но он уже солгал, он обязан будет лгать и впредь, чтобы не нарушить ее чистой иллюзии. Пьер призвал на помощь все свое хладнокровие, поклялся, что милосердия ради притворится умиротворенным и счастливым, как будто и он обрел спасение. Пьер хотел видеть Мари совершенно счастливой, хотел, чтобы у нее не было ни сожаления, ни сомнений, чтобы она сохранила свою чистосердечную веру и была убеждена, что святая дева таинственно соединила их души. Что значат его собственные муки по сравнению с ее мучениями? Быть может, позднее все в нем утихнет. Разве не поддержит его среди мучительных дум радость сознания, что он предоставил ей спокойно жить в утешительной лжи?
Минуты текли, а Пьер все еще лежал в изнеможении на плитах пола, стремясь успокоить бурлившие в нем чувства. Он перестал думать, перестал существовать, находясь в полной прострации, которая всегда наступает после сильного душевного перелома. Но тут послышались шаги, и он с усилием встал, делая вид, будто читает надписи на мраморных плитах вдоль стен. Впрочем, он ошибся, никого не было; тем не менее он продолжал читать, сперва машинально, чтобы рассеяться, а затем с все возрастающим волнением.
Это было непостижимо. Надписи, выражающие веру, преклонение, благодарность, выгравированные золотыми буквами на этих мраморных досках, повторялись сотнями, тысячами. Встречались строки до того наивные, что они невольно вызывали улыбку. Какой-то полковник написал: «Вы сохранили мне ногу, да послужит она вам», и тут же лежал слепок ноги. Далее надпись гласила: «Да распространится ее покровительство на стекольное производство!» Иногда по чистосердечной и откровенной благодарности можно было угадать, какою странной была просьба: «Непорочной Марии от отца семейства, который восстановил здоровье, выиграл процесс и получил повышение». Но эти надписи терялись в страстных мольбах: «Поль и Анна просят лурдскую богоматерь благословить их союз». Далее шли благодарности матерей: «Благодарю Марию, трижды она исцелила моего ребенка», «Благодарю за рождение Марии-Антуанетты, которую я поручаю ее милосердию, как и всю мою семью и себя», «П. Д. трех лет от роду сохранен для любящей семьи». Мольбы, супругов, благодарность исцеленных больных, возвращенных к счастью сердец: «Защити моего мужа, сделай так, чтобы он был здоров», «У меня отнялись обе ноги, теперь я исцелена», «Мы пришли, исполненные надежды», «Я молился, я рыдал, и она услышала меня». И снова мольбы, пламенная скрытность которых таила в себе целые романы: «Ты нас соединила, защити нас», «Марии за величайшее из благодеяний». И опять те же страстные слова, исполненные горячей веры, слова благодарности, признательности, поклонения… Эти сотни, эти тысячи молений, навеки запечатленных в мраморе, взывали из глубины Склепа к святой деве, повергали к ее стопам благоговение несчастного человечества!
Пьер без устали читал их, во рту у него была горечь, в сердце росла скорбь. Неужели только ему нет спасения? Столько страждущих было услышано, и лишь его мольбе она не вняла! Он подумал о том, сколько молитв произносилось за год в Лурде, он попробовал сосчитать их; дни, проведенные перед Гротом, ночи в церкви Розер, службы в Базилике, крестные ходы под солнцем и звездами - непрестанным, ежесекундным молениям не было конца. Верующие стремились утомить слух господа бога, хотели вырвать у него милость и прощение огромным количеством молитв. По словам священников, Франция должна искупить перед богом свои грехи, и только когда искуплений этих будет достаточно, Франция перестанет страдать. Какая жестокая вера в необходимость кары! Какой мрачный пессимизм! Как ужасна должна быть жизнь, как бездонны духовные и физические страдания, если надо так молить бога, чтобы мольба вознеслась к небу!
Несмотря на безграничную тоску, Пьер вдруг почувствовал глубокую жалость. Его потрясла мысль о несчастном человечестве, ввергнутом в бездну отчаяния, таком обездоленном и слабом, приносившем свой разум и счастье в жертву галлюцинации и опьяняющей мечте. Слезы снова заструились из глаз Пьера, он плакал о себе, о других, о всех измученных людях, которые ищут средства притупить свою боль, чтобы уйти от реальной жизни. Ему казалось, что он снова слышит мольбу коленопреклоненной перед Гротом толпы в двадцать - тридцать тысяч человек, пламенную мольбу, которая, словно фимиам, возносится к солнцу. Рядом со Склепом, в церкви Розер, вспыхивала восторженная вера, целые ночи проходили в райском экстазе, там совершались немые исповеди, эти пылкие молитвы без слов, от которых все существо горит, растворяется и возносится ввысь. И словно мало было рыданий перед Гротом и непрерывного преклонения в церкви Розер, страстная мольба звучала и здесь, вокруг него, на стенах Склепа; но тут она была увековечена в мраморе, чтобы до скончания веков кричать о человеческом страдании; здесь к небу взывал мрамор, взывали стены, содрогаясь от жалости, которой проникаются даже камни. И наконец молитва возносилась еще выше, неслась к небу из сверкающей Базилики, наполненной жужжанием голосов; в эту минуту там, наверно, находилась неистовая толпа, и Пьеру казалось, что до него доносится сквозь плиты нефа ее горячее дыхание, ее моления, с надеждой обращенные к богу. И Пьера, в конце концов, захватил этот бурлящий поток молитв и вместе с крутящейся пылью понес ввысь - от одной церкви к другой, от святилища к святилищу, где самые стены рыдали от жалости; а там, наверху, этот горестный, исполненный отчаяния крик вонзался в небо вместе с белым шпилем Базилики, заканчивающимся высоким золотым крестом. О спасительная сила, господь всемогущий, кто бы ни был ты, сжалься над несчастными людьми, прекрати страдания человечества!
Внезапно Пьера ослепил яркий свет. Пройдя по левому коридору, он вышел на верхние ступени лестницы и тут же очутился в дружеских объятиях доктора Шассеня. Пьер совсем забыл, что они уговорились встретиться именно здесь, чтобы пойти осмотреть комнату Бернадетты и церковь кюре Пейрамаля.
- Ах, дорогой мой, как вы, должно быть, рады!.. Я только что узнал великую новость о необычайной милости, ниспосланной лурдской богоматерью на вашу приятельницу… Помните, что я вам говорил третьего дня? Теперь я спокоен, вы тоже спасены!
Пьер сильно побледнел, ему снова стало горько. Но он поборол себя и, улыбнувшись, сказал:
- Да, мы спасены! Я очень счастлив.
Так начал он лгать, не желая из милосердия лишать людей их иллюзорной веры.
Пьер вновь увидел то же зрелище, что и час назад. Большая дверь Базилики была раскрыта настежь, закатное солнце освещало неф, и вся церковь пылала огнями - золотая решетка хора, золотые и серебряные подношения, лампады, богато украшенные драгоценными камнями, ярко вышитые хоругви, кадильницы, похожие на раскачивающиеся драгоценности. В этой сияющей роскоши, среди белоснежных стихарей и золотых облачений, он увидел Мари, с распущенными волосами, покрывавшими ее золотым плащом. Орган гремел «Magnificat», народ исступленно взывал к богу, а аббат Жюден, вновь подняв над алтарем дароносицу, в последний раз показал ее толпе; очень большая, высоко вознесенная дароносица блистала в ореоле славы, а колокола сверкающей золотом Базилики звонили вовсю, оглашая округу победным звоном.

V

Когда они спускались с лестницы, доктор Шассень сказал Пьеру:
- Вы видели только что триумф, а сейчас я вам покажу две величайшие несправедливости.
И Шассень повел священника на улицу Пти-Фоссе посмотреть комнату Бернадетты, низкую и темную комнату, откуда она вышла в тот день, когда ей явилась богоматерь.
Улица Пти-Фоссе начинается от старинной улицы Буа, ныне улицы Грота, и пересекает улицу Трибунала. Эта извилистая, немного покатая улочка исполнена безысходной грусти. Здесь редко встретишь прохожего; лишь высокие стены тянутся вдоль нее да жалкие дома бедняков с мрачными фасадами а наглухо закрытыми окнами. Разве что какое-нибудь дерево во дворе иногда оживляет пейзаж.
- Мы пришли, - сказал доктор.
В этом месте улица суживалась; дом Бернадетты находился напротив высокой серой стены, на задворках риги. Пьер и, Шассень, подняв головы, принялись рассматривать маленький, словно вымерший, домик с узкими окнами, плохо оштукатуренный лиловатой штукатуркой, изобличающей уродливую бедность. В комнату вел длинный темный коридор, вход в негр преграждала лишь старенькая дверца. Чтобы войти, надо было подняться на одну ступеньку, которую во время дождей заливало водой из канавы.
- Входите, друг мой, входите, - пробормотал доктор. - Достаточно толкнуть дверцу.
Коридор был длинный, Пьер шел ощупью вдоль сырой стены, боясь оступиться. Ему казалось, что он спускается в темный подвал; пол под ногами был скользкий, вечно мокрый. Дойдя до конца, он повернул направо, следуя новому указанию доктора.
- Нагнитесь, а то ударитесь головой о притолоку… Ну, вот мы и пришли.
Дверь в комнату, так же как и входная дверца, была раскрыта настежь, указывая на то, что здесь никто не живет. Пьер нерешительно остановился посреди комнаты, ничего не различая, как человек, попавший из света в абсолютную тьму. Ледяной холод, словно от мокрого белья, пронизал все его существо.
Но понемногу глаза его привыкли к темноте. Два неодинаковых по величине окна выходили на узкий внутренний дворик, откуда в комнату проникал зеленоватый свет, словно со дна колодца; читать здесь даже днем можно было только при свече. Комната в четыре метра длиной и три с половиной шириной была выстлана грубыми каменными плитами; балки потолка почернели и стали цвета сажи. Напротив двери находился оштукатуренный камин со старой, источенной червями доской. Между камином и окном стояла плита. Стены с облупившейся краской покрылись пятнами сырости и, так же как потолок, были черны от грязи и копоти. Мебели - никакой, комната была заброшена, в темных углах валялись какие-то непонятные, не поддающиеся определению предметы.
Помолчав, доктор заметил:
- Да, комната осталась, но все отсюда исчезло… Ничто не изменилось, только мебели нет… Я пытался восстановить картину: кровати, очевидно, стояли у стены, напротив окон; по меньшей мере три кровати, потому что семейство Субиру состояло из семи человек - отца, матери, двух мальчиков, трех девочек… Подумайте только! Три кровати в такой комнатушке! И семь человек на нескольких квадратных метрах! И вся эта куча людей похоронена заживо, без воздуха, без света, почти без хлеба! Какая страшная нищета, какое жалкое, унизительное существование!
Его перебили. Вошла какая-то тень, которую Пьер сначала принял за старую женщину. Это оказался священник, викарий приходской церкви, живший как раз в этом доме. Он был знаком с доктором Шассенем.
- Я услышал ваш голос, господин Шассень, и спустился… Вы, значит, опять показываете комнату?
- Да, господин аббат, я позволил себе… Я вас не побеспокоил?
- О нет, ни в коем случае!.. Приходите сколько угодно, приводите посетителей.
Он приветливо засмеялся, поздоровался с Пьером, и тот, удивленный его спокойной беспечностью, спросил:
- Однако посетители вам, вероятно, иногда надоедают? Викарий, в свою очередь, удивился.
- Да нет!.. Ведь никто сюда не заглядывает… Понимаете, никто и не знает о существовании этой комнаты. Все там, в Гроте… Я оставляю дверь открытой, чтобы меня не беспокоили. Но бывают дни, когда я не слышу даже мышиного шороха.
Глаза Пьера все больше привыкали к темноте, и в груде еле различимых, непонятных предметов, заполнявших углы, он разглядел наконец старые бочки, остатки клеток для кур, сломанные инструменты, всякий мусор, который обычно выбрасывают в подвалы. Затем он заметил кое-какую провизию, подвешенную к балкам на потолке, - корзинку, полную яиц, связки крупного розового лука.
- И вы, как видно, - заметил Пьер, слегка вздрогнув, - решили использовать комнату?
Викарию стало не по себе.
- Вот именно, конечно… Домик небольшой, у меня так мало места. К тому же вы не имеете представления, какая здесь сырость; эта комната положительно непригодна для жилья… Ну, мало-помалу все и накопилось здесь как-то само собой.
- Словом, кладовка, - заключил Пьер.
- О нет, что вы!.. Незанятая комната! А, пожалуй, если хотите, - и кладовка!
Викарию все больше становилось не по себе. Доктор Шассень молчал, не вмешиваясь в разговор; он с улыбкой наблюдал за собеседниками и, по-видимому, был в восторге оттого, что Пьер так возмущен людской неблагодарностью.
Пьер же, не владея собой, продолжал:
- Извините меня, господин викарий, за настойчивость. Но подумайте: ведь вы всем обязаны Бернадетте; не будь ее, Лурд так и остался бы у нас во Франции обычным заштатным городом… И, право, мне кажется, что из благодарности приход Должен был бы эту жалкую комнату превратить в часовню…
- Ого, в часовню! - перебил Пьера викарий. - Ведь речь идет всего лишь об обыкновенной девушке, церковь не может превращать ее память в культ.
- Ну, хорошо, скажем - не часовню, но пусть здесь хотя бы горели свечи, благоговейные жители и паломники, - приносили бы свежие цветы, розы, целыми охапками… Наконец хотелось бы видеть немного любви, чтобы висел здесь портрет Бернадетты, который говорил бы, что память о ней жива, одним словом - хотя бы намек на то, какое место она должна занимать во всех сердцах… Это забвение, эта грязь и весь вид этой комнаты просто чудовищны!
Бедный викарий, человек малоразвитый и не слишком уверенный в себе, сразу отказался от своего мнения.
- В сущности, вы тысячу раз правы. Но ведь я не обладаю никакой властью, я ничего не могу сделать!.. В тот день, когда у меня потребуют комнату, чтобы привести ее в порядок, я ее отдам, уберу бочки, хотя, право, не знаю, куда их девать… Только, повторяю, от меня это не зависит, я ничего не могу поделать!
И под предлогом, будто ему надо идти по делу, викарий поспешил проститься и быстро вышел, снова повторив Шассеню:
- Оставайтесь, оставайтесь сколько угодно. Вы меня нисколько не стесняете.
Когда доктор вновь оказался наедине с Пьером, он в радостном возбуждении схватил его за руки.
- Ну, дорогой мой, вы доставили мне большое удовольствие! Как вы хорошо высказали ему то, что давно накипело у меня в душе! Мне самому хотелось бы приносить сюда каждое утро розы. Я просто велел бы убрать эту комнату, чтобы приходить сюда и ставить на камин два больших букета роз. Надо вам сказать, что я проникся к Бернадетте бесконечной нежностью, и мне кажется, эти розы окружили бы сиянием и ароматом ее память… Только, только…
Он безнадежно махнул рукой.
- У меня никогда не хватало на это мужества. Да, я говорю мужества, так как до сих пор никто еще не осмелился выступать против отцов Грота… Да и кто не заколебался бы, кто не отступил бы перед скандалом на религиозной почве… Подумайте только, какой поднимется отчаянный шум. Вот почему все, кто возмущается, как я, предпочитают молчать.
И он добавил в заключение:
- Грустно видеть, мой друг, людскую алчность и неблагодарность. Каждый раз, как я вхожу сюда и смотрю на эту мрачную нищету, мне становится так тяжело на душе, что я не могу удержаться от слез.
Он замолчал, и оба не проронили больше ни слова, проникшись непреодолимой печалью, веявшей от этих стен. Их окутывал полумрак, сырость вызывала дрожь, а вокруг них были ободранные стены и пыльное старье, рассованное по углам. Они снова подумали о том, что, не будь Бернадетты, не существовало бы чудес, превративших Лурд в единственный в своем роде город. Ее голос вызвал к жизни чудодейственный источник, забивший из скалы, и Грот засиял свечами. Начались огромные работы, воздвигались новые церкви, громадные лестницы вели прямо в небо, словно чудом вырос целый новый город с садами, аллеями, набережными, мостами, лавками, гостиницами. И люди из самых отдаленных земель толпами стекались сюда, а дождь миллионов падал в таком изобилии, что молодой город, казалось, должен был бесконечно разрастись, заполонить всю долину и растянуться до самых гор. Устраните Бернадетту, и ничего не останется, необычайное происшествие вернется в небытие, старый, неведомый Лурд будет спать вековым сном у подножия замка. Бернадетта была единственной создательницей легенды, а между тем комната, из которой она вышла в тот день, когда перед ней предстало видение - святая дева, эта колыбель чуда, колыбель последующего необычайного расцвета края, оказалась заброшенной, отданной на съедение червям, превращенной в кладовку для хранения лука и старых бочек.
И по контрасту Пьер сразу вспомнил торжество, на котором только что присутствовал в Базилике и Гроте, экзальтированную, шумящую толпу и Мари, тащившую свою тележку по лестнице вслед за дароносицей. Грот сиял. Это было уже не старое углубление в девственной скале, где на пустынном берегу потока преклоняла когда-то колена скромная девочка, но богатая, благоустроенная часовня, перед которой проходили народы. Шум, свет, поклонение, деньги - все стекалось туда, в Грот, который торжествовал вечную победу. Здесь же, у колыбели чуда, в этой сырой и темной дыре, не было ни души, не горело ни единой свечки, никто не пел, не приносил цветов. Никто не приходил, никто не молился. Только несколько сентиментальных посетителей, случайно забредших сюда, взяли себе на память осыпавшиеся под их пальцами кусочки полусгнившей каминной доски. Духовенство понятия не имело об этом скорбном месте, куда должны были бы приходить процессии, чтобы славить его. Это здесь, в холодную ночь, когда бедная девочка лежала вместе с сестрами, сотрясаясь от приступа терзавшей ее болезни, в то время как вся остальная семья спала тяжелым сном, у нее возникли первые мечты; отсюда она вышла, унося с собой безотчетную грезу, которая возродилась в ней ярким днем и так красиво воплотилась в легендарное видение. Никто сюда не приходил, эти ясли, где взошло скромное семя, были забыты, а богатую жатву снимали в блеске пышных церемоний те, кто пришел последним.
Пьер, до слез умиленный трогательной историей, произнес наконец вполголоса, как бы подводя в двух словах итог своим мыслям:
- Это - Вифлеем.
- Да, - ответил Шассень, - это нищенское жилище - убежище, где человек сталкивается с жизнью, где рождаются новые культы, исполненные страдания и жалости… Иногда я думаю, не лучше ли, чтобы эта комната осталась такой вот забытой и бедной. Бернадетта от этого ничего не теряет, я, например, люблю ее еще больше, когда захожу сюда на часок.
Он снова помолчал, затем продолжал с возмущением:
- Нет, нет! Это непростительно, людская неблагодарность выводит меня из себя… Я уже говорил вам: я убежден, что Бернадетта добровольно ушла в монастырь в Невере. Но если даже никто и не способствовал ее исчезновению, как легко вздохнулось после ее ухода тем, кого она здесь стесняла! А ведь это те самые люди, которые жаждут властвовать и стараются всеми средствами предать ее память забвению… Ах, мой друг, если бы я вам все рассказал!
Понемногу он разговорился и излил перед Пьером то, что было у него на душе.

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Преподобные отцы Грота, так жадно пользовавшиеся делом рук Бернадетты, и сейчас боялись ее - мертвая, она пугала их еще больше, чем живая. При жизни ее они приходили в ужас от мысли, что она может вернуться в Лурд и заставит их поделить с нею добычу; их успокаивало только ее смирение, она не стремилась к власти и сама избрала себе монастырь; там она отреклась от всего и угасла. Но теперь они еще больше трепетали оттого, что чужая воля могла посягнуть на останки ясновидящей, превратить их в реликвию. На следующий день после ее кончины муниципальный совет решил воздвигнуть памятник на ее могиле, поговаривали о подписке. Сестры неверского монастыря категорически отказались выдать тело: по их словам, оно принадлежало им. Все тогда поняли, что за спиной сестер стоят святые отцы, весьма обеспокоенные таким оборотом дела: действуя исподтишка, они всемерно сопротивлялись возвращению в Лурд праха всеми любимой Бернадетты, опасаясь возможной конкуренции Гроту. Можно ли себе представить; большую угрозу? Монументальный памятник на кладбище, процессии паломников, больных, прикладывающихся лихорадочно к мрамору, чудеса в атмосфере священной веры! Да, конкуренции не избежать, и она будет гибельна для Грота, ибо благоговейное поклонение переместится, а вместе с ним и чудеса. И при этом больше всего преподобных отцов пугала необходимость дележа, боязнь, что деньги утекут в другое место, если городское управление, наученное горьким опытом, сумеет извлечь пользу из могилы Бернадетты.
Преподобным отцам даже приписывали чрезвычайно коварный план. У них было якобы тайное намерение сохранить для собственных целей тело Бернадетты, которое сестры Невера взялись просто приберечь для них в своей часовне. Но святые отцы решили обождать; они хотели привезти останки в Лурд, когда приток паломников начнет убывать. На что сейчас эта торжественная церемония, когда народ и так валит валом; а вот когда необычайная популярность лурдской богоматери пойдет на спад, как все на этом свете, тогда шумное и торжественное возвращение праха Бернадетты снова пробудит уснувшую было веру - весь христианский мир увидит, что избранница покоится в священной земле, где по ее мановению совершилось столько чудес. И на мраморе ее гробницы, перед Гротом или на хорах Базилики, снова возобновятся чудеса.
- Можете искать сколько угодно, - продолжал доктор Шассень, - вы нигде в Лурде не найдете официально выставленного портрета Бернадетты. В лавках продают ее фотографии, но ни в одном святилище нет ее портрета… Это система, в этом забвении чувствуется то же беспокойство, которое привело в запустение печальную комнату, где мы сейчас находимся. Они так боятся, чтобы не возник культ ее могилы, так боятся, что толпы потекут сюда прикладываться, если на камине будут зажжены две свечи или поставлены два букета роз. Какой вышел бы скандал, какое волнение объяло бы души ловких коммерсантов, орудующих в Гроте, если бы какая-нибудь разбитая параличом женщина внезапно встала с криком, что она исцелилась; как они испугались бы за свою монополию. Они хозяева и хотят остаться хозяевами, не теряя ни гроша прибыли, извлекаемой из великолепного предприятия, которым они завладели и доходами с которого пользуются. Но все же они дрожат, да, дрожат, опасаясь памяти той, которая первой взялась за это дело, памяти маленькой девочки, ставшей великой после смерти, девочки, чье огромное наследие распаляет их такой жадностью, что, отправив ее в Невер, они не смеют перевезти в Лурд ее останки, скрытые, как в тюрьме, под плитой монастырского храма!
Ах, сколь достойна жалости судьба несчастного создания, отторгнутого от живых, чей труп и то подвергся изгнанию! Как жалел Пьер это бедное существо, словно рожденное для страдания при жизни и после смерти! Даже если допустить, что чья-то настойчивая воля и не подвергала Бернадетту изгнанию до самой могилы, все же, по странному стечению обстоятельств, некто, обеспокоенный огромным влиянием, которое она могла приобрести, всегда ревниво старался держать ее в отдалении! Она оставалась в глазах Пьера избранницей и мученицей; и если он не мог стать верующим, если история этой несчастной довершила крушение его религиозного чувства, все же она взволновала его, открыв ему новый культ, единственно приемлемый для него - культ жизни и людского страдания.
- Вот, мой друг, откуда берется вера! - воскликнул доктор Шассень, прежде чем уйти. - Посмотрите на эту темную дыру и вспомните сверкающий Грот, блистательную Базилику, новый город, с его особым мирком, людские толпы, стекающиеся сюда отовсюду! Да если бы Бернадетта оказалась всего лишь сумасшедшей, истеричкой, чем тогда можно было бы объяснить все это? Как, неужели мечта какой-то безумной могла бы так всколыхнуть целые народы? Нет, нет! Только божественным дуновением и можно объяснить все эти чудеса.
Пьер хотел было ответить. Да, верно, какое-то дуновение носилось в воздухе, но это было рыдание, исторгнутое страданием, непреодолимая жажда упиться безграничной надеждой. Если достаточно было сновидения больного ребенка, чтобы привлечь толпы людей, чтобы посыпались миллионы и вырос новый город, значит это сновидение хоть немного утоляло голод обездоленного человечества, его ненасытную потребность в обмане и утешении! Очевидно, оно приоткрыло завесу над неведомым в благоприятный исторический момент, при благоприятных социальных условиях, и люди ринулись очертя голову в этот неведомый мир. О! Найти прибежище в тайне, раз действительность так жестока, поверить в чудо, раз неумолимая природа так несправедлива! Но как бы вы ни пытались свести неведомое к догматам, как бы ни стремились создавать религии, по существу, всякая вера зиждется на страдании, в основе ее - крик жизни, требующей здоровья, радости, счастья для всех если не на земле, то в ином мире. К чему верить в догматы? Разве недостаточно плакать и любить?
И все же Пьер не стал спорить. Он удержался от ответа, готового сорваться с его губ, убежденный, что вечная потребность в сверхъестественном будет поддерживать в несчастном человечестве вечную веру. Чудо, достоверность которого нельзя даже установить, - это хлеб насущный для потерявшего надежду человечества. К тому же Пьер дал себе слово из милосердия никого не огорчать своими сомнениями.
- И сколько здесь чудесного, правда? - настойчиво повторял доктор.
- Несомненно, - ответил наконец Пьер. - В этой бедной и темной комнатке разыгралась настоящая человеческая драма. Здесь действовали какие-то неведомые силы.
Они постояли молча еще несколько минут, оглядели стены и закоптелый потолок, последний раз взглянули на узкий зеленеющий двор. Безысходную тоску навевала эта грязная комната с паутиной по углам, заваленная старыми бочками, ненужными инструментами, всяким мусором, гнившим в куче на полу. Они повернулись и, не сказав ни слова, медленно вышли; печаль сдавила им горло.
Только на улице доктор Шассень пришел в себя. Он вздрогнул и, прибавив шагу, сказал:
- Это еще не конец, друг мой, идемте… Сейчас мы увидим другую величайшую несправедливость.
Он говорил об аббате Пейрамале и его церкви. Доктор Шассень и Пьер перешли площадь Порш и свернули в улицу Сен-Пьер, на что потребовалось всего несколько минут. Они снова заговорили о преподобных отцах Грота и о беспощадной войне, объявленной бывшему лурдскому кюре отцом Сампе. Побежденный кюре скончался, испытав всю горечь поражения; убив его, эти святоши доконали и недостроенную им церковь, так и стоявшую без крыши, ничем не защищенную от дождей и непогоды. Сколько возвышенных мечтаний было связано у аббата с этой церковью в последние годы его жизни! С той поры, как у него отняли Грот, изгнав из святилища лурдской богоматери, созданного им вместе с Бернадеттой, эта церковь стала его местью, его протестом, его славой, домом божьим, где в священных одеждах он должен был торжествовать, откуда он повел бы (несметные толпы, чтобы выполнить завет святой девы. Человек, по натуре властный, пастырь, строитель храмов, он в радостном нетерпении торопил с работами, проявляя при этом беспечность увлекающегося человека, который, не думая о долгах, тратит деньги без счета, только бы на лесах было как можно больше рабочих. На его глазах церковь росла, он видел ее уже законченной - прекрасным летним утром она так и засияет в лучах восходящего солнца.
Этот образ, постоянно вызываемый к жизни аббатом, придавал ему мужества в борьбе, хотя он уже чувствовал мертвую хватку опутывавшей его глухой вражды. Его церковь, возвышавшаяся над обширной площадью, выступила наконец из лесов во всем своем грандиозном величии. Аббат выбрал романский стиль, он хотел, чтобы церковь была огромная и очень простая, с нефом в девяносто метров длиной и шпилем высотой в сто сорок метров. Она сияла в его мечтах на ярком солнце, освобожденная от лесов, свежая, юная, с широким фундаментом из камня, уложенного ровными рядами. И он грезил, как будет ходить вокруг нее, восхищенный ее наготой, ее девственной непорочностью, исполненной необычайной чистоты, без единого лепного украшения, которые только излишне отяжеляют стиль. Кровли нефа, бокового придела и свода алтаря выступали на одинаковой высоте над карнизом строгого рисунка. Окна боковых приделов и нефа были украшены также лишь резным орнаментом. Аббат останавливался перед большими расписными оконницами бокового придела со сверкающими розетками, он обходил здание кругом, огибал круглый боковой придел и прилегающие к нему ризницы с двумя рядами маленьких окон, потом возвращался и не мог наглядеться на величественные пропорции, строгие линии огромного здания, вырисовывавшегося на фоне голубого неба, на кровли, на все это строение, прочность которого бросала вызов векам. Но когда аббат Пейрамаль закрывал глаза, перед его восхищенным взором вставали прежде всего фасад и колокольня; внизу - портал с тремя пролетами: правым и левым, каменные кровли которых служили террасами, и центральным, над которым взмывала ввысь колокольня. И тут колонны, поддерживавшие своды арок, были украшены наверху простым орнаментом. Между двумя высокими просветами нефа, у самого конька крыши, стояла под сводом статуя лурдской богоматери. Над ней, на колокольне, были еще просветы, прикрытые свежевыкрашенными деревянными щитами, - резонаторий для колоколов. Контрфорсы на четырех углах суживались кверху и отличались необычайной легкостью, как и шпиль, смелый каменный шпиль, окруженный четырьмя колоколенками, уходящими в самое небо, также украшенными коньками. И аббату, набожному пастырю, представлялось, что душа его уносится вместе с этим шпилем ввысь, к самому богу, свидетельствуя в веках о его вере. В другой раз его захватило иное видение. Взору его представала внутренность церкви в день первой торжественной мессы, которую он там отслужит. Витражи сверкают, словно драгоценные камни, двенадцать часовен в боковых приделах сияют огнями свечей. Он стоит у главного алтаря из мрамора и золота, четырнадцать колонн из цельного пиренейского мрамора - роскошные дары, присланные со всех концов христианского мира, - поддерживают своды нефа, а громогласные звуки органов наполняют храм радостным ликованием. Толпа верующих стоит на коленях на плитах пола, против хоров, окруженных легкой, как кружево, прелестной решеткой из резного дерева. Кафедра для проповедника, царственный подарок одной светской дамы, шедевр искусства, сделана из цельного дуба. Высеченные из камня купели - работа крупного художника. На стенах - мастерски выполненные картины; кресты, дароносицы, драгоценные кадильницы, священные одежды, сияющие словно солнце, наполняют шкафы ризницы. Какая чудесная мечта - быть верховным жрецом такого храма, благословлять народ, стекающийся сюда со всей земли, в то время как звон колоколов возвещает Гроту и Базилике, что здесь, в старом Лурде, у них есть соперница, торжествующая сестра, где также поют славу богу. Пройдя несколько шагов по улице Сен-Пьера, доктор Шассень и его спутник свернули в маленькую улочку Ланжель.
- Мы пришли, - сказал доктор.
Пьер осмотрелся, но не увидел церкви. Кругом были только жалкие лачуги, целый квартал бедного предместья, загроможденный облезлыми строениями. Наконец он заметил в тупике часть старого полусгнившего забора, который еще окружал обширное четырехугольное пространство между улицами Сен-Пьер, Баньер, Ланжель и Садовой.
- Надо повернуть налево, - сказал доктор и вошел в узкий проход, заваленный мусором. - Вот мы и пришли!
И взору их внезапно предстали жалкие развалины во всей своей неприглядности.
Мощный остов нефа и боковых приделов, а также своды были еще целы: стены повсюду поднимались до самой кровли. Казалось, это самая настоящая церковь, по которой можно побродить в свое удовольствие, и все там на месте. Только подняв глаза, вы видели небо: недоставало крыши, внутрь беспрепятственно лил дождь, свободно гулял ветер. Скоро уже пятнадцать лет, как прекратились работы, но все оставалось в том виде, в каком было брошено последним каменщиком. Первое, что поражало взгляд, - это десять колонн в нефе и четыре колонны на хорах - чудесные колонны из цельного пиренейского мрамора, обшитые досками во избежание порчи. Основания и капители колонн были еще без лепных украшений. Эти одинокие колонны в деревянной обшивке производили грустное впечатление. Печаль исходила также и от пустоты, от травы, пробивавшейся сквозь щели в полу и в боковых приделах нефа, - жесткой кладбищенской травы, в которой жившие по соседству женщины проложили дорожки. Они устроили здесь прачечную и стирали свое нищенское белье - грубые простыни, рваные сорочки, детские пеленки как раз сушились в последних лучах солнца, проникавшего сюда через большие, зияющие пролеты окон.
Медленно, в полном молчании Пьер и доктор Шассень обошли здание внутри. Двенадцать часовен в боковых приделах представляли собой как бы отдельные комнатки, полные щебня и мусора. Пол на хорах был цементированный, очевидно, чтобы уберечь от сырости склеп; к сожалению, своды осели и образовалось углубление, которое вчерашняя гроза залила водой, превратив его в маленькое озерцо. Впрочем, эта часть церкви пострадала гораздо меньше, ни один камень не был сдвинут с места; большие центральные розетки над трифориумом, казалось, только и ждали, чтобы в них вставили стекла, а толстые брусья, перекрещивающиеся над остовами стен, наводили на мысль, что их чуть ли не завтра начнут настилать кровельным железом. Но только когда Пьер и доктор Шассень вышли, чтобы осмотреть фасад, им бросилась в глаза грустная картина, которую являли собой эти развалины. Снаружи здание выглядело значительно менее законченным, построен был только портик с тремя входами; пятнадцати лет оказалось достаточно, чтобы разрушить скульптуру, колонки и орнамент, и разрушение это производило странное впечатление - как будто камень подточили слезы. Сердце сжималось при виде незавершенной постройки, превратившейся в руины. Не начав существовать, она уже раскрошилась! Сколько безысходной печали было в неподвижном колоссе, поросшем травою забвения!
Пьер и доктор Шассень снова вошли в неф, и там их опять охватила грусть при виде храма, загубленного в самом своем зародыше. На обширном пустыре вокруг здания валялись полусгнившие доски лесов, которые пришлось снять, чтобы они не обрушились на прохожих; в высокой траве лежали обломки арок, доски с гнездами для балок, пучки старых веревок, истлевших от сырости. Был тут и остов лебедки, похожий на виселицу, ручки от лопат, сломанные тачки, разбросанные в беспорядке среди забытых здесь материалов и зеленоватых штабелей кирпича, замшелых, поросших вьюнком. Местами из-под крапивы выступали рельсы подъездной железной дороги, а в углу ржавела опрокинутая вагонетка. Среди этого кладбища всякого лома особенно тоскливо выглядел брошенный в сарае локомобиль; пятнадцать лет стоял он там, остывший, недвижимый. Сарай развалился, сквозь дыры в крыше дождь поливал в непогоду выведенную из строя машину; кусок приводного ремня свисал с лебедки, опутывая ее гигантской паутиной. И все эти остатки металлических сооружений тоже разрушались, покрылись плесенью, этой растительностью старости, желтые пятна которой превращали их в подобие древних орудий, источенных временем. Мертвый, застывший локомобиль с погасшею топкой был душой строительства, и она отлетела, так и не дождавшись, чтобы чье-то большое милосердное сердце пробралось сюда сквозь шиповник и тернии и разбудило спящую красавицу-церковь от тяжелого сна разрушения.
Наконец доктор Шассень заговорил:
- И подумать только, что каких-нибудь пятидесяти тысяч франков было бы достаточно, чтобы избежать такой катастрофы! Эта сумма позволила бы возвести крышу, здание было бы спасено, а там можно было бы и подождать… Но они хотели убить храм, как убили человека.
Рукою он указал вдаль, на святых отцов Грота, которых избегал называть по имени:
- А ведь они ежегодно получают девятьсот тысяч франков дохода! Но они предпочитают посылать подарки в Рим - надо же поддерживать могущественные связи…
Доктор Шассень невольно снова начал возмущаться врагами кюре Пейрамаля. Вся эта история вызывала в нем священный гнев против несправедливости. Стоя перед жалкими развалинами, он вспомнил энтузиаста-кюре, который, целиком отдавшись постройке своей церкви, залез в долги и тратил деньги не считая; а в это время отец Сампе настороженно пользовался каждой его ошибкой, дискредитировал его в глазах епископа, пресекал приток даяний и наконец остановил работы. А затем, после смерти аббата, потерпевшего поражение, начались бесконечные процессы, длившиеся целых пятнадцать лет, и время окончательно разрушило дело рук кюре Пейрамаля. Теперь церковь пришла в такое состояние, а долг возрос до такой цифры, что ни о каком строительстве не могло быть и речи! Медленное умирание камней приходило к концу.
Локомобиль в развалившемся сарае, ничем не защищенный от дождя, изъеденный мхом, казалось, готов был рассыпаться от малейшего прикосновения.
- Я знаю, они празднуют победу, теперь им никто больше не мешает. Этого-то они и хотели, они стремились стать хозяевами, захватить в свои руки власть и деньги… Страх перед конкуренцией побудил их устранить из Лурда даже религиозные ордена, пытавшиеся здесь обосноваться. К отцам Грота обращались иезуиты, доминиканцы, бенедиктинцы, капуцины, кармелиты, но святые отцы всегда ухитрялись им отказывать. Они мирятся лишь с женскими монастырями, им нужно стадо… Им принадлежит весь город, они содержат здесь лавки и торгуют богом оптом и в розницу!
Доктор Шассень медленно зашагал среди обломков нефа и широким жестом указал на царившее кругом запустение.
- Посмотрите на эту страшную картину… А там, на площадь Розер и на Базилику, они затратили свыше трех миллионов.
Внезапно, как и в холодной, темной комнате Бернадетты, Пьеру представилась Базилика во всем своем торжествующем великолепии. Не здесь осуществлялась мечта кюре Пейрамаля, не здесь совершались требы и благословлялся коленопреклоненный народ под ликующие звуки органов. Пьер видел Базилику, сотрясаемую перезвоном колоколов, гудящую от безмерной радости людей, дождавшихся чуда, Базилику, сверкающую огнями, увешанную хоругвями, лампадами, золотыми и серебряными сердцами, с причтом в золотых облачениях, с дароносицей, подобной золотому светилу. Базилика горела в лучах заходящего солнца, касаясь шпилем неба, и стены ее содрогались от миллионов молитв. А эта церковь, умершая, не успев родиться, церковь, в которой приказом епископа запрещались торжественные богослужения, рассыпалась прахом, и ветер свободно гулял по ней. Ливни подтачивали понемногу камни, большие мухи жужжали в крапиве, разросшейся в нефе, и никто из верующих не приходил сюда; только несколько живших по соседству женщин переворачивали свое ветхое белье, сушившееся на траве. В мрачном молчании словно рыдал чей-то глухой голос, быть может, голос мраморных колонн, оплакивавших свою ненужную роскошь, скрытую под деревянными обшивками. Иногда пролетали, щебеча, птицы. Огромные крысы, укрывавшиеся под сваленными в кучу лесами, кусали друг друга, выскакивая из своих нор, и в ужасе стремительно разбегались. Не было зрелища печальней и безнадежней, чем эти руины, возникшие по злой воле человека напротив своей торжествующей соперницы, сияющей золотом Базилики.
- Идем, - сказал просто доктор Шассень.
Они вышли из церкви, прошли вдоль левого придела и оказались перед грубо сколоченной из досок дверью; спустившись по деревянной, наполовину сломанной лестнице с шатающимися ступеньками, они очутились в склепе.
Этот низкий зал, придавленный сводами, в точности воспроизводил расположение хоров. Приземистые, неотделанные колонны не имели никаких лепных украшений. Повсюду валялись материалы, дерево гнило на утрамбованной земле, огромный зал побелел от извести, как обычно бывает в недостроенных зданиях. Три окна, когда-то застекленные, но сейчас без единого стекла, заливали холодным светом скорбные голые стены.
И вот здесь, посредине зала, лежал прах кюре Пейрамаля. Ревностным друзьям аббата пришла в голову трогательная мысль похоронить его в склепе неоконченного храма. Мраморная гробница покоилась на широком цоколе. Надписи золотыми буквами гласили о замысле подписавшихся на постройку памятника; то был крик правды и воздаяния.
На фронтоне можно было прочесть: «Этот памятник воздвигнут в благословенную память великого служителя лурдской богоматери, на благочестивые оболы, присланные со всего мира». Справа - слова из послания папы Пия IX: «Ты отдал себя всецело строительству храма матери божьей». Слева - фраза из евангелия: «Блаженны страждущие, гонимые за истину». Разве не заключалась в этих словах правдивая жалоба, законная надежда человека, погибшего в долгой борьбе за то, чтобы свято исполнить приказания святой девы, переданные через Бернадетту? И тут же стояла лурдская богоматерь - небольшая статуэтка ее была поставлена немного выше надгробной надписи, в углублении голой стены, на которой висели в качестве украшения лишь венки из бисера. Перед могилой, как и перед Гротом, стояло в ряд пять - шесть скамеек для верующих, которым захотелось бы здесь посидеть. Взволнованный доктор Шассень молча указал Пьеру на огромное сырое пятно, зеленевшее на одной из стен. Пьер вспомнил лужу, которую он заметил наверху на растрескавшемся цементном полу хоров - результат вчерашней грозы. Очевидно, в дождливые дни вода просачивалась и заливала склеп. У обоих сжалось сердце, когда они увидели узенькие струйки, бегущие вдоль свода; крупные капли мягко падали на гробницу.
Доктор не мог сдержать стона.
- Смотрите, теперь его заливает дождем!
Пьер замер в каком-то священном ужасе. Какая трагедия умереть и потом лежать вот так, под дождем, под порывами ветра, который дул зимой сквозь разбитые окна. В образе мертвого аббата, покоившегося одиноко в пышной мраморной гробнице, среди развалин своей церкви, было какое-то суровое величие. Уснувший навеки мечтатель был единственным стражем этого запустения, где реяли ночные птицы, - олицетворением немого, настойчивого, вечного протеста, воплощенным ожиданием. Перед ним была вечность, и он терпеливо ждал в своем гробу прихода каменщиков, которые, быть может, явятся сюда погожим апрельским днем. Случись это через десять лет - он будет здесь, через сто - он тоже будет здесь. Он ждал возрождения прогнивших стропил нефа там, наверху, как воскрешения из мертвых, ждал, что свершится чудо и леса вновь поднимутся вдоль стен. Он ждал, что заросший мхом локомобиль вдруг воспрянет, задышит мощным дыханием и начнет поднимать брусья кровли. Его любимое детище, огромное здание рушилось над его головой, а он лежал с закрытыми глазами, со сложенными на груди руками, словно сторожил обломки и ждал.
Доктор вполголоса докончил свой страшный рассказ о том, как, после преследования кюре Пейрамаля и его творения, стали преследовать его могилу. Когда-то здесь стоял бюст кюре, и набожные руки зажгли перед ним неугасимую лампаду. Но однажды какая-то женщина упала навзничь, говоря, что видит душу усопшего, и преподобные отцы всполошились. Неужели тут будут происходить чудеса? Больные уже проводили целые дни перед гробницей, сидя на скамейках, иные склоняли колена, прикладывались к мрамору, умоляли об исцелении. Преподобные отцы пришли в ужас: а вдруг начнутся выздоровления, а вдруг у Грота окажется конкурент в лице этого мученика, одиноко спящего вечным сном среди старых инструментов, забытых каменщиками! Тарбский епископ, которого поставили об этом в известность и постарались соответствующим образом обработать, опубликовал послание, запрещавшее всякий культ, всякие паломничества и процессии к гробнице бывшего лурдского кюре. Воспоминание о нем, как и о Бернадетте, оказалось под запретом, нигде в официальных местах не было его портрета. Как ополчались преподобные отцы на живого человека, так стали они яростно нападать на самую память об усопшем. И сейчас еще они препятствуют возобновлению работ, создавая всевозможные затруднения. Они не желают делиться богатой жатвой подаяний. Они только и ждут, чтобы зимние дожди довершили разрушение, чтобы своды, стены, вся гигантская постройка рухнула на мраморную гробницу, на тело побежденного, чтобы она погребла его и раздробила его кости!
- Да, - прошептал доктор, - а ведь я знал его таким мужественным, он горел такой жаждой завершить благородное дело! А теперь, вы видите, его заливает дождем!
Он с трудом опустился на колени и углубился в молитву.
Пьер не мог молиться, он продолжал стоять. Великая любовь к людям переполняла его сердце. Он слушал, как тяжелые капли одна за другой медленно падали со свода на могилу, словно отсчитывая в глубокой тишине секунды вечности. Он думал о вечной скудости земной юдоли и о том, что страдание всегда избирает лучших. Оба великих созидателя славы лурдской богоматери, Бернадетта и кюре Пейрамаль, пали жертвами жестокости, их терзали при жизни и изгнали после смерти. Несомненно, все это вконец подорвало веру Пьера, ибо Бернадетта, в результате его расследований, оказалась просто сестрой по плоти всех страждущих, обреченной нести на своих плечах людские беды. Все же он сохранил к ней братскую любовь, и две слезы медленно скатились по его щекам.

Пятый день

I

Этой ночью Пьер, вернувшись в Гостиницу явлений, снова не мог сомкнуть глаз. Зайдя мимоходом в больницу, где он узнал, что Мари после крестного хода крепко заснула детски-безмятежным, восстанавливающим силы сном, он лег сам, обеспокоенный отсутствием г-на де Герсена. Пьер ждал его самое позднее к обеду; очевидно, что-то задержало архитектора в Гаварни, и священник подумал, как будет огорчена Мари, если отец не придет к ней утром. Всего можно было ожидать, всего опасаться от этого милейшего рассеянного человека с птичьим умом.
Сначала, очевидно, беспокойство не давало Пьеру заснуть, несмотря на усталость. А затем шум в гостинице, хотя час был и поздний, стал совершенно невыносим. На следующий день, во вторник, надо было уезжать; это был последний день пребывания паломников в Лурде, и они старались использовать оставшиеся часы - без устали ходили к Гроту и обратно. Не зная отдыха, они стремились, в своем волнении, силой побороть небо. Хлопали двери, дрожали полы, весь дом сотрясался. Раздавался упорный кашель, слышались невнятные грубые голоса. И Пьер, измученный бессонницей, то поворачивался с боку на бок, то вскакивал с постели, проверяя, не идет ли г-н де Герсен. Несколько минут он лихорадочно прислушивался, но из коридора до него доносился лишь необычайный, неясный шум. Что это слева? То ли священник, то ли мать с тремя дочками, то ли старая чета воюют с мебелью? А может быть, это справа? Кто это так расшумелся - многочисленная семья, или одинокий господин, или одинокая дама? Пьер поднялся и решил пойти в комнату де Герсена, уверенный, что там происходит нечто страшное. Но сколько он ни прислушивался, до него доносился из-за перегородки только нежный шепот двух голосов, легкий, как ласка. Он сразу вспомнил о г-же Вольмар и, озябнув, лег обратно в постель.
Наконец на рассвете Пьер стал засыпать, как вдруг сильный стук в дверь поднял его. На этот раз он не ошибся, кто-то громким, прерывающимся от волнения голосом звал его:
- Господин аббат, господин аббат! Умоляю, проснитесь!
Это, несомненно, принесли г-на де Герсена, по меньшей мере мертвого. Растерявшись, Пьер в одной рубашке бросился открывать дверь и оказался лицом к лицу со своим соседом, г-ном Виньероном.
- Умоляю вас, господин аббат, одевайтесь скорее! Необходимо ваше святое напутствие.
И Виньерон рассказал, что, поднявшись, чтобы посмотреть, который час, он вдруг услышал тяжкие стоны в соседней комнате, где спала г-жа Шез. Она любила оставлять дверь открытой, чтобы не чувствовать себя так одиноко. Он, конечно, бросился к ней, открыл ставни, впустил свет и воздух.
- Ах, какое страшное зрелище, господин аббат! Наша бедная тетя лежит на кровати с посиневшим лицом, раскрыв рот, и не может передохнуть; руки у нее свело, и она судорожно цепляется за простыни… Вы понимаете - порок сердца… Скорее, скорее, господин аббат, напутствуйте ее, умоляю вас!
Оглушенный Пьер не мог найти ни брюк, ни сутаны.
- Конечно, конечно, я пойду с вами. Но я не могу причастить ее, у меня ничего нет с собою для этого.
Господин Виньерон, помогая ему одеваться, нагнулся, ища туфли.
- Ничего, ничего, один ваш вид поможет ей отойти с миром, если бог принесет нам это горе… Вот, обуйтесь и пойдемте сейчас же, скорее!
Он вихрем вылетел из комнаты Пьера и скрылся в соседнем номере. Все двери остались раскрытыми настежь. Молодой священник шел за ним следом; в первой комнате, где был ужасный беспорядок, он заметил лишь маленького Гюстава; полуголый мальчик неподвижно сидел на диване, куда его укладывали спать, бледный, забытый и озябший - драма внезапной смерти прервала его сон. Раскрытые чемоданы стояли среди комнаты, на столе валялись остатки колбасы, постель родителей была смята, одеяла сброшены на пол, словно здесь промчался ураган. Во второй комнате Пьер увидел мать Гюстава, которая, наскоро накинув старенький желтый халат, в ужасе глядела на сестру.
- Ну как, мой друг? Как? - заикаясь, повторял Виньерон.
Не отвечая, г-жа Виньерон указала жестом на неподвижную г-жу Шез. Голова старухи упала на подушку, руки ее свело, лицо посинело, рот был раскрыт, как при последнем вздохе.
Пьер нагнулся над ней.
- Она мертва, - сказал он вполголоса.
Мертва! Это слово гулко отдалось в прибранной комнате, где царило тяжелое молчание. Пораженные супруги растерянно поглядывали друг на друга. Итак, конец? Тетка умерла раньше Гюстава, мальчик получил в наследство пятьсот тысяч франков. Сколько раз они мечтали об этом, а теперь, когда их желание осуществилось, они были словно оглушены! Сколько раз они приходили в отчаяние, боясь, что несчастный ребенок скончается раньше тетки! Умерла, бог мой! Разве они в этом виноваты? Разве они действительно молили об этом святую деву? Она была так добра к ним, что они дрожали от страха, не решаясь высказать малейшее пожелание, - им казалось теперь, что святая дева немедленно его исполнит. Уже в смерти начальника отделения, умершего так внезапно и словно специально, чтобы уступить Виньерону место, они узнали всемогущий перст лурдской богоматери. Неужели она снова одарила их, подслушав подсознательные мечты, их невысказанное желание? Между тем они не хотели ничьей смерти, они были честные люди, неспособные на дурные поступки, любили семью, ходили в церковь, исповедовались, причащались, как все, без хвастовства. Их помыслы о пятистах тысячах франков, размышления о сыне, который мог умереть первым, о том, как было бы неприятно, если бы наследство перешло к другому, менее достойному племяннику, - все это было скрыто глубоко в их душе, наивно и вполне естественно! Конечно, они думали об этом и перед Гротом, но разве святая дева не обладает высшей мудростью и не знает лучше нас, что нужно для счастья живых и мертвых?
И г-жа Виньерон разразилась искренними рыданиями, оплакивая сестру, которую она обожала.
- Ах, господин аббат, я видела, как она угасла, она скончалась на моих глазах. Какое несчастье, что вы не пришли раньше и не приняли ее душу!.. Она умерла без священника, ваше присутствие так умиротворило бы ее.
С полными слез глазами, поддаваясь минутному умилению, г-н Виньерон стал утешать жену.
- Твоя сестра была святая, она причащалась еще вчера утром, и ты можешь быть спокойна, душа ее теперь на небе. Конечно, если бы господин аббат пришел вовремя, это доставило бы ей удовольствие… Но что поделаешь? Смерть была так внезапна. Я тотчас же побежал за господином аббатом, нам не в чем себя упрекать…
И, обратившись к Пьеру, он продолжал:
- Чрезмерное благочестие ускорило ее кончину, господин аббат. Вчера в Гроте у нее был сильный приступ удушья. Но, несмотря на усталость, она непременно хотела идти с крестным ходом… Я думал, она пойдет недалеко. Но я ничего не мог ей сказать, она бы испугалась.
Пьер тихо преклонил колена и прочел положенные молитвы с тем чисто человеческим волнением перед лицом вечной жизни и вечной смерти, которое заменяло ему веру. Несколько минут он оставался на коленях; до него донеслось перешептывание супругов.
А маленький, забытый всеми Гюстав по-прежнему лежал на диване в неубранной комнате. Он потерял терпение, стал плакать и звать:
- Мама! Мама! Мама!
Наконец г-жа Виньерон пошла его успокоить. Вдруг ей пришла в голову мысль принести его на руках, чтобы он в последний раз поцеловал несчастную тетю. Сперва Гюстав отбивался, не хотел, плакал. Г-ну Виньерону пришлось вмешаться и пристыдить его. Как! Ведь он ничего не боится и, как взрослый, мужественно переносит боль! А бедная тетя, такая милая, до последней минуты, наверное, думала о нем.
- Дай мне его, - сказал г-н Виньерон жене, - он будет умницей.
Гюстав повис на шее отца. Он был в одной рубашке и дрожал всем своим жалким, золотушным телом. Чудотворная вода бассейна не только не исцелила, а, наоборот, разбередила рану на пояснице, и его иссохшая больная нога висела как плеть.
- Поцелуй ее, - сказал Виньерон.
Мальчик наклонился и поцеловал покойницу в лоб. Не смерть волновала его и вызывала протест. С тех пор как Гюстав находился в одной комнате с умершей, он со спокойным любопытством разглядывал ее. Он не любил свою тетку, он слишком долго страдал из-за нее. Душившие его мысли и чувства, обострившиеся с годами, были совсем не детскими. Гюстав хорошо понимал, что он еще ребенок, что детям не следует заглядывать в душу взрослых.
Отец сел в сторонке, продолжая держать сына на коленях, а мать закрыла окно и зажгла свечи в двух подсвечниках, стоявших на камине.
- Ах, голубчик, - прошептал г-н Виньерон, чувствуя потребность говорить, - какая жестокая утрата для всех нас. Наша поездка испорчена, сегодня последний день, после обеда мы уезжаем… А святая дева была так добра…
Сын удивленно, с бесконечной грустью и упреком посмотрел на него, и отец спохватился:
- Конечно, я знаю, она еще полностью не исцелила тебя. Только не надо сомневаться в ее расположении… Она нас любит, осыпает нас милостями; разумеется, она исцелит и тебя, ей осталось одарить нас только этой последней благодатью.
Госпожа Виньерон, услышав слова мужа, подошла к ним.
- Какое было бы счастье вернуться в Париж здоровыми всем троим! Никогда человек не получает полного удовлетворения!
- Послушай-ка, - заметил вдруг г-н Виньерон, - я не могу поехать с вами сегодня, мне придется выполнить кое-какие формальности. Только бы обратный билет был действителен до завтра!
Оба уже успели прийти в себя после ужасного потрясения; им стало легче. Несмотря на любовь к г-же Шез, они уже забывали о ней и спешили уехать из Лурда, как будто главная цель их поездки была достигнута. Они испытывали неосознанную, но не выходящую из рамок приличия радость.
- Сколько мне предстоит беготни в Париже! - продолжал г-н Виньерон. - А я так жаждал покоя!.. Ну ничего, мне осталось пробыть в министерстве до отставки еще три года, тем более что теперь я уверен в отставке начальника отдела… Зато после уж я попользуюсь немного жизнью. Раз у нас теперь будут деньги, я куплю на своей родине имение Бильот, замечательный земельный участок, о котором я так давно мечтал. И я не стану портить себе кровь, ручаюсь! Буду жить там мирно среди лошадей, собак и цветов!
Маленький Гюстав дрожал на коленях у отца всем своим жалким телом недоноска, в задравшейся рубашонке, обнажавшей худобу этого умирающего ребенка. Заметив, что отец забыл о нем, весь отдавшись своей наконец осуществившейся мечте о богатой жизни, мальчик посмотрел на него с загадочной улыбкой, в которой сквозили и грусть и лукавство.
- Хорошо, папа, а как же я?
Господин Виньерон, очнувшись, заволновался. Сначала он как будто даже не понял сына.
- Ты, маленький?.. Ты будешь с нами, черт возьми!..
Но Гюстав продолжал пристально глядеть на него, не переставая улыбаться тонкими губами.
- А, ты так думаешь?
- Конечно, я уверен в этом!.. Ты будешь с нами, нам так хорошо будет вместе…
Виньерону стало не по себе, он не находил нужных слов и весь оцепенел, когда мальчик с философским и презрительных видом пожал узенькими плечиками.
- Ах нет!.. Я умру.
Отец с ужасом прочел в проницательном взгляде сына, в его старческом взгляде ребенка, научившегося все понимать, что мальчику знакомы самые отвратительные стороны жизни, потому что он испытал все это на себе. Больше всего Виньерона испугала внезапная уверенность в том, что мальчик всегда проникал в глубь его души, угадывая даже то, в чем отец боялся самому себе сознаться. Он вспомнил, как с самой колыбели глаза маленького больного были устремлены на него; этот взгляд, обостренный болезнью, наделенный силой необыкновенного прозрения, обшаривал все закоулки его черепа, - где скрывались бессознательные мысли. И теперь Виньерон невольно читал в глазах сына то, в чем иногда не признавался даже самому себе. Перед ним раскрылась вся его жизнь - вечная жадность, злоба на то, что у него такой хилый отпрыск, беспокойство, что наследство г-жи Шез зависит от столь ненадежного существа, страстное желание, чтобы она поскорее умерла, пока еще жив сын. Ведь это был вопрос дней - кто умрет первым, ибо конец был неотвратим для обоих; мальчика также подстерегает смерть, и тогда отец прикарманит все деньги и проживет долгую беззаботную старость. И весь этот ужас был так очевиден, его так ясно выражали умные, печальные и улыбающиеся глаза несчастного ребенка, что им обоим - и сыну и отцу - казалось, что они громко говорят об этом. Но Виньерон опомнился и, отвернувшись, стал горячо возражать:
- Как! Ты умрешь?.. Что за мысли? Какая глупость!
Госпожа Виньерон опять заплакала.
- Гадкий мальчик, как ты можешь доставлять мне такое горе, и именно сейчас, когда мы оплакиваем нашу тяжелую утрату!
Гюставу пришлось поцеловать родителей, обещать им, что он будет жить ради них. Но улыбка не сходила с его губ; мальчик прекрасно сознавал, что ложь нужна для того, чтобы не предаваться слишком большой печали. Впрочем, поскольку сама святая дева не могла дать ему в этом мире хотя бы маленькой доли счастья, для которого, казалось бы, создано всякое живое существо, он решил - пусть после его смерти будут счастливы хотя бы его родители.
Госпожа Виньерон пошла досыпать, а Пьер наконец поднялся с колен; г-н Виньерон кончал приводить в порядок комнату.
- Уж вы меня извините, господин аббат, - сказал он, провожая молодого священника до двери. - У меня, право, голова идет кругом… Ужасно неприятно. Все же надо как-то это пережить.
Выйдя в коридор, Пьер некоторое время прислушивался к шуму на лестнице: ему показалось, что он узнает голос г-на де Герсена. В эту минуту произошел случай, который привел его в величайшее смущение. Дверь комнаты, где жил одинокий мужчина, медленно и осторожно приоткрылась, и оттуда легкой походкой вышла дама вся в черном; на секунду мелькнул силуэт мужчины, стоявшего в дверях, приложив палец к губам. Дама обернулась и оказалась лицом к лицу с Пьером. Это случилось так внезапно, что они не могли отвернуться, сделав вид, будто не узнают друг друга.
Это была г-жа Вольмар. После трех дней и трех ночей, проведенных взаперти в этой комнате любви, она выскользнула оттуда ранним утром с разбитым сердцем. Еще не было шести часов, она надеялась, что никого не встретит и исчезнет, как легкая тень, проскользнув по пустым коридорам и лестницам; ей хотелось показаться в больнице и провести там последнее утро, чтобы оправдать свое пребывание в Лурде. Заметив Пьера, она, вся дрожа, пролепетала:
- Ах, господин аббат, господин аббат…
Увидев, что дверь в комнату Пьера раскрыта настежь, она, казалось, уступила сжигавшему ее лихорадочному возбуждению; ей нужно было говорить, объясниться, оправдаться. Покраснев, она вошла в комнату первой, а он, смущенный всей этой историей, вынужден был последовать за ней. Пьер оставил дверь открытой, но она знаком попросила ее закрыть, желая довериться ему.
- Ах, господин аббат, умоляю вас, не судите меня слишком строго.
У него вырвался жест, говоривший, что он не позволит себе осуждать ее.
- Да, да, я знаю, что вам известно мое несчастье… В Париже вы встретили меня однажды за церковью Троицы с одним человеком. А здесь вы узнали меня третьего дня, когда я стояла на балконе. Не правда ли? Вы догадались, что я живу здесь, в комнате рядом с вами, с этим человеком, и прячусь от людей… Но если бы вы знали, если бы вы знали…
Ее губы дрожали, в глазах стояли слезы. Он смотрел на нее, поражаясь необыкновенной красоте, преобразившей ее лицо. Эта женщина в черном, одетая очень просто, без единой драгоценности, предстала перед ним, снедаемая страстью, - она была совсем иной, чем обычно, когда старалась стушеваться и гасла. С первого взгляда она не казалась красивой - слишком она была смуглая, худая, с большим ртом и длинным носом; но чем дольше он на нее смотрел, тем больше очарования находил в ее облике, лицо ее становилось неотразимым, особенно - большие глаза, блеск которых она всегда гасила под покровом равнодушия. Пьер понял, что ее можно любить и желать до безумия.
- Если бы вы знали, господин аббат, если бы я рассказала вам, как я измучена!.. Вы, вероятно, и сами догадываетесь, потому что знаете мою свекровь и моего мужа. В редкие посещения нашего дома вы не могли не заметить, какие там творятся гадости, хотя я всегда старалась казаться довольной и молча уединялась в своем уголке… Но прожить десять лет, не любить и не быть любимой, нет, нет, этого я не могла!
И она рассказала Пьеру неприглядную историю своего замужества с ювелиром, принесшего ей только горе, несмотря на кажущееся благополучие; ее свекровь - жестокая женщина с душой палача и тюремщика, муж - чудовище, отвратительный физически, гнусный морально. Ее запирали, не позволяли даже смотреть в окно. Ее били, возмущались ее вкусами, желаниями, женскими слабостями. Она знала, что ее муж содержит на стороне девиц, но если она улыбалась какому-нибудь родственнику, если в редкий день хорошего настроения прикалывала к корсажу цветок, муж срывал его, устраивал сцены ревности и с угрозами выворачивал ей руки. Годами она терпела этот ад и все же надеялась: в ней было столько жизни, такая жажда любви, она так стремилась к счастью и верила, что оно придет.
- Господин аббат, клянусь, я не могла не пойти на этот шаг. Я была слишком несчастна. Всем существом своим я жаждала любви. Когда мой друг сказал мне, что любит меня, я уронила голову ему на плечо - и все было кончено, я навсегда стала его вещью. Надо понять, какое это наслаждение быть любимой, встречать лишь ласку, нежные слова, предупредительность и внимание, знать, что о тебе думают, что где-то есть сердце, в котором ты живешь; какое наслаждение слиться воедино, забыться в объятиях друг друга, когда тело и душа объединены одним желанием!.. Ах, если это преступление, господин аббат, то я в нем не раскаиваюсь. Я даже не могу сказать, что меня довели до этого, оно так же естественно, как дыхание, и оно было мне необходимо, чтобы жить.
Она поднесла руку к губам, словно посылая поцелуй всему миру. Пьер смотрел на нее, потрясенный влюбленностью этой женщины, этим воплощением страсти и желания. И огромная жалость пробудилась в нем.
- Бедная женщина, - произнес он тихо.
- Нет, не перед священником я исповедуюсь, я была бы счастлива, если бы вы меня поняли… Я неверующая, религия неспособна меня утешить. Некоторые утверждают, что женщины находят в ней удовлетворение, прочное прибежище, ограждающее их от греха. Мне всегда становится холодно в церкви, небытие пугает меня до смерти… И я знаю, что нехорошо притворяться религиозной, прикрывать религией свои сердечные дела. Но меня к этому вынуждают. Вы встретили меня позади церкви Троицы только потому, что это единственная церковь, куда меня пускают одну, а Лурд - единственное место, где я лишь три дня в году могу пользоваться абсолютной свободой и отдаваться любви.
Она вздрогнула, горькие слезы покатились у нее по щекам.
- Ах, эти три дня, эти три дня! Вы не знаете, как пламенно я их жду, какая страсть сжигает меня, с какой неистовой болью я увожу воспоминание о них!
Пьер долго жил в целомудрии, и тем не менее он ясно представил себе эти три дня и три ночи, ожидаемые с такою жадностью, так ненасытно прожитые в комнате с закрытыми окнами и дверьми, втайне от всех - ведь даже прислуга не подозревала о присутствии там женщины. Объятия и поцелуи без конца, забвение всего на свете, полное отрешение во имя неутолимой любви! В такие минуты утрачивалось представление о времени и пространстве - одна жажда принадлежать друг другу еще и еще, до душераздирающей минуты расставания. Эта жестокость жизни вызывала у г-жи Вольмар дрожь, необходимость покинуть этот рай заставила ее, такую молчаливую обычно, излить всю накопившуюся в ней боль. Слиться в последнем объятии, а потом расстаться на долгие дни и долгие ночи, без возможности даже видеть друг друга!
- Бедная женщина, - повторил Пьер. Сердце у него сжалось, когда он представил себе эти мучения плоти.
- Подумайте, господин аббат, - продолжала она, - в какой ад я возвращаюсь. На недели, на месяцы небо закроется для меня, и я безропотно буду переносить свое мученичество!.. Снова на год окончилось счастье. Боже милостивый! Каких-то три дня, каких-то несчастных три ночи за целый год - разве нельзя сойти с ума от желания, от мучительной безысходной тоски?.. Я так несчастна, господин аббат! Скажите, вы не думаете, что я все же честная женщина?
Пьер был глубоко тронут ее порывом, ее искренним горем. Он чувствовал дыхание страсти, опаляющей весь мир, могучее, всеочищающее пламя; он преисполнился жалости и простил.
- Сударыня, мне жалко вас, и я бесконечно вас уважаю. Тогда она замолчала и посмотрела на него своими большими глазами, полными слез. Потом схватила обе его руки, сжала их горячими пальцами и исчезла в коридоре, легкая, как тень. Но когда она ушла, Пьеру стало еще больнее, чем в ее присутствии. Он распахнул окно, чтобы изгнать оставленный ею аромат любви. Уже в воскресенье, когда он узнал, что рядом в комнате спрятана женщина, его охватил целомудренный ужас при мысли, что она олицетворяет собой как бы отмщение плоти за непорочный мистический экстаз, царящий в Лурде. Теперь им снова овладело смятение, он понял всемогущество страсти, непреодолимую волю к жизни, заявляющую о своих правах. Любовь сильнее веры, и, быть может, в обладании кроется неземная красота. Любить, принадлежать друг другу, несмотря ни на что, созидать жизнь, продолжать ее - не в этом ли единственная цель природы, хотя и приходится подчиняться социальным и религиозным устоям? На секунду перед ним разверзлась пропасть: целомудрие было его последним оплотом, достоинством неверующего священника, жизнь которого не удалась.
Пьер понимал, что погибнет, если, уступив разуму, даст волю велениям плоти. К нему вернулась гордость целомудрия, вся сила, какую он вложил в свою профессиональную честность, и он снова поклялся убить в себе мужчину, поскольку добровольно вычеркнул себя из числа таковых.
Пробило семь часов. Пьер не стал ложиться, он окатил себя водой, радуясь, что ее свежесть успокоила его лихорадочный жар. Он кончал одеваться, с волнением думая о г-не де Герсене, но тут услыхал шаги в коридоре, остановившиеся перед дверью его комнаты. Кто-то постучал, Пьер с облегчением открыл дверь и, пораженный, отпрянул.
- Как, это вы! Вы уже встали, ходите по улицам, навещаете друзей!

Предыдущая страница 17 Следующая страница


Лурд 18

На пороге стояла, улыбаясь, Мари. За нею, с улыбкой в красивых кротких глазах, - сопровождавшая ее сестра Гиацинта.
- Ах, мой друг, - сказала Мари, - я не могла больше лежать. Как только проглянуло солнышко, я вскочила с постели, так мне захотелось ходить, бегать, прыгать, как дитя… И я так долго упрашивала сестру Гиацинту, что она согласилась наконец пойти со мной… Мне кажется, если бы в палате были заперты все двери, я выпрыгнула бы в окно.
Пьер пригласил их войти; невыразимое волнение сжало ему горло от веселых шуток Мари, от ее непринужденных грациозных движений. Боже! Ведь он столько лет видел, как она лежала со скованными болезнью ногами, мертвенно-бледная! А сейчас, с тех пор как он накануне расстался с ней в Базилике, она помолодела, похорошела! Достаточно было одной ночи, чтобы перед ним снова предстала прелестная, пышущая здоровьем девочка, - только выросшая и возмужавшая, - девочка, которую он безумно целовал за цветущей изгородью, под деревьями, пронизанными солнцем.
- Какая вы красивая, какая высокая, Мари! - не удержался он.
- Не правда ли, господин аббат, - вмешалась сестра Гиацинта, - когда святая дева за что-нибудь берется, она делает все хорошо. Из ее рук люди выходят обновленными и благоухающими, как розы.
- Ах, - воскликнула Мари, - я так счастлива, так хорошо ощущать в себе силу, здоровье, словно ты родилась вновь!
Пьер чувствовал себя восхитительно. Казалось, воздух, в котором еще оставалось дыхание г-жи Вольмар, рассеялся, очистился. Мари наполнила комнату своей душевной чистотой, ароматом и блеском целомудренной молодости. А между тем к радости, которую испытывал Пьер при виде этой яркой красоты, этого вновь расцветающего существа, примешивалась глубокая грусть. В сущности, бунт, поднявшийся в его душе, когда он находился в Склепе, рана, нанесенная ему жизнью, превратившая его в неудачника, навсегда будет кровоточить. Сколько грации! Как расцвела эта женщина, которую он обожает! А он никогда не познает обладания ею, он отрешен от мира, он - в гробнице.
Пьер больше не рыдал, он чувствовал безграничную печаль, бездонную пустоту при мысли, что он мертв, что женщина эта подобно заре поднялась над могилой, где он похоронил себя как мужчину. Это было добровольное самоотречение, безрадостное величие существ, стоящих выше обыденного. Как и та, страстная любовница, Мари взяла руки Пьера в свои. Но ее маленькие ручки были так нежны, так свежи, так успокаивали. Она смущенно смотрела на него, не смея сказать о почти непреодолимом своем желании. И все же решилась:
- Пьер, поцелуйте меня. Я была бы так рада.
Он вздрогнул, сердце его заныло - эта последняя пытка была слишком мучительна. Ах! Поцелуи прошлого, вкус которых он всегда ощущал на губах! Он никогда больше не целовал ее с тех пор, а теперь должен был обменяться с ней братским поцелуем. Бросившись ему на шею, Мари звучно поцеловала его в левую щеку, потом в правую, потребовала от него того же, и Пьер так же дважды поцеловал ее.
- Я тоже рад, очень рад, Мари, клянусь вам.
Сломленный волнением, потеряв мужество, Пьер зарыдал от нежности и горечи, как ребенок, закрыв лицо руками, чтобы скрыть слезы.
- Ну, ну, не надо так; вы слишком растрогались, - весело сказала сестра Гиацинта. - Господин аббат может уж слишком возгордиться, решив, что мы пришли только к нему… Ведь господин де Герсен дома, не правда ли?
- Ах, дорогой отец! - воскликнула Мари с глубокой нежностью. - Вот кто обрадуется больше всех!
Пьеру пришлось сказать, что г-н де Герсен еще не вернулся из экскурсии в Гаварни. В его словах сквозило беспокойство, хотя он и старался объяснить запоздание неожиданными помехами и непредвиденными осложнениями. Но Мари совсем не беспокоилась и, смеясь, заметила, что отец никогда не умел быть точным. Между тем ей не терпелось, чтобы он увидел ее здоровой, расцветшей, возвращенной к жизни!
Сестра Гиацинта вышла на балкон и тотчас вернулась в комнату со словами:
- Вот и он… Он внизу, выходит из коляски.
- Ах, знаете, - воскликнула Мари с радостным оживлением, - надо сделать ему сюрприз!.. Да, надо спрятаться, а как только он войдет, мы сразу выскочим ему навстречу.
И она увлекла сестру Гиацинту в соседнюю комнату. Г-н де Герсен вихрем влетел в комнату, и Пьер поспешил ему навстречу.
- Ну, вот и я!.. - воскликнул де Герсен, пожимая Пьеру руку. - Не правда ли, мой друг, вы не знали, что и думать, ведь я обещал приехать еще вчера. Но вы представить себе не можете, сколько было приключений: прежде всего, как только мы приехали в Гаварни, у нашего экипажа сломалось колесо; потом вчера, когда мы все же наконец выехали, нас задержала страшная гроза в Сен-Севере. Мы просидели там всю ночь, и я ни на минуту не сомкнул глаз. Ну, а вы как?
- Я тоже не мог уснуть, такой шум был в гостинице, - ответил священник.
Но де Герсен перебил его:
- В общем, не в этом главное, там было чудесно… Трудно даже себе представить, я вам после все расскажу… Я был с тремя очаровательными священниками. Аббат Дезермуаз - приятнейший человек… Ох, мы столько смеялись!
Он снова остановился.
- А как моя дочь?
В эту минуту за его спиной послышался звонкий смех. Он обернулся и остолбенел. Это была Мари, она ходила, у нее было радостное, пышущее здоровьем лицо. Де Герсен никогда не сомневался в чуде, и оно нисколько не удивило его, - он возвращался в Лурд, глубоко убежденный, что все будет хорошо и он найдет дочь здоровой. Но его до глубины души поразило это удивительное зрелище: он никак не ожидал увидеть свою дочь такой похорошевшей, такой прекрасной в своем простеньком черном платье; она даже не надела шляпки, а лишь набросила на изумительные белокурые волосы кружевную косынку! Она была оживленной, цветущей, ликующей, как все дочери всех отцов, которым он так мучительно завидовал долгие годы!
- О дитя мое, дитя мое!
Она бросилась в его объятия, и оба упали на колени, уносясь в молитве, исполненной веры и любви; этот рассеянный человек с птичьим умом, заснувший, когда надо было сопровождать дочь в Грот, уехавший в Гаварни в тот день, когда, по предчувствию Мари, святая дева должна была исцелить ее, - этот человек проявил, такую отеческую нежность, такую восторженную веру и благодарность христианина, что на миг показался даже возвышенным в своих чувствах.
- О Иисусе, о Мария!.. О дитя мое, у нас не хватит жизни на то, чтобы отблагодарить Марию и Иисуса за дарованное нам счастье… О дитя мое, они воскресили тебя и наделили такой красотой, возьми же мое сердце, чтобы вручить им его вместе с твоим… Я принадлежу тебе, я принадлежу им навеки, дорогое, обожаемое дитя мое…
Оба стояли на коленях у раскрытого окна, устремив взор в небо. Дочь склонила голову на плечо отца, а он обнял ее за талию. Они слились воедино, слезы медленно катились по их восторженным лицам, озаренным улыбкой, а губы шептали слова благодарности:
- О Иисусе, благодарим тебя! О святая богоматерь, благодарим тебя!.. Мы любим тебя, мы преклоняемся перед тобой… Ты влила новую кровь в наши вены - она принадлежит тебе, она пылает для тебя… О всемогущая матерь, о сыне божий, вас благословляют радостные дочь и отец, они смиренно припадают к стопам вашим.
Эти два существа, обретшие счастье после стольких мрачных дней, их бессвязные слова радости, словно еще пронизанные страданием!.. Вся эта сцена была так трогательна, что Пьер снова прослезился. Но то были сладкие слезы, они умиротворили его душу. Ах, печальное человечество! Как отрадно было видеть, что оно получило хоть немного утешения, что оно вкусило блаженства, даже если это минутное счастье порождено извечной иллюзией! И разве не являлся этот человек, неожиданно осиянный величием при виде своей дочери, воскрешенной к жизни, разве не являлся он олицетворением всего человечества, несчастного человечества, спасаемого любовью?
Немного в стороне стояла сестра Гиацинта и тоже плакала; печаль, какой она, не знавшая иных родителей, кроме бога и святой девы, никогда не испытывала, лежала у нее на сердце, охваченном глубоким волнением. В комнате, где эти четверо людей по-братски проливали слезы, царила тишина. Когда отец и дочь наконец встали, разбитые и умиленные, первой заговорила сестра Гиацинта.
- А теперь, мадмуазель, - сказала она, - надо поторапливаться, мы должны как можно скорее вернуться в больницу.
Но тут все запротестовали. Г-н де Герсен хотел, чтобы дочь осталась с ним, а у Мари глаза разгорелись от желания жить, двигаться, обойти весь мир.
- Нет, нет! - сказал отец. - Я вам ее не отдам… Мы сейчас выпьем молока, потому что я умираю от голода, потом пойдем погулять, да, да, вдвоем! Она пойдет со мной под руку, как женушка!
Сестра Гиацинта засмеялась.
- Хорошо! Я оставлю ее у вас, скажу дамам-попечительницам, что вы ее похитили… Ну, а сама побегу. Вы себе представить не можете, сколько у нас перед отъездом дел в больнице: надо собрать больных, вещи, словом - хлопот полон рот!
- Мы уезжаем во вторник? - спросил рассеянно г-н де Герсен. - Значит, сегодня вечером?
- Конечно, не забудьте!.. Белый поезд отходит в три сорок… И если вы будете благоразумны, то приведете мадмуазель пораньше, чтобы она могла немного отдохнуть.
Мари проводила сестру до двери.
- Не беспокойтесь. Я буду умницей. Я хочу пойти к Гроту и еще раз поблагодарить святую деву.
Когда они остались втроем в маленькой, залитой солнцем комнате, им стало необычайно хорошо. Пьер позвал служанку и попросил принести молока, шоколаду, пирожных - все самое вкусное. И хотя Мари уже завтракала, она стала есть еще, - так разыгрался у нее аппетит со вчерашнего дня. Они пододвинули столик к окну и устроили настоящий пир на свежем горном воздухе, под звон сотни лурдских колоколов, славивших этот ясный день. Они разговаривали, смеялись. Мари рассказывала отцу о чуде, сто раз повторяя мельчайшие подробности, как она оставила в Базилике свою тележку и как проспала двенадцать часов, не шелохнувшись. Затем г-н де Герсен захотел описать свою поездку, но он путал, все время сбивался, то и дело возвращаясь к разговору о чуде. В общем, котловина Гаварни - это нечто грандиозное; она только издали кажется маленькой, потому что на расстоянии теряешь чувство пропорции. Три гигантских уступа, покрытых снегом, верхний край горы, вырисовывающийся на фоне неба в виде циклопической крепости с усеченной башней и зубчатыми бастионами, большой водопад, струи которого, на первый взгляд, текут так медлительно, а на самом деле с громовым грохотом низвергаются в долину, вся эта величественная картина - леса направо и налево, потоки, горные обвалы, - кажется, уместилась бы на ладони, если смотреть на нее с деревенской площади. А больше всего поразили архитектора - и он все время возвращался к этому в разговоре - странные очертания, которые принял снег, лежавший среди утесов: словно огромное белое распятие в несколько тысяч метров длиной переброшено поперек котловины с одного ее края до другого.
Вдруг он прервал свой рассказ и спросил:
- Кстати, что происходит у наших соседей? Поднимаясь по лестнице, я встретил Виньерона, он бежал как сумасшедший, а в приоткрытую дверь я увидел госпожу Виньерон, и лицо у нее было красное, красное… У их сына Гюстава снова был приступ?
Пьер забыл про г-жу Шез, покойницу, уснувшую вечным сном за перегородкой, и ощутил легкий холодок.
- Нет, нет, мальчику не хуже…
Больше он не добавил ни слова, предпочитая молчать. Зачем портить этот счастливый час воскрешения, эту радость вновь обретенной молодости напоминанием о смерти? Но у него самого с этой минуты из головы не шла мысль о соседстве с небытием; и еще он думал о другой комнате, где одинокий мужчина, заглушая рыдания, припал губами к паре перчаток, похищенных у подруги. Вновь он услышал все звуки, наполнявшие гостиницу, - кашель, вздохи, неясные голоса, беспрерывное хлопанье дверей, треск половиц, шуршание юбок по коридору, беготню людей, готовившихся в спешке к отъезду.
- Честное слово, тебе будет плохо! - воскликнул, смеясь, г-н де Герсен, видя, что дочь берет еще одну сдобную булочку.
Мари также рассмеялась. Потом сказала с засверкавшими вдруг в глазах слезами:
- Ах, как я рада! И мне очень больно, что не все так же счастливы, как я!

II

Было восемь часов. Мари не терпелось уйти из комнаты, она все время поворачивалась к окну, как будто хотела одним духом выпить все свободное пространство, все огромное небо. Ах, ходить по улицам, по площадям, уйти так далеко, как захочется! Тщеславно показать всем, как она теперь сильна, - ведь она может пройти несколько лье, после того как святая дева ее исцелила! Это был подъем, непреодолимый взлет всего ее существа, она жаждала этого всей душой, всем сердцем.
Но когда они уже собрались уходить, Мари решила, что надо прежде всего пойти с отцом к Гроту еще раз поблагодарить лурдскую богоматерь. Потом они будут свободны, у них останется целых два часа для прогулки, а затем она вернется в больницу завтракать и уложит свои вещи.
- Ну что, готовы? Идем? - повторял де Герсен.
Пьер взял шляпу, они спустились по лестнице, громко разговаривая и смеясь, словно школьники, отпущенные на каникулы. Они уже вышли было на улицу, но тут в подъезде их остановила г-жа Мажесте, которая, по-видимому, поджидала их.
- Ах, мадмуазель, ах, господа, разрешите вас поздравить… Мы узнали о необычайной милости, которой вы удостоились, а мы всегда бываем так счастливы, так польщены, когда святой деве угодно отличить кого-нибудь из наших клиентов!
Ее сухое и суровое лицо расплылось в любезной улыбке, она ласкающим взглядом смотрела на удостоенную чуда. Мимо прошел ее муж, и она окликнула его:
- Посмотри, мой друг! Эта мадмуазель, мадмуазель…
На гладком одутловатом лице Мажесте появилось радостное, благодарное выражение.
- В самом деле, мадмуазель, я и выразить не могу, какой чести мы удостоились… мы никогда не забудем, что ваш папаша жил у нас. Уже многие нам завидуют.
А г-жа Мажесте тем временем останавливала других жильцов, выходивших из гостиницы, подзывала тех, кто уже усаживался за стол, и, дай ей волю, призвала бы всю улицу в свидетели того, что именно у нее пребывало чудо, со вчерашнего дня восторгавшее весь Лурд. Понемногу собралась целая толпа, и каждому она шептала на ухо:
- Посмотрите, это она, та самая молодая особа, знаете…
Вдруг, что-то вспомнив, она воскликнула:
- Пойду в магазин за Аполиной. Она должна взглянуть на мадмуазель.
Но тут Мажесте, державшийся с большим достоинством, остановил жену:
- Не надо, оставь Аполину в покое, она занята с тремя дамами… Мадмуазель и почтенные господа, несомненно, купят что-нибудь, прежде чем покинуть Лурд. Так бывает приятно впоследствии любоваться маленькими сувенирами! А наши клиенты всегда покупают все у нас, в магазине при гостинице.
- Я уже предлагала свои услуги, - подчеркнула г-жа Мажесте, - и снова прошу. Аполина будет так счастлива показать мадмуазель все, что у нас есть самого красивого, и по невероятно сходным ценам! О, прелестные, прелестные вещицы!
Мари начинала раздражать эта задержка, а Пьеру причиняло подлинное страдание все возраставшее любопытство окружающих. Что же касается г-на де Герсена, то он был в восторге от популярности и успеха своей дочери. Он обещал зайти в магазин на обратном пути.
- Конечно, мы купим несколько безделушек - сувениров для себя и в подарок знакомым… Но позднее, когда вернемся.
Наконец они вырвались и пошли по аллее Грота. После двух ночных гроз установилась великолепная погода. Свежий утренний воздух благоухал, весело сияло яркое солнце. С деловитым видом сновали по улицам люди, радуясь, что живут на свете. Какой восторг ощущала Мари, для которой, все было ново, прекрасно, неоценимо! Утром ей пришлось занять у Раймонды ботинки, потому что она побоялась положить в чемодан свои из суеверного страха, как бы они не принесли ей несчастья. Ботинки так шли к ней, она с детской радостью прислушивалась к бодрому постукиванию каблуков по тротуару. Она не помнила, чтобы ей приходилось когда-либо видеть такие белые дома, такие зеленые деревья, таких веселых прохожих. Казалось, все ее чувства находились в особенно радостном возбуждении и необычайно обострились: она слышала музыку, ощущала отдаленные запахи, жадно глотала воздух, словно вкушая сочный плод. Но самым приятным, самым сладостным для нее было гулять под руку с отцом. Никогда еще она не испытывала такой радости, - ведь она мечтала об этом годами, считала несбыточным счастьем, усыпляла мыслью об этом свои страдания. Теперь мечта осуществилась, сердце Мари ликовало. Девушка прижималась к отцу, старалась держаться прямо, хотела быть красивой, чтобы он мог гордиться ею. И он действительно был очень горд, он чувствовал себя таким же счастливым, как и она, желал, чтобы все ее видели: в нем ключом била радость оттого, что она - его дочь, его кровь, плоть от плоти его, сияющая отныне молодостью и здоровьем. Когда все трое вышли на площадь Мерласс, на ней уже кишмя кишели торговки свечами и букетами и положительно не давали паломникам проходу.
- Надеюсь, мы пойдем в Грот не с пустыми руками! - воскликнул г-н де Герсен.
Пьер, шедший рядом с Мари, остановился; его подкупала смеющаяся веселость девушки. Их тотчас окружила плотная толпа торговок, совавших им прямо в лицо свой товар: «Красавица! Господа хорошие! Купите у меня, у меня, у меня!» Приходилось от них отбиваться. Г-н де Герсен купил наконец самый большой букет - пучок белых маргариток, твердый и круглый, как кочан капусты, у красивой девушки, пухленькой блондинки, лет двадцати, не более, в таком откровенном наряде, что под полурасстегнутой кофточкой угадывалась округлость груди. Букет стоил только двадцать су, и г-н де Герсен настоял на том, чтобы заплатить за него из собственных скромных средств; архитектора немного смущала развязность высокой девицы; он подумал, что эта-то уж наверное занимается другим промыслом, когда святая дева спит. Пьер, со своей стороны, заплатил за три свечи, которые Мари купила у старухи; свечи были по два франка - очень недорого, по словам торговки. Старуха, с острым лицом, хищным носом и жадными глазами, рассыпалась в медоточивых благодарностях: «Да благословит вас святая дева, красавица моя! Да исцелит она вас и ваших близких от болезней!» Это снова рассмешило их; все трое отошли хохоча, веселясь, как дети, при мысли, что пожелания старухи уже сбылись.
Когда пришли к Гроту, Мари захотелось сначала положить букет и свечи, а потом уже преклонить колена. Народу было еще мало, они стали в очередь и минуты через две-три вошли. С каким восторгом смотрела на все Мари - на серебряный алтарь, на орган, на подношения, на закапанные воском подсвечники с пылающими среди бела дня свечами! Этот Грот она видела лишь издали, со своего скорбного ложа; теперь же она вошла сюда, словно в рай, вдыхая теплый, благоуханный воздух, от которого у нее перехватывало дух. Положив свечи в большую корзину и приподнявшись на цыпочки, чтобы прикрепить букет к одному из прутьев решетки, Мари приложилась к скале у ног святой девы, к тому месту, что залоснилось от тысяч лобызавших его уст. Она припала к этому камню поцелуем любви, исполненным пламенной благодарности, - поцелуем, в котором отдавала всю свою душу.
Выйдя из Грота, Мари распростерлась ниц, смиренно выражая свою признательность. Ее отец стал рядом на колени и также с жаром принялся благодарить богоматерь. Но он не мог долго заниматься чем-то одним; он начал беспокойно озираться по сторонам и наконец шепнул на ухо дочери, что должен, уйти - он только сейчас вспомнил об одном важном деле. Ей, пожалуй, лучше всего остаться и подождать его здесь. Пока она будет молиться, он быстро покончит с делами, и тогда они вволю нагуляются. Мари ничего не поняла, она даже не слышала, что он говорит, и только кивнула головой, обещая не двигаться с места; девушка снова прониклась умиленной верой, глаза ее, устремленные на белую статую святой девы, увлажнились слезами.
Де Герсен подошел к Пьеру, стоявшему в стороне.
- Понимаете, дорогой, это дело чести, - пояснил он. - Я обещал кучеру, возившему нас в Гаварни, побывать у его хозяина и осведомить его об истинной причине опоздания. Вы знаете, это парикмахер с площади Маркадаль… Кроме того, мне надо побриться.
Пьер встревожился, но уступил, когда г-н де Герсен дал слово, что через четверть часа они вернутся. Опасаясь, как бы дело не затянулось, священник настоял на том, чтобы нанять коляску со стоянки на площади Мерласс. Это был зеленоватый кабриолет; кучер в берете, толстый парень лет тридцати, курил папиросу. Сидя на козлах боком и расставив колени, он правил с хладнокровием сытого человека, чувствующего себя хозяином улицы.
- Подождите нас, - сказал Пьер, когда они приехали на площадь Маркадаль.
- Ладно, ладно, господин аббат, подожду!
Бросив свою тощую лошадь на солнцепеке, кучер подошел к полной, растрепанной, неряшливой служанке, мывшей собаку у соседнего водоема, и принялся шутить с нею.
Казабан как раз стоял на пороге своего заведения, высокие окна и светло-зеленая окраска которого оживляли угрюмую и пустынную по будням площадь. Когда не было спешной работы, он любил покрасоваться между двумя витринами, где банки с помадой и флаконы с парфюмерией переливались яркими цветами.
Он тотчас же узнал г-на де Герсена и аббата.
- Весьма тронут, весьма польщен такой честью… Соблаговолите, пожалуйста, войти.
Он добродушно выслушал г-на де Герсена, который принялся оправдывать кучера, возившего компанию в Гаварни. Кучер, конечно, не виноват, он не мог предвидеть, что сломаются колеса, и уж явно не мог предотвратить грозу. Если седоки не жалуются - значит, все в порядке.
- Да, - воскликнул г-н де Герсен, - чудесный край, незабываемый!
- Ну что ж, сударь, раз вам нравятся наши места, значит; вы приедете сюда снова, а больше нам ничего и не надо.
Когда архитектор сел в одно из кресел и попросил себя побрить, Казабан снова засуетился. Его помощник опять отсутствовал, - его куда-то услали паломники, которых приютил парикмахер, - семья, увозившая с собой целый ящик с четками, гипсовыми святыми девами и картинками под стеклом. Со второго этажа доносились их громкие голоса, отчаянный топот, суетня потерявших голову людей, упаковывающих в спешке перед самым отъездом ворох покупок. В соседней столовой, дверь в которую была открыта, двое детей допивали шоколад, оставшийся в чашках на неубранном столе. Это были последние часы пребывания в доме чужих людей, чье вторжение заставляло парикмахера с женой ютиться в тесном подвале и спать на раскладной койке.
Пока Казабан густо мылил щеки г-на де Герсена, архитектор стал расспрашивать его:
- Ну как, довольны сезоном?
- Конечно, не могу жаловаться. Вот, слышите? Мои жильцы сегодня уезжают, а завтра утром я жду других, дай бог времени хоть немного прибрать… И так будет до октября.
Пьер ходил по комнате взад и вперед, нетерпеливо поглядывая на стены; парикмахер вежливо обернулся к нему:
- Присядьте, господин аббат, возьмите газету… Я скоро.
Священник молча поблагодарил, но отказался сесть; тогда Казабан, который не мог не почесать языком, продолжал:
- Ну, у меня-то дела идут хорошо, мой дом славится чистотой постелей и хорошим столом… А вот город недоволен, да, недоволен! Могу даже сказать, что я еще ни разу не видел такого недовольства.
Он на минуту умолк, брея левую щеку г-на де Герсена, и вдруг его неожиданно прорвало:
- Святые отцы Грота играют с огнем, вот что я вам скажу.
Язык у него развязался, и он говорил, говорил без умолку, вращая своими большими глазами, выделявшимися на его смуглом удлиненном лице с выдающимися скулами, покрытыми красными пятнами. Все его тщедушное тело неврастеника трепыхалось от избытка слов и жестов. Он вернулся к своим обвинениям, рассказывая о бесчисленных обидах, нанесенных старому городу преподобными отцами. На них жаловались содержатели гостиниц и торговцы предметами культа, не получавшие и половины тех барышей, на какие они могли рассчитывать; новый город прибрал к рукам и паломников и деньги, - процветали лишь те гостиницы, меблированные комнаты и магазины, которые были расположены вблизи Грота. Шла беспощадная борьба, смертельная ненависть росла изо дня в день. Старый город с каждым сезоном терял крохи жизни и безусловно обречен был на гибель, его задушит, убьет новый город. Уж этот их грязный Грот! Да он, Казабан, скорее согласится, чтобы ему отрубили обе ноги, чем пойдет туда. Прямо с души воротит глядеть на эту лавочку, что они приспособили рядом с Гротом. Просто срам! Один епископ был очень возмущен этим и, говорят, написал даже папе! Он сам, хваставший своим свободомыслием, своими республиканскими взглядами, еще во времена Империи голосовавший за кандидатов оппозиции, имеет полное право заявить, что не верит в их грязный Грот - ему наплевать на него!
- Вот послушайте, сударь, я вам расскажу один случай. Мой брат-член муниципального совета, от него я и узнал эту историю. Прежде всего надо вам сказать, что муниципальный совет у нас теперь республиканский, и его весьма удручает развращенность города. Нельзя вечером выйти из дому, чтобы не встретить на улице девок, знаете - этих продавщиц свечей. Они гуляют с кучерами, личностями подозрительными, которые бог весть откуда съезжаются к нам каждый сезон… Да будет вам также известно, что у преподобных отцов существуют определенные обязательства перед городом. Когда они покупали участки вокруг Грота, то подписали договор, запрещающий им всякую торговлю. Это не помешало, однако, преподобным отцам открыть там лавку. Разве это не бесчестная конкуренция, недостойная порядочных людей?.. И вот сейчас новый городской совет решил послать к ним делегацию с требованием выполнять договор и немедленно прекратить торговлю. Знаете, что они ответили, сударь? Да они двадцать раз повторяли и продолжают повторять одно и то же, всякий раз, как им напоминают об их обязательствах: «Хорошо, мы согласны, но мы у себя хозяева, и мы закроем Грот».
Он привстал, держа на отлете бритву, вытаращив от возмущения глаза, и повторил, скандируя:
- Мы закроем Грот.
Пьер, продолжавший медленно шагать по комнате, остановился и сказал:
- Ну что же! Муниципальный совет должен был ответить: «И закрывайте!»
Казабан от неожиданности чуть не задохнулся; лицо его побагровело, и он был вне себя. Он только пролепетал:
- Закрыть Грот!.. Закрыть Грот!
- Разумеется! Если он вас так раздражает и вызывает такое неудовольствие! Если он является причиной постоянных раздоров, несправедливости, порчи нравов! Всему этому наступил бы конец, о Гроте перестали бы толковать… Право, это было бы прекрасным разрешением вопроса, окажи кто-нибудь из власть имущих услугу городу и заставь преподобных отцов осуществить свою угрозу.
Пока Пьер говорил, с Казабана понемногу сходил гнев. Он успокоился, слегка побледнел, и в глубине его больших глаз Пьер прочел растущую тревогу. Не слишком ли далеко он зашел в своей ненависти к святым отцам? Многие духовные лица недолюбливают их; быть может, этот молодой священник приехал в Лурд, чтобы вести против них кампанию? Тогда как знать? Возможно, что в будущем Грот и закроют. Но ведь все только им и существуют. Хотя старый город бесновался от злобы, сетуя, что на его долю остаются одни крохи, он все же был доволен и этим; самые свободомыслящие из его обитателей, наживавшиеся на паломниках, как и все остальные, молчали - им становилось не по себе, как только кто-нибудь соглашался с ними и критиковал неприятные стороны нового Лурда. Надо быть осторожнее.
Казабан занялся г-ном де Герсеном. Он стал брить другую щеку клиента, бормоча с независимым видом:
- Ну, если я что и говорю про их Грот, - мне-то он, по правде, не мешает. А жить ведь всем надо.
Дети в столовой разбили чашку и оглушительно орали. Пьер снова посмотрел на священные картинки и гипсовую мадонну, которыми парикмахер украсил стены, чтобы угодить своим жильцам. Со второго этажа раздался чей-то голос, что вещи уже уложены: когда вернется подмастерье, пусть поднимется и перевяжет сундук.
Казабан, в сущности совершенно не знавший двух своих посетителей, стал недоверчив, забеспокоился, в уме его зародились тревожные предположения. Он был в отчаянии, что они уйдут, а он так ничего и не узнает о них, в то время как сам разоткровенничался вовсю. Если бы можно было вернуть резкие слова против святых отцов! Когда г-н де Герсен поднялся, чтобы помыть подбородок, Казабан решил возобновить разговор:
- Вы слышали о вчерашнем чуде? Весь город взбудоражен, мне рассказывали об этом человек двадцать… Да, святым отцам, как видно, выпало на долю необыкновенное чудо - одна барышня, паралитичка, говорят, встала и дотащила свою тележку до самой Базилики.
Господин де Герсен вытер лицо и собирался вновь сесть, но, услышав слова парикмахера, рассмеялся с довольным видом.
- Эта молодая особа - моя дочь.
При таком неожиданном известии Казабан расцвел. Он успокоился и снова обрел дар речи; бурно жестикулируя, он подправил г-ну де Герсену прическу.
- Ах, сударь, поздравляю, я польщен, - такая честь обслужить вас… Раз ваша барышня выздоровела, ваше родительское сердце должно быть удовлетворено.
У него и для Пьера нашлось любезное словцо. Решившись наконец отпустить их, он посмотрел на священника проникновенным взглядом и проговорил тоном здравого человека, высказывающего свое заключение о чудесах:
- Счастья, господин аббат, на всех хватит. Нам только надо, чтобы время от времени случалось такое чудо.
Выйдя из парикмахерской, г-н де Герсен пошел за кучером, который продолжал шутить со служанкой; вымытая собака отряхивалась на солнце. Через пять минут коляска доставила их на площадь Мерласс. Поездка заняла добрых полчаса; Пьер решил оставить коляску за собой: он хотел показать Мари город, не слишком утомляя ее. Отец побежал за ней к Гроту, а священник стал ждать их под деревьями.
Кучер, закурив с фамильярным видом папиросу, тотчас же завел с Пьером разговор. Сам он был родом из деревни в окрестностях Тулузы и не мог пожаловаться: хорошо зарабатывал в Лурде. Здесь и едят хорошо и развлекаются, можно сказать - край неплохой. Он говорил развязно, как человек, которого не очень стесняют религиозные принципы, но который не забывает, впрочем, о почтении к духовному лицу.
Наконец, развалившись на козлах, он свесил ногу и медленно проронил:
- Да, господин аббат, дело в Лурде здорово поставлено, вопрос в том, долго ли это протянется.
Пьера поразили эти слова, и ему невольно захотелось глубже вникнуть в их смысл, но тут возвратился г-н де Герсен с Мари. Он нашел дочь на том же месте, коленопреклоненной у ног святой девы в порыве веры и благодарности; казалось, в глазах девушки запечатлелся пылающий Грот - так сияли они от великой радости исцеления. Мари ни за что не хотела ехать в коляске. Нет, нет, она предпочитала идти пешком, ее совсем не интересует осмотр города, ей важно еще часок походить под руку с отцом по улицам, площадям, где угодно! И когда Пьер расплатился с кучером, она устремилась в аллею сада, разбитого на эспланаде, в восторге, что может гулять мелкими шагами вдоль цветущих газонов, под высокими деревьями. От трав, листьев и бесчисленных одиноких аллей веяло такой свежестью, там слышалось вечное журчание Гава! Затем она захотела снова пройти по улицам, смешаться с толпой; в ней ключом било желание видеть движение, жизнь, слышать шум.
Заметив на улице святого Иосифа панораму, изображавшую старый Грот, а перед ним коленопреклоненную Бернадетту в день, когда произошло чудо со свечой, Пьер вздумал зайти туда. Мари радовалась, как дитя, и г-н де Герсен был тоже очень доволен, особенно когда заметил, что среди паломников, толпой входивших вместе с ними в темный коридор, нашлось несколько человек, которые узнали его дочь, исцеленную лишь накануне, но ставшую уже знаменитостью, чье имя переходило из уст в уста. Когда они поднялись на круглую эстраду, освещенную рассеянным светом, проникавшим сюда сквозь большой тент, Мари устроили своего рода овацию; ее появление встретили ласковым перешептыванием, изумленными взглядами, восторгом, близким к экстазу; всем хотелось ее видеть, идти за нею следом, дотронуться до нее. Это была слава - теперь перед ней будут преклоняться, куда бы она ни пошла. Чтобы немного отвлечь от нее внимание публики, служитель, дававший объяснения, пошел вперед и стал рассказывать о том, что было изображено на огромном полотне в сто двадцать шесть метров, опоясывавшем эстраду. Речь шла о семнадцатом явлении святой девы Бернадетте; девочка, стоя со свечой на коленях перед Гротом, увидела богоматерь; она прикрыла пламя рукой, да так и замерла, забыв ее отдернуть, но рука не сгорела; полотно живо воссоздавало пейзаж тех времен, Грот в его девственном состоянии и всех, кто, по рассказам, присутствовал при этом: врача, устанавливающего чудо с часами в руках, мэра, полицейского комиссара, прокурора; при этом служитель называл их имена, а следовавшая за ним публика только ахала.
Мысли Пьера почему-то вдруг вернулись к фразе, произнесенной кучером: «Дело в Лурде здорово поставлено, вопрос в том, долго ли это протянется». Действительно, в этом-то и заключался вопрос. Сколько уже построили почитаемых святилищ, внимая голосу невинных, избранных детей, которым являлась святая дева! И вечно повторялась одна и та же история: пастушка, которую преследовали, называли лгуньей, затем глухое брожение среди несчастных, изголодавшихся по иллюзии, и наконец пропаганда, победа сияющего, как маяк, святилища, а дальше - закат, забвение и потом возникновение нового святилища, рожденного восторженной мечтой другой ясновидящей. Казалось, могущество иллюзии истощилось, и для того, чтобы оно могло возродиться, надо было переместить ее, перенести в новую обстановку, создать новые приключения. Салетта свергла древних святых дев из дерева и камня, которые исцеляли болящих. Лурд сверг Салетту и, в свою очередь, будет свергнут какой-нибудь святой девой, чей нежный спасительный лик явится невинному ребенку, еще не родившемуся на свет. Но если Лурд так быстро, так бурно вырос, то, несомненно, он обязан этим неискушенной душе, обаятельному образу Бернадетты. На сей раз обошлось без мошенничества, без обмана: хилая, больная девочка даровала страждущему человечеству свою мечту о справедливости и равенстве в обретении чуда. Она была лишь воплощением вечной надежды, вечного утешения. К тому же исторические и социальные условия в конце этого страшного века позитивного опыта, казалось, способствовали неистовой жажде мистического порыва; вот почему торжествующий Лурд, вероятно, долго еще продержится, прежде чем обратится в легенду и станет одним из тех мертвых культов, чей аромат, когда-то сильный, теперь уже выдохся.
Ах, с какой легкостью разглядывая огромное полотно панорамы, Пьер мысленно восстанавливал старый Лурд, этот мирный верующий город, единственную колыбель, где могла родиться легенда! Это полотно говорило обо всем, являлось наглядным доказательством происшедших тогда событий. Пьер даже не слышал монотонных пояснений служителя, пейзаж говорил сам за себя. На первом плане был изображен Грот, отверстие в скале на берегу Гава - девственный край, край грез, с лесистыми холмами, обвалами, без дорог, без всяких новшеств: ни монументальной набережной, ни аллей английского сада, извивающихся среди подстриженных деревьев, ни благоустроенного Грота за решеткой, ни лавки с предметами культа, этого преступного торга, возмущавшего благочестивые души. Лучшего, более уединенного уголка святая дева не могла бы найти, чтобы явиться избраннице своего сердца, бедной девочке, что в грезах блуждала там мучительно длинными ночами, собирая валежник. Дальше, по ту сторону Гава, позади замка, раскинулся доверчивый, уснувший старый Лурд. Перед глазами вставало былое: маленький городок с узкими улицами, мощенными булыжником, с темными домами, облицованными мрамором, с древней полуиспанской церковью, полной старинных лепных изображений, золотых образов и раскрашенных кафедр. Только дважды в день Лапаку переезжали вброд дилижансы из Баньер и Котере и поднимались затем по крутой улице Басе. Дух времени еще не овеял эти мирные кровли, укрывавшие отсталое, наивное население, подчинявшееся строгой религиозной дисциплине. Там не знали разврата, веками жили изо дня в день в бедности, суровость которой оберегала нравы. И никогда еще Пьеру не было так понятно, почему именно на этой почве, где царили вера и честность, могла родиться и вырасти Бернадетта, словно роза, распустившаяся на придорожном кусте шиповника.
- Это все-таки любопытное зрелище, - объявил г-н де Герсен, когда все вышли на улицу. - Я доволен, что посмотрел.
Мари также смеялась от удовольствия.

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

- Не правда ли, папа? Словно мы там побывали. Иногда кажется, что фигуры сейчас задвигаются… А как прелестна Бернадетта, в экстазе, на коленях, когда пламя свечи лижет ей пальцы, не оставляя ожога.
- Ну, вот что, - снова заговорил архитектор, - у нас остался только час, надо подумать о покупках, если мы хотим что-нибудь приобрести… Давайте обойдем лавки? Мы, правда, обещали Мажесте отдать ему предпочтение, но это не мешает нам посмотреть, что есть у других… А? Как вы думаете, Пьер?
- Разумеется, как вам будет угодно, - ответил священник. - Кстати мы прогуляемся.
Он пошел вслед за Мари и ее отцом, и вскоре они снова очутились на площади Мерласс. С тех пор как Пьер вышел из помещения панорамы, он испытывал странное чувство - ему было как-то не по себе. Он словно вдруг перенесся из одного города в другой, из одной эпохи в другую. Из сонной тишины древнего Лурда, подчеркнутой унылым светом, пробивавшимся сквозь тент, он сразу попал в новый, шумный Лурд, залитый ярким светом. Только что пробило десять часов, на улицах царило необыкновенное оживление, все спешили до завтрака покончить с покупками, чтобы готовиться затем к отъезду. Тысячи паломников наводнили улицы, осаждали лавки. Крики, толкотня, беспрерывный стук колес мчащихся мимо экипажей напоминали ярмарочную суету. Многие запасались в дорогу провизией, опустошая лавчонки, где продавали хлеб, колбасу, ветчину. Покупали фрукты, вино, несли полные корзины бутылок и пакетов, пропитанных жиром. У одного разносчика, торговавшего сыром, мигом расхватали весь товар, который он вез на тележке. Но больше всего публика покупала религиозные сувениры; иные торговцы, чьи тележки были полны благочестивых статуэток и картинок, делали блестящие дела. У лавок стояли очереди на улице, женщины несли под мышкой святых дев, в руках - бидоны для чудотворной воды, а шеи обмотали множеством четок. Бидоны от одного до десяти литров, одни без картинок, другие, украшенные лурдской богоматерью в голубом, новая жестяная посуда, кастрюльки - все это звенело и сверкало на солнце. Лихорадочный торг, удовольствие истратить деньги, уехать с полными карманами фотографий и медалей разрумянили все лица, превратив эту толпу в завсегдатаев ярмарок с чрезмерными и неудовлетворенными аппетитами.
На площади Мерласс г-н де Герсен соблазнился было одной из самых красивых и бойко торгующих лавок с вывеской, на которой крупными буквами было написано: «Субиру, брат Бернадетты».
- А? Не купить ли нам все, что нужно, здесь? Наши сувениры носили бы более местный колорит и выглядели бы более занимательными!
Затем он прошел мимо, повторяя, что надо сперва все осмотреть.
У Пьера сжалось сердце, когда он взглянул на лавку брата Бернадетты. Его огорчило, что брат продавал статуэтки святой девы, которую видела сестра. Но ведь надо было жить, а Пьер знал, что семья ясновидящей отнюдь не процветала, имея столь сильного конкурента в лице победоносной Базилики, сверкающей золотом. Паломники оставляли в Лурде миллионы, но торговцев предметами культа было более двухсот, не считая содержателей гостиниц и меблированных комнат, забиравших львиную долю доходов, так что столь жадно оспариваемая прибыль сводилась к пустякам. Вдоль всей площади - по правую и по левую руку от лавки брата Бернадетты - непрерывным рядом тянулись другие лавки; они жались одна к другой в каком-то подобии деревянного барака или галереи, построенной городским управлением, которое наживало на этом около шестидесяти тысяч франков. Это был настоящий базар, раскинувший свою выставку товаров чуть не до самого тротуара, задевая прохожих. На триста метров не было другой торговли: поток четок, медалей, статуэток без конца украшал витрины. А на вывесках огромными буквами значились наиболее почитаемые имена - святого Рока, святого Иосифа, Иерусалима, непорочной святой девы, сердца Иисусова - самое лучшее из того, что мог предоставить рай, чтобы тронуть и привлечь покупателей.
- Честное слово, - воскликнул г-н де Герсен, - я думаю, что всюду одно и то же! Войдем в любую лавку.
Он устал от этой непрерывной выставки безделушек. - Раз ты обещал купить у Мажесте, - сказала неутомимая Мари, - лучше всего вернуться.
- Правильно, идем к Мажесте.
Однако на улице Грота перед ними снова вытянулся тесный ряд лавок; среди них были ювелирные магазины, модные лавки, торговля зонтами - наряду с предметами культа, - был даже кондитер, продававший коробки с лепешками, замешенными на лурдской воде, - на крышках коробок красовалось изображение святой девы. Витрины фотографа изобиловали видами Грота и Базилики, портретами епископов, святых отцов всех орденов, прославленными видами соседних гор. В книжной лавке были выставлены последние новинки католической литературы, томы с благочестивыми заглавиями и многочисленные книги о Лурде, опубликованные за двадцать лет; некоторые из них имели шумный успех, отголосок которого сохранял им цену. По этой людной дороге, залитой ярким солнцем, толпа текла широким потоком, звенели бидоны, жизнь била ключом. Казалось, конца не будет статуэткам, медалям, четкам; витрины шли за витринами, простираясь на километры, - опустошая улицы города, который был захвачен базаром, торгующим все теми же предметами.
Дойдя до Гостиницы явлений, г-н де Герсен снова заколебался.
- Значит, решено, мы покупаем здесь?
- Конечно, - ответила Мари. - Посмотри, какая красивая лавка.
Она первой вошла в магазин, действительно один из самых больших на этой улице, - он занимал весь нижний этаж гостиницы, слева от главного подъезда. Г-н де Герсен и Пьер вошли за ней следом.
Племянница супругов Мажесте Аполина, стоя на табурете, собиралась снять с высокой витрины чаши для святой воды, чтобы показать их молодому человеку, элегантному санитару в сногсшибательных желтых гетрах. Она смеялась воркующим смехом; пышные черные волосы и красивые глаза, освещавшие немного крупное лицо с прямым лбом, полными щеками и пухлыми красными губами, делали ее прехорошенькой. Пьер отчетливо увидел, как рука молодого человека щекотала у подола юбки ногу девушки, видимо, не имевшей ничего против. Но это длилось одно мгновение. Девушка проворно спрыгнула на пол и спросила:
- Значит, вы думаете, что эта чаша не подойдет вашей тетушке?
- Нет, нет! - ответил санитар уходя. - Добудьте чашу другой формы, я еще вернусь, я уезжаю завтра.
Когда Аполина узнала, что Мари - та самая чудесно исцеленная, о которой ей со вчерашнего дня говорила г-жа Мажесте, она стала необычайно предупредительной. Она смотрела на девушку с веселой улыбкой, в которой было удивление, затаенное недоверие и насмешка здоровой женщины над детски неразвитым телом сверстницы. Тем не менее ловкая продавщица рассыпалась в любезностях:
- Ах, мадмуазель, мне так приятно услужить вам! Какое удивительное произошло с вами чудо!.. Весь магазин к вашим услугам, а у нас самый большой выбор.
Мари стало неловко.
- Спасибо, вы очень любезны… Мы хотим купить кое-какие пустяки.
- Если позволите, - сказал г-н де Герсен, - мы сами выберем. -
- Ну что ж, сударь, выбирайте, а там увидим.
Вошли другие покупатели, и Аполина забыла про Мари с ее спутниками, вернувшись к своему ремеслу хорошенькой продавщицы; она расточала любезные слова и обольстительные улыбки, в особенности мужчинам, и они уходили с полными карманами покупок.
У г-на де Герсена осталось два франка из луидора карманных денег, который сунула ему на прощание старшая дочь, поэтому он не мог особенно расщедриться, выбирая сувениры. Но Пьер сказал, что они очень огорчат его, если не примут от него несколько вещиц на память о Лурде. Тогда было решено, что сперва выберут подарок для Бланш, а затем Мари и ее отец возьмут то, что им больше всего понравится.
- Не будем спешить, - весело сказал г-н де Герсен. - Ну-ка, Мари, поищи хорошенько… Чем можно доставить больше всего удовольствия Бланш?
Все трое смотрели, рылись, искали, но нерешительность их возрастала по мере того, как они переходили от предмета к предмету. Обширный магазин с прилавками, витринами и полками до самого потолка представлял собой море с неисчислимыми волнами всех религиозных предметов, какие только можно себе вообразить. Тут были четки - связки четок висели на стенах, груды четок лежали в ящиках, от скромных четок по двадцать су дюжина до четок из ароматического дерева, агата, ляпис-лазури на золотых и серебряных цепочках; некоторые, неимоверно длинные, были сделаны с таким расчетом, чтобы ими можно было дважды обвить шею и талию, - тщательно отполированные бусины величиной с орех перемежались в них с черепами. Были тут медали - груды медалей, полные коробки медалей всех размеров и всех сортов, от самых скромных и до самых драгоценных, с различными надписями и изображениями Базилики, Грота, непорочного зачатия, - медали гравированные, штампованные, покрытые эмалью, медали ручной и фабричной работы, смотря по карману. Были тут и святые девы, большие, маленькие, цинковые, деревянные, из слоновой кости и особенно гипсовые, одни - белые, другие - ярко раскрашенные, до бесконечности воспроизводившие описание Бернадетты: ласковое, улыбающееся лицо, длинное покрывало, голубой шарф, золотые розы на ногах; но каждая модель чем-то отличалась от других, отражая индивидуальность создавшего ее скульптора. И наконец, целый поток других предметов культа - сотни разных нарамников, тысячи благочестивых изображений, тонкие гравюры, яркие хромолитографии, утопающие в массе раскрашенных, позолоченных, покрытых лаком, окруженных букетами, отделанных кружевами картинок. Были там ювелирные изделия - кольца, броши, браслеты, усыпанные звездами и крестами, украшенные ликами святых. Но над всем преобладали изделия Парижа: наконечники для карандашей, портмоне, портсигары, пресс-папье, ножи для разрезания книг, даже табакерки - неисчислимое множество предметов, на которых на разный лад всеми возможными способами были воспроизведены Базилика, Грот и святая дева. В ящике пятидесятисантимовых вещей лежали вперемешку кольца для салфеток, рюмки для яиц и деревянные трубки с резьбой, изображавшей светозарное явление лурдской богоматери.
Мало-помалу г-на де Герсена взяла досада, им овладели грусть и раздражение человека, который гордился своей принадлежностью к художникам.
- Все это безобразно, просто безобразно! - повторял он, разглядывая каждый новый предмет.
Он отвел душу, напомнив Пьеру о своей попытке полностью обновить религиозную живопись, попытке, на которую он ухлопал остатки своего состояния. Теперь архитектор еще строже стал относиться к товарам, которыми перегружена была лавка. Виданное ли дело, сколько здесь глупо-уродливых, вычурных и замысловатых вещей? Вульгарность замысла, отсутствие всякого мастерства в изображении говорили о том, что это была работа ремесленников. Все это отдавало модной гравюрой, конфетной коробкой и восковыми куклами в витринах парикмахерских; сколько фальши и вымученной наивности было в красивости этого искусства, лишенного подлинной человечности, выразительности и искренности! Затронув эту тему, г-н де Герсен не мог уже остановиться, стал нападать на строения нового Лурда, на жалкий, изуродованный Грот, безобразно громоздкую лестницу и отсутствие пропорций у церкви Розер и Базилики - первая слишком тяжеловесна и напоминает хлебный рынок, другая слишком тонка, без всякого стиля, вернее, разностильна.
- Да, - сказал он в заключение, - надо очень любить милосердного бога, чтобы иметь смелость поклоняться ему в такой уродливой обстановке! Все здесь неудачно, все, как нарочно, испорчено, ни один из этих строителей не испытал подлинного волнения, не обладал настоящей наивностью, искренней верой, которые рождают шедевры. Все это ловкачи, копировщики, не вложившие в свою работу ни капли душевной теплоты. Да и что могло бы их вдохновить, если они не сумели создать ничего великого даже на этой земле чудес!
Пьер не ответил. Но его чрезвычайно поразили рассуждения архитектора, и он понял наконец, что мучило его с момента приезда в Лурд. Несоответствие между современностью и верой прошедших веков, которую пытались воскресить, и порождало эту неудовлетворенность. Он вызвал в памяти старинные соборы, где трепетно молились верующие, вспомнил древние предметы культа, иконопись, церковную утварь, святых из дерева и камня, прекрасных по силе и выразительности изображения. В те далекие времена мастера верили, вкладывали в свои создания плоть и душу со всей наивностью своих переживаний, как говорил г-н де Герсен. А ныне архитекторы строят церкви, спокойно применяя к своей работе знания, так же как строят пятиэтажные дома; предметы же культа - четки, медали, статуэтки - изготовляют оптом в перенаселенных кварталах Парижа мастеровые, гуляки, которые даже не ходят в церковь. Отсюда и эти красивенькие игрушки, дешевка и хлам, от нелепой сентиментальности которых тошнит! Лурд был наводнен, обезображен ими до такой степени, что людям с мало-мальски изысканным вкусом, бродившим по улицам города, становилось невмоготу. Все это было грубо и никак не вязалось с попытками воскресить прошлое, с легендами, церемониями, процессиями минувших веков, и Пьер вдруг подумал, что в этом-то и заключается историческая и социальная обреченность Лурда: когда народ без благоговения строит церкви, без религиозного чувства изготовляет оптом четки, у него не может быть веры - она безвозвратно угасает.
Мари с детским нетерпением продолжала рыться в выставленных товарах, колеблясь, не находя ничего, что было бы достойно восторженной мечты, которую она хотела сохранить.
- Папа, время идет, ты должен проводить меня в больницу… Я подарю Бланш медаль на серебряной цепочке; это самое простое и красивое из всего, что здесь есть. Бланш будет носить ее как украшение… А себе я возьму вот эту статуэтку лурдской богоматери, она довольно мило раскрашена. Я поставлю ее в свою комнату, уберу свежими цветами… Не правда ли, будет хорошо?
Господин де Герсен одобрил ее выбор. Сам он был в затруднении.
- Ах ты, господи! Как трудно что-нибудь найти! - Он рассматривал ручку из слоновой кости с шариками на конце вроде горошин, в которых были помещены микроскопические фотографии. Приложив глаз к крохотным отверстиям, он вдруг с восхищением воскликнул: - Смотрите-ка! Котловина Гаварни!.. Замечательно, все как на самом деле. Каким это образом здесь уместился такой колосс?.. Честное слово, куплю эту ручку, она забавная и будет мне напоминать нашу экскурсию.
Пьер выбрал портрет Бернадетты, большую фотографию, на которой она была изображена на коленях, в черном платье, с шелковой косынкой, - говорили, что это единственная фотографическая карточка, снятая с натуры. Он поспешил расплатиться, и все трое собрались уходить, но тут в магазин вошла г-жа Мажесте и, вскрикнув от радости, захотела непременно сделать Мари подарок, заявив, что это принесет счастье ее дому.
- Прошу вас, мадмуазель, возьмите чашу для святой воды, выбирайте вот из этих! Святая дева, отметившая вас, оплатит мне сторицей.
Она повысила голос, добилась, что покупатели, набившиеся в магазин, заинтересовались и жадными глазами стали глядеть на девушку. Снова вокруг нее собралась толпа, стали останавливаться и прохожие на улице; тогда хозяйка гостиницы вышла на порог и стала делать знаки торговцам, чьи лавки были напротив, возбуждая любопытство всех соседей.
- Пойдем, - повторяла Мари, которую все это крайне смущало.
Но отец снова задержал ее, увидев входившего в магазин священника.
- Господин аббат Дезермуаз!
Это был действительно красавец-аббат, в тонкой сутане, надушенный, веселый, с свежевыбритым лицом. Не замечая своего вчерашнего спутника, он быстро подошел к Аполине и отвел ее в сторону. Пьер услышал, как он сказал ей вполголоса:
- Что же вы не принесли мне утром три дюжины четок?
Аполина засмеялась своим воркующим смехом, лукаво посмотрела на аббата снизу вверх и ничего не ответила.
- Это четки для моих маленьких духовных дочерей в Тулузе, я хотел положить их на дно чемодана; к тому же вы обещали мне помочь уложить белье.
Она продолжала смеяться, возбуждая его, искоса поглядывая, на него краешком красивых глаз.
- Теперь я уеду только завтра; принесите мне их вечером, хорошо? Когда освободитесь… Я живу в конце улицы, у Дюшен, меблированная комната в нижнем этаже… Будьте милой, приходите сами.
Улыбаясь уголками своих ярких губ, она сказала наконец кокетливым тоном так, что он не мог понять, сдержит она обещание или нет:
- Разумеется, господин аббат, приду.
Их прервали; г-н де Герсен подошел к аббату, чтобы пожать ему руку. Они тотчас же завели разговор о котловине Гаварни: очаровательная прогулка, чудесные часы, проведенные вместе. Они никогда их не забудут. Затем они посмеялись над своими незадачливыми спутниками, славными людьми, развлекавшими их своей наивностью. Архитектор напомнил аббату об обещании заинтересовать тулузского миллионера его работами по управлению воздушными шарами.
- Сто тысяч франков в качестве первого аванса вполне хватит, - сказал он.
- Положитесь на меня, - ответил аббат Дезермуаз, - вы не зря молились святой деве.
Пьер, держа в руках портрет Бернадетты, поразился необычайному сходству Аполины с ясновидящей. То же, несколько крупное, лицо, тот же пухлый рот, те же чудесные глаза; он вспомнил, что г-жа Мажесте уже указывала ему на это удивительное сходство, тем более что Аполина провела в Бартресе детство в такой же бедной семье, пока тетка не взяла ее к себе в лавку помощницей. Бернадетта! Аполина! Какое неожиданное перевоплощение через тридцать лет! Эта Аполина с любезными улыбками, соглашавшаяся приходить на свидание, эта девушка, о которой шли самые недвусмысленные слухи! И вдруг перед его глазами снова встал Лурд: извозчики, продавщицы свечей, содержательницы комнат, ловящие на вокзале постояльцев, сотни меблированных домов с укромными квартирками, толпы ничем не занятых священников, пылкие монахини и просто случайные прохожие, являвшиеся сюда, чтобы удовлетворить свои желания. Он видел торгашество, разнузданное миллионами, которые сыпались дождем, - город, жаждущий наживы, лавки, превращающие улицы в базар, грызущихся между собой хозяев гостиниц, жадно обирающих паломников, всех, вплоть до сестер ордена святого духа, содержательниц табльдота и преподобных отцов Грота, торгующих своим богом! Какое страшное и грустное зрелище - чистый образ Бернадетты, увлекающий толпы, которые гонятся за иллюзией счастья, притягивающий груды золота и, в конечном счете, ведущий к растлению! Достаточно было пробудить суеверие, как люди повалили сюда толпами, потекли деньги и навсегда развратили этот честный край. Там, где цвела целомудренная лилия, теперь взросла, на почве алчности и наслаждения, чувственная роза. С той поры как невинное дитя увидело здесь святую деву, Вифлеем превратился в Содом.
- А? Я вам говорила? - воскликнула г-жа Мажесте, заметив, что Пьер сравнивает ее племянницу с портретом. - Аполина - вылитая Бернадетта.
Девушка подошла с обычной своей любезной улыбкой, польщенная сравнением.
- Посмотрим, посмотрим! - сказал аббат Дезермуаз, живо заинтересовавшись.
Он взял фотографию, сравнил, пришел в восторг.
- Изумительно, те же черты… Я и не заметил раньше.
- Только, по-моему, - заметила Аполина, - у нее нос был больше моего.
- Конечно, вы красивее, гораздо красивее, это ясно… И все же вас можно принять за сестер! - воскликнул аббат.
Пьер не мог удержаться от улыбки, такими странными ему показались слова аббата. Бедняжка Бернадетта умерла, и у нее не было никакой сестры. Она не может родиться вновь, таким не место в этом шумном, созданном ею городе.
Наконец Мари ушла под руку с отцом, и было решено, что мужчины зайдут за ней в больницу, чтобы вместе отправиться на вокзал. На улице Мари ожидало с полсотни экзальтированных людей. Ее приветствовали, шли за ней следом; одна женщина сказала своему искалеченному ребенку, которого она несла из Грота, чтобы он коснулся платья чудесно исцеленной.

III

С половины третьего белый поезд, который должен был отправиться из Лурда в три сорок, стоял у второй платформы. Три дня он находился на запасном пути, наглухо закрытый и запертый в том виде, как прибыл из Парижа; на переднем и заднем вагонах его висели белые флаги, служившие указанием для паломников, - посадка производилась обычно долго и стоила больших трудов. В этот день отбывали все четырнадцать поездов с паломниками. В десять часов утра отправился зеленый, затем розовый и желтый поезда, а после белого поезда уходили оранжевый, серый и голубой. Персоналу станции предстоял горячий денек, шумный и суетливый, служащие теряли от этого голову.
Но белый поезд возбуждал наибольший интерес и волнение, потому что он увозил доставленных им тяжелобольных; среди них, несомненно, находились избранники святой девы, отмеченные ею для свершения чуда. Под навесом платформы теснилась толпа, осаждавшая широкий крытый проход в сотню метров длиной. Все скамьи были заняты, загромождены багажом и ожидающими паломниками. На одном конце с бою занимали столики в буфете - мужчины пили пиво, женщины заказывали газированный лимонад, а на противоположном конце, перед дверью почтово-пассажирской конторы, санитары очищали место, чтобы обеспечить быструю переноску больных: скоро их должны были привезти. Вдоль широкого перрона не прекращалась беготня растерянных бедняков и священников, которых было тут -всегда полным-полно, любопытных и миролюбивых господ в сюртуках; это была самая смешанная, самая пестрая вереница людей, когда-либо сталкивающихся на вокзале.
Барон Сюир был очень озабочен - не хватало лошадей: неожиданно нахлынувшие пуристы наняли все экипажи для экскурсий в Бареж, Котере, Гаварни, а было уже три часа. Наконец, завидев Берто и Жерара, он бросился им навстречу; обегав весь город, они возвратились и утверждали, что все идет превосходно: они раздобыли лошадей, и перевозка больных будет организована в наилучших условиях. Во дворе санитары уже приготовились и ожидали с носилками и тележками, когда подойдут фургоны и всевозможные экипажи, нанятые для доставки больных на вокзал. У газового фонаря громоздилась гора подушек и тюфяков. Прибыли первые больные, и барон Сюир снова засуетился, а Берто и Жерар поспешили на перрон. Они наблюдали за переноской больных и отдавали приказания среди возрастающей суматохи.
Отец Фуркад, прогуливавшийся вдоль поезда под руку с отцом Массиасом, остановился, увидев доктора Бонами.
- Ах, доктор, как я счастлив… Отец Массиас - он сейчас уезжает - сообщил мне только что о необыкновенной милости, какой отметила святая дева эту интересную молоденькую девушку, мадмуазель Мари де Герсен. Уж сколько лет мы не видели такого ослепительного чуда. Это необыкновенная удача для всех нас, это благословение, и оно оплодотворит наши усилия, озарит, ободрит, обогатит весь христианский мир.
Отец Фуркад сиял от удовольствия, и доктор немедленно изобразил ликование на своем чисто выбритом, спокойном лице с обычно усталыми глазами.
- Замечательно, замечательно, преподобный отец! Я напишу брошюру, такого явного исцеления сверхъестественным путем еще никогда не бывало… Да, это наделает много шума!
Все трое возобновили прогулку, и тут врач заметил, что отец Фуркад еще больше волочит ногу, крепко опираясь на плечо своего спутника.
- Что, приступ подагры усилился, преподобный отец? - спросил он. - Вам, видно, очень больно.
- И не говорите, я всю ночь не сомкнул глаз. Так досадно, что приступ начался как раз в день моего приезда сюда! Уж не мог подождать… но делать нечего, не будем об этом говорить. Я так доволен результатами этого года!
- Да, да! - в свою очередь, сказал отец Массиас дрожащим от пылкой веры голосом. - Мы можем уехать, полные гордости, энтузиазма и благодарности. Сколько еще чудес, кроме этой девушки! Они уже и в счет не идут - исцелились глухие и немые, изъязвленные лица стали гладкими, как ладонь, умирающие от чахотки едят, танцуют, они воскрешены! Вместо больных я увожу с собой в прославленном поезде воскресших.
Ослепленный верой, он не видел вокруг себя больных и шел, окрыленный сверхъестественным триумфом. Все трое продолжали свою медленную прогулку мимо вагонов, которые начинали уже наполняться, улыбались кланявшимся им паломникам, временами останавливались с добрым словом перед носилками, где лежала какая-нибудь бледная, трясущаяся от лихорадки женщина. Они говорили ей, что она гораздо лучше выглядит и, наверное, поправится.
Прошел озабоченный начальник станции и резко крикнул:
- Не загромождайте платформу! Не загромождайте платформу!
Берто заметил ему, что ничего не поделаешь: приходится пока ставить носилки на землю. Он рассердился.
- Да разве это годится? Посмотрите, там поставили тележку поперек пути… Вы что же, хотите, чтобы передавили ваших больных? Через несколько минут прибывает поезд из Тулузы!
Он бросился бегом расставлять по местам служащих, которые очищали полотно дороги от толпы испуганных паломников, не знавших, куда идти. Многие - старики и малограмотные - забыли даже, какого цвета их поезд, хотя у каждого на шее висел билет того же цвета, чтобы их могли направить куда следует и усадить, словно помеченный и поставленный в загон скот. А в какой спешке все это происходило - ведь четырнадцать дополнительных поездов должны были отойти от станции, не нарушая обычного расписания!
Когда Пьер с чемоданом пришел на вокзал, ему уже стоило большого труда протиснуться на перрон. Он был один. Мари выразила желание еще раз преклонить колена перед Гротом, она хотела до последней минуты благодарить святую деву. Пьер предоставил г-ну де Герсену сопровождать ее, а сам отправился в гостиницу, чтобы расплатиться. Впрочем, он взял с них обещание нанять коляску, так что через четверть часа они должны были приехать. В ожидании их он прежде всего решил отыскать свой вагон и освободиться от чемодана. Но это была нелегкая задача; наконец он узнал вагон по именам г-жи де Жонкьер, сестры Гиацинты и сестры Клер Дезанж на карточке, болтавшейся все эти три дня на двери - и на солнце и под дождем. Это был все тот же вагон. Пьер вспомнил своих спутников по купе: подушки обозначали место, занятое для г-на Сабатье, а на скамье, где так страдала Мари, в дереве даже осталась выемка от железной гайки тележки. Поставив на место чемодан, Пьер вышел на платформу и стал терпеливо ждать, немного удивляясь, что не видит доктора Шассеня, который обещал его проводить.
Теперь, когда Мари была на ногах, Пьер снял лямки санитара, и на его сутане красовался лишь красный крест паломника. Он видел вокзал в бледной полумгле страшного утра, когда приехал в Лурд, и теперь его поразили просторные проходы и дневной свет. Гор не было видно, но по другую сторону, напротив зала ожидания, поднимались очаровательные, покрытые зеленью холмы. Стояла необыкновенно мягкая погода, легкий пух облаков скрывал солнце, а с неба молочного цвета падал рассеянный свет, словно перламутровая пыль, - серенький денек, как говорят в народе.
Пробило три часа. Пьер для верности посмотрел на большие станционные часы. В это время на перроне показались г-жа Дезаньо и г-жа Вольмар, а за ними следом г-жа де Жонкьер с дочерью. Дамы приехали из больницы в ландо и тотчас же принялись разыскивать свой вагон. Раймонда узнала купе первого класса, в котором она приехала.
- Мама, мама! Сюда!.. Побудь немного с нами, успеешь пойти к своим больным, тем более что их еще нет.
Пьер очутился лицом к лицу с г-жой Вольмар. Их взгляды встретились, но он не узнал ее. У нее лишь слегка вздрагивали ресницы: она снова стала женщиной в черном платье, медлительной, апатичной, скромной, старающейся держаться в тени. Огонь в ее больших глазах померк, лишь иногда в ее равнодушном взоре пробегала искорка и тотчас же гасла.
- Ох, какая у меня была жестокая мигрень! - говорила она г-же Дезаньо. - Вы понимаете, у меня до сих пор голова словно чужая. Это от поездки. Все эти годы я уже заранее знаю, что так будет.
Оживленная, розовая и еще более растрепанная, чем всегда, г-жа Дезаньо щебетала:
- К вашему сведению, дорогая, сейчас у меня тоже голова прямо раскалывается. Да, нынче утром началась такая невралгия, что хоть плачь… Только…
Она нагнулась и тихо продолжала:
- Только я думаю, что на этот раз уж наверно… Да, да, ребенок, которого я так хочу… Я все время молила святую деву, а проснувшись, почувствовала себя совсем больной! Словом, все признаки!.. Представьте себе, как удивится мой муж в Трувиле! Вот обрадуется!
Госпожа Вольмар слушала ее с серьезным видом, а затем спокойно сказала:
- Ну и хорошо! А я, душечка, знаю одну особу, которая больше не хотела иметь детей. Она приехала сюда, и у нее все прекратилось.
Жерар и Берто, увидев дам, поспешили подойти. Утром оба явились в Больницу богоматери всех скорбящих, и г-жа де Жонкьер приняла их в маленькой конторе рядом с бельевой. Там, добродушно улыбаясь и принося извинения за то, что он пришел в такую неподходящую минуту, Берто попросил руки мадмуазель Раймонды для своего двоюродного брата Жерара. Все сразу почувствовали себя в своей тарелке, а г-жа де Жонкьер умилилась, говоря, что Лурд принесет молодоженам счастье. И брак был мгновенно решен, к общему удовлетворению. Назначена была даже встреча на пятнадцатое сентября в замке Берневиль близ Канн, в имении дяди, дипломата. Берто был с ним знаком и обещал Жерару представить его старику. Затем позвали Раймонду, и она, краснея, вложила обе ручки в руки, жениха.
Жерар засуетился, спросил девушку:
- Не надо ли вам подушек на ночь? Не стесняйтесь, я могу дать вам и вашим спутницам все, что требуется.
Раймонда весело отказалась:
- Нет, нет, мы не такие неженки. Оставьте их для бедных больных.
Дамы говорили все разом. Г-жа де Жонкьер объявила, что: так устала, так устала, просто ног под собой не чувствует; но все же она была счастлива, ее смеющийся взгляд то и дело обращался на дочь и молодого человека, о чем-то тихо беседовавших. Но Берто и Жерар не могли больше оставаться с ними, служба требовала их присутствия. Они попрощались, напомнив о встрече: пятнадцатого сентября, в замке Берневиль, не так ли? Да, да, решено! Все снова рассмеялись, пожали друг другу руки, договаривая восхищенными взглядами то, чего нельзя было сказать в такой толпе вслух.
- Как! - воскликнула г-жа Дезаньо. - Вы едете пятнадцатого в Берневиль! Если мы останемся в Трувиле до двадцатого, как предполагает муж, мы непременно приедем к вам в гости!
Она обернулась к молчаливой г-же Вольмар.
- Приезжайте тоже. Вот забавно будет всем снова встретиться!
Молодая женщина медленно развела руками и ответила утомленным и безразличным тоном:
- О, для меня развлечения кончились. Я еду домой.
Ее глаза снова встретились с глазами Пьера, оставшегося с дамами, и ему показалось, что она на миг смутилась и на безжизненном лице ее появилось выражение невыразимого страдания.
Прибыли сестры Общины успения, и дамы столпились у вагон-буфета. Ферран, приехавший в коляске вместе с монахинями, вошел в вагон первым и помог сестре Сен-Франсуа взобраться на высокую подножку; он встал в дверях вагона, превращенного в кухню и кладовую, где хранилась провизия на дорогу - хлеб, бульон, молоко, шоколад, а сестра Гиацинта и сестра Клер Дезанж, стоя на перроне, передали ему аптечку и прочую мелочь.
- Все взяли? - спросила сестра Гиацинта. - Хорошо. Теперь вам остается забраться в свой угол и спать, раз вы жалуетесь, что никто не прибегает к вашей помощи.
Ферран тихонько засмеялся.
- Я буду помогать сестре Сен-Франсуа… зажгу керосинку, буду мыть чашки и разносить порции на остановках, помеченных в расписании. И все же, если вам нужен будет врач, придите за мной.
Сестра Гиацинта также засмеялась.
- Но нам не нужен врач, все наши больные исцелились! И, глядя ему прямо в глаза, добавила спокойным, дружеским тоном:
- Прощайте, господин Ферран.
Он еще раз улыбнулся, несказанное волнение вызвало слезы на его глаза. Дрожь в голосе указывала на то, что он никогда не забудет этой поездки, что встреча с сестрой Гиацинтой доставила ему огромную радость, что он навеки сохранит нежное воспоминание о ней.
- Прощайте, сестра.
Госпожа де Жонкьер решила войти в вагон вместе с сестрами Клер Дезанж и Гиацинтой, но последняя сказала, что спешить нечего, больных только еще начинают привозить. Сестра Гиацинта ушла и увела с собой Клер Дезанж, обещая за всем присмотреть; она даже взяла у г-жи де Жонкьер дорожную сумочку, сказав, что положит ее на место. Дамы, весело разговаривая, продолжали прогулку по широкому перрону, где было так приятно ходить.
Пьер, не отрывая глаз от часов, смотрел, как двигается стрелка, и не мог понять, почему нет Мари с отцом. Только бы г-н де Герсен не заблудился! Он ждал и вдруг увидел обозленного г-на Виньерона, который злобно подталкивал перед собой жену и маленького Тюстава.
- Ох, господин аббат, прошу вас, покажите, где наш вагон, Помогите мне запихнуть туда наш багаж и этого ребенка… Я теряю голову, они вывели меня из терпения…
У дверей вагона второго класса его вдруг прорвало, и он схватил за руки священника как раз в ту минуту, когда Пьер намеревался внести маленького больного.
- Можете себе представить! Они хотят, чтобы я уехал, они сказали, что завтра мой обратный билет будет недействителен!.. Сколько я им ни твердил о том, что случилось, они и слушать не хотят. Ведь не очень-то приятно оставаться с этой покойницей, сидеть тут над ней, класть ее в гроб, везти ее завтра в Париж. А они объявляют, что это их не касается, они, мол, делают достаточно скидок на билеты паломников, и не их дело, если кто-нибудь умирает.
Госпожа Виньерон слушала, дрожа, а маленький Гюстав, о котором все позабыли, качаясь от усталости и опираясь на костыли, с любопытством смотрел на них большими глазами умирающего ребенка.
- Я им на все лады кричал, что это из ряда вон выходящий случай… Что же они прикажут мне делать с покойницей? Не могу же я сунуть ее под мышку и принести сюда как: багаж - значит, мне необходимо остаться… Нет! До чего люди глупы и злы!
- А вы говорили с начальником станции? - спросил Пьер.
- Ах, да! Начальник станции! Он где-то тут, только его не найдешь. Ну как же вы хотите, чтобы все шло как следует при такой неразберихе? Однако надо все-таки его откопать. Я должен ему высказать, что у меня на душе!
Видя, что жена его стоит неподвижно, точно окаменев, он закричал:
- А ты что тут делаешь? Войди в вагон, тебе передадут вещи и мальчика.
Он засуетился, стал подталкивать ее, потом передал ей свертки, а Пьер взял на руки Гюстава. Несчастный ребенок был легче птички; казалось, он еще больше похудел от своей язвы, которая так болела, что он тихонько застонал, когда Пьер поднял его.

Предыдущая страница 19 Следующая страница


Лурд 20

- Я сделал тебе больно, голубчик?
- Нет, нет, господин аббат, мне пришлось много ходить. Я сегодня очень устал.
Гюстав грустно улыбался своей умной улыбкой, потом он забрался в свой уголок и закрыл глаза, разбитый этим ужасным путешествием.
- Мне, понимаете ли, - продолжал г-н Виньерон, - вовсе не хочется умирать здесь от скуки, в то время как жена и, сын без меня вернутся в Париж. Но тут уж ничего не поделаешь - жить в гостинице я больше не хочу, к тому же я был бы вынужден еще раз заплатить за три места, раз они не хотят ничего слушать… А жена у меня бестолковая, она не сумеет найтись, если встретится затруднение.
Тут он впопыхах стал подробнейшим образом наставлять г-жу Виньерон, что и как она должна делать во время поездки, как ей войти в квартиру, как ухаживать за Гюставом, если у него будет приступ. Послушно и немного растерянно она отвечала на все:
- Да, да, мой друг… Разумеется, мой друг…
Но вдруг им снова овладел гнев.
- В конце концов будет действителен мой билет или не будет? Да или нет? Я хочу знать… Надо найти этого начальника станции!
Он снова бросился в толпу и вдруг увидел на перроне костыль Гюстава. Это было уж слишком! Он воздел руки к небу, призывая его в свидетели, что он, видно, не избавится от всех хлопот, потом бросил костыль жене и ушел вне себя, крикнув ей:
- Возьми! Ты вечно все забываешь!
Больные все прибывали, и так же, как в день приезда, вдоль перрона, по путям бесконечной чередой выстроились носилки и повозки. Снова прошли вереницей все отвратительные болезни, все виды язв и уродства; число и серьезность их нисколько не уменьшились, а несколько случайных выздоровлений были лишь скромным светлым пятном на фоне мрачной действительности. Больных увозили такими же, какими привезли. Маленькие тележки с убогими старухами, в ногах у которых лежало их добро, звенели на рельсах; носилки, где лежали завернутые в одеяла тела с бледными лицами и блестящими глазами, покачивались на ходу среди толчеи. Кругом царила бессмысленная спешка, невероятное смятение, сыпались вопросы, оклики, народ бегал или толкался на месте, словно стадо, которое не находит ворот своего хлева. Санитары теряли голову, не зная куда идти, а тут еще раздавались тревожные предупреждения железнодорожных служащих, каждый раз пугая и без того до смерти растерявшихся людей.
- Осторожно, осторожно, эй, вы там!.. Поторапливайтесь! Нет, нет, не переходите!.. Поезд из Тулузы, поезд из Тулузы!
Пьер, вернувшись на перрон, снова увидел г-жу де Жонкьер и остальных дам - они продолжали весело разговаривать. Рядом с ними стоял Берто, которого отец Фуркад остановил, чтобы поздравить с образцовым порядком во время паломничества. Бывший судья, весьма польщенный, поклонился.
- Не правда ли, преподобный отец, хороший урок республике? Когда в Париже празднуется какая-нибудь кровавая дата их гнусной истории, толчея бывает такая, что дело доходит чуть не до смертоубийства. Пусть приедут сюда, поучатся!
Его приводила в восторг мысль хоть чем-нибудь досадить правительству, заставившему его подать в отставку. Он был безумно счастлив, когда в Лурде бывал особенно большой наплыв верующих и создавалась давка. Между тем его не удовлетворяли результаты политической пропаганды, которую он вел ежегодно в течение трех дней. Его брало нетерпение, все шло недостаточно быстро. Когда же лурдская богоматерь вернет монархию?
- Видите ли, преподобный отец, единственное, что явилось бы нашим подлинным торжеством - это если бы мы привели сюда массы городских рабочих. Теперь я стану думать и заботиться только об этом. Ах, если бы можно было создать католическую демократию!
Огец Фуркад стал очень серьезен, взгляд его умных, красивых глаз был мечтательно устремлен вдаль. Как часто он ставил себе целью перевоспитать, обновить народ! Но не требовался ли для этого гений нового мессии?
- Да, да, - бормотал он, - католическая демократия. Ах, это было бы началом возрождения человечества!
Отец Массиас страстно перебил его, сказав, что все нации мира в конце концов придут к этому, но доктор Бонами, чувствовавший, что в среде паломников уже назревает охлаждение пламенной веры, качал головой, утверждая, что верующим надо проявить больше усердия. Он считал, что успех зависит прежде всего от рекламы - надо шире рекламировать чудеса. И доктор сиял, добродушно посмеиваясь, показывая на шумную толпу больных.
- Посмотрите на них! Разве они не выглядят лучше, чем когда приехали? Многие хоть и не выздоровели, но, поверьте, уезжают, неся в себе зародыш выздоровления! Да, хорошие они люди! Они больше нас всех способствуют славе лурдской богоматери.
Ему пришлось умолкнуть - мимо них пронесли г-жу Дьелафе в обитом шелком ящике и опустили у двери вагона первого класса, где горничная уже размещала багаж. Жалость объяла все сердца: за три дня своего пребывания в Лурде несчастная женщина, очевидно, так и не очнулась от забытья. Какой ее вынесли санитары из вагона в день приезда, такой она и осталась, одетая в кружева, вся в драгоценностях, с безжизненным лицом рассыпающейся мумии. Она как будто стала еще меньше: ужасная болезнь, разрушившая кости, разрушала теперь мышцы. Неутешные муж и сестра, с покрасневшими глазами, подавленные утратой последней надежды, шли за ней вместе с аббатом Жюденом, точно провожая на кладбище покойника.
- Нет, нет! Повремените, - сказал священник носильщикам, собиравшимся внести ящик в вагон. - Она еще натерпится в вагоне, пусть до последней минуты насладится мягкой погодой и чудесным небом.
Увидев Пьера, он отвел его в сторону и сказал надломленным от горя голосом:
- Ах, я так удручен… Еще утром я надеялся. Я предложил отнести ее к Гроту, отслужил за нее обедню, молился до одиннадцати часов. Но святая дева не услышала меня… Меня, никому не нужного старика, она исцелила, а для этой женщины, красивой, богатой, чья жизнь должна быть сплошным праздником, я не добился исцеления!.. Разумеется, святая дева лучше нас знает, как ей поступить, и я преклоняюсь перед нею и благословляю ее имя. Но душа моя исполнена печали.
Он не все сказал, он не сознался в том, какая мысль угнетала его, простого, хорошего и наивного человека, который никогда не ведал сомнений и страстей. У этих несчастных, заплаканных людей, у мужа и сестры, было слишком много миллионов, они одарили Базилику безмерно богатыми дарами, пожертвовали слишком много денег. Чудо нельзя купить, мирские богатства скорее вредят перед лицом бога. Несомненно, святая дева осталась глуха к ним, сердце ее приняло их холодно и сурово, чтобы лучше слышать слабый голос бедняков, которые пришли к ней с пустыми руками и чье богатство состояло в любви; их она осыпала своею милостью, на них излила горячую нежность божественной матери. И несчастные богачи, не добившиеся милости, муж и сестра, увозившие жалкое тело молодой женщины, чувствовали себя как парии среди толпы получивших если не выздоровление, то хоть утешение; казалось, они стеснялись своего богатства, им было стыдно, что лурдская богоматерь облегчила страдания нищих, а красивую, могущественную даму, умирающую в кружевах, не удостоила даже взглядом.
Пьеру вдруг пришла в голову мысль, что он не заметил, как пришли г-н де Герсен и Мари, и они, быть может, уже в поезде; он вошел в вагон, но на скамейке был только его чемодан. Сестра Гиацинта и Клер Дезанж уже устраивались в ожидании больных; Жерар привез в тележке г-на Сабатье, и Пьер помог внести его в вагон-дело оказалось нелегкое, они даже вспотели. Бывший учитель, подавленный, но очень спокойный и смиренный, сразу улегся в свой угол.
- Спасибо, господа… Вот я и на месте, и то хорошо! Остается только выгрузить меня в Париже.
Госпожа Сабатье, завернув ему ноги в одеяло, вышла на перрон постоять возле открытой двери вагона. Она заговорила с Пьером и вдруг, прервав беседу, сказала:
- Смотрите-ка! Вот идет госпожа Маэ… Она вчера откровенно рассказала мне все о себе. Бедняжка очень несчастна!
Госпожа Сабатье любезно предложила ей посмотреть за вещами. Но та была словно не в себе - смеялась и, вертясь во все стороны, повторяла:
- Нет, нет, я не еду!
- Как, не едете?
- Нет, нет, я не еду… То есть еду, но не с вами, не с вами.
Она выглядела так необычно, так светилась счастьем, что ее трудно было узнать. Лицо этой безвременно увядшей блондинки сияло, она помолодела на десять лет. Куда девалась печаль покинутой женщины!
Госпожа Маэ радостно крикнула:
- Я еду с ним… Да, он приехал за мной, мы едем вместе… Да, да, в Люшон, вместе, вместе!
Указывая восторженным взглядом на полного, веселого брюнета с пушком на губах, покупающего газеты, она сказала:
- Смотрите, вон там мой муж, тот красивый мужчина, который шутит с продавщицей… Он неожиданно приехал ко мне сегодня утром и увозит меня, через две минуты мы садимся в тулузский поезд… Ах, дорогая, ведь я вам рассказала про мое горе, вы теперь понимаете, как я счастлива, правда?
Но она не могла молчать и сообщила об ужасном письме, полученном в воскресенье; он писал, что если она, воспользовавшись своим пребыванием в Лурде, заедет к нему в Люшон, он не впустит ее к себе. Человек, за которого она вышла замуж по любви! Человек, десять лет не обращавший на нее внимания, пользовавшийся своими постоянными разъездами, чтобы возить с собой женщин по всей Франции!.. На этот раз все было кончено, она просила у бога смерти: ведь она знала, что неверный супруг находился в это самое время в Люшоне с двумя сестрами, своими любовницами. Что же случилось, бог мой? Это был словно гром небесный! Должно быть, обе дамы получили предостережение свыше, осознали свой грех, быть может, увидели во сне, что они в аду. Однажды вечером, без всякого объяснения, они взяли и уехали, оставив его в гостинице, а он не мог жить в одиночестве и почувствовал себя до такой степени наказанным, что внезапно решил поехать за женой и пожить с ней недельку. Он ничего не говорил, но, видимо, и на нем сказалась милость божья, он был так мил с женой, что нельзя было не поверить в истинное его обращение.
- Ах! Как я благодарна святой деве! - продолжала г-жа Маэ. - Это она оказала на него воздействие, я все поняла вчера. Мне показалось, что она кивнула мне как раз в тот момент, когда муж решил за мной приехать. Я спросила у него точно, который был час, - время совпало минута в минуту… Видите ли, это самое большое чудо, меня просто смешат всякие там исцеленные ноги да затянувшиеся язвы. Ах! Благословенна будь лурдская богоматерь, излечившая рану моего сердца!
Полный брюнет обернулся, она бросилась к нему, забыв попрощаться. Нежданная любовь, запоздалый медовый месяц - неделя, которую она проведет в Люшоне с любимым человеком, - сводили ее с ума от радости. А он, этот добрый малый, взяв ее в минуту досады и одиночества, вдруг умилился: эта история забавляла его, к тому же он нашел, что его жена гораздо лучше, чем он думал.
Наконец подошел тулузский поезд. Приток больных усилился, шум и смятение стояли невообразимые, звонили звонки, вспыхивали сигналы. Мимо пробежал начальник станции, крича во все горло:
- Вы там, посторонитесь!.. Очистите пути!
Один из служащих бросился к рельсам и оттолкнул с путей позабытую тележку, в которой лежала старая женщина. Растерянная группа паломников перебежала через рельсы в каких-нибудь тридцати метрах от паровоза, который медленно приближался, грохоча и выбрасывая клубы дыма. Несколько паломников, совсем потерявших голову, попали бы под колеса, если бы служащие не оттащили их, схватив грубо за плечо. Наконец поезд остановился среди тюфяков, подушек и обалдевших людей, никого не раздавив. Дверцы открылись, из вагонов высыпали пассажиры, а другие входили, и этот встречный поток приехавших и отъезжавших довершил сумятицу на перроне. В закрытых окнах показались головы; сперва на лицах было любопытство, затем оно сменилось удивлением при виде необычайного зрелища. Наивные глаза двух очаровательных девушек выражали глубокую жалость.
Госпожа Маэ вошла в вагон, за нею следом ее муж; она была так счастлива и двигалась так легко, будто ей снова стало двадцать лет, как в дальний вечер свадебного путешествия. Дверцы вагонов закрыли, паровоз издал продолжительный свисток, качнулся и медленно, тяжело отошел от платформы, оставив за собой толпу, растекавшуюся по путям, как из открытого шлюза.
- Закройте выход на перрон, - закричал начальник станции своим служащим, - и смотрите в оба, когда подадут паровоз!
Прибыли запоздавшие паломники и больные. Прошла танцующей походкой возбужденная Гривотта, с лихорадочно горящими глазами, за ней - Элиза Руке и Софи Куто, веселые, немного запыхавшиеся от быстрой ходьбы. Все трое поспешили в вагон, где их побранила сестра Гиацинта. Они чуть не остались в Гроте; паломники часто не могли оторваться от него, продолжая молиться и благодарить святую деву, в то время как поезд ожидал их на станции.
Встревоженный Пьер, не зная, что и думать, вдруг увидел г-на де Герсена и Мари: они спокойно стояли под навесом, разговаривая с аббатом Жюденом. Пьер поспешил подойти к ним - он так о них беспокоился!
- Что вы делали? Я уже потерял надежду увидеть вас.
- Как что мы делали? - миролюбиво ответил г-н де Герсетс. - Вы ведь знаете, что мы были в Гроте… Там один священник говорил замечательную проповедь. Мы и сейчас были бы там, если б я не вспомнил об отъезде… Мы даже наняли извозчика, как обещали вам…
Он посмотрел на станционные часы.
- Да и спешить-то некуда! Поезд отправится не раньше чем через четверть часа.
Это было верно, и Мари улыбнулась счастливой улыбкой.
- Ах, Пьер, если бы вы знали, сколько радости доставило мне последнее, посещение святой девы! Она улыбнулась мне, и я почувствовала в себе столько жизненных сил… Право, это было дивное прощание, не надо нас бранить, Пьер!
Он улыбнулся: ему стало немного неловко за свое волнение. Неужели ему так хотелось быть подальше от Лурда? Или он боялся, что Грот удержит Мари и она не вернется? А теперь, когда она была здесь, он даже сам удивился своему спокойствию.
Пьер все же посоветовал г-ну де Герсену и Мари войти в вагон; в это время он заметил приближавшегося к ним доктора Шассеня.
- А, дорогой доктор! Я поджидал вас. Я был бы так огорчен, если бы мне пришлось уехать, не простившись с вами!
Старый врач, взволнованный до глубины души, перебил его:
- Да, да, я задержался. Всего десять минут тому назад я по дороге сюда разговорился с этим оригиналом командором. Он насмехался над больными, - вот, мол, едут умирать к себе домой, когда с этого, по его мнению, следовало бы начать. Вдруг он упал на моих глазах: с ним случился третий удар, которого он ждал…
- Ох, господи… - пробормотал слышавший все аббат Жюден. - Он богохульствовал, и вот бог покарал его.
Господин де Герсен и Мари взволнованно слушали Шассеня.
- Я велел отнести его под навес товарной станции, - продолжал доктор. - Это конец, я ничем не могу помочь ему, он не проживет и четверти часа… Я подумал, что ему сейчас куда нужнее священник, и пошел сюда. Господин кюре, вы его знали, пойдемте со мной. Нельзя, чтобы христианин умер без покаяния. Быть может, он смягчится, осознает сваи ошибки и примирится с богом.
Аббат Жюден тотчас же отправился с доктором Шассенем; г-н де Герсен, заинтересованный этой драмой, потащил за ними следом Пьера и Мари. Все пятеро вошли под навес товарной станции; в каких-нибудь двадцати шагах от них шумела толпа, которая и не подозревала, что рядом умирает человек.
Там, в уединенном углу, между двумя мешками с овсом, на тюфяке, взятом из запасов общины, лежал командор. Он был одет в свой неизменный сюртук, с широкой красной ленточкой в петлице, и кто-то, бережно подняв его палку с серебряным набалдашником, положил ее на пол рядом с ним.
Аббат Жюден наклонился к нему.
- Мой бедный друг, вы узнаете нас? Вы нас слышите?
Одни глаза жили у умирающего, они сверкали упрямой энергией. На этот раз удар поразил правую сторону, очевидно, командор лишился речи. Все же он пробормотал несколько бессвязных слов, из которых окружающие поняли, что он хочет умереть здесь, хочет, чтобы его не трогали и не докучали ему.
У него не было в Лурде родных, никто не знал ни его прошлого, ни его семьи; три года он прожил, занимая скромную должность на вокзале, и был этим вполне удовлетворен. И вот наконец исполнилось его страстное, единственное желание - уйти в небытие, уснуть навеки. В глазах его была подлинная радость.
- Нет ли у вас какого-нибудь желания? - продолжал аббат Жюден. - Не можем ли мы быть вам чем-нибудь полезны? Нет, нет, ему хорошо, он доволен - отвечали его глаза. В течение трех лет он вставал каждое утро с надеждой, что вечером будет лежать на кладбище. Когда сияло солнце, он обычно говорил: «Вот бы в такой день умереть!» - И смерть, освобождавшая его от этого ужасного существования, была желанной.
Доктор Шассень с горечью повторил старому священнику, умолявшему его попытаться помочь умирающему:
- Я ничего не могу сделать, наука бессильна… Он обречен.
В этот момент под навес забрела восьмидесятилетняя старуха паломница; она заблудилась, не зная, куда идти. Хромая, горбатая, пораженная всеми старческими недугами, она опиралась на палку, а на ремне, перекинутом через плечо, у нее висел бидон с лурдской водой, с помощью которой она хотела продлить свою ужасную старость. На миг старушка растерялась; она посмотрела на умирающего, и вдруг вместо старческого слабоумия в мутных глазах ее мелькнула мудрая доброта, братское чувство дряхлого, страждущего существа к такому же страдальцу, и она подошла ближе. Дрожащими руками она взяла бидон и протянула его умиравшему командору.
Аббат Жюден воспринял это как откровение свыше. После того, как он столько молился о ниспослании здоровья г-же Дьелафе и святая дева не вняла его мольбе, в нем вдруг с новой силой вспыхнула пламенная вера, и он стал убеждать себя в том, что если командор выпьет лурдской воды, то исцелится. Священник упал на колени возле умирающего.
- Брат мой, эту женщину послал вам бог… Примиритесь с богом, выпейте и помолитесь, а мы будем молить его о милосердии… Господь докажет вам свое могущество, сотворит великое чудо и поставит вас на ноги, чтобы вы долгие годы поклонялись ему и прославляли его.
Нет, нет! Сверкающие глаза командора говорили: нет! Обнаружить такое же малодушие, как это стадо паломников, прибывших издалека, превозмогших усталость, чтобы валяться на земле и рыдать, умоляя бога продлить им жизнь на месяц, на год, на десять лет! Ведь так хорошо, так просто, спокойно умереть у себя в постели. Повернуться лицом к стене и уснуть навеки.
- Пейте, брат мой, умоляю вас… Вы выпьете жизнь, силу, здоровье и радость… Пейте, и вам возвратится молодость, вы начнете новую, праведную жизнь! Пейте во славу божественной Марии, которая спасет вашу плоть и душу!.. Святая дева говорит со мной, воскрешение ваше несомненно.
Нет, нет! В глазах командора был отказ, они с возрастающим упорством отталкивали жизнь, и теперь в них можно было прочесть затаенный страх перед чудом. Командор был неверующим, три года он только плечами пожимал, когда при нем заходила речь о пресловутых исцелениях. Но как знать, что может случиться в этом чудном мире? Бывали случаи совершенно необычайные! А вдруг их вода действительно обладает чудодейственной силой, и, если они заставят его выпить ее, он оживет и для него снова начнется каторжное существование, - отвратительное существование, которое Лазарь, жалкий избранник великого чуда, испробовал дважды! Нет, нет! Он не хочет пить и не хочет испытать страшную горечь воскрешения.
- Пейте, пейте, брат мой, - со слезами на глазах повторял старый священник, - не ожесточайтесь, отказываясь от божественной помощи!
И вдруг произошло невероятное - полумертвый человек приподнялся, стряхнув с себя сковывавшие его путы паралича, и заплетающимся языком хрипло проговорил:
- Нет, нет, нет!
Пьер увел совершенно сбитую с толку старуху. Она не могла понять, как это человек мог отказаться от воды, которую она берегла, словно сокровище, словно вечную жизнь, дарованную самим господом богом беднякам, не желавшим умирать. Хромая, горбатая, опираясь на палку всем своим дряхлым восьмидесятилетним телом, она исчезла в толпе, страстно цепляясь за существование, жадно глотая воздух, наслаждаясь солнцем и шумом.
Мари и ее отца охватила дрожь, им были непонятны это тяготение к смерти, эта жажда небытия. Ах! Уснуть, уснуть без сновидений, в вечном мраке - что могло быть сладостней! Командор не надеялся на лучшую жизнь, не желал счастья в раю, где все равны и где царит справедливость, ему хотелось только одного - погрузиться в темную ночь, в бесконечный сон, навсегда уйти из жизни. Доктор Шассень также вздрогнул, потому что и он жил лишь одной мечтой, ждал лишь счастливой минуты, когда прекратится его существование. Но по ту сторону могилы его встретят на пороге вечной жизни дорогие покойницы, жена и дочь; как застыло бы его сердце, если бы он на миг представил себе, что больше никогда не увидится с ними!
Аббат Жюден с трудом поднялся. Ему показалось, что командор устремил свои живые глаза на Мари. Огорченный бесполезными увещеваниями, старый священник хотел показать ему пример доброты господней.
- Вы узнаете ее, не правда ли? Да, это та самая девушка, которая приехала в субботу такая больная, у нее был паралич обеих ног. А теперь вы видите ее здоровой, сильной, красивой… Небо сжалилось над ней, она выздоровела, возродилась к жизни - долгой жизни, которая ей предначертана… Неужели при виде ее у вас не возникло никаких сожалений? Вы хотели бы, чтобы и она умерла, вы не посоветовали бы ей выпить чудотворной воды?
Командор не мог ответить; но он не спускал глаз с юного лица Мари, на котором можно было прочесть радость исцеления, надежду прожить неисчислимое множество дней. Слезы заструились по холодеющим щекам командора. Он плакал о ней, он думал о другом чуде, которое пожелал бы ей, если она совсем исцелится, - о счастье. Этот старый человек, познавший все жизненные невзгоды, умилился: он искренне расстроился при мысли о тех горестях, которые ожидают эту девушку! Ах, бедная женщина, быть может, она не раз пожалеет, что не умерла в двадцать лет!
Глаза командора затуманились, казалось, слезы последней в этом мире жалости заволокли их. Это был конец - предсмертная икота, и… сознание покинуло его вместе с последним вздохом. Он отвернулся и умер.
Доктор Шассень тотчас же увел Мари.
- Поезд отходит, скорей, скорей.
И правда, сквозь усилившийся шум до них ясно донеслись звонки. Доктор Шассень поручил двум санитарам стеречь тело, которое должны были унести после отхода поезда, и пошел проводить своих друзей до вагона.
Все спешили. Аббат Жюден, прочитав краткую молитву за упокой этой бунтарской души, догнал их. Мари бежала по перрону, за нею торопливо шли Пьер и г-н де Герсен; в эту минуту кто-то остановил девушку - то был доктор Бонами, он тут же торжественно представил ее отцу Фуркаду.
- Преподобный отец, вот мадмуазель де Герсен, так чудесно исцеленная вчера, в понедельник.
Отец Фуркад улыбнулся, сияя словно полководец, которому напомнили о самой блестящей его победе.
- Как же, как же, я был при этом… Дочь моя, бог благословил вас среди всех, идите и прославляйте его имя.
Затем он поздравил г-на де Герсена, который тотчас же преисполнился отцовской гордостью. Снова начались овации. Ласковые слова, восхищенные взгляды, какими встречные провожали девушку еще утром на улицах Лурда, - вся эта восторженная атмосфера окружила ее вновь в последнюю минуту перед отъездом. Напрасно заливался звонок: вокруг Мари образовался кружок экзальтированных паломников, казалось, что в ее лице воплотилось все величие и торжество религии, и слух об этом должен был разнестись по всему миру.
Пьер смутился, заметив печально стоявших рядом с ним г-на Дьелафе и г-жу Жюссер. Они тоже смотрели на Мари, удивляясь, как и другие, необычайному исцелению этой красивой девушки: ведь ее видели немощной, исхудавшей, с землистым цветом лица. Почему именно она? Почему не молодая женщина, их дорогая жена и сестра, которую они умирающей увозили домой? Им было тяжело и стыдно, они чувствовали себя париями, богатство тяготило их. Когда три санитара с большим трудом внесли в купе первого класса г-жу Дьелафе, им стало легче, они могли скрыться в вагоне; аббат Жюден последовал за ними.
Кондукторы крикнули: «По местам! По местам!» Отец Массиас, назначенный Общиной успения сопровождать поезд с паломниками, занял свое место, а отец Фуркад остался на перроне, опираясь на плечо доктора Бонами. Жерар и Берто быстро распрощались с дамами, Раймонда вошла в вагон, где уже устроились г-жа Дезаньо и г-жа Вольмар; г-жа де Жонкьер побежала, наконец, к своему вагону и оказалась там одновременно с де Герсенами. Отъезжающие суетились у поезда, к которому уже прицепили медный паровоз, блестевший, как солнце.
Пьер пропустил вперед Мари; в эту минуту он увидел стремглав бежавшего к ним г-на Виньерона, который еще издали крикнул:
- Годен! Годен!
Весь красный, потрясая билетом, он подбежал к вагону, где сидели его жена и сын, чтобы сообщить им приятную новость.
Когда Мари и г-н де Герсен уселись, Пьер вышел на перрон попрощаться с Шассенем; доктор отечески поцеловал его. Священник звал доктора в Париж, убеждая его вернуться к работе. Но старик отрицательно покачал головой.
- Нет, нет, дорогой мой, я останусь… Они здесь, они меня держат.
Шассень подразумевал своих дорогих покойниц. Помолчав немного, он растерянно добавил:
- Прощайте!
- Не прощайте, милый доктор, а до свидания!
- Нет, нет, прощайте… Командор был прав. Лучше всего умереть, но только для того, чтобы возродиться.
Барон Сюир приказал убрать белые флаги с первого и последнего вагонов. Станционные служащие продолжали кричать: «По местам! По местам!» Суета была страшная, запоздавшие паломники растерянно бежали по перрону, пот лил с них градом. Г-жа де Жонкьер и сестра Гиацинта пересчитывали больных. Гривотта, Элиза Руке, Софи Куто - все были здесь. Г-жа Сабатье сидела напротив своего мужа, а тот, полузакрыв глаза, терпеливо ждал отбытия поезда. Раздался чей-то голос:
- А госпожа Венсен разве не едет с нами?
Сестра Гиацинта перегнулась через окно вагона и, обменявшись улыбкой с Ферраном, крикнула:
- Вот она!
Госпожа Венсен бегом перебежала полотно и, растерзанная, запыхавшаяся, самая последняя вскочила в вагон. Пьер невольно взглянул на нее - на руках у нее ничего не было.
Дверцы, щелкая, захлопывались одна за другой. Вагоны были переполнены, ждали только сигнала к отправлению. Пыхтя и выпуская клубы дыма, паровоз дал резкий свисток. В эту минуту солнце, разорвав легкую мглу, озарило поезд с сверкающим, словно золото, паровозом, который, казалось, уносил его в легендарный рай. Паломники покидали Лурд с детской радостью и без всякой горечи. Все больные как будто исцелились. Хотя их и увозили в том же состоянии, в каком привезли, они уезжали просветленные, счастливые, пусть на один только час. Они не чувствовали друг к другу никакой зависти; те, кто не выздоровел, радовались выздоровлению других. Придет, несомненно, и их черед, вчерашнее чудо было залогом завтрашнего. За три дня страстных молений их лихорадочное желание выздороветь не иссякло, они верили, что святая дева просто отложила их исцеление во спасение их же души. Все эти несчастные, жадно цеплявшиеся за жизнь, горели неиссякаемой любовью, непреодолимой надеждой. И вот они уезжали радостные, возбужденные, со смехом и криками: «До будущего года! Мы вернемся, мы вернемся!» А сестры Успения весело хлопнули в ладоши, и все восемьсот паломников запели благодарственный гимн:
- Magnificat anima mea Dominum…
Только тут начальник станции успокоился и махнул флагом. Паровоз снова дал свисток, дрогнул и рванулся вперед, весь залитый солнцем. Отец Фуркад остался на перроне, опираясь на плечо доктора Бонами, и, хотя у него сильно болела нога, провожал улыбкой своих возлюбленных чад. Берто, Жерар и барон Сюир уже готовились к отъезду следующей партии паломников, а доктор Шассень и г-н Виньерон махали на прощание платками. В раскрытые окна проплывавших мимо вагонов виднелись радостные лица, отъезжающие тоже махали платками, развевавшимися на ветру. Г-жа Виньерон заставила Гюстава высунуть в окно бледное личико. Раймонда долго махала пухленькой рукой. А Мари последней оторвала взгляд от исчезающего в зелени Лурда.
Поезд скрылся среди полей, сияя, громыхая; из окон его неслось громогласное пение:
- Et exsultavit spiritus meus in Deo salutari meo.

IV

Белый поезд мчался обратно в Париж. Вагон третьего класса, где резкие голоса, певшие благодарственный гимн, покрывали стук колес, являл собой все тот же походный госпиталь, который можно было окинуть одним взглядом; там царил все тот же беспорядок, та же неразбериха. Под скамейками валялись горшки, тазы, метелки, губки. Всюду были нагромождены баулы, корзины - жалкий скарб бедняков; на медных крюках, качаясь, висели мешки и свертки. Те же сестры Успения, те же дамы-попечительницы находились среди больных и здоровых паломников, уже страдавших от невыносимой жары и зловония. По-прежнему в конце вагона сидели в тесноте десять женщин, молодых и старых, одинаково уродливых, тянувших фальшивыми голосами тот же напев.
- В котором часу мы будем в Париже? - спросил де Герсен Пьера.
- Завтра, около двух пополудни, кажется, - ответил священник.
С самого отъезда Мари смотрела на него со скрытым беспокойством, как будто была чем-то огорчена, но не хотела говорить, чем именно. Внезапно на губах ее снова появилась улыбка.
- Двадцать два часа пути! Но обратный путь всегда проходит скорее и легче!
- К тому же, - сказал де Герсен, - стало свободнее, не все возвращаются.
Действительно, на месте отсутствующей г-жи Маэ теперь сидела Мари, - ее тележка не загромождала больше всю скамейку. Софи посадили в соседнее отделение, где не было ни брата Изидора, ни его сестры; по слухам, она осталась в Лурде, в услужении у одной благочестивой дамы. Г-жа де Жонкьер и сестра Гиацинта воспользовались местом г-жи Ветю. Они избавились и от Элизы Руке, посадив ее вместе с Софи; таким образом, на их попечении остались только супруги Сабатье и Гривотта. Благодаря новому распределению стало менее душно, быть может, удастся и соснуть.
Пропели последнюю строфу благодарственного гимна, и дамы принялись устраиваться поудобнее. Надо было разместить мешавшие им цинковые кувшины с водой. Потом они задернули шторы с левой стороны, чтобы косые лучи солнца не накаляли воздух в вагоне. Впрочем, последние грозы прибили пыль, и ночь, несомненно, будет прохладной. Да и народу было теперь меньше, - смерть унесла самых тяжелых больных, остались только отупевшие, оцепенелые от усталости люди, которыми медленно овладевало безразличие. Наступала реакция, она всегда следует после сильной моральной встряски. Все силы отданы, чудеса свершились, теперь можно и отдохнуть.
До Тарба паломники были очень заняты: каждый устраивался на своем месте. А когда отъехали от этой станции, сестра Гиацинта хлопнула в ладоши.
- Дети мои, не следует забывать святой девы, которая была так добра к нам… Возьмите четки.
Весь вагон повторял за нею первый круг молитв, пять радостных гимнов. Затем запели «Воззрим небесного архангела» так громко, что крестьяне на пашне поднимали головы и провожали глазами поющий поезд.
Мари любовалась необозримыми полями, необъятной шириной ослепительно голубого неба, постепенно освободившегося от туманной дымки. Чудесный день клонился к закату. Девушка перевела взгляд на Пьера, в глазах ее стояла немая грусть; и вдруг она услышала страшные рыдания. Песнопение умолкло; это рыдала г-жа Венсен, бормоча бессвязные слова, задыхаясь от слез:

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

- Ах, моя крошка… Мое сокровище, жизнь моя…
До сих пор она угрюмо сидела в своем углу, стараясь не попадаться никому на глаза, не говоря ни слова, сжав губы, сомкнув веки, словно стремясь уединиться со своим ужасным горем. Но вот она открыла глаза и заметила кожаную петлю, свисавшую у окна; вид этого ремня, которым играла маленькая Роза, потряс ее, и бурное отчаяние овладело ею с такою силой, что она забыла про свое намерение молчать.
- Бедная моя Роза… Она трогала этот ремень своей маленькой ручкой, вертела его, смотрела на него, это была ее последняя игрушка. Мы сидели здесь вдвоем, она была еще жива, я держала ее на коленях. Было так хорошо, так хорошо!.. И вот ее нет, и никогда я больше не увижу мою маленькую Розу, мою бедную крошку Розу!
Рыдая, она растерянно смотрела на свои пустые колени, на ничем не занятые руки, не зная, куда их девать. Она так долго укачивала, так долго держала свою дочь на руках, что ей теперь казалось, будто у нее отняли часть ее существа. И руки и колени стесняли ее.
Взволнованные Пьер и Мари придумывали ласковые слова, стараясь утешить несчастную мать. Мало-помалу, несвязно, вперемежку со слезами, она рассказала им про свои скорбные скитания после смерти дочери. Утром, во время грозы, унеся на руках ее трупик, она долго блуждала, глухая ко всему, ничего не видя, под проливным дождем. Она не помнила, по каким улицам и площадям бродила в этом проклятом Лурде, который убивает детей.
- Ах, я и сама не знаю, право, не знаю, как это было… Какие-то люди меня приютили, пожалели, я их в первый раз видела, они живут где-то там… Не знаю, где-то наверху, очень далеко, на другом конце города… Но они, видно, очень, очень бедные; я помню, что сидела с моей дорогой девочкой, уже совсем застывшей, в очень бедной комнате; они положили Розу на кровать…
При этом воспоминании ее снова стали душить рыдания.
- Нет, нет, я не хотела расставаться с ее дорогим тельцем, я не хотела оставлять ее в этом отвратительном городе… Не могу сказать вам точно, но, должно быть, эти бедные люди водили меня ко всяким господам из паломничества и к железнодорожному начальству… Я говорила им: «Вам-то что? Позвольте мне увезти ее в Париж на руках… Так я привезла ее живую, так могу отвезти и мертвую. Никто ничего не заметит, подумают, что она спит…» Но все они кричали, гнали меня прочь, точно я просила о чем-то плохом. Тогда я стала говорить всякие глупости. Верно ведь? Раз создают такой шум, привозят столько умирающих, следовало бы взять на себя и отправку умерших… А на станции мне сказали, что это должно стоить триста франков! Господи, где же взять триста франков мне, вдове; я приехала сюда с тридцатью су в кармане, а осталось у меня из них пять! Да я за полгода не наработаю столько шитьем. Если бы они потребовали мою жизнь, я бы охотно отдала ее… Триста франков за маленькое тельце легче птички. А мне было бы так отрадно, если бы я могла увезти ее, у себя на коленях!
Потом она тихо запричитала:
- Ах, если бы вы знали, сколько разумного сказали мне эти бедняки, уговаривая меня уехать!.. Мне, работнице, нужно трудиться, у меня нет таких средств, чтобы терять обратный билет, и поэтому надо вернуться в Париж, ехать поездом в три сорок… Еще они сказали, что тому, кто беден, приходится мириться с обстоятельствами. Богачи, те хоронят своих покойников, где хотят… Я не помню, не помню, что еще они говорили! Я даже не знала, который час, и ни за что не нашла бы дороги на вокзал. Эти бедняки похоронили мою дочурку там, где стоят два дерева, потом увели меня; я была как безумная, они проводили меня сюда и втолкнули в вагон, как раз когда отходил поезд… И это так ужасно, так ужасно, боже мой; я как будто похоронила свое сердце!..
- Бедная! - прошептала Мари. - Мужайтесь, помолитесь святой деве, она никогда не отказывает в помощи горюющим.
При этих словах женщиной овладела неистовая злоба.
- Неправда! Святой деве наплевать на меня, святая дева - лгунья!.. Зачем она меня обманула? Я никогда не поехала бы в Лурд, если бы не услышала в церкви голос. Моя дочурка была бы жива, быть может, врачи вылечили бы ее… Я не стала бы водиться с попами и была бы права! Нет никакой святой девы! Нет бога!
Она продолжала богохульствовать со злобной грубостью женщины из простонародья - у нее не было ни иллюзий, ни смирения, и она глубоко страдала. Сестра Гиацинта прикрикнула на нее:
- Замолчите, несчастная! Господь бог наказывает вас, вот вам и больно.
Эта сцена продолжалась довольно долго, и только когда поезд на всех парах промчался мимо Рискля, сестра Гиацинта хлопнула в ладоши, давая знак к новой молитве.
- Ну, ну, дети мои, начнем все вместе и от всего сердца.

Святую деву славят
На небе и земле,
Святую деву славят
Везде.

Этот гимн любви заглушил голос г-жи Венсен, а она продолжала рыдать, закрыв лицо руками, обессилев от горя и усталости.
Как только пропели гимн, на всех стало сказываться утомление. Только оживленная, по обыкновению, сестра Гиацинта да ко всему привычная, сердечная и ласковая сестра Клер Дезанж сохраняли обычную профессиональную невозмутимость: такими они выехали из Парижа, такими же пребывали в Лурде, - их белые чепцы и нагрудники веселили глаз. Г-жа де Жонкьер, почти не спавшая за эти пять суток, с трудом удерживалась, чтобы не заснуть, и, тем не менее, была в восторге от поездки, радуясь, что удалось выдать замуж дочь и что в ее вагоне едет чудесно исцеленная, о которой все говорят. Она предвкушала сладкий сон этой ночью, несмотря на жестокие толчки. Втайне г-жа де Жонкьер опасалась за Гривотту: у девушки был странный вид, она казалась возбужденной, растерянной, глаза ее были мутны, на щеках выступили фиолетовые пятна. Раз десять г-жа де Жонкьер просила ее успокоиться, но не могла добиться, чтобы та посидела спокойно: не двигалась, сложила руки и закрыла глаза. К счастью, другие больные не причиняли ей беспокойства: одним стало легче, другие так утомились, что уже дремали. Элиза Руке купила себе большое круглое карманное зеркало и без устали смотрелась в него; девушка считала, что она красавица, что болезнь явно идет на поправку, и кокетливо поджимала губы, стараясь на все лады улыбаться. Ее страшное лицо стало похоже на человеческое. Софи Куто тихонько играла; хотя никто не просил ее показать ножку, она все же разулась, уверяя, что ей в чулок, вероятно, попал камешек; никто не обращал внимания на маленькую ножку, которой коснулась святая дева, но девочка продолжала держать ее в руках, ласкала ее и играла с ней, как с игрушкой. Господин де Герсен встал и, опершись о перегородку, стал глядеть на г-на Сабатье.
- Отец, отец, - сказала вдруг Мари, - посмотри на углубление, здесь, в дереве! Это след от гайки моей тележки!
Это напоминание о ее исцелении вызвало в Мари такую радость, что она позабыла о своем тайном огорчении и не хотела о нем говорить. Как г-жа Венсен зарыдала, заметив кожаную петлю, которой касалась ее дочка, так и Мари обрадовалась, увидев углубление, напомнившее ей о долгих муках; она вытерпела их на этом самом месте, но все ее страдания рассеялись теперь, как кошмар.
- Подумать только, что с тех пор прошло всего четыре дня! Я здесь лежала, не могла двигаться, а теперь хожу, мне так хорошо, боже мой!
Пьер и г-н де Герсен улыбались. А г-н Сабатье, услышав, о чем она говорит, медленно произнес:
- Это верно, в каждой вещи всегда остается частица ее владельца, - какие-то крохи его страданий, его надежд, и когда видишь ее вновь, она говорит о чем-то либо грустном, либо веселом.
С самого отъезда из Лурда он с покорным видом молча сидел в своем углу, и даже когда жена, заворачивая ему ноги, спрашивала, как он себя чувствует, отвечал ей лишь кивком головы. Он не страдал, но находился в очень подавленном состоянии.
- Вот я, например, - продолжал г-н Сабатье, - во время долгого пути считал полосы на потолке. Их было тринадцать - от лампы до двери. Я пересчитал их только что, конечно, их и осталось тринадцать… Или эта медная кнопка возле меня. Вы не представляете себе, о чем я только не думал, глядя на ее блестящую поверхность, в ту ночь, когда господин аббат читал нам историю Бернадетты. Да, я воображал себе, как я выздоровлю, поеду в Рим, о чем мечтаю уже двадцать лет, как я буду ходить, путешествовать - короче говоря, я мечтал о несбыточном и прекрасном… И вот мы возвращаемся в Париж, полос как было тринадцать, так и осталось, кнопка блестит, как прежде, - все это говорит мне, что я снова лежу на скамейке и ноги у меня все такие же безжизненные… Да, так оно и есть, я был и останусь убогим, старым дураком.
Две крупные слезы покатились по его щекам; он, видно, немало горечи испил за этот час. Однако, подняв свою крупную голову с упрямым подбородком, бывший учитель продолжал:
- Я седьмой раз ездил в Лурд, но святая дева не услышала меня. Ничего, поеду в будущем году опять. Быть может, она все же меня услышит.
Он не возмущался, и Пьер поразился упорному легковерию, которое продолжало жить и рождалось вновь у этого культурного, интеллигентного человека. Только страстным желанием выздороветь и можно было объяснить это отрицание очевидности, это добровольное ослепление. Г-н Сабатье упорно хотел добиться спасения вопреки природе; несмотря на то, что на его глазах чудеса столько раз терпели крушение, он склонен был обвинять себя в очередной неудаче, говоря, что недостаточно сосредоточился, когда молился у Грота, недостаточно каялся в своих мелких прегрешениях, а они-то и огорчили святую деву. И собирался уже в будущем году дать обет и девять дней подряд читать молитвы, прежде чем ехать в Лурд.
- Кстати, - сказал он, - вы знаете, какая удача выпала на долю моего больного, - вы помните, туберкулезного, за дорогу которого я заплатил пятьдесят франков… Ну, вот! Он совершенно поправился.
- Неужели? Туберкулезный? - воскликнул г-н де Герсен.
- Совершенно, сударь, болезнь как рукой сняло!.. Когда я впервые увидел его, он был в очень тяжелом состоянии, желтый, истощенный; а в больницу пришел меня навестить совсем молодцом. Честное слово, я дал ему сто су.
Пьер подавил улыбку, он узнал об этой истории от доктора Шассеня. Чудесно исцеленный оказался симулянтом, это было установлено в бюро регистрации исцелений. Он приезжал в Лурд по меньшей мере три года подряд. В первый год под видом парализованного, во второй - с опухолью, и оба раза совершенно выздоравливал. Каждый раз его привозили, давали ему приют, кормили, и он уезжал, набрав подаяний. Когда-то он служил в больницах санитаром, а теперь гримировался и с таким необычайным искусством изображал больного, что только случай помог доктору Бонами догадаться о мошенничестве. Впрочем, святые отцы потребовали, чтобы эту историю замолчали. К чему давать пищу газетам и шутникам! Когда раскрывалось мошенничество с чудесами, они просто удаляли виновных. Но надо сказать, что симулянты попадались довольно редко, несмотря на забавные анекдоты, распространяемые о Лурде вольнодумцами. Увы! Помимо веры, достаточно было глупости и невежества.
Господина Сабатье очень волновало то, что бог исцелил человека, приехавшего на его счет, тогда как сам он возвращается все в том же жалком состоянии. Он вздохнул и, несмотря на все свое смирение, не удержался от завистливого замечания:
- Что поделаешь! Святая дева знает, как поступить. Ни вы, ни я не станем требовать у нее отчета в ее действиях… Когда она соблаговолит подарить меня взглядом, я всегда буду у ее ног.
В Мон-де-Марсане сестра Гиацинта пропела вместе с паломниками второй круг молитв - пять горестных песнопений: Иисус в саду Гефсиманском, Иисус бичуемый, Иисус, увенчанный терниями, Иисус, несущий крест, Иисус, умирающий на кресте. Затем в вагоне пообедали, так как до Бордо, куда поезд прибывал в одиннадцать часов вечера, остановок не значилось. Корзины паломников были набиты провизией, не считая молока, бульона, шоколада и фруктов, присланных сестрой Сен-Франсуа из вагона-буфета. Паломники братски делились друг с другом, еда лежала у всех на коленях, каждое купе представляло собой маленькую столовую, и всякий вносил в общую трапезу свою долю. Когда обед был окончен, остатки хлеба и пропитанную жиром бумагу уложили обратно в корзины; в это время проезжали мимо станции Морсен.
- Дети мои, - сказала сестра Гиацинта, вставая, - вечернюю молитву!
Послышалось невнятное бормотание, за молитвой богородице последовал «Отче наш». Каждый совещался со своей совестью, каялся, всецело отдаваясь на милость божью, святой девы и всех святых, благодарил за счастливо проведенный день и кончал молитвой за живых и усопших.
- Предупреждаю, в десять часов, когда мы приедем в Ламот, - сказала монахиня, - я попрошу вас, чтобы была полная тишина. Но я полагаю, что вы будете разумны и мне не придется вас укачивать.
Все засмеялись. Было половина девятого, на поля медленно спускалась ночь. Только по холмам еще разливался прощальный сумеречный свет, тогда как низменность уже тонула в густом мраке. Поезд на всех парах мчался по огромной равнине, и ничего не было видно, кроме этого темного моря, да черно-синего неба, покрытого звездами.
Внимание Пьера привлекло странное поведение Гривотты. Паломники и больные стали уже засыпать среди качавшегося от толчков багажа, как вдруг Гривотта встала во весь рост и в ужасе ухватилась за перегородку. Под лампой, освещавшей ее танцующим желтым светом, она казалась осунувшейся, мертвенно-бледной, лицо ее исказила судорога.
- Сударыня, осторожней, она сейчас упадет! - крикнул священник г-же де Жонкьер, которая закрыла было глаза, уступая непреодолимому желанию заснуть.
Она было вскочила, но сестра Гиацинта быстро повернулась и приняла в объятия Гривотту, упавшую на скамейку в сильном приступе кашля. Целых пять минут девушка задыхалась, содрогаясь всем телом. У нее пошла горлом кровь, и красные струйки потекли изо рта.
- Боже мой, боже мой! Все начинается сначала, - повторяла г-жа де Жонкьер в отчаянии. - Я подозревала, что так и будет, она казалась такой странной… Подождите, я сяду с ней рядом.
Монахиня не согласилась.
- Нет, нет, сударыня, поспите, я присмотрю за ней… Вы не привыкли, вы в конце концов сами заболеете.
Сестра Гиацинта села, положила голову больной к себе на плечо и вытерла ей губы. Приступ прошел, но несчастная так ослабла, что еле проговорила:
- Ох, это ничего, это ничего не значит… Я выздоровела, совсем, совсем выздоровела!
Пьер был потрясен. Все в вагоне застыли при виде внезапного возврата болезни. Многие поднимались и с ужасом смотрели на Гривотту. Потом каждый забился в свой угол. Никто не говорил, не двигался. Пьер стал думать об этом удивительном с точки зрения медицины случае: в Лурде силы больной восстановились, у девушки появился огромный аппетит, она ходила танцующей походкой в далекие прогулки, лицо ее сияло - и вдруг она опять стала харкать кровью, кашлять, лицо ее покрылось смертельной бледностью; болезнь победила, грубо вступив в свои права. Так значит, это особый вид чахотки, усложненной неврозом? А быть может, другая болезнь, совершенно неизвестная, спокойно разрушала ее организм - ведь диагнозы были противоречивы? Среди каких ошибок, невежества, мрака барахтается наука! Пьер вспомнил, как доктор Шассень презрительно пожимал плечами, когда доктор Бонами с необычайным благодушием, невозмутимо констатировал исцеления, в полной уверенности, что никто не докажет ему абсурдности этих чудес, так же как он сам не может доказать их существования.
- О, я не боюсь, - бормотала Гривотта, - они все сказали мне там, что я совсем выздоровела.
А поезд все мчался в темную ночь. Каждый устраивался, укладывался, чтобы лучше уснуть. Г-жу Венсен заставили лечь на скамейку, подложили ей под голову подушку, и несчастная забылась кошмарным сном, а из закрытых глаз ее тихо текли крупные слезы. Элиза Руке, которой также предоставлена была целая скамейка, готовилась улечься спать; но, продолжая глядеться в зеркало, она повязала на голову черный платок, которым в свое время прикрывала лицо, и сейчас любовалась собой - ведь она так похорошела, с тех пор как с ее губы спала опухоль. И снова Пьер удивился, глядя на заживающую язву, на обезображенное лицо, уже не возбуждавшее ужаса. Новое сомнение. Быть может, это не настоящая волчанка? Быть может, это, язва неизвестного происхождения, возникшая на почве истерии? Или бывают малоизученные виды волчанки, происходящие от плохого питания кожи, и они могут быть ликвидированы сильным моральным потрясением? Это было чудо, если только через три недели, три месяца или три года не получится рецидива, как с чахоткой Гривотты.
Было десять часов, когда поезд отъезжал от Ламот; весь вагон уже дремал. Сестра Гиацинта сидела не шевелясь, положив к себе на колени голову заснувшей Гривотты; лишь из желания не отступать от правил она сказала негромким голосом, затерявшимся в грохоте колес:
- Тихо, тихо, дети мои.
Между тем в соседнем купе кто-то все время двигался; этот шум раздражал сестру, и она, наконец, догадалась, в чем дело.
- Софи, зачем вы стучите ногами о скамейку? Надо спать, дитя мое.
- Я не стучу, сестра. Под мой башмак закатился какой-то ключ.
- Какой ключ? Дайте его мне.
Сестра взглянула: это был старый, почерневший ключ на запаянном кольце. Каждый пошарил у себя, - никто ключа не терял.
- Я нашла его в углу, - сказала Софи, - это, должно быть, ключ того человека.
- Какого человека? - спросила монахиня.
- Да того, который умер.
О нем уже успели забыть. Сестра Гиацинта вспомнила: да, да, это его ключ; когда она вытирала ему со лба пот, что-то упало. Сестра вертела никому не нужный теперь ключ, которым никто уже не откроет незнакомый замок где-то в огромном мире. Она хотела положить его в карман из жалости к скромному, таинственному кусочку железа - и это все, что осталось от человека! Потом ей пришла в голову благочестивая мысль, что не следует привязываться к чему бы то ни было в этом мире, и она бросила ключ через полуоткрытое окно в ночной мрак. - Не надо больше играть, Софи, спите, - сказала она. - Тихо, дети мои, тихо!
Только после короткой остановки в Бордо, около половины двенадцатого, все утихомирились и вагон уснул. Г-жа де Жонкьер, не в силах совладать со сном, задремала, опершись головой о перегородку, усталая и счастливая; чета Сабатье спокойно спала; в соседнем купе, где Софи и Элиза Руке лежали на скамейках друг против друга, тоже было тихо; иногда из уст г-жи Венсен, спавшей тяжелым сном, вырывался жалобный, сдавленный крик боли или ужаса. И только сестра Гиацинта сидела с широко раскрытыми глазами; ее очень беспокоило состояние Гривотты. Больная лежала неподвижно, тяжело дыша, - из груди ее вырывался непрерывный хрип. Во всех углах, под бледным танцующим светом ламп, спали в разных позах паломники и больные, скрестив руки, качаясь от тряски мчавшегося на всех парах поезда, а в конце вагона спали десять жалких паломниц, молодых и старых, одинаково некрасивых; казалось, сон сразил их, когда они кончали петь молитву, и они так и заснули с раскрытыми ртами. И всем этим несчастным людям, измученным пятью днями безумных надежд и бесконечных восторгов, предстояло вернуться на другой день к суровой действительности.
Теперь Пьер почувствовал себя как бы наедине с Мари. Она не захотела лечь на скамейку, говоря, что слишком долго, целых семь лет, пролежала, а Пьер предоставил свое место г-ну де Герсену, и тот от самого Бордо спал крепким сном младенца. Священник сел рядом с Мари. Его раздражал свет лампы, он натянул занавеску, и они оказались в приятной прозрачной полутьме. Поезд мчался, должно быть, по равнине: он скользил в ночи, словно летел на огромных крыльях. В открытое окно на Пьера и Мари веяло чудесной прохладой с темных, необозримых полей, где не видно было даже огонька далекой деревни. На миг Пьер повернулся к Мари и увидел, что она сидит с закрытыми глазами. Но он угадал, что она не спит, наслаждаясь покоем среди грохота колес, уносивших их на всех парах во тьму; и, как она, он смежил веки, отдаваясь мечте. Еще раз ему вспомнилось прошлое, домик в Нейи, поцелуй, которым они обменялись у цветущей изгороди, под залитыми солнцем деревьями. Как это было давно, но какой аромат сохранился у него от этих дней на всю жизнь! Потом Пьер с горечью вспомнил день, когда он стал священником. Мари не суждено было стать женщиной, - он решил забыть, что он мужчина, и это должно было оказаться для них вечным несчастьем, потому что насмешница-природа дала ей возможность стать супругой и матерью. О, если бы у него хоть сохранилась вера - он нашел бы в ней утешение. Но все его попытки были тщетны: поездка в Лурд, молитвы перед Гротом, надежда, что он станет верующим, если Мари чудесно исцелится. Вера рухнула невозвратно, когда выздоровление оказалось научно обоснованным. И вся чистая и грустная история их идиллических отношений, вся их долгая, омытая слезами любовь прошла перед его умственным взором. Мари, угадав его печальную тайну, поехала в Лурд, чтобы вымолить у бога чудо - его обращение. Когда они остались вдвоем под деревьями, овеянные ароматом невидимых роз, во время процессии с факелами, они молились друг за друга, пламенно желая друг другу счастья. И даже перед Гротом она молила святую деву забыть о ней, спасти его, если богоматерь может добиться у своего сына только одной милости. А потом, выздоровев, вне себя от любви и благодарности, поднявшись со своей тележкой по ступеням до самой Базилики, она думала, что ее желание исполнилось, она крикнула ему о своем счастье - ведь они спасены оба, оба! Ах, эта спасительная ложь, рожденная любовью и милосердием, каким бременем она лежала на его сердце! Тяжелая плита придавила Пьера в его добровольной могиле. Он вспомнил страшный час, когда чуть не умер в тиши Склепа, вспомнил свои рыдания, бунт души, желание сохранить Мари для себя одного, обладать ею, вспомнил страсть, вспыхнувшую в его пробудившейся плоти и постепенно утонувшую в потоке слез, вспомнил, как он, чтобы не убить в подруге иллюзии, уступил чувству братской жалости и дал героическую клятву лгать ей. А теперь он жестоко страдал.
Пьер вздрогнул. Хватит ли у него сил сдержать клятву? Когда он ждал Мари на станции, он ловил себя на ревности к Гроту, на нетерпеливом желании скорее покинуть любимый ею Лурд, в смутной надежде, что она вернется к нему, Пьеру. Не будь Пьер священником, он женился бы на ней. Какое блаженство отдаться ей всецело, взять ее всю, продлить свою жизнь в ребенке, который от нее родится! Нет ничего выше обладания, ничего могущественнее зарождающейся жизни. Мечты его приняли другое направление, он увидел себя женатым, и это наполнило его такой радостью, что он задался вопросом, почему эта мечта неосуществима. Мари наивна, как десятилетняя девочка, он просветит ее, переделает ее духовный облик. Мари поймет, что выздоровлением, которое она приписывает святой деве, она обязана единственной матери - бесстрастной и безмятежной природе. Но вдруг Пьер почувствовал священный ужас, в нем заговорило религиозное воспитание. Боже мой! Откуда он знает, стоит ли людское счастье, каким он хочет ее наделить, святого неведения, ее детской наивности? Как будет он упрекать себя впоследствии, если не принесет ей счастья! И какая драма - сбросить сутану, жениться на чудесно исцеленной! Разрушить ее веру, чтобы получить от нее согласие на такое святотатство! Но ведь в этом и заключается мужество, за это говорит разум, это жизнь, великое и необходимое соединение подлинного мужчины с подлинной женщиной. Отчего же он не дерзает, господи!.. Глубокая печаль рассеяла его мечты.
Поезд мчался словно на огромных крыльях, во всем спящем вагоне не спала одна сестра Гиацинта. Мари, нагнувшись к Пьеру, тихо сказала:
- Странно, мой друг, я страшно хочу спать и не могу уснуть!
Потом она добавила улыбнувшись:
- Я думаю о Париже.
- Как о Париже?
- Ну да, он ждет меня, я приеду… Ах, Париж, ведь я его совсем не знаю, а придется там жить!
Сердце Пьера сжала тоска. Он это предвидел, она не может ему принадлежать, ее возьмут другие. Лурд ее отдал, но Париж отнимет. Он представил себе, как невинная девушка роковым образом превратится в женщину. Как быстро созреет эта чистая, оставшаяся детски нетронутой душа двадцатилетней девушки; которую болезнь держала вдали от жизни, даже от романов! Пьер видел Мари смеющейся, здоровой, всюду бывающей, со всем знакомящейся; она встретится с новыми людьми, наконец выйдет замуж, и муж завершит ее образование.
- Значит, вы собираетесь веселиться в Париже?
- Я? О друг мой, что вы говорите?.. Разве мы так богаты, чтобы веселиться?.. Нет, я думаю о моей бедной сестре Бланш и задаю себе вопрос, чем бы я могла заняться в Париже, чтобы ей немного помочь. Она такая добрая, она так мучается, я хочу тоже зарабатывать на жизнь.
Помолчав и видя, что молчит и он, Мари продолжала:
- Когда-то я довольно прилично рисовала миниатюры. Помните, я сделала папин портрет, очень похожий, все находили, что он хорош… Ведь вы мне поможете? Вы найдете мне заказчиков?
Потом она заговорила о новой жизни, которая ждет ее. Она хочет отделать свою комнату, обить ее кретоном с голубыми цветочками на первые же заработанные деньги. Бланш рассказывала ей о больших магазинах, где можно дешево все купить. Как весело будет ходить с Бланш; ведь с детства прикованная к постели, она ничего не знала, ничего не видела. Пьер, на миг было успокоившийся, снова затосковал, почувствовав в ней жгучую жажду жить, все увидеть, все узнать, все испробовать. В ней пробуждалась женщина, которую он угадывал когда-то, которую обожал в веселой и пылкой девочке с пунцовыми губками, с глазами, как звезды, молочным цветом лица, золотыми волосами, - девочке, так радовавшейся своему бытию.
- О, я буду работать, работать! И вы правы, Пьер, я буду веселиться, ведь нет ничего дурного в веселье, верно?
- Нет, конечно, нет, Мари.
- В воскресенье мы поедем за город, о, далеко, в леса, где красивые деревья…. Мы и в театр пойдем, если папа нас поведет. Мне говорили, что есть много хороших пьес… Но дело не в этом. Самое главное - гулять, ходить по улицам, все видеть. Как я буду счастлива, как весело мне будет!.. Как хорошо жить, не правда ли, Пьер?
- Да, да, Мари, хорошо.
Смертельный холод пронизал Пьера, его снедало сожаление о том, что он больше не мужчина. Почему не сказать ей правды, если она так возбуждает его своей раздражающей наивностью? Он взял бы ее, он бы ее покорил. Никогда еще в нем не происходило такой страшной борьбы. Минута - и у него вырвались бы непоправимые слова.
Но вдруг она произнесла тоном счастливого ребенка: - О, посмотрите-ка на папу, он до того доволен, что спит - не добудишься.
Действительно, напротив них на скамейке блаженно, словно в собственной постели, спал г-н де Герсен, казалось, даже не ощущая непрерывных толчков. Впрочем, громыханье колес и монотонная качка, как видно, усыпляли весь вагон.
Всех морил сон, даже багаж, висевший под коптящими лампами, как будто перестал качаться. Колеса стучали с безостановочной ритмичностью, поезд несся в неведомый мрак. Только время от времени, когда проезжали мимо станции или по мосту, шум усиливался, но движение тотчас же снова становилось размеренным, убаюкивающим.
Мари тихонько взяла руку Пьера. Они были совсем одни среди спящих людей. Голубые глаза Мари заволокла печаль, которую она до сих пор скрывала.
- Пьер, мой добрый друг, вы часто будете приходить к нам, не так ли?
Он вздрогнул, почувствовав, как маленькая ручка сжала его руку. Он решил было высказаться откровенно, но сдержался и пробормотал:
- Мари, я не всегда свободен, священник не может всюду бывать.
- Священник, - повторила она, - да, да, священник, я понимаю…
Тогда Мари заговорила. Она открыла Пьеру смертельную тайну; с самого отъезда у нее ныло от этого сердце. Она еще ближе склонилась к нему и тихо сказала:
- Слушайте, добрый друг мой, мне бесконечно грустно. Я делаю вид, что довольна, но на самом деле мне очень тяжело… Вы солгали мне вчера.
Он растерялся и не понял сперва.
- Я солгал! Как?
Ее удерживал стыд, она еще колебалась, надо ли касаться тайны, тяготеющей над чужой совестью. Но затем решилась.
- Да, вы позволили мне поверить, будто исцелились вместе со мной, а это неправда, Пьер, вы не обрели утраченной веры.
Боже мой! Она знает. Это было новым горем, такой катастрофой, что он даже забыл про собственные мучения. Сперва он хотел упорствовать в своей спасительной лжи.
- Но уверяю вас, Мари! Откуда вам пришла в голову такая гадкая мысль?
- О мой друг, молчите, сжальтесь! Меня очень огорчит, если вы будете продолжать лгать… Там, на вокзале, когда умер тот несчастный, аббат Жюден опустился на колени, помолился за упокой этой бунтарской души. И я все поняла, все почувствовала, когда вы не встали на колени, - молитва не шла у вас с языка.
- Право, Мари, уверяю вас…
- Нет, нет, вы не стали молиться за умершего, вы не верите. И потом другое, - я угадываю отчаяние, которое вы не можете скрыть, печаль в ваших глазах, когда они встречаются с моими. Святая дева не услышала меня, не вернула вам веры, и я очень несчастна!
Мари заплакала, горячая слеза упала на руку священника, которую она продолжала держать. Это взволновало Пьера, он прекратил борьбу, признался и, заплакав сам, сказал:
- О Мари, я тоже очень, очень несчастен!
На миг они умолкли; между ними разверзлась бездна - его неверия, ее веры. Они никогда не будут больше тесно связаны друг с другом, их приводила в отчаяние окончательная невозможность сближения, раз само небо разорвало связывавшую их нить. И они плакали, сидя рядом.
- А я-то, - горестно начала Мари, - я так молилась о вашем обращении, я была так счастлива!.. Мне казалось, что ваша душа растворяется в моей душе, - так сладостно было исцелиться вместе! Я чувствовала в себе столько силы, казалось, я переверну весь мир!
Пьер не отвечал, он молча, безутешно плакал.
- И вот я исцелилась, это огромное счастье я обрела без вас. У меня сердце разрывается при мысли о вашем горе, о вашем одиночестве, когда сама я так полна радости… Ах, как строга святая дева! Почему она не исцелила вашу душу, исцелив мою плоть!
Пьеру представлялся последний случай. Он должен был говорить, должен был наконец, просветить эту наивную девушку, объяснить ей, что чудес не бывает. И жизнь, вернув ей здоровье, завершила бы свое дело, бросив их в объятия друг друга. Он тоже исцелился, ум его отныне рассуждал здраво, и оплакивал он вовсе не утраченную веру, он плакал, потому что потерял Мари. Но, помимо печали, в нем заговорила непреодолимая жалость. Нет, нет! Он не станет смущать ее душу, он не отнимет у нее веры, которая, быть может, когда-нибудь окажется ее единственной поддержкой среди жизненных бурь. Нельзя требовать от детей и от женщин горького героизма - жить только разумом. У него не хватило сил, он даже думал, что не имеет на это права. Это казалось ему насилием, отвратительным убийством. Он ничего не сказал Мари, лишь молча проливал жгучие слезы. Он подавит свою любовь, пожертвует личным счастьем, чтобы она по-прежнему осталась наивной, беспечной и радостной.
- О Мари, как я несчастлив! На больших дорогах, на каторге нет людей несчастнее меня!.. О Мари, если бы вы знали, как я несчастлив!
Мари растерялась, обняла Пьера дрожащими руками, хотела утешить его своим братским объятием. В этот миг в ней проснулась женщина, которая все угадала, и она зарыдала при мысли о жестокости божьих и людских законов, разлучавших их. Она никогда не думала о таких вещах, а теперь перед нею предстала жизнь, с ее страстями, борьбой и страданиями; она искала ласковых слов, какими могла бы умиротворить истерзанное сердце друга, и только тихо повторяла:
- Я знаю, знаю…
И вдруг нашла, но, прежде чем сказать, тревожно оглянулась, как будто то, что она хотела ему поведать, могли услышать только ангелы. Все, казалось, уснули еще крепче. Отец ее спал невинным сном младенца. Ни один из паломников, ни один из больных, убаюканных уносившим их поездом, не шевелился. Даже разбитая усталостью сестра Гиацинта не удержалась и смежила веки, опустив в своем купе абажур лампы. Лишь неясные тени, едва уловимые образы вырисовывались в полумраке вагона, вихрем несшегося в ночную тьму. Но Мари боялась даже тех неведомых темных полей, лесов и речек, что бежали по обе стороны поезда. Вот промелькнули яркие искры, быть может, то были отдаленные копи, печальные лампы рабочих или больных, но тотчас же глубокая тьма, беспредельное темное безыменное море снова окутало все вокруг, и поезд летел все дальше и дальше.
Тогда Мари, целомудренно краснея, вся в слезах, приблизила губы к уху Пьера.
- Послушайте, мой друг… У меня со святой девой большая тайна. Я поклялась ей никому об этом не говорить, но вы так несчастны, вы так страдаете, что она мне простит, если я доверю вам эту тайну. В ту ночь, помните, что я в экстазе провела перед Гротом, я связала себя обетом, я обещала святой деве отдать ей в дар мою девственность, если она исцелит меня… Она меня исцелила, и я никогда, слышите, Пьер, никогда не выйду ни за кого замуж.
Ах! Какое неожиданное счастье! Пьеру казалось, что роса освежила его наболевшее сердце. Дивное очарование! Она никому не будет принадлежать, значит, будет немного принадлежать ему. Как она поняла его страдания, какие сумела найти слова, чтобы облегчить ему жизнь!
Пьеру хотелось, в свою очередь, найти бесконечно ласковые слова благодарности, обещать ей, что он будет принадлежать ей одной, любить ее одну, как любит ее с детства, он хотел сказать ей, как она дорога ему, как единственный ее поцелуй наполнил ароматом всю его жизнь! Но она заставила его молчать, боясь испортить это чистое настроение.
- Нет, нет, мой друг! Не надо говорить. Это будет нехорошо… Я устала, теперь я спокойно засну.
Она доверчиво, как сестра, положила голову ему на плечо и тотчас же уснула. Они вместе вкусили скорбную радость самоотречения, - теперь все было кончено, оба принесли себя в жертву. Он проживет одиноким, никогда не узнает женщины, никогда от него не родится живое существо. Ему оставалось утешаться гордым сознанием скорбного величия, которое достается на долю человека, добровольно согласившегося на самоубийство и ставшего выше обыденного.
Однако усталость взяла свое, веки его смежились, он уснул. Голова его скользнула вниз, щека коснулась щеки подруги, тихо спавшей, прижавшись головой к его плечу. Волосы их спутались, локоны Мари распустились, лицо Пьера утонуло в ароматных золотых волнах ее волос. Очевидно, им снился один и тот же дивный сон, потому что их лица выражали одинаковый восторг. Этот чистый, невинный сон невольно бросил их в объятия друг друга, их теплые губы сблизились, дыхание смешалось - они были словно дети, спящие в одной колыбели. Такой была их брачная ночь, так завершился их духовный брак в сладостном забвении, в едва мелькнувшей мечте о мистическом обладании, а вокруг, в этом безостановочно мчавшемся в темную ночь вагоне, царили нищета и страдания. Часы шли за часами, колеса стучали, на крючках раскачивался багаж, усталые, надломленные физически люди возвращались из страны чудес к будничному существованию.
В пять часов, на восходе солнца, все внезапно проснулись; поезд с грохотом остановился на большой станции, слышались оклики служащих, открывались дверцы вагонов, толкался народ. Приехали в Пуатье. Весь вагон вскочил на ноги, раздались восклицания, смех.
Здесь сходила Софи Куто. Она расцеловалась на прощание с дамами, прошла даже в купе, где ехала сестра Клер Дезанж - маленькая и молчаливая, сестра Дезанж забилась в уголок, глаза ее словно хранили какую-то тайну. Затем девочка вернулась, взяла свой небольшой узелок и весело распрощалась со всеми, а особенно с сестрой Гиацинтой и г-жой де Жонкьер.
- До свидания, сестра! До свидания, сударыня!.. Спасибо за вашу доброту.
- Приезжайте в будущем году, дитя мое.
- О сестра, конечно! Это мой долг.

Предыдущая страница 21 Следующая страница


Лурд 22

- Ведите себя хорошо, милая крошка, будьте здоровы, чтобы святая дева гордилась вами.
- Обязательно, сударыня, она была так добра, мне так нравится ездить к ней!
Когда девочка вышла на платформу, все паломники в вагоне высунулись из окон, махали ей платками, что-то кричали; лица их сияли от счастья.
- До будущего года! До будущего года!
- Да, да, спасибо! До будущего года!
Утреннюю молитву должны были прочесть только в Шательро. После остановки в Пуатье, когда поезд снова двинулся в путь, г-н де Герсен, слегка вздрогнув от утренней свежести, весело объявил, что изумительно выспался, несмотря на жесткую скамейку. Г-жа де Жонкьер также хорошо отдохнула, в чем очень нуждалась; но ей было немного стыдно перед сестрой Гиацинтой, которая одна ухаживала за Гривоттой; девушка дрожала от лихорадки, страшный кашель снова сотрясал ее. Остальные паломники занялись туалетом; десять паломниц, бедных и безобразных, с каким-то стыдливым беспокойством завязывали шейные платки и ленты своих чепцов. Элиза Руке, с зеркалом в руках, разглядывала свой нос, рот, щеки, любуясь собой, считая, что она положительно похорошела.
Глубокая жалость охватила Пьера и Мари, когда они посмотрели на г-жу Венсен; ничто не могло вывести ее из состояния отупения - ни шумная остановка в Пуатье, ни громкие голоса, раздавшиеся в вагоне, как только снова загрохотали колеса. Скрючившись на скамейке, она продолжала спать; ее, видимо, мучили страшные сны. Крупные слезы лились у нее из закрытых глаз, она охватила подушку, которую ей насильно сунули под голову, и крепко прижала ее к груди. Ее бедные материнские руки, так долго державшие умирающую дочь, которую ей никогда больше не придется держать, наткнулись во сне на эту подушку, и она обвила ее, словно призрак, в слепом объятии.
Господин Сабатье проснулся в очень веселом расположении духа. Пока г-жа Сабатье заботливо заворачивала в одеяло его безжизненные ноги, он принялся болтать; глаза его блестели, им снова овладела иллюзия. Он рассказал свой сон - ему приснился Лурд, святая дева наклонилась к нему с улыбкой, и он прочел в ней благосклонное обещание. Перед ним была г-жа Венсен, мать, потерявшая под таким же благосклонным взором святой девы дочь, и несчастная Гривотта, - ее святая дева якобы исцелила от чахотки; но бедная девушка теперь умирала от этой страшной болезни, а Сабатье радостно говорил г-ну де Герсену:
- О сударь, я спокойно вернусь домой… В будущем году я буду исцелен… Да, да! Как сказала только что милая крошка: до будущего года! До будущего года!
Им владела иллюзия, которая побеждает даже против очевидности, вечная надежда, которая не хочет умирать и, взрастая на развалинах, становится еще более живучей после каждой неудачи.
В Шательро сестра Гиацинта прочитала вместе с паломниками утреннюю молитву о ниспослании счастливого дня: «О господи! даруй мне силы избегнуть всякого зла, творить всяческое добро и пережить все муки!»

V

Поезд все мчался и мчался. В Сент-Море прочли молитвы, положенные для обедни, а в Сен-Пьер-дэ-Кор спели псалом. Но благочестивое настроение мало-помалу спадало, люди устали от длительного восторженного напряжения. Сестра Гиацинта поняла, что лучше всего развлечь переутомившихся путников чтением; она обещала, что разрешит господину аббату дочитать жизнеописание Бернадетты, чудесные эпизоды которого он уже дважды им рассказывал. Ждали только остановки в Обре; тогда от Обре до Этампа будет два часа пути - достаточно, чтобы без помех окончить чтение.
Станции следовали одна за другой с той же монотонностью, поезд мчался по тем же равнинам, что и по дороге в Лурд. В Амбуазе снова взялись за четки, прочли пять радостных молитв, в Луа пропели «Благослови мя, святая матерь», в Божанси прочли пять скорбных молитв. С утра солнце заволокло мелким пухом облаков, печальные поля убегали в веерообразном движении; деревья и дома, подернутые сероватой мглой, мелькали как сновидения, а холмы, окутанные туманом, проплывали медленнее, зыблясь вдали. Между Божанси и Обре поезд как будто замедлил ход, ритмично громыхая колесами, - паломники даже не замечали их стука.
После Обре в вагоне стали завтракать. Было без четверти двенадцать. А когда прочли «Angelus» и трижды повторили молитвы святой деве, Пьер вынул из чемодана Мари маленькую голубую книжку с наивным изображением лурдской богоматери на обложке. Сестра Гиацинта хлопнула в ладоши - и все стихло. Священник начал читать своим красивым, проникновенным голосом; внимание всех пробудилось, эти взрослые дети увлеклись чудесной сказкой. Повествование шло о жизни Бернадетты в Невере и о ее смерти. Но как и в первые два раза, Пьер быстро перестал заглядывать в текст, передавая прелестные рассказы по памяти; и для него самого раскрывалась подлинно человечная и бесконечно грустная история Бернадетты, которой никто не знал и которая глубоко потрясла его.
Восьмого июля тысяча восемьсот шестьдесят шестого года Бернадетта покинула Лурд. Она отправилась в Невер, чтобы постричься в монастыре Сен-Жильдара; там жили сестры, обслуживавшие убежище, где она научилась читать и где провела восемь лет жизни. Ей было тогда двадцать два года, прошло восемь лет с тех пор, как ей явилась святая дева. Бернадетта со слезами прощалась с Гротом, Базиликой, с любимым городом. Но она не могла больше там жить, ее преследовали людское любопытство, посещения, почести, поклонение. Слабое ее здоровье резко пошатнулось. Врожденная застенчивость и скромность, любовь к тишине пробудили в ней страстное желание скрыться в безвестной глуши от громкой славы избранницы, которой люди не давали покоя; она мечтала о простой, спокойной жизни, проводимой в молитве и в будничных трудах. Ее отъезд был, таким образом, облегчением как для нее, так и для преподобных отцов Грота: она стесняла их своим присутствием и тяжелой болезнью.
Монастырь Сен-Жильдара в Невере показался Бернадетте раем. В нем было много воздуха, солнца, большие комнаты, огромный сад с красивыми деревьями. Но и там, в отдаленной пустыне, она не обрела покоя, полного забвения мирских сует. Прошло не больше трех недель, как она приняла постриг, под именем Мари-Бернар, и снова толпы потекли к ней. Ее преследовали даже в монастыре, желая воспользоваться милостями святой ее особы. Ах, видеть ее, прикоснуться к ней, созерцать ее, в надежде, что это принесет счастье, незаметно потереть об ее платье какую-нибудь медаль! Верующие, в своей легковерной страсти к фетишу, совсем затравили это несчастное существо, в котором они видели господа бога; каждый хотел унести свою долю надежды, чудесной иллюзии. Бернадетта плакала от усталости, от раздражения, повторяя: «Чего они меня так мучают? Чем я лучше других?» В конце концов ей стало в самом деле горько быть «занятным зверем», как она сама себя называла с печальной страдальческой улыбкой. Она защищалась, как могла, отказывалась видеть кого бы то ни было. Ее по-прежнему, а при некоторых обстоятельствах даже чересчур оберегали, показывая только тем посетителям, которым разрешал ее видеть епископ. Ворота монастыря оставались закрыты, и одни только духовные лица позволяли себе нарушать запрет. Но и этого было слишком много для девушки, жаждавшей полного уединения; часто она упрямилась, не желая принимать священников, заранее утомляясь от повторения все той же истории и тех же ответов на те же вопросы. Они оскорбляли в ее лице святую деву. Но по временам ей приходилось уступать, его преосвященство самолично приводил к ней высокопоставленных особ, прелатов; тогда она выходила с серьезным лицом, вежливо, но кратко отвечала на вопросы и была рада, когда ее оставляли в покое. Ни одно существо не тяготилось так своим великим призванием. Как-то на вопрос, не возгордилась ли она оттого, что епископ постоянно посещает ее, девушка ответила: «Его преосвященство вовсе не посещает меня, а показывает посетителям». Князья церкви, известные воинствующие католики, хотели ее видеть, умилялись, рыдали; а Бернадетта, в ужасе оттого, что стала предметом зрелищ, раздосадованная в своей душевной простоте посетителями, уходила от них, ничего не понимая, усталая и печальная.
Все же Бернадетта приспособилась к жизни в Сен-Жильдаре; она вела однообразное существование и вскоре приобрела привычки, милые ее сердцу. Она была такой хилой, так часто хворала, что ее приставили к лазарету. Помимо ухода за больными, она работала, стала довольно ловкой рукодельницей и тонко вышивала стихари и покровы для алтаря. Но часто силы покидали ее, и она не могла выполнять даже самую легкую работу. Если Бернадетта не лежала в постели, то проводила долгие дни в кресле, перебирая четки или занимаясь чтением благочестивых книг. С тех пор как она научилась грамоте, она полюбила читать интересные истории об обращениях, легенды, где фигурировали святые, красивые и страшные драмы, где дьявола изгоняли и повергали в ад. Но ее любимой книгой, вызывавшей непрерывное восхищение, оставалась библия, новый завет, где описывались чудеса, и она неустанно перечитывала, ее. Бернадетта еще помнила бартресскую библию, пожелтевшую старую книгу, столетнюю семейную реликвию; она вспоминала, как муж ее кормилицы втыкал наудачу булавку и начинал читать сверху правой страницы; в то время она так хорошо знала наизусть все эти прекрасные сказки, что могла начать с любой фразы. Теперь, когда она сама умела читать, она открывала в библии каждый раз что-нибудь новое, приводившее ее в восхищение. Рассказ о страстях господних особенно волновал ее, словно необыкновенное и трагическое происшествие, случившееся накануне. Она рыдала от жалости, все ее больное тело часами сотрясалось, и, быть может, в этих слезах она бессознательно оплакивала свой собственный недуг, тяжелый крестный путь, доставшийся ей с детства.
Когда Бернадетта чувствовала себя более здоровой и могла работать в лазарете, она бывала весела, как дитя. До самой смерти она оставалась простодушной, ребячливой, любила смеяться, прыгать, играть. Она была низенького роста, самая маленькая во всей общине; поэтому подруги всегда обращались с ней, как с девочкой. Лицо ее удлинялось, худело, теряло сияние молодости; но глаза ясновидящей сохранили изумительную чистоту, - они были прекрасны, как ясное небо, в них отражался трепетный полет мечты. Постоянно болея, Бернадетта с годами стала немного резкой и вспыльчивой, характер ее испортился, сделался беспокойным, порой грубым; эти маленькие недостатки вызывали у нее после приступов раздражения тяжелое раскаяние. Она смирялась, считала себя проклятой, просила у всех прощения; но чаще всего была необычайно добродушна. Она отличалась живостью, проворством, находчивостью, смешила всех и обладала своеобразным обаянием, за которое ее обожали. Несмотря на свое благочестие, несмотря на то, что она целые дни проводила в молитве, Бернадетта не кичилась, показной религиозностью, была терпима и сердобольна. В этой женственной, самобытной натуре обнаруживалась вполне определившаяся личность, которая очаровывала своей наивностью. И этот дар оставаться чистой и простодушной, как дитя, привлекал к ней малышей; они взбирались к ней на колени, обнимали ее за шею своими ручонками; сад гудел тогда от беготни, криков, игр, и она не меньше детей бегала, кричала, радуясь, что к ней возвращаются счастливые дни детства, дни бедности и безвестности в Бартресе! Позднее рассказывали, будто одна мать принесла в монастырь своего парализованного ребенка, чтобы святая коснулась и исцелила его. Несчастная так рыдала, что настоятельница дала согласие пустить ее. Но так как Бернадетта всегда возмущалась, когда от нее требовали чудес, ей ничего не сказали, только попросили отнести больного ребенка в лазарет. Она взяла его на руки и, когда опустила на землю, ребенок пошел. Он был здоров.
Ах, сколько раз вспоминался ей Бартрес, вольное детство, годы, проведенные на лесистых холмах, где она бродила со своими овечками; сколько раз мечтала она об этом времени, устав от молитв за грешников! Никто не читал в ее душе, никто не скажет, не хранило ли ее израненное сердце невольных сожалений. По словам биографов Бернадетты, девушка высказала однажды мысль, которую они приводят с целью растрогать читателя описанием ее страданий. Вдали от родных гор, прикованная болезнью к постели, она как-то воскликнула: «Мне кажется, я была создана для того, чтобы жить, действовать, двигаться, а всевышний обрекает меня на бездеятельность!» Какое откровение, какое страшное свидетельство, таящее безграничную печаль! Почему же бог обрек это веселое, обаятельное существо на бездеятельность? Разве она почитала его меньше, живя свободной, здоровой жизнью, для которой родилась? И разве она принесла бы меньше счастья людям и себе, если бы отдала свою любовь мужу и детям, рожденным от нее, вместо того, чтобы молиться за грешников, вместо того, чтобы вечно предаваться этому праздному занятию? Говорили, будто иногда по вечерам Бернадетта, обычно такая веселая и деятельная, вдруг впадала в тяжкое уныние. Она становилась мрачной, замыкалась в себе, словно подавленная горем. Вероятно, чаша становилась слишком горькой и постоянное самоотречение было ей не под силу.
Часто ли думала Бернадетта в Сен-Жильдаре о Лурде? Что она знала о торжестве Грота, об изобилии, ежедневно менявшем лицо этого края чудес? Этот вопрос остается неясным. Ее подругам запретили рассказывать о Лурде и Гроте, ее окружили полным молчанием. Сама она не любила говорить о таинственном прошлом, не интересовалась настоящим, каким бы оно ни было блестящим. Но разве воображение не рисовало ей волшебный край ее детства, где жили ее родные, колыбель ее мечты, самой необычной мечты, какая выпадала когда-либо на чью-либо долю? Без сомнения, она мысленно посещала прекрасную страну своих грез и знала все, что происходило в Лурде. Но ее ужасала перспектива поехать туда лично, и она всегда отказывалась от такой поездки, зная, что не может появиться там незаметно; она пугалась людских толп, преклонявшихся перед нею. Какая слава окружила бы ее, будь она властной, тщеславной, волевой натурой! Она вернулась бы туда, где являлась ей святая дева, совершала бы чудеса в качестве пророчицы, непогрешимой избранницы и подруги богоматери. Святые отцы никогда не боялись этого, хотя и отдали приказ ради спасения души удалить ее от мира. Они были спокойны, зная ее ласковый, скромный нрав, ее страх перед обожествлением; к тому же она не имела понятия об огромной машине, которую сама пустила в ход и эксплуатация которой привела бы ее в ужас, если бы она поняла, в чем дело. Нет, нет, этот край насилия, торгашества и людских толп был ей чужд. Она бы страдала там, растерялась и устыдилась, была бы выбита из колеи. И когда паломники, отправляясь в Лурд, с улыбкой спрашивали у нее: «Хотите ехать с нами?» - она, слегка вздрогнув, спешила ответить: «Нет, нет! Но будь я птичкой, я полетела бы туда».
Это была ее единственная мечта - как бы она хотела стать быстролетной птичкой и порхать в Гроте. Она не поехала в Лурд ни на похороны отца, ни когда умерла ее мать, но в грезах постоянно жила там. Между тем она любила своих родных, заботилась о том, чтобы найти им работу, приняла старшего брата, приехавшего к ней в Невер пожаловаться на свою судьбу. Но он нашел ее усталой и смиренной, она даже не спросила его о новом Лурде, как будто рост этого города пугал ее. В праздник обручения святой девы один священник, которому она поручила помолиться за нее у Грота, вернувшись, стал рассказывать ей о незабываемой красоте церемоний, о ста тысячах паломников, о тридцати пяти епископах в золотых облачениях, служивших мессы в сверкающей огнями Базилике. Бернадетта, как всегда, слегка вздрогнула от желания и беспокойства. А когда священник воскликнул: «Ах! Если бы вы видели это великолепие!» - она ответила: «Я! Что вы, да мне гораздо лучше у себя в больнице, в моем уголке». У нее украли славу, дело рук ее сверкало, сияло в непрерывной осанне, а она вкушала радость лишь в глуши забвения, в монастырской тиши. Дородные фермеры, эксплуатировавшие свою пасеку - Грот, забыли о ее существовании. Не пышные празднества влекли ее; птичка, жившая в ее душе, таинственно улетала туда лишь в тихие часы уединения, когда никто не мог помешать ей молиться. Бернадетта преклоняла мысленно колена перед диким, девственным Гротом, среди кустов шиповника, Гротом тех времен, когда Гав не был еще одет в монументальную набережную. А на склоне дня в душистой прохладе гор она посещала в мечтах старый город, церковь в испанском стиле, раскрашенную и раззолоченную, где она приняла первое причастие, старое убежище, где за восемь лет привыкла к отшельничеству, - весь этот старый, бедный, простодушный город, где каждый камень вызывал у нее нежные воспоминания.
А разве не блуждали мечты Бернадетты в Бартресе? Надо думать, что иногда, сидя в кресле, выронив из усталых рук благочестивую книжку, она, смежив веки, видела в грезах Бартрес. Ей представлялась романская церковь с нефом небесного цвета и кроваво-красным алтарем, стоявшая среди могил тесного кладбища. Потом она видела себя в доме Лагю, в большой комнате налево, где топился очаг и где зимой рассказывали такие прекрасные сказки, а большие старинные часы важно отбивали время. И вся местность расстилалась перед нею - бесконечные луга, каштановые деревья-великаны, пустынные плато, с которых открывался вид на далекие горы - Южный пик, пик Вискос, - легкие, розовые, как сновидения, как уносящиеся в рай легенды. А там, там - картины привольной юности, когда она р. тринадцать лет одиноко бродила среди природы, мечтала и радовалась жизни. И не блуждала ли она мысленно в тот час по берегу ручья, вдоль кустов боярышника, в высоких травах, как тогда - жарким июльским днем? А когда она подросла, рядом спею шел влюбленный юноша, которого и она любила всем своим бесхитростным сердцем. Ах, стать вновь молодой, свободной, безвестной и счастливой и снова любить, любить по-иному! Как нежное видение проходит перед нею обожающий ее муж, весело прыгающие вокруг нее дети - все такое же, как у других людей, радости и печали, какие переживали ее родители, какие должны были пережить, в свою очередь, и ее дети. Но мало-помалу все стиралось, - она сидела больная в своем кресле, замурованная в четырех холодных стенах, и жаждала лишь одного - скорой смерти, ибо не было в этом мире для нее счастья, самого обычного счастья, такого же, как у всех.
Болезнь Бернадетты прогрессировала с каждым годом. Начиналось подлинное мученичество этого нового мессии в лице ребенка, явившегося на свет, чтобы принести облегчение сирым и убогим и возвестить людям культ справедливости, заставить их поверить, что все равны в обретении чудес, попирающих законы бесстрастной природы. Она вставала на несколько дней, но еле передвигала ноги и снова ложилась в постель. Страдания ее становились невыносимыми. Нервный организм, астма, усилившаяся от монастырского режима, привели к чахотке. Страшный кашель разрывал ей грудь. В довершение беды на правом колене у нее образовалась костоеда, и несчастная кричала от боли. Ее немощное тело обратилось в сплошную рану, кожу раздражало тепло постели, у нее сделались пролежни. Все жалели ее, а она терпеливо переносила свое мученичество. Бернадетта пробовала лечиться лурдской водой, но она не принесла больной облегчения. Всемогущий боже, почему святая дева исцеляла других, а не ее? Во спасение ее души? Но почему же, господи, ты не спасаешь другие души? Что за необъяснимый выбор, что за нелепая необходимость терзать это несчастное существо.
Она рыдала и, чтобы подбодрить себя, повторяла: «Я вижу конец, я вижу небо, но почему конец не приходит так долго?» В ней жила извечная иллюзия, что муки - это испытание, что надо страдать на земле, чтобы быть счастливой на небе, страдание необходимо и благословенно. А разве это не богохульство, о господи? Разве не ты создал молодость и счастье? Разве ты не хочешь, чтобы люди радовались солнцу, природе, любви, - украшающей их плоть? Бернадетта боялась возмущения, порой душившего ее, и хотела подавить в себе боль, от которой ныло ее тело; сложив руки крестом, она мысленно желала соединиться с Иисусом, истекать кровью, как он, и, как он, испить горечь до дна. Иисус умер в течение трех часов, ее агония длилась дольше; она умирала, искупая страданием жизнь других. Когда боль, сводила ее суставы, она стонала, но тотчас же принималась упрекать себя за это: «О, я страдаю, мне больно! Но как сладко страдать!» Ужасные слова, полные мрачного пессимизма. Сладко страдать, но зачем? Ради какой неизвестной и бессмысленной цели? К чему эта; ненужная жестокость, это возмутительное прославление страдания, когда все человечество только и жаждет здоровья и счастья?
Двадцать второго сентября тысяча восемьсот семьдесят восьмого года сестра Мари-Бернар, истерзанная болезнью, приняла монашеский обет. Прошло двадцать лет с тех пор, как Бернадетте явилась святая дева, снизойдя к девушке, как к ней самой снизошел ангел, и избрав ее, как сама она была избрана, среди самых смиренных и простодушных для того, чтобы та скрыла в себе тайну Христа. Так мистически объяснялись страдания, на которые была обречена несчастная девушка, жестоко оторванная от мира, подверженная всем болезням, принявшая на себя все людские горести. Она была вертоградом, столь милым взору небесного супруга, который избрал ее, а потом похоронил в изгнании. И когда бедняжка шаталась под бременем креста, который ей суждено было нести, подруги говорили ей: «Разве ты забыла? Святая дева обещала тебе, что ты будешь счастлива не в этой, а в той жизни». Она отвечала, оживляясь, ударяя себя по лбу: «Забыла? Нет, нет! Я помню!» И лишь химерическая мечта навеки обрести счастье в сияющем раю, куда ее отведут серафимы, поддерживала ее силы. Три тайны, поведанные ей святой девой, которые должны были вооружить ее против зла, заключали в себе, очевидно, посулы красоты, благоденствия, небесного бессмертия. Какой чудовищный обман, если по ту сторону могилы она не найдет ничего, кроме мрака, если святая дева ее грез не явится ей, не сдержит своих чудесных обещаний! Но Бернадетта ни на минуту не сомневалась в этом и охотно принимала от своих подруг их наивные поручения: «Сестра Мари-Бернар, передайте боженьке то-то, передайте это… Сестра Мари-Бернар, поцелуйте моего брата, если встретите его в раю… Сестра Мари-Бернар, сохраните мне местечко возле вас, чтобы я была с вами, когда умру…» И она добродушно отвечала каждой: «Не беспокойтесь, ваше поручение будет выполнено». Ах, всемогущая иллюзия, сладостный покой, всеутешительная, вечно юная сила!
И вот наступила агония, пришла смерть. В пятницу, двадцать восьмого марта тысяча восемьсот семьдесят девятого года все думали, что Бернадетта не проживет ночь. С надеждой отчаявшегося человека она жаждала могилы, чтобы больше не страдать, чтобы воскреснуть на небе. Она упорно отказывалась принять святое причастие, говоря, что дважды оно излечило ее. Она хотела, чтобы бог даровал ей, наконец, смерть, она не в силах больше страдать. В конце концов она все же согласилась собороваться, и после этого агония длилась еще около трех недель. Священник часто повторял ей: «Надо пожертвовать своей жизнью, дочь моя». Однажды, потеряв терпение, она с живостью ответила ему: «Да это вовсе не жертва, отец мой». В этих страшных словах отражалось все ее отвращение, все великое презрение к жизни, и если бы она могла, то одним жестом уничтожила бы себя. Правда, несчастной девушке не о чем было жалеть: у нее отняли здоровье, радость, любовь, и ей оставалось только освободиться от жизни, как освобождаются от грязного, изношенного белья. Она была права, кляня свое бесполезное жестокое существование и говоря: «Мои муки кончатся только со смертью и будут длиться, пока передо мной не разверзнется вечность». Эта мысль о муках преследовала ее, крепче привязывала к кресту ее божественного учителя. Она попросила дать ей большое распятие, изо всех сил прижала его к своей хилой девичьей груди, сказала, что хотела бы вонзить его в свое тело, чтобы оно так и осталось там. Когда силы покинули Бернадетту и она не смогла больше держать распятие в дрожащих руках, она попросила: «Привяжите крест ко мне покрепче, я хочу чувствовать его до последнего вздоха». То был единственный мужчина, которого она познала, единственный кровавый поцелуй ее отвергнутому, бесполезному, не нашедшему себя материнству. Монахини просунули под ее наболевшее тело веревку и крепко-накрепко привязали к ее груди распятие.
Наконец смерть сжалилась над нею. В понедельник, на пасхе, ее стало сильно знобить. Начались галлюцинации, она дрожала от страха, ей казалось, что вокруг нее, насмехаясь, бродит дьявол. «Уйди, сатана, не тронь меня!» Она говорила в бреду, что дьявол хотел броситься на нее, дышал на нее адским пламенем. Зачем, о господи, явился дьявол к той, что прожила жизнь так чисто, так безгрешно! Зачем ей нанесен такой удар, ниспослано последнее страдание, кошмарный конец, смерть, нарушаемая страшными видениями? Ведь жизнь ее была так простодушна, чиста и невинна. Неужели нельзя было дать ей уснуть с миром в целомудренной душе? Видно, до последнего вздоха ей суждено было ненавидеть жизнь и бояться ее. Жизнь угрожала ей, и она гнала ее прочь, отрицала ее, отдавая небесному супругу свою истерзанную, пригвожденную к кресту девственность. Догмат непорочного зачатия, этот плод мечты больного ребенка, оскорбляет женщину, супругу и мать. Идея, что лишь женщина, оставшаяся девственной, достойна культа, что мать, непорочно зачавшая, сама родилась от непорочных родителей, - это насмешка над природой, отрицание жизни, отрицание женщины, чье величие в плодовитости, в вечном продолжении жизни. «Изыди, изыди, сатана! Дай мне умереть бесплодной!» И она изгоняла солнце, изгоняла свежий воздух, лившийся в окно, аромат цветов, отягченных семенами, которые повсюду разносили любовь.
На пасхе, в среду, шестнадцатого апреля, начался последний приступ агонии. Говорят, что в тот день подруга Бернадетты, безнадежно больная монахиня, лежавшая рядом с ней в палате, внезапно выздоровела, выпив стакан лурдской воды. А Бернадетта - избранница, казалось бы имевшая все преимущества, тщетно пила чудотворную воду. Наконец бог удовлетворил ее желание, и она уснула последним сном, ушла туда, где нет страданий. Она попросила у всех прощения. Муки ее кончились; подобно Иисусу, она подняла взор к небу, раскинула, как на кресте, руки и громко воскликнула: «Боже мой!» И, как Иисус, сказала в три часа: «Я хочу пить». Обмакнув губы в стакан, она склонила голову и скончалась.
Так умерла прославленная святая, лурдская ясновидящая, Бернадетта Субиру, сестра Мари-Бернар из Общины сестер милосердия в Невере. Ее тело было выставлено в течение трех дней; сбежались толпы народа, образовалась бесконечная очередь верующих, жаждавших потереть о платье покойницы медали, четки, образки, молитвенники, извлечь из нее еще одно благодеяние, еще один фетиш, который принесет им счастье. Даже смерть не дала ей желанного покоя, - вокруг ее гроба была давка. Несчастные бедняки упивались иллюзией. Левый глаз покойницы упорно не закрывался - именно с левой стороны явилась ей святая дева. Последнее чудо привело в восторг весь монастырь - тело Бернадетты не изменилось после смерти; когда ее хоронили на третий день, оно было гибким и теплым, губы - розовыми, кожа - белой, девушка словно помолодела и вся благоухала. И вот Бернадетта Субиру, великая лурдская изгнанница, безвестно спит последним сном в маленькой часовне Сен-Жильдара, под сенью старых деревьев, в то время как Грот сияет во всей своей славе.
Пьер умолк, чудесная сказка кончилась. Но весь вагон продолжал слушать, потрясенный этой трогательной, трагической смертью. Слезы струились по щекам умиленной Мари, а Элиза Руке и даже Гривотта, которая стала гораздо спокойнее, сложили руки и молили ту, что была на небе, походатайствовать об их окончательном выздоровлении. Г-н Сабатье широко перекрестился и стал есть пирожное, которое жена купила ему в Пуатье. Г-н де Герсен, не любивший печальных историй, заснул в середине повествования. И только г-жа Венсен, уткнувшись лицом в подушку, не двинулась с места, словно она ослепла и оглохла, и не хотела ничего видеть и слышать.
А поезд все мчался. Г-жа де Жонкьер, высунув голову в окно, объявила, что подъезжают к Этампу. А когда станция осталась позади, сестра Гиацинта подала знак, и паломники стали читать новые молитвы - пять славословий: воскресении Христово, вознесение, сошествие святого духа, успение пресвятой богородицы, венчание пресвятой богородицы. Затем пропели молитву: «Уповаю, пресвятая дева, на твою помощь».
Пьер погрузился в глубокое раздумье. Он смотрел на залитые солнцем, убегавшие вдаль поля; самый их вид словно убаюкивал его. Пьера оглушало громыханье колес, он не узнавал знакомых очертаний пригорода, который когда-то так хорошо знал. Бретиньи, потом Жювизи и наконец через каких-нибудь полтора часа - Париж. Итак, большое путешествие кончилось! Пьер все узнал, что хотел узнать, и сделал попытку, к которой так страстно стремился! Он хотел удостовериться, изучить на месте историю Бернадетты, испытать на себе молниеносное чудо возвращения веры. Теперь он окончательно убедился: неизлечимо больная Бернадетта была лишь мечтательницей, а сам он никогда не станет верующим. Наивная вера коленопреклоненного ребенка, первобытная вера невежественных людей, пребывающих в священном страхе, отошла в область преданий. И пусть тысячи паломников ездят ежегодно в Лурд - народы не с ними, попытка воскресить всеобщую веру, безропотную веру ушедших в вечность столетий, обречена на неудачу. История не возвращается вспять, человечество не вернется в первобытное состояние, времена изменились, новые веяния посеяли новую жатву, и нынешние люди не станут вчерашними. Лурд - явление вполне объяснимое, а сила его воздействия на толпы паломников только доказывает, что древняя католическая вера доживает последние дни. Никогда больше целая нация не преклонит колен, как это было в соборах, в двенадцатом веке, когда послушное стадо верующих падало ниц по мановению пастырей церкви. Слепо упорствовать в этом - все равно что стремиться к невозможному, пожалуй, даже навлечь на себя величайшую моральную катастрофу.
От всей поездки в Лурд у Пьера осталось только чувство огромной жалости. Он вспоминал слова аббата Жюдена; он видел тысячи несчастных, которые молились, плакали, просили бога сжалиться над их страданием, и он рыдал вместе с ними, а сердце его, словно открытая рана, истекало кровью от сочувствия к их мукам и от страстного желания помочь им. Не следовало ли закрыть Грот и искать других путей утешения, раз вера смиренных оказывалась недостаточной, раз существовала опасность отстать от своего века? Но против этого восставала его жалость. Нет, нет! Было бы преступлением отнять мечту у этих страждущих телом и духом, находивших успокоение в молитве среди блеска горящих свечей и неумолчных песнопений. Он сам скрыл от Мари истину, принес себя в жертву, чтобы сохранить ей радостную иллюзию, будто ее исцелила святая дева. Найдется ли в мире человек, у которого хватит жестокости помешать смиренным духом верить, убить в них радость утешаться сверхъестественным, надежду, что бог думает о них и уготовит им лучшую жизнь в раю? Все человечество было бы повержено в неутешную скорбь, оно рыдало бы, подобно неизлечимому больному, которого может спасти только чудо. Сердце Пьера сжималось от жалости к обездоленному христианству, униженному, невежественному, к этим беднякам в лохмотьях, больным, покрытым зловонными язвами, ко всему этому мелкому люду, страждущему в больницах, монастырях, трущобах, грязному, уродливому, отупевшему. Все это безмерно восставало против здоровья, против жизни, против природы, во имя торжества справедливости, равенства и доброты. Нет, нет, не надо отнимать надежду, надо относиться терпимо к Лурду, как терпимо относятся ко лжи, которая помогает жить. Пьер вспомнил, что он сказал в комнате Бернадетты, - да, эта мученица открыла ему единственный культ, к которому стремилось его сердце, культ человеческого страдания. О, быть добрым, врачевать недуги, усыплять боль мечтой, даже лгать, чтобы никто больше не страдал!
Поезд на всех парах промчался мимо какой-то деревни, и Пьер увидел мельком церковь среди высоких яблонь. В вагоне все паломники перекрестились. Но Пьером овладело беспокойство, сомнения наполняли его страхом. Культ человеческого страдания, искупление страданием - не есть ли это тот же обман, усугубление скорби и терзаний? Суеверие опасно, допускать его существование - в этом есть даже известная трусость. Относиться к нему терпимо - не значит ли это навсегда примириться с невежеством, возродить мрак средневековья? Суеверие ослабляет, оглупляет; этот порок благочестия, передающийся по наследству, порождает униженное, боязливое потомство, целые народы, запуганные и послушные, представляющие легкую добычу для сильных мира сего. Этих людей, отдающих все свои силы завоеванию счастья в иной жизни, обкрадывают, эксплуатируют, разоряют. Не лучше ли одним махом разбить иллюзии человечества, закрыть все чудотворные гроты, куда оно идет рыдать, и заставить его таким образом набраться мужества и жить реальной жизнью, пусть даже в страданиях. Разве поток неумолчных молитв, который заливал его и так умилял в Лурде, не нес опасного умиротворения, не приводил к полному упадку энергии? Эти молитвы усыпляли волю, растворяли все существо, вызывали отвращение к жизни, к деятельности. К чему желать, к чему действовать, раз отдаешься всецело капризу неведомого всемогущества? А с другой стороны, какая странная штука это безумное желание чуда, потребность заставить бога преступить законы природы, установленные им же самим в его бесконечной премудрости! Здесь-то и была опасность, в этом и заключалось безрассудство, - вот почему следует с детских лет воспитывать в человеке мужество всегда отстаивать правду, приучать его действовать на свой страх и риск, не боясь утратить дивную утешительную иллюзию веры в божество.
Яркий свет ослепил Пьера. Он был воплощенным разумом, протестовавшим против прославления абсурда, против отрицания здравого смысла. Ах, этот разум! Он приносил Пьеру и страдание и счастье. Пьер сказал как-то доктору Шассеню, что у него одно желание - действовать сообразно с требованиями разума, даже рискуя собственным счастьем. Он понимал теперь, что только разум все время противился и мешал ему уверовать в Гроте, в Базилике, в Лурде. Он не мог убить этот разум, смириться и уничтожить свою личность, как сделал его старый друг, когда в его жизни случилась катастрофа, этот старец, впадавший в детство. Разум был его хозяином, разум не позволил ему смириться, невзирая на неясность и туманность высказываний науки. Когда Пьер не мог объяснить себе какое-нибудь явление, разум шептал ему: «Для этого, несомненно, существует очень простое объяснение, но я не могу его уловить». Он говорил себе, что познать свой идеал можно, лишь постигнув неведомое, медленно побеждая это неведомое разумом, несмотря на немощь телесную или интеллектуальную. Раздираемый борьбой между двумя линиями наследственности: разумом, унаследованным от отца, и верой - от матери, он, священник, мог загубить свою жизнь, но не способен был нарушить обет. У него хватило силы воли обуздать свою плоть, отказаться от женщины, но он чувствовал, что наследие отца победило: пожертвовать разумом он не в силах, он не откажется от разума, не обуздает его. Нет, нет! Даже человеческое страдание, священное страдание бедняков не может заставить разум умолкнуть, оправдать невежество и глупость. Разум прежде всего, лишь в нем спасение. Если весь в слезах, изнемогая от боли, Пьер говорил себе в Лурде, что достаточно любить и плакать, то он жестоко ошибался. Жалость - это только удобный выход из положения. Надо жить, действовать, надо, чтобы разум, наоборот, поборол страдание, иначе оно станет вечным.
И вот среди быстро бегущих мимо полей снова мелькнула церковь, на этот раз у самого горизонта; это была, очевидно, часовня, построенная по обету на холме; над нею высилась статуя святой девы. И снова все паломники перекрестились. Мысли Пьера приняли другое направление, и он погрузился в горестное раздумье. Почему страждущему человечеству так настоятельно необходима вера в потустороннее существование? Откуда это берется? Почему так стремится оно к равенству и справедливости, когда в бесстрастной природе их, казалось, не существует. Человек ищет их в неведомом и таинственном мире, в мистическом раю, созданном верующими, и тем надеется утолить свою жажду, неутолимую жажду счастья, которая всегда жгла и всегда будет жечь. Святые отцы Грота оттого и вели так блестяще свои дела, что торговали божественным. И эта жажда божественного, которую веками не могли утолить, казалось, возрождалась сейчас вновь, в наш век науки и познаний. Лурд служил блестящим, неопровержимым доказательством того, что человек не может обойтись без мечты о боге, с помощью чуда восстанавливающем равенство, дарящем людям счастье. Когда человек до дна испил горечь жизни, он обращается к божественной иллюзии - вот где исходная точка всех религий; человек слаб и наг, у него нет сил жить в сей земной юдоли, не утешаясь вечной ложью о будущем рае. Ныне опыт произведен, - как видно, наука пока еще бессильна, и дверь в неизведанное придется оставить открытой.
Пьер сидел, глубоко задумавшись, и вдруг его словно осенило. Новый культ. Открытая дверь в неведомое и есть, в сущности, новый культ. Грубо оторвать человечество от мечты, силой отнять у него веру в чудесное, необходимое ему как хлеб насущный, - равносильно убийству. Найдет ли оно в себе мужество философски относиться к жизни, брать ее такой, какая она есть, прожить жизнь ради самой жизни, не думая о будущих муках или наградах? Казалось, что пройдут века, прежде чем общество станет достаточно разумным, освободится от пут какого бы то ни было культа и заживет, не ища утешения в идее загробного равенства и справедливости. Да, новый культ. Эти слова отдавались во всем существе Пьера, они казались ему криком народов, настоятельной, насущной потребностью современного человека. Утешение и надежда, принесенные миру католичеством, иссякли за восемнадцать веков истории, - столько было пролито слез и крови, столько было никому не нужных жестокостей. Одна иллюзия уходила в прошлое, на смену ей нужна была другая. Когда-то люди устремились в христианский рай, и это случилось потому, что его восприняли как новую надежду.
Новая религия, новая надежда, новый рай! Да, мир жаждет их, жить стало тяжело и беспокойно. И отец Фуркад прекрасно сознавал это, когда говорил, что в Лурд надо привлекать жителей больших городов, мелкий люд, составляющий нацию. Сто, двести тысяч паломников в год - это капля в море. Нужны народы, народы целых стран.
Но народ навсегда покинул церковь, он не верит больше в святых дев, которых сам же измышляет, и ничто не вернет ему утраченной веры. Католическая демократия… Ведь это не возврат к прошлому. Да и возможно ли создать новое христианство? Не понадобится ли для этого пришествие нового спасителя, одушевляющая сила нового мессии?
Как колокольный звон гвоздила эта мысль мозг Пьера. Новый культ! Новый культ! Он должен быть, несомненно, более жизненным, в нем должно быть уделено больше места земным делам, учтены завоеванные истины. А главное - никаких призывов к смерти. Бернадетта мечтала о смерти, доктор Шассень стремился к могиле, словно к счастью, - все это спиритуалистическое отрицание бытия разрушало волю к жизни, вызывало ненависть и отвращение к ней, парализовало действие. Правда, всякая религия в конечном счете обещает бессмертие, красоту потустороннего существования, очаровательный сад после смерти. Сможет ли новая религия создать на земле этот очаровательный сад вечного блаженства? Где найти ту формулу, ту догму, которая преисполнит надеждой современного человека? Какое верование следует посеять, чтобы собрать жатву силы и миролюбия? Как оплодотворить всеобщее сомнение, чтобы родилась новая вера? И может ли на современной земле, истерзанной, вспаханной веком науки, созреть какая бы то ни было иллюзия или ложь о существовании божества?
В этот миг, когда Пьера терзали тревожные мысли, перед ним внезапно возник образ его брата Гийома, но Пьер не удивился этому; очевидно, сомнения Пьера были неуловимо связаны с мыслью о брате. Как они любили когда-то друг друга, каким добрым был этот честный и ласковый старший брат! Теперь между ними произошел полный разрыв, они больше не встречались, с тех пор как химик Гийом замкнулся в своей работе, поселившись в маленьком доме, в предместье, с любовницей и двумя большими псами. Затем думы Пьера снова приняли другое направление, он вспомнил процесс, на котором упоминалось имя его брата, подозреваемого в компрометирующих знакомствах с революционерами самых крайних взглядов. Говорили, будто в результате продолжительных исследований Гийом открыл взрывчатое вещество такой силы, что одного фунта его хватило бы для взрыва целого собора. И Пьер подумал об анархистах, которые хотели спасти и обновить мир, разрушив его. То были мечтатели, необычайные мечтатели, но такими же мечтателями были и толпы простодушных паломников, преклонявших в экстазе колена перед Гротом. Если анархисты и крайние социалисты рьяно требовали равенства в обладании материальными благами - чтобы все блага мира были для всех, то паломники слезно молили о равном распределении здоровья, о справедливом разделе морального и физического покоя. Одни рассчитывали на чудо, другие обращались к грубому действию. В сущности, это была все та же мечта доведенных до отчаяния людей о братстве и справедливости, вечная потребность в счастье - когда нет ни бедных, ни богатых и все одинаково счастливы. Разве в древности первые христиане не были в глазах язычников опасными революционерами, которые угрожали им и в самом деле их уничтожили? Те, кого тогда преследовали и старались истребить, стали ныне безобидными, ибо они - уже прошлое. Человек, мечтающий о грядущем, всегда олицетворяет собою страшное будущее, а ныне это мечтатель, который носится с суровой мыслью о социальном обновлении, об очищении мира огнем пожаров. Это чудовищно. Но как знать? Быть может, это и принесет миру молодость.
Растерянность и нерешительность овладели Пьером; ужас перед насилием привел его в лагерь старого общества, которое отчаянно отбивалось от нового, не зная еще, откуда придет благостный мессия, в чьи руки оно хотело бы передать несчастное, страждущее человечество. Новый культ, да, новый культ! Однако нелегко его измыслить. Пьер не знал, на что решиться, и метался между древней, умершей верой и новой религией завтрашнего дня, которой предстояло родиться.
В отчаянии он был уверен лишь в одном - он сдержит свой обет, останется священником; не веруя сам, он будет опекать веру других, целомудренно и честно заниматься своим ремеслом, исполненный печалью гордыни, ибо он не сумел отказаться от разума, как отказался от плоти. И он будет ждать.
Поезд мчался теперь среди больших парков, паровоз дал продолжительный свисток. Этот радостный клич вырвал Пьера из задумчивости. В вагоне вокруг него царило оживление. Все засуетились: только что отъехали от Жювизи, через каких-нибудь полчаса будет наконец. Париж. Каждый собирал свои вещи, Сабатье перевязывали пакеты, Элиза Руке в последний раз гляделась в зеркало, г-жа де Жонкьер беспокоилась о Гривотте, решив, ввиду ее тяжелого состояния, отправить девушку прямо в больницу, а Мари старалась вывести из оцепенения г-жу Венсен. Надо было разбудить заснувшего г-на де Герсена. Сестра Гиацинта хлопнула в ладоши, и весь вагон запел благодарственное молебствие:
«Те Deum laudamus, te Dominum confitemur…»
Голоса возносились в последнем порыве, все эти пламенные души благодарили бога за прекрасное путешествие, за чудесные благодеяния, которые он даровал им и еще дарует в будущем.
Укрепления. В беспредельном, чистом и ясном небе медленно спускалось солнце. Над огромным Парижем вздымался легкими облаками рыжий дым - могучее дыхание трудящегося колосса. Это была гигантская кузница Парижа, со всеми его страстями и битвами, с его неумолчно грохочущими громами, кипучей жизнью, вечно рождающей жизнь завтрашнего дня. Белый поезд, скорбный поезд, полный бедствий и страданий, подъезжал на всех парах, возвещая о своем прибытии душераздирающей фанфарой свистков. Пятьсот паломников и триста больных затеряются в огромном городе, разойдутся по твердым камням своего существования. Окончился чудесный сон, который возникнет вновь, когда утешительница-мечта опять заставит их предпринять извечное паломничество в страну тайны и забвения.
Ах, бедные люди, больное человечество, изголодавшееся по иллюзии! Как оно растерялось, как изранено, как устало, с какой жадностью набросилось оно к концу века на знания! Ему кажется, что некому врачевать его физические и душевные недуги, что ему грозит опасность впасть в неизлечимую болезнь, и оно возвращается вспять, оно молит о чудесном исцелении мистические Лурды, а они навсегда отошли в прошлое. Там Бернадетта, такая по-человечески трогательная, новый мессия страдания, служит страшным уроком, примером жертвы, обреченной на забвение, одиночество и смерть, - она не стала ни женщиной, ни супругой, ни матерью, оттого что ей привиделась святая дева.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • Первый день (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 4)
  • Второй день (Страница 4)
    • I (Страница 4)
    • II (Страница 5)
    • III (Страница 6)
    • IV (Страница 7)
    • V (Страница 8)
  • Третий день (Страница 8)
    • I (Страница 8)
    • II (Страница 9)
    • III (Страница 10)
    • IV (Страница 11)
    • V (Страница 12)
  • Четвертый день (Страница 13)
    • I (Страница 13)
    • II (Страница 14)
    • III (Страница 15)
    • IV (Страница 15)
    • V (Страница 16)
  • Пятый день (Страница 17)
    • I (Страница 17)
    • II (Страница 18)
    • III (Страница 19)
    • IV (Страница 20)
    • V (Страница 22)


Эмиль Золя

Лурд

 Читать книгу

Аннотация

"Эмиль Золя. Собрание сочинений"

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel