Эмиль Золя - Карьера Ругонов

1 Эмиль Золя

Предисловие

Я хочу показать небольшую группу людей, ее поведение в обществе, показать, каким образом, разрастаясь, она дает жизнь десяти, двадцати существам, на первый взгляд глубоко различным, но, как свидетельствует анализ, близко связанным между собой. Наследственность, подобно силе тяготения, имеет свои законы.
Для разрешения двойного вопроса, о темпераментах и среде, я попытаюсь отыскать и проследить нить, математически ведущую от человека к человеку. И когда я соберу все нити, когда в моих руках окажется целая общественная группа, я покажу ее в действии, как участника исторической эпохи, я создам ту обстановку, в которой выявится сложность взаимоотношений, я проанализирую одновременно и волю каждого из ее членов и общий напор целого.
Ругон-Маккары, та группа, та семья, которую я собираюсь изучать, характеризуется безудержностью вожделений, мощным стремлением нашего века, рвущегося к наслаждениям. В физиологическом отношении они представляют собой медленное чередование нервного расстройства и болезней крови, проявляющихся из рода в род, как следствие первичного органического повреждения; они определяют, в зависимости от окружающей среды, чувства, желания и страсти каждой отдельной личности - все естественные и инстинктивные проявления человеческой природы, следствия которых носят условные названия добродетелей и пороков. Исторически эти лица выходят из народа, они рассеиваются по всему современному обществу, добиваются любых должностей в силу того глубоко современного импульса, какой получают низшие классы, пробивающиеся сквозь социальную толщу. Своими личными драмами они повествуют о Второй империи, начиная от западни государственного переворота и кончая седанским предательством.
В течение трех лет я собирал материалы для моего большого труда, и этот том был уже написан, когда падение Бонапарта, которое нужно было мне как художнику и которое неизбежно должно было по моему замыслу завершить драму, - на близость его я не смел надеяться, - дало мне жестокую и необходимую развязку. Итак, мой труд закончен, он движется в замкнутом кругу; он превращается в картину умершего царствования, необычайной эпохи безумия и позора.
Этот труд, включающий много эпизодов, является в моем представлении естественной и социальной историей одной семьи в эпоху Второй империи. И первый из эпизодов, «Карьера Ругонов», имеет научное название «Происхождение».

Эмиль Золя
Париж, 1 июля 1871 года.

I

Если выйти из Плассана через Римские ворота, расположенные у южной заставы, то вправо от дороги в Ниццу, за первыми домами предместья, окажется незастроенный участок, известный в этой местности под названием пустыря св. Митра.
Пустырь св. Митра тянется довольно большим прямоугольником вдоль дороги и отделен от нее только полоской вытоптанной травы. Справа проходит небольшая улица, с ветхими домишками, которая кончается тупиком; слева и в дальнем конце пустырь огорожен мшистой каменной стеной, а над нею поднимаются ветви тутовых деревьев большой усадьбы Жа-Мейфрен, ворота которой находятся дальше в предместье. Пустырь, замкнутый с трех сторон, представляет собой нечто вроде площади, но она никуда не ведет и по ней проходят только для прогулки.
В давние времена здесь было кладбище св. Митра, провансальского святого, весьма чтимого в здешних краях. Еще в 1851 году старожилы Плассана вспоминали о стенах старого кладбища, заброшенного много лет тому назад. Земля, более века поглощавшая трупы, пресытилась смертью, и пришлось открыть новое место погребения, на другом конце города. А старое кладбище с каждой весной очищалось, покрываясь темной, густой растительностью. Жирная земля, из которой заступ могильщика при каждом ударе извлекал человеческие останки, оказалась невиданно плодородной. После майских дождей и июньского зноя травы разрастались буйно, с дороги виднелись над стеною верхушки кустов, а внутри расстилалось темно-зеленое море, глубокое, усеянное большими, необычайно яркими цветами. Чувствовалось, что внизу, во мраке, под сплетением стеблей в сыром черноземе бурлят, поднимаются соки.
В те времена достопримечательностью кладбища были грушевые деревья с узловатыми, искривленными сучьями; они приносили огромные плоды, на которые не позарилась бы, однако, ни одна плассанская хозяйка. Горожане говорили о кладбищенских грушах с гримасой отвращения; но мальчишки предместья, не отличавшиеся брезгливостью, в сумерки ватагами взбирались на стены и рвали груши, не давая им даже созреть.
Кипучая жизненная сила трав и деревьев быстро переборола смерть, царившую на старом кладбище. Цветы и плоды жадно поглощали человеческий прах, и настало, наконец, время, когда до людей, проходивших мимо этой клоаки, доносился только терпкий аромат диких левкоев. Для этого понадобилось всего несколько весен.
Тут город начал подумывать о том, как извлечь пользу из коммунального достояния, пропадающего без толку. Снесли каменную стену вдоль улицы и тупика, выпололи траву, срубили грушевые деревья. А потом перенесли кладбище. Почву вскопали на несколько метров вглубь и свалили в угол кости, отданные землей. Мальчишки оплакивали гибель грушевых деревьев, но зато целый месяц катали черепа как шары, а раз ночью досужие шутники привязали человеческие кости ко всем дверным звонкам в городе. Безобразные выходки, о которых Плассан не забыл и поныне, прекратились, когда, наконец, решили захоронить кости в яме, вырытой на новом кладбище. Но в провинции работы производятся с мудрой медлительностью, и жители Плассана в течение целой недели наблюдали, как по улицам проезжает одна-единственная телега, перевозя человеческие останки навалом, точно строительный мусор. Хуже всего было то, что с телеги, которая тащилась через весь город и тряслась по ухабам, при каждом толчке сыпались кости и комья жирной земли. Останки перевозили неторопливо, с грубым равнодушием; и помину не было о религиозной церемонии. Никогда еще город не испытывал такого омерзения.
Прошло много лет, но бывшее кладбище св. Митра по-прежнему внушало ужас. Пустырь у проезжей дороги, открытый всем и каждому, все еще не был заселен, и скоро им снова завладели сорные травы. Город рассчитывал продать его под застройки, но покупателей не находилось. Возможно, что их отпугивало воспоминание о груде костей и о той одинокой телеге, которая тащилась взад и вперед по улицам, навязчиво, как дурной сон. Вернее же, причину следовало искать в обычной провинциальной лени и косности; провинция боится и разрушения и созидания. Так или иначе, город оставил участок за собой и, в конце концов, забыл о том, что хотел его продать. Пустырь даже не обнесли забором - входи, кто хочет. И вот с годами к заброшенному месту стали привыкать; люди отдыхали на траве у края пустыря, проходили через него, обжили его. Ноги прохожих вытоптали травяной ковер, земля стала серой и твердой, и бывшее кладбище начало походить на плохо утрамбованную площадь. А чтобы окончательно изгнать из памяти обывателей неприятное воспоминание, их незаметно, исподволь, подготовили к перемене названия: сохранили только имя святого, присвоив его также и тупику в углу пустыря; так возникли площадь св. Митра и тупик св. Митра.
Все это было давно. Вот уже тридцать лет как площадь св. Митра сохраняет свой особый облик. Бездеятельный и сонный город не использовал пустырь и сдал его за ничтожную плату каретникам предместья, которые устроили там склад лесных материалов. Еще и в наши дни площадь загромождена огромными десяти-пятнадцатиметровыми балками, похожими на высокие рухнувшие колонны. По всему полю, из конца в конец, тянутся груды балок, разбросанных на земле; это излюбленное место ребятишек. Кое-где бревна скатились и покрывают землю как выпуклый настил, по которому можно пройти только с ловкостью акробата. Гурьба мальчишек с утра до вечера предается этому упражнению. Они перепрыгивают через широкие доски, гуськом проходят по узкому ребру балок, катаются на них верхом, придумывают разные игры, которые обычно кончаются дракой и слезами; или усаживаются рядком на конце бревна, торчащего над землей, и качаются часами. Пустырь св. Митра стал местом забав, где вот уже четверть века протирают штанишки все шалуны предместья:
Большую живописность этому участку придавали кочующие цыгане, по традиции избиравшие его своим пристанищем. Только появится в Плассане дом на колесах, в котором помещается целое цыганское племя, смотришь, - он уже расположился в конце площади св. Митра. Площадь никогда не пустует: по ней вечно бродит подозрительный люд - свирепые с виду мужчины, безобразные высохшие женщины, а между ними на земле барахтаются очаровательные цыганята. Народ этот живет на вольном воздухе, не зная стеснения, на глазах у всех варит пищу, ест что-то непонятное, развешивает свои отрепья, спит, дерется, обнимается, и от него исходит зловоние грязи и нищеты.
На мертвом пустынном поле, где в былое время одни шмели жужжали вокруг пышных цветов, нарушая жаркую, душную тишину, стоит шум: кричат и ссорятся цыгане, визжат дета, Пронзительным голосам вторит глухой бас лесопильни, где со скрипом распиливают бревна. Лесопильня весьма примитивна: бревно кладут на высокие козлы, один пильщик становится вверху, на самом бревне, другой стоит внизу, - опилки сыплются ему прямо в глаза, - и оба равномерным движением толкают взад и вперед длинную крепкую пилу. Так долгими часами они наклоняются и выпрямляются, точно картонные паяцы, однообразно и четко, как машины. Напиленный лес складывают вдоль стены в конце площади, штабелями по два-три метра вышиной, аккуратно, доска к доске, правильными кубами. Груды досок, похожие на квадратные скирды, простаивают здесь не одно лето и обрастают у подножья травой; в них одно из очарований площади св. Митра. Между штабелями вьются таинственные узкие и укромные тропинки, которые ведут в широкий проход, оставленный между грудами досок и стеной, в уединенную зеленую просеку, откуда видна только полоса неба. В этой аллее, где стены выстланы мхом, а нога ступает как по пушистому ковру, еще царят буйные травы и трепетное молчание старого кладбища. Теплые, неуловимые дуновения смертной истомы поднимаются из старых могил, прогретых жарким солнцем. В окрестностях Плассана нет участка более волнующего, более насыщенного теплом, одиночеством и любовью. Вот где, должно быть, чудесно любить! Когда разрушали старое кладбище, то, наверное, именно в этом углу свалили кости; даже и сейчас порой наступаешь в сырой траве на осколок черепа.
Впрочем, никто уже не вспоминает о мертвецах, некогда покоившихся под этими травами. Днем лишь дети, играя в прятки, забегают за груды досок. Зеленая аллея лежит нетронутая, забытая. Прохожие видят только лесной склад, заваленный досками и серый от пыли. Утром и к вечеру, когда спадает зной, площадь кишит людьми, и над суетливой толпой, над детьми, играющими на бревнах, над цыганами, раздувающими огонь под котелками, вырисовывается в кебе четкий силуэт пильщика на бревне; он раскачивается взад и вперед, размеренно, словно маятник, и будто управляет всей этой новой, жадной жизнью, возродившейся на старом поле вечного покоя. И только старики, сидя на досках и греясь в лучах заходящего солнца, порой еще толкуют о костях, которые некогда перевозила по улицам Плассана легендарная двуколка.
К ночи площадь пустеет и зияет как огромная черная яма; лишь где-то в глубине чуть светятся догорающие цыганские костры. Порою в густом мраке бесшумно мелькают чьи-то тени. Особенно жутко здесь в зимнее время.

Однажды в воскресенье, в начале декабря 1851 года, часов в семь вечера, из тупика св. Митра тихо вышел молодой человек и стал пробираться между досками склада, крадучись вдоль стены. Полная луна лила яркий белый свет, какой бывает только зимою. В ту ночь все было безмолвно, все застыло от холода, но площадь уже не так зловеще чернела, как в ненастные ночи; она простиралась, залитая потоком лунного света, в неизъяснимой, тихой печали.
Юноша остановился на краю поля, настороженно глядя вперед. Он скрывал под курткой приклад длинного ружья; ствол, опущенный к земле, поблескивал в лунном свете. Прижимая оружие к груди, он пристально вглядывался в прямоугольные тени, падавшие от штабелей в глубине склада. На земле, точно на шахматной доске, чередовались резко очерченные белые и черные квадраты света и тени. Посреди площади, на сером, голом грунте, вырисовывались козлы пильщиков, длинные, узкие, нескладные, похожие на чудовищную геометрическую фигуру, начерченную тушью. Казалось, что бревенчатый настил - широкое ложе, на котором дремлют лунные блики, чуть тронутые узкими черными тенями, скользящими вдоль досок. В сиянии зимней луны, в ледяном покое, балки, лежащие на земле, неподвижные, будто скованные холодом и сном, напоминали о мертвецах старого кладбища. Молодой человек окинул это пустынное место беглым взглядом: ни души, ни звука, - нечего бояться, что кто-нибудь увидит или услышит. Но темные пятна в глубине смущали его. Все же, после короткого осмотра, он решительно и быстро пересек поле.
Очутившись под прикрытием, он пошел медленнее. В зеленом проходе между досками и стеной не слышно было даже звука шагов, чуть потрескивала под йогами замерзшая трава. У него сразу стало легко на душе: должно быть, он любил это место, где ничто не грозило ему, где его ждало только хорошее и приятное. Он уже не прятал ружья. Аллея лежала перед ним как темная просека; лунный луч скользил между досками, и полоса света прорезала траву. Все спало, и тени и лунные блики, глубоким, сладким и печальным сном. Каким покоем веяло от тропинки! Молодой человек прошел по ней до конца. В том месте, где стены Жа-Мейфрена образуют угол, он остановился, прислушался, не донесется ли какой-нибудь звук с соседнего участка. Ничего не услышав, он нагнулся, раздвинул доски и спрятал между ними ружье.
Здесь в углу была древняя надгробная плита, забытая при перенесении старого кладбища и поставленная ребром, немного наискось, как высокая скамейка. Дожди источили ее края, мох медленно разъедал ее, но при свете луны можно было разобрать остатки надписи, высеченной на лицевой стороне плиты, врезавшейся в землю: «Здесь покоится… Мария… усопшая…» Остальное стерло время.
Спрятав ружье, молодой человек прислушался еще раз. Но ничего не услышав, взобрался на камень. Стена была низенькая; он облокотился на нее. За рядами тутовых деревьев, посаженных вдоль стены, видна была только равнина, залитая светом; поля Жа-Мейфрена, ровные, без единого деревца, расстилались в лунном сиянии как огромные полотнища сурового холста. Шагах в ста от стены яркими белыми пятнами выделялись жилой дом и службы. Юноша пристально вглядывался в ту сторону, как вдруг часы на городской башне медленно, торжественно пробили семь раз. Он сосчитал удары и спрыгнул с камня, удивленный и успокоенный. Затем сел на камень, видимо приготовившись к долгому ожиданию, и как будто даже не чувствовал холода. Более получаса просидел он в глубоком раздумье, не двигаясь, устремив глаза в темноту. Уголок, который он облюбовал, был сначала в тени, но луна поднималась все выше, и, наконец, голова юноши оказалась на свету.
Он был молод, крепок. Тонко очерченный рот и нежная кожа говорили о юности. Ему, вероятно, было лет семнадцать. Он был хорош своеобразной, характерной красотой.
Худощавое, продолговатое лицо, казалось, было вылеплено пальцами могучего скульптора. Крутой лоб, нависшие брови, орлиный нос, резкий широкий подбородок, выдающиеся скулы придавали лицу особую рельефность, С годами оно, вероятно, стало бы костлявым, приобрело бы сухость, свойственную облику странствующего рыцаря, но сейчас, в пору возмужалости, некоторая жесткость лица с легким пушком на щеках и подбородке скрашивалась какой-то очаровательной нежностью, детской незавершенностью отдельных линий. Теплые черные глаза, глаза отрока, тоже смягчали энергичное выражение лица. Юноша понравился бы не всем женщинам; он был далек от того, что принято называть красавцем, но черты его дышали такой полнотой жизни, такой привлекательностью, были одухотворены такой восторженностью и решимостью, что, наверное, девушки этого края, смуглые девушки юга, заглядывались на него, когда он в жаркие июльские вечера проходил мимо их калиток.
Юноша все еще сидел, задумавшись, на надгробной плите, не чувствуя, как лунный свет струится у него по груди и коленям. Он был среднего роста, коренаст, с крепкими руками, руками мастерового, уже успевшими огрубеть от работы; ноги, обутые в тяжелые шнурованные башмаки, тоже были крепкие, с широкими ступнями. Широкая кость, форма рук и ног, неуклюжесть манер изобличали в нем простолюдина; но в гордой посадке головы, в блеске умных глаз чувствовался глухой протест против отупляющей черной работы, которая пригибала его к земле. Под тяжеловесностью, присущей его породе, его классу, угадывался природный ум, тонкая, нежная душа, придавленная, страдающая от того, что не может, сияя, вознестись над своей грубой оболочкой. И поэтому, несмотря на всю свою силу, он был робок и неуверен. Он бессознательно стыдился своего несовершенства и того, что не знает, как достичь совершенства. Это был славный малый; его невежественность претворилась в энтузиазм; мужественное сердце юноши, управляемое разумом, было способно и на беззаветную преданность и на героический подвиг. В тот вечер он был одет в вельветовые брюки и куртку зеленоватого оттенка. Мягкая фетровая шляпа, сдвинутая на затылок, отбрасывала на лоб полосу тени.
Когда башенные часы пробили половину, он вдруг очнулся от раздумья и, заметив, что весь залит лунным светом, тревожно оглянулся. Он быстро откинулся в темный угол и потерял нить своих мыслей. Тут он почувствовал, что руки и ноги у него закоченели, и его охватило нетерпение. Еще раз он влез на камень и заглянул через стену в Жа-Мейфрен, но там было по-прежнему пусто и тихо. Не зная, как убить время, он спрыгнул с камня, вынул ружье из груды досок и начал, забавляясь, поднимать и спускать курок. Это был длинный, тяжелый карабин, несомненно принадлежавший раньше какому-нибудь контрабандисту; по толщине приклада и массивности ложа можно было узнать старое кремневое ружье, переделанное местным оружейником. Такие карабины еще встречаются в деревнях, где их вешают над очагом. Молодой человек любовно поглаживал свое ружье; он раз двадцать спускал курок, засовывал мизинец в дуло, внимательно рассматривал приклад. Он загорелся юношеским пылом, в котором было еще много ребяческого. Наконец он приложил ружье к щеке и начал целиться в пустоту, как новобранец на ученье.
Скоро должно было пробить восемь часов. Юноша все еще целился, как вдруг с Жа-Мейфрена донесся тихий, задыхающийся голос, легкий, как вздох.
- Ты здесь, Сильвер? - спросил кто-то.
Сильвер бросил ружье и одним прыжком очутился на плите.
- Да, да, - ответил он тоже приглушенным голосом. - Постой, я тебе помогу.
Но не успел юноша протянуть руку, как над стеной показалась девушка. Необычайно ловко, словно кошка, она вскарабкалась по стволу тутового дерева. Движения ее были уверенны и легки; видно было, что она не раз пользовалась этим путем. Миг - и она очутилась на стене. Сильвер подхватил ее и перенес на скамью. Она отбивалась.
- Пусти, - говорила она, заливаясь детским смехом. - Да пусти же… я сама могу спуститься.
Усевшись на камне, она спросила:
- Ты давно ждешь?.. я бежала изо всех сил, совсем задохнулась.
Сильвер не ответил. Ему было не до смеха, и он грустно глядел на девушку. Сев рядом с ней, он сказал:
- Мне нужно было с тобой увидеться, Мьетта. Я прождал бы всю ночь. Завтра, на рассвете, я ухожу.
Тут Мьетта заметила ружье, валявшееся в траве. Она сразу стала серьезной и прошептала:
- А!.. так, значит, решено… вон и ружье… Наступило молчание.
- Да, - неуверенно ответил Сильвер. - Это мое ружье. Я унес его из дома с вечера, а то утром тетя Дида увидит, что я его беру, и разволнуется… Я его спрячу, а перед уходом зайду сюда за ним.
Мьетта не могла отвести глаз от ружья, неосторожно брошенного на траве, поэтому Сильвер встал и снова засунул его между досками.
- Утром мы узнали, - сказал он, садясь на плиту, - что повстанцы Палюда и Сен-Мартен-де-Во уже вышли и прошлой ночью стояли в Альбуазе. Решено идти на соединение с ними. Сегодня часть плассанских рабочих уже ушла из города, завтра и остальные уходят к своим братьям.
Он произнес слово «братья» с юношеским восторгом. Потом, воодушевляясь, добавил звенящим голосом:
- Борьба становится неизбежной, но правда на нашей стороне, и мы победим.
Мьетта слушала Сильвера, глядя вдаль и ничего не видя. Когда он кончил, она сказала просто:
- Это верно. Помолчав, она добавила:
- Ты меня предупреждал… а я все же надеялась… Ну что ж, раз решено…
Оба не находили слов.
В глухом закоулке на зеленой просеке стало печально и тихо. Только луна кружила по траве тени от досок. Фигуры юноши и девушки, сидевших на надгробной плите в бледном свете луны, были неподвижны и безмолвны, как изваяния. Сильвер обнял Мьетту, и она прижалась к его плечу. Они не целовались, в их объятии была трогательная и чистая братская нежность.
Мьетта куталась в широкий коричневый плащ с капюшоном, который скрывал всю ее фигуру и спускался до самой земли. Видны были только голова и руки. Простолюдинки - крестьянки и работницы - носят еще в Провансе такие широкие плащи; их называют здесь шубами, и мода на них восходит к незапамятным временам. Мъетта, придя на свидание, откинула капюшон. Она привыкла жить на вольном воздухе, кровь в ней кипела, и ей не нужны были головные уборы. Ее непокрытая голова резко выделялась на боне белой от лунного света стены. Мьетта была еще девочкой, но девочкой, которая превращалась в женщину. Для нее наступила та чудесная пора, когда во вчерашнем подростке пробуждается взрослая девушка. В эту пору появляется нежность нераспустившегося цветка; незаконченность форм полна несказанной прелести; округлые и сладострастные линии уже намечаются в невинной худобе ребенка, - в нем возникает женщина с ее первой, целомудренной застенчивостью; она еще медлит расстаться с детским телом, но уже невольно каждая ее черта носит на себе отпечаток пола. Для иных девушек это неблагодарное время: они быстро вытягиваются; дурнеют, становятся желтыми, хилыми, как скороспелые растения. Но для Мьетты, как и для всех девушек с горячей кровью, растущих на воле, это была пора волнующей, неповторимой грации. Мьетте минуло тринадцать лет. Хотя она была полной и сильной для своего возраста, ей все же нельзя было дать больше лет - такой простодушной и ясной улыбкой освещалось ее лицо. Но она, вероятно, уже достигла зрелости, под влиянием климата и сурового образа жизни в ней быстро расцветала женщина. Мьетта была почти одного роста с Сильвером, крепкая и задорная, жизнь била в ней ключом. Как и ее друг, она не была хороша в общепринятом смысле этого слова. Правда, никто не назвал бы ее дурнушкой, но многим красивым молодым людям она показалась бы по меньшей мере странной. Волосы у нее были великолепные: черные, как смоль, жесткие и прямые у лба, они поднимались подобно набегающей волне, струились по темени и затылку, как море, подернутое зыбью, волнующееся, непокорное, своевольное. Они были так густы, что Мьетта не могла с ними справиться. Она скручивала их жгутами толщиной в детский кулак, чтобы они занимали поменьше места на голове, и прикалывала на затылке. И хоть ей было не до причесок, этот узел приобретал под ее пальцами какое-то особое изящество. Глядя на этот живой шлем, на эту массу кудрявых волос, выбивавшихся на висках и закрывавших шею как звериная шкура, можно было понять, почему девушка ходит с непокрытой головой, не обращая внимания на дождь и стужу. Низкий лоб, под темной чертой волос, формой и золотистым оттенком напоминал полумесяц. Большие выпуклые глаза, короткий чуть вздернутый нос, широкий у ноздрей, крупные, слишком алые губы - все эти черты в отдельности были бы нехороши, но в целом, на очаровательном округлом и подвижном лице, они производили впечатление своеобразной и яркой красоты. Когда Мьетта смеялась, запрокинув голову и томно склоняя ее на правое плечо, она походила на античную вакханку своей грудью, трепещущей от звонкого смеха, детскими круглыми щеками, белыми крупными зубами, кудрями, которые развевались вокруг головы и словно украшали ее венком из виноградных лоз. Чтобы снова увидеть в ней невинную девочку, тринадцатилетнего ребенка, надо было заметить, как чистосердечен этот звучный ласкающий женский смех и, главное, разглядеть, как детски нежны линии подбородка, как чисто и ясно ее чело. Загорелое лицо Мьетты в иные дни отливало янтарем. - Легкий черный пушок уже сейчас оттенял верхнюю губу. Грубая работа успела испортить маленькие руки, которые праздность могла бы превратить в прелестные пухлые ручки буржуазной дамы.
Мьетта и Сильвер долго сидели молча. Они угадывали тревожные мысли друг друга. Вместе они погружались в страшную неизвестность завтрашнего дня, и все теснее становилось их объятие. Они проникали друг другу в самое сердце; оба молчали, чувствуя, что жалоба, высказанная вслух, была бы ненужной жестокостью. Но Мьетта не могла больше сдерживаться; она задыхалась, и все, что волновало их обоих, выразила в нескольких словах:
- Ты вернешься, правда? - шепнула она, обвив рукой его шею.
Сильвер не отвечал, у него сжалось горло, и, боясь расплакаться, не находя другого утешения, он поцеловал ее в щеку, как брат. Они отодвинулись друг от друга, и снова наступило молчание.
Вдруг Мьетта вздрогнула. Она не опиралась больше на плечо Сильвера и почувствовала, что все ее тело застыло от холода. Еще вчера она не дрожала бы в этом глухом углу, на этой надгробной плите, где они в покое, под защитой мертвецов, столько месяцев были счастливы своей любовью.
- Как холодно, - сказала она, - накрывая голову капюшоном.
- Давай походим, - предложил Сильвер, - еще нет девяти, пройдемся по дороге.
Мьетта подумала, что теперь она надолго лишится радости свиданий, вечерних разговоров, ради которых она жила весь день.
- Хорошо, пойдем, - живо согласилась она, - мы можем дойти до мельницы. Я готова хоть всю ночь проходить, только бы ты захотел.
Они встали и вошли в тень за досками. Мьетта распахнула плащ на ярко-красной подкладке, простеганной мелкими ромбами, и накинула на плечи Сильвера теплую широкую полу, прикрыв его целиком, приблизив, прижав к себе. Они обнялись за талию и, слившись в единое существо, скрытое под складками плаща, который скрадывал очертания человеческого тела, медленно, мелкими шагами пошли по направлению к дороге, безбоязненно пересекая площадь, залитую бледным светом луны. Мьетта закутала Сильвера, и он принял это как нечто вполне естественное, словно плащ каждый вечер служил им такую службу.
Дорога в Ниццу, по обе стороны которой лежит предместье, в 1851 году была обсажена столетними вязами, древними великанами, еще могучими, источенными временем, исполинскими деревьями; недавно муниципалитет, любитель опрятности, вырубил их и заменил чахлыми платанами. Когда Сильвер и Мьетта шли под вязами, чудовищные ветви которых луна вырисовывала на земле, им два или три раза повстречались бесформенные фигуры, молча двигавшиеся вдоль домов. То были такие же, как они, влюбленные пары, закутанные в кусок ткани, укрывающие в тени свою любовь.
В южных городах влюбленные издавна изобрели такие прогулки. Парни и девушки, которые намерены со временем пожениться, а покуда не прочь поцеловаться, не знают, где бы им побыть наедине, не подавая повода к сплетням. Правда, родители предоставляют им полную свободу, но если бы они вздумали снять комнату в городе и встречаться там, то завтра же стали бы притчей всего края; с другой стороны, они не каждый вечер могут уходить далеко за город, в поля и луга. И вот они нашли выход: они бродят по предместью, по пустырям, по аллеям, всюду, где мало прохожих и много темных закоулков. Все местные жители знают друг друга в лицо, и потому из осторожности, чтобы стать неузнаваемыми, влюбленные скрываются под широкими плащами, - под таким плащом могло бы укрыться целое семейство. Родители не возражают против этих прогулок во мраке; суровая провинциальная мораль терпит их: считается, что влюбленные не останавливаются в темных углах, не присаживаются в глухих закоулках - этого достаточно? чтобы успокоить встревоженное целомудрие; ведь на ходу можно только целоваться, не больше. Бывает, что с девушкой стрясется беда, - значит, влюбленные где-то присели.
По правде сказать, нет ничего очаровательнее этих любовных прогулок. В них выразилось веселое, изобретательное воображение юга. Это настоящий маскарад, богатый мелкими радостями, доступный беднякам. Влюбленная девушка распахнет плащ, и вот готово убежище для любимого, - она прячет его у сердца, как мещаночка прячет любовника под кроватью или в шкапу. Запретный плод становится особенно сладок: его вкушают на свободе среди равнодушных прохожих, на ходу, вдоль дороги. Влюбленные уверены в том, что они могут безнаказанно обниматься на людях, проводить весь вечер, прильнув друг к другу, не боясь, что их узнают и будут указывать на них пальцем. Это восхитительнее всего и придает волнующую сладость поцелуям. Как хорошо превратиться в темную бесформенную фигуру, не отличимую от любой другой пары. Запоздавший прохожий видит, как мимо него движутся смутные силуэты, - это мелькнула любовь, и только, любовь безыменная, любовь угаданная, но неизвестная. Влюбленные знают, что они спрятаны надежно, они переговариваются шепотом, они у себя;, но чаще всего они ничего не говорят, бродят целыми часами, счастливые тем, что прижимаются друг к другу, окутанные одной тканью. В этом много чувственного и много целомудренного. Главный виновник - климат; он-то и приучил влюбленных скрываться в закоулках предместья. В теплые летние ночи нельзя пройти по Плассану, не встретив в тени, у каждой стены, такую закутанную пару; в иных местах, например, на площади св. Митра, этих темных домино очень много; в теплые ясные ночи они проходят медленно, бесшумно, чуть задевая друг друга, как гости на призрачном балу, который дают звезды, празднуя любовь бедняков. Когда наступает жара и девушки уже не носят теплых плащей, они прикрывают дружка широким подолом юбки. Зимой даже мороз не отпугивает тех, кто влюблен особенно сильно. Сильвер и Мьетта, идя по дороге в Ниццу, и не думали жаловаться на холодную декабрьскую ночь.
Молодые люди прошли через предместье, не обменявшись ни словом. С безмолвной радостью они вернулись к теплому очарованию объятья. Но в сердцах у обоих затаилась печаль: к блаженству, которое они испытывали, прижимаясь друг к другу, примешивалось мучительное предчувствие разлуки; им казалось, что они никогда не исчерпают всей сладости и всей горечи молчания, медленно баюкавшего их шаг. Но вот дома стали реже; влюбленные дошли до конца предместья, до ворот Жа-Мейфрена - двух толстых столбов, соединенных решеткой, между прутьев которой виднелась длинная аллея тутовых деревьев. Проходя мимо ворот, Сильвер и Мьетта невольно бросили взгляд на усадьбу.
От Жа-Мейфрена шоссе отлого спускается к равнине, по которой протекает Вьорна, - летом она похожа на ручеек, зимой же превращается в бурный поток. В те годы двойной ряд вязов выходил за пределы предместья, превращая дорогу в великолепный проспект, который перерезал широкой аллеей гигантских деревьев поля и тощие виноградники, покрывающие склон. В эту декабрьскую ночь недавно вспаханные поля по обе стороны дороги казались в ясном, холодном сиянии луны пластами сероватой ваты, приглушавшей звуки, доносимые ветром. Лишь глухое журчание Вьорны нарушало беспредельный покой сельских просторов.
Когда молодые люди начали спускаться по аллее, мысли Мьетты вернулись к Жа-Мейфрену, оставшемуся позади.
- Сегодня уйти было трудно, - сказала она. - Дядя не отпускал. Он заперся в погребе; наверно, деньги закапывал, потому что утром всполошился, когда услышал о том, что готовится.
Сильвер еще нежнее обнял ее.
- Ничего, - сказал он, - не падай духом. Настанет время, когда мы открыто будем встречаться днем… Не огорчайся.
Мьетта тряхнула головой.
- Да, ты все надеешься… А мне порой так тоскливо бывает! И вовсе не от тяжелой работы; наоборот, я даже рада, когда дядя груб, когда он наваливает на меня работу. Он сделал из меня батрачку, и правильно поступил. Еще неизвестно, что бы из меня вышло. Знаешь, Сильвер, я иногда думаю, что на мне лежит проклятие… Лучше бы умереть… Я все думаю о нем… ты знаешь о ком…
Рыдания прервали ее голос. Сильвер почти резко остановил ее:
- Перестань, ты же мне обещала больше не думать об этом. Твоей вины тут нет.
Потом добавил уже мягче:
- Ведь мы с тобой любим друг друга? Когда поженимся, все пройдет.
- Я знаю, - прошептала Мьетта, - ты добрый, ты хочешь меня поддержать. Но что поделаешь? Я чего-то боюсь, а иногда все во мне кипит, словно меня обидели, и я становлюсь злой. Ведь я от тебя ничего не скрываю. Всякий раз как меня попрекают отцом, я чувствую, что горю, точно в огне. А когда мальчишки кричат мне вслед: «Эй, ты, Шантегрейль!» - я выхожу из себя. Я бы их растерзала.
Она мрачно замолчала, потом добавила:
- Ты мужчина, ты будешь стрелять из ружья… Тебе хорошо.
Сильвер дал ей высказаться. Пройдя несколько шагов, он грустно заметил:
- Ты не права, Мьетта, нехорошо, что ты сердишься. Не надо возмущаться против того, что справедливо. Я ведь иду сражаться за наши права, за всех нас, я не мстить иду.
- Все равно, - продолжала Мьетта, - я бы хотела быть мужчиной, стрелять из ружья. Право, мне стало бы легче.
Сильвер молчал, и она почувствовала, что он недоволен. Весь ее пыл погас. Она робко прошептала:
- Не сердись. Мне горько, что ты уходишь, оттого и лезут в голову такие мысли. Я знаю, ты прав. Мне надо смириться.
Она заплакала. Растроганный Сильвер взял ее руки и поцеловал их.
- Послушай, - сказал он нежно, - ты то сердишься, то плачешь, как маленькая. Будь умницей. Я не браню тебя… Я просто хочу, чтобы тебе было лучше, а ведь это во многом зависит от тебя.
Воспоминание о драме, о которой Мьетта говорила с такой болью, опечалило влюбленных. Несколько минут они шли, опустив голову, взволнованные своими мыслями.
- Что же, ты думаешь, я много счастливей тебя? - спросил Сильвер, невольно возвращаясь к разговору. - Что бы сталось со мной, если бы бабушка не взяла меня и не воспитала? Только дядя Антуан, такой же рабочий, как я, говорил со мною и научил меня любить республику, а все другие родственники боятся, как бы не запачкаться, когда я прохожу мимо.
Разгорячившись, он остановился посреди дороги, удерживая Мьетту.
- Видит бог, - продолжал он, - во мне нет ни зависти, ни ненависти. Но если мы победим, я этим важным господам все выскажу. Дядя Антуан немало о них знает. Вот увидишь, дай только вернуться. Мы все будем жить счастливо и свободно.
Мьетта тихонько потянула его, и они продолжали путь.
- Как ты ее любишь, свою республику! - сказала она как бы в шутку. - Наверное, больше, чем меня.
Она смеялась, но в ее смехе чувствовалась горечь. Вероятно, ей казалось, что Сильвер слишком легко расстается с ней, отправляясь в поход. Но юноша серьезно ответил:
- Ты моя жена. Тебе я отдал сердце. А республику я люблю, потому что люблю тебя. Когда мы поженимся, нам нужно будет очень много счастья. И вот за этим счастьем я и пойду завтра утром… Ведь ты же сама не хочешь, чтобы я остался?
- Нет, нет! - горячо воскликнула девушка. - Мужчина должен быть сильным. Как прекрасно быть храбрым! Не сердись, что я завидую. Мне бы хотелось быть такой же сильной, как ты. Тогда ты любил бы меня еще больше, правда?
И помолчав, она воскликнула с прелестной живостью и простодушием: - Ну и расцелую же я тебя, когда ты вернешься!
Этот крик любящего и мужественного сердца глубоко тронул Сильвера. Он обнял Мьетту и поцеловал ее в обе щеки. Девушка, смеясь, отворачивалась, глаза ее были полны слез.
Вокруг влюбленных в безмерно холодном покое спали поля. Сильвер и Мьетта дошли до середины склона. Слева возвышался холм, на вершине которого белели развалины ветряной мельницы, освещенные луной; уцелела только башня, обвалившаяся с одной стороны. Здесь они уговорились повернуть обратно. От самого предместья они ни разу не взглянули на окружавшие их поля. Поцеловав Мьетту, Сильвер поднял голову. Он увидел мельницу.
- Как мы быстро шли, - воскликнул он, - вот и мельница! Должно быть, уже половина десятого. Пора домой.
Мьетта надула губки.
- Пройдем еще немного, - сказала она просящим тоном. - Только несколько шагов, до проселочной дороги. Правда, только туда.
Сильвер, улыбаясь, обнял ее, и они снова пошли вниз по дороге. Теперь уже нечего было бояться любопытных взглядов, За последними домами предместья им не встретилось ни души. Но они все еще закрывались плащом. Этот плащ, эта общая их одежда была словно естественной обителью их любви. Сколько счастливых вечеров провели они под его покровом. Если бы они просто шли рядом, то чувствовали бы себя ничтожными, затерянными среди широкой равнины. Но им придавало уверенность и силу то, что они были слиты в единое существо. Раздвинув полы, они глядели на поля, расстилавшиеся по обе стороны дороги, не чувствуя той угнетенности, которой бесстрастные, безбрежные просторы подавляют человеческую нежность. Им казалось, что они одни в своем домике и любуются природой, глядя в окно. Им нравилась мирная тишина, пелена спящего света, уголки природы, неясно выступающие из-под савана зимы и ночи, нравилась вся долина, которая очаровывала их, но такими чарами, что они не разъединяли сердца, прильнувшие друг к другу.
Оба молчали, не говорили больше о других, не говорили даже о себе. Они отдались мгновению, обмениваясь пожатием руки, отрывочным восклицанием, роняя порою слово, почти не слушая, усыпленные теплотой объятия. Сильвер забыл свой революционный экстаз, Мьетта не думала о том, что через какой-нибудь час возлюбленный покинет ее надолго, быть может навсегда. И как в обычные дни, когда разлука не омрачала спокойствия их свиданий, они шли в блаженной дремоте, в любовном упоении.
Они все шли. Скоро они достигли проселочной дороги, про которую говорила Мьетта, - она вела через поля к деревне на берегу Вьорны. Но они не остановились, а продолжали спускаться, будто не замечая того перекрестка, где собирались повернуть обратно. Только через несколько минут Сильвер тихо сказал:
Должно быть, уж поздно. Ты устанешь. Нет, нет, честное слово, я совсем не устала, - ответила девушка. - Я могу пройти еще несколько миль. Потом она добавила вкрадчивым голосом:
- Хочешь, дойдем до лугов святой Клары? А там уже конец. Оттуда повернем обратно.
Сильвер, убаюканный ее мерным шагом, дремавший с открытыми глазами, не возражал. Опять их охватило блаженство. Они шли медленно, боясь того мгновения, когда им придется возвращаться по этому же склону. Пока они шли вперед, им казалось, что они вечно будут идти вот так, обнявшись, слившись друг с другом. Обратный путь означал разлуку, мучительное расставание.
Спуск понемногу становился более отлогим. По всей долине до самой Вьорны, протекающей на другом ее конце, у подножья низких холмов раскинулись луга св. Клары, отделенные от дороги живой изгородью.
- Знаешь что, - воскликнул Сильвер в свою очередь, дойдя до первой полоски травы, - пройдем еще до моста.
Мьетта звонко рассмеялась. Она обхватила юношу за шею и громко поцеловала его.
В то время широкая аллея вязов оканчивалась у живой изгороди двумя большими деревьями, двумя исполинами, выше всех остальных. Луга, начинаясь у самой дороги, словно широкие полосы зеленой шерсти, тянулись до прибрежных ив и берез. От последних вязов до моста было не более трехсот метров. Влюбленные потратили добрых четверть часа, чтобы пройти это пространство. Наконец они все же очутилась на мосту и остановились.
Перед ними, на другом берегу, поднималась по склону дорога в Ниццу. Им виден был лишь небольшой ее отрезок, потому что в полукилометре от моста она делает крутой поворот и теряется среди лесистых холмов. Обернувшись, они увидели другой конец ее - тот, по которому они только что прошли. В ярком свете зимней луны дорога казалась длинной серебряной лентой с темной каймой из вязов. Справа и слева, как серые, туманные озера, широко раскинулись пашни.
Дорога, вся белая от инея, прорезала их сверкающей, металлической лентой. Далеко вверху, у самого горизонта, сверкали, точно искры, освещенные окна предместья. Мьетта и Сильвер, шаг за шагом, незаметно отошли на целую милю. Они окинули взглядом пройденный путь и замерли в немом восторге, глядя на огромный амфитеатр, восходящий до самого неба; по нему, как по уступам гигантского водопада, струились потоки голубоватого света; он возвышался недвижно, в мертвом молчании, словно волшебная декорация грандиозного апофеоза. Ничто не могло быть величественнее этого зрелища.
Молодые люди облокотились на перила моста и взглянули вниз. Под их ногами глухо, непрерывно шумела Вьорна, вздувшаяся от дождей. Вверх и вниз по течению, между ложбинами, где тьма казалась еще гуще, можно было разглядеть темные силуэты прибрежных деревьев; кое-где лунный луч, скользнув по воде, оставлял за собой струю расплавленного свинца, которая колыхалась, отсвечивая, как отблески на рыбьей чешуе. Эти блики придавали серой водяной пелене таинственную прелесть; они текли вместе с нею под неясными тенями листвы. Долина казалась зачарованным, сказочным царством, где тени и свет жили странной, призрачной жизнью.
Влюбленным это место было хорошо знакомо. В жаркие июльские ночи они часто спускались сюда, ища прохлады; здесь, на правом берегу, они проводили целые часы, спрятавшись под ивами, в том месте, где зеленые луга св. Клары подходят к самой воде.
Они знали все изгибы берега, знали, по каким камням надо ступать, чтобы перейти вброд Вьорну, летом узенькую, как нитка; знали лощинки, поросшие травой, где они сидели, забывшись в любовных мечтах. И теперь Мьетта с сожалением глядела на правый берег.
- Если б было тепло, - вздохнула она, - мы бы чуточку отдохнули внизу, а потом пошли бы обратно.
Она умолкла, потом, не отрывая глаз от берега, добавила:
- Посмотри, Сильвер, видишь, вон там что-то чернеет, перед шлюзом? Помнишь? Это кусты; под ними мы сидели с тобой в Преображенье.
- Да, те самые кусты, - тихо ответил Сильвер.
Там они впервые осмелились поцеловаться. Воспоминание пробудило в обоих сладкое волнение, и прежние радости сливались в нем с надеждами на будущее. Как при свете молнии перед ними встали чудесные вечера, проведенные вместе, а тот вечер Преображенья они помнили до мельчайших подробностей: глубокое ясное небо, прохлада в тени деревьев у Вьорны, ласковые слова. И по мере того как в сердце вставало это милое, счастливое прошлое, перед ними открывалось будущее: им казалось, что мечта осуществилась, что они рука об руку идут по жизни, как шли сейчас по дороге, тепло закутанные плащом. Они восхищенно глядели друг другу в глаза и улыбались, забыв обо всем в эту безмолвную лунную ночь.
Вдруг Сильвер поднял голову. Он распахнул плащ и прислушался. Удивленная Мьетта последовала его примеру, хоть и не понимала, почему он отодвинулся от нее.

1 Следующая страница


Карьера Ругонов 2

Какой-то неясный гул уже несколько мгновений доносился из-за холмов, за которые сворачивает дорога в Ниццу. Казалось, где-то вдали с грохотом несутся телеги. Плеск реки заглушал эти неясные звуки, но постепенно они усиливались и походили теперь на топот приближающегося войска. Гул нарастал, и уже слышались многоголосые крики толпы, мерно чередуясь, доносились порывы бури; казалось, вспыхивают зарницы, надвигается гроза и ее приближение тревожит сонный воздух. Сильвер слушал и не мог уловить голос урагана, терявшегося за холмами. Вдруг из-за поворота показались черные вереницы людей. Загремела марсельеза, величественная, непримиримая, призывающая к мщению.
- Они! - закричал Сильвер, не помня себя от радости и восторга.
И он пустился бежать, увлекая за собой Мьетту. Слева поднимался откос, поросший дубами. Сильвер взобрался на него вместе с девушкой, боясь, чтобы их не увлек за собой ревущий людской поток.
Очутившись на откосе, в тени кустов, Мьетта, бледная, стала тревожно всматриваться в толпу. Одного лишь пения этих людей было достаточно, чтобы вырвать Сильвера из ее объятий. Ей казалось, что толпа встала между ними. Только что они были так счастливы, связаны так тесно, далеки от всего мира, затеряны в необъятном молчании, в бледном свете луны! А теперь Сильвер отвернулся от нее, забыл, что она тут, не видит ничего, кроме этих чужих людей, которых называет братьями.
Толпа надвигалась в мощном, неудержимом порыве. Грозным и величественным было это вторжение многих тысяч людей в мертвенный ледяной покой безбрежного горизонта. Дорога превратилась в поток, волна шла за волной, и казалось, им не будет конца. Из-за поворота появлялись все новые и новые черные вереницы, и пение их присоединялось к громовому голосу человеческой бури. Когда появились последние батальоны, раздался оглушительный раскат. Марсельеза заполнила небо, - как будто гиганты дули в исполинские трубы, и песня трепетала, звенела медью, перелетая от края до края долины. Сонные поля сразу проснулись, вздрогнули, точно барабан под ударами палочек, откликнулись из самых недр своих, и эхо подхватило пламенный напев национального гимна. Пела теперь не только толпа: до самого горизонта - на далеких утесах, на пашнях и лугах, в рощах и зарослях чудились человеческие голоса; весь огромный амфитеатр от реки до Плассана, весь этот гигантский водопад, по которому струилось голубоватое сияние, словно покрыт был несметной, невидимой толпой, приветствующей повстанцев. Казалось, в заводях Вьорны, на берегах, у воды, покрытой таинственными струями расплавленного свинца, нет ни единого темного уголка, где не укрывались бы люди, которые с гневной силой подхватывали припев. Поля взывали о мщении и свободе, потрясая воздух и землю. И все время, пока войско спускалось по склону, ропот толпы разносился волнами, с внезапными раскатами, от которых содрогались даже булыжники на дороге.
Сильвер, побледнев от волнения, слушал и смотрел не отрываясь. Первые повстанцы быстрым шагом приближались к мосту; за ними, колыхаясь, с шумом и грохотом тянулся длинный людской поток, чудовищно бесформенный во мраке.
- Я думала, - прошептала Мьетта, - что вы не пройдете через Плассан.
- Наверно, изменили план похода, - ответил Сильвер. - Мы должны были идти по Тулонской дороге, влево от Оршара и Плассана. Они, вероятно, днем вышли из Альбуаза, а вечером прошли Тюлет.
Колонна поравнялась с Сильвером и Мьеттой. В маленькой армии оказалось больше порядка, чем можно было ожидать от сборища необученных людей. Повстанцы каждого города, каждого селения объединялись в отдельные батальоны, которые шли на небольшом расстоянии друг от друга. По-видимому, каждый батальон подчинялся своему начальнику, но порыв, который увлекал их сейчас вниз по склону холма, спаял всех в единое крепкое целое, несущее в себе несокрушимую силу. Их было более трех тысяч. Ветер гнева соединил их и увлек за собой. Тень, падавшая на дорогу от высокой насыпи, не позволяла различить подробности этого необычайного зрелища. Но в нескольких шагах от кустов, где скрывались Мьетта и Сильвер, откос обрывался, пропуская тропинку к берегу Вьорны, и лунные лучи, скользя через этот пролет, бросали на дорогу широкую полосу света. Первые отряды вступили в нее, и вдруг резкий белый свет необычайно четко подчеркнул мельчайшие черточки лиц и детали костюмов. Перед Сильвером и Мьеттой, внезапно возникая из мрака, проходили грозные бесчисленные батальоны.
Когда появился первый, Мьетта инстинктивно прижалась к Сильверу, хотя и чувствовала себя в безопасности, зная, что ее никто не может увидеть. Она обвила его шею рукой, прислонилась головой к его плечу. Ее щеки, обрамленные капюшоном, были бледны, она стояла прямо, устремив глаза на полосу света, в которой мелькали необычайные, преображенные душевным подъемом лица, чернели открытые рты, из которых неслись звуки марсельезы, призывающей к мщению.
Сильвер, дрожа, нагнулся к уху Мьетты и стал называть батальоны, проходившие перед ними.
Колонна шла рядами по восемь человек. Впереди шагали рослые парни с квадратными головами, по-видимому, отличавшиеся богатырской силой и простодушной доверчивостью великанов. В них республика нашла слепых, бесстрашных защитников. На плече у каждого был большой топор, и отточенные лезвия сверкали в лунном свете.
- Лесорубы из Сейльских лесов, - сказал Сильвер, - из них сформирован отряд саперов… Дай им только знак, и они двинутся прямо на Париж, снесут городские ворота, как дубы в Сейльских лесах.
Юноша, видимо, гордился огромными кулаками своих братьев. Увидев, что за лесорубами идет группа рабочих и загорелых людей с лохматыми бородами, он продолжал:
- А вот отряд из Ла-Палюда. Этот город восстал первым. Вот те, в блузах, деревообделочники - они обрабатывают пробковый дуб, а те, что в бархатных куртках, должно быть, охотники и угольщики из ущельев Сейльи… Охотники, наверно, знают твоего отца, Мьетта. У них хорошее оружие, и они умеют с ним обращаться. Ах, если бы все были так вооружены! У нас не хватает ружей. Смотри, у рабочих одни только дубины.
Мьетта молча глядела, молча слушала. Когда Сильвер упомянул об ее отце, вся кровь хлынула к щекам девушки. Она глядела на охотников с гневом, но и с какой-то странной симпатией. Ее лицо пылало. С этого момента и ее начало охватывать лихорадочное возбуждение, которое несло с собою пение повстанцев.
Колонна снова запела марсельезу; люди шли быстро, точно подгоняемые порывами холодного ветра. Повстанцев Ла-Палюда сменила другая группа рабочих, среди которых было довольно много буржуа, одетых в пальто.
- Сен-Мартен-де-Во, - сказал Сильвер. - Они восстали вместе с Ла-Палюдом. Хозяева идут вместе с рабочими. Тут немало богатых людей, Мьетта; богатые могли бы спокойно сидеть дома, а они рискуют жизнью, борясь за свободу… Таких надо любить… У многих не хватает оружия. Смотри, всего несколько охотничьих одностволок… Видишь, Мьетта, людей с красной повязкой на левой руке? Это командиры.
Но Сильвер не поспевал перечислять отряды, они опережали его слова. Пока он говорил о Сен-Мартен-де-Во, уже два новых батальона успели пересечь полосу белого света.
- Видела? - спросил он. - Прошли повстанцы из Альбуаза и Тюлет. Я узнал кузнеца Бюрга… Они, наверно, присоединились сегодня. Как они спешат!
Теперь и Мьетта нагнулась вперед, чтобы дольше следить глазами за маленькими отрядами, которые называл Сильвер. Волнение овладело ею, оно закипало в груди и перехватывало горло. В это время показался новый батальон, более многочисленный, лучше обученный, чем остальные; В нем почти все повстанцы были одеты одинаково - в синие блузы с красными поясами. Посредине ехал всадник с саблей. У большинства этих импровизированных солдат были ружья - карабины или старинные мушкеты национальной гвардии.
- Не знаю, кто они, - сказал Сильвер. - Вон тот, на лошади, наверно, командир; мне о нем говорили. Он привел с собой батальоны из Фавероля и соседних сед. Если бы можно было одеть так всю колонну! Он быстро перевел дух.
- А вот и деревни пошли! - воскликнул он.
За фаверольцами шли маленькие группы, человек по десять, по двадцать, не больше. Все они были в коротких куртках, какие носят крестьяне на юге. Они пели, потрясая вилами и косами; у некоторых были просто огромные заступы землекопов. Деревни выслали всех своих здоровых мужчин.
Сильвер узнавал отряды по начальникам и перечислял их взволнованным голосом:
- Отряд из Шаваноза - всего восемь человек, но какие молодцы!.. Дядя Антуан знает их… А вот Назер, вот Пужоль. Все пришли, все откликнулись… Валькейра… Смотри-ка, даже кюре с ними. Мне рассказывали про него. Он честный республиканец.
У Сильвера кружилась голова. Теперь, когда в отрядах насчитывалось лишь по нескольку человек, ему приходилось спешить, и он был в каком-то исступлении.
- Ах, Мьетта! - продолжал он. - Какое прекрасное шествие! Розан, Верну, Корбьер!.. И это не все, ты сейчас увидишь!.. У них одни только косы, но они скосят солдат, как траву на лугах. Сент-Этроп, Мазе, Гард, Марсан, вся северная сторона Сейльи!.. Ну, конечно, мы победим. Вся страна с нами! Взгляни на их руки. Черные, крепкие, как железо… Конца не видно… Вот Прюина, Рош-Нуар. Это контрабандисты, у них карабины… А вот опять пошли косы и вилы. Опять деревенские отряды. Кастель-ле-Вье! Сент-Анн! Грайль! Эстурмель! Мюрдаран!
Сдавленным от волнения голосом Сильвер перечислял группы людей, а они исчезали, пока он их называл, подхваченные, унесенные вихрем. Он словно вырос, лицо его пылало, он показывал на отряды, и Мьетта следила за нервными движениями его руки. Она чувствовала, что дорога под откосом притягивает ее, как пропасть. Боясь оступиться, она ухватилась за шею Сильвера. Что-то захватывающее, опьяняющее исходило от толпы, воодушевленной решимостью и верой. Люди, мелькавшие в лунном луче, юноши, мужчины, старики, потрясающие странным оружием, одетые в самые разнообразные одежды - тут были и блузы чернорабочих и сюртуки буржуа, - вся эта бесконечная колонна, эти лица, которым ночная пора и вся обстановка придавали необычайную выразительность, которые запечатлевались в памяти своей фанатической решимостью и восторженностью, представлялись девушке неудержимым, стремительным потоком. Были мгновения, когда ей казалось, что не они идут, а марсельеза уносит их, что их увлекают грозные раскаты могучего пения. Мьетта не могла разобрать слов, она слышала только непрерывный гул, который переходил от низких нот к высоким, дрожащим, тонким, как острия, и эти острия как будто впивались ей в тело. Громовые возгласы, призыв к борьбе и смерти, взрывы гнева, безудержное стремление к свободе, удивительное сочетание жажды разрушения с благороднейшими порывами поражали ее в самое сердце и, нарастая, проникали все глубже, причиняли ей сладостную боль, как мученице, которая улыбается под ударами бича. Людские волны текли вместе с потоком звуков. Батальоны проходили всего лишь несколько минут, но Сильверу и Мьетте шествие казалось бесконечным. Мьетта была еще ребенком. Она побледнела, увидев войско, она оплакивала утраченную радость, но ее пылкая, страстная натура легко загоралась энтузиазмом. Волнение овладело ею, переполняло ее. Она словно превратилась в юношу. С какой радостью взяла бы она ружье и пошла за повстанцами. Она смотрела на мелькавшие перед ней ружья и косы, яркие губы ее раскрылись, обнажив острые зубы, как у волчонка, готового укусить. Сильвер все быстрее и быстрее перечислял деревенские отряды, и ей чудилось, что с каждым его словом колонна все стремительнее движется вперед. Скоро она превратилась в буйный вихрь, в тучу пыли, взметенную ураганом. Все закружилось. Мьетта закрыла глаза. Крупные, горячие слезы текли по ее щекам. У Сияьвера тоже к глазам подступили слезы.
- Что-то не видно наших, а они ведь сегодня вышли из Плассана, - прошептал он.
Он всматривался в хвост колонны, еще терявшийся в тени. И вдруг торжествующе закричал:
- Вот они… Они несут знамя, им доверили знамя!
Он начал было спускаться с откоса, спеша присоединиться к своим, но в это время повстанцы остановились. Вдоль колонны передавали приказ. Отзвучал последний раскат марсельезы, и теперь слышался только неясный ропот взволнованной толпы. Сильвер прислушался и разобрал слова приказа, передававшегося от отряда к отряду: плассанцев призывали стать во главе колонны. Батальоны расступились, пропуская вперед знамя. Сильвер, держа Мьетту за руку, стал взбираться обратно на откос.
- Идем, - сказал он, - мы раньше их добежим до моста и встретим их с другой стороны.
Взобравшись наверх, к пашням, они побежали к мельничной плотине, перешли Вьорну по доске, положенной мельником, и бегом пустились напрямик через луга св. Клары, держась за руки, не говоря ни слова. По широкой дороге темной лентой извивалась колонна, и они следовали за ней вдоль живой изгороди. Кусты боярышника местами обрывались, и сквозь один из таких просветов Мьетта и Сильвер выбрались на дорогу.
Несмотря на сделанный ими обход, они пришли одновременно с плассанцами. Сильвер пожимал приятелям руки. Вероятно, они решили, что он узнал об изменении маршрута и вышел их встретить. На Мьетту, лицо которой было полузакрыто капюшоном, поглядывали с любопытством.
- Да ведь это Шантегрейль, - сказал кто-то из жителей предместья, - племянница Ребюфа, кожевника из Жа-Мейфрена.
- Ты чего тут шляешься? - крикнул другой.
Сильвер в волнении не подумал о том, в какое неловкое положение может попасть Мьетта, если над ней начнут подшучивать рабочие. Девушка растерянно смотрела на него, как бы ища помощи и поддержки. Но не успел он ответить, как в толпе раздался чей-то грубый голос:
- Ее отец на каторге. Нам не нужна дочь вора и убийцы.
Мьетта побледнела.
- Неправда! - сказала она. - Мой отец убил, но не воровал.
И видя, что Сильвер, побледнев от гнева, сжимает кулаки и дрожит сильнее, чем она, Мьетта добавила:
- Оставь, это касается только меня. И, обратясь к толпе, громко крикнула:
- Вы лжете, лжете!.. Он не украл ни единого су. Вы это знаете. Зачем же вы его оскорбляете, ведь он не может себя защитить!
Она выпрямилась во весь рост в великолепном порыве негодования. Ее страстная, мятежная натура довольно спокойно принимала обвинение в убийстве, но то, что отца обвиняли в воровстве, приводило ее в ярость. Все это знали, и потому люди с бессмысленной жестокостью чаще всего бросали ей в лицо именно такое обвинение.
Человек, назвавший ее отца вором, повторил сейчас то, что говорилось уже много лет. Гнев Мьетты вызвал смех. Сильвер стоял, сжимая кулаки. Дело могло плохо кончиться, не вступись за девушку охотник из Сейльи, присевший отдохнуть на кучу камней.
- Она правильно говорит, - сказал он, - Шантегрейль был из наших. Я его знаю. Дело это запутанное. Я, например, верю тому, что он сказал на суде. Он застрелил жандарма на охоте, но жандарм-то сам целился в него из карабина. Всякий на месте Шантегрейля стал бы защищаться. Но Шантегрейль - честный человек, Шантегрейль не воровал.
Как всегда в таких случаях, достаточно было вступиться одному, чтобы нашлись и другие защитники. Оказалось, что многие рабочие тоже знали Шантегрейля.
- Да, да, это правда, - подхватили они. - Он не вор. А сколько в Плассане мерзавцев, которых стоило бы послать на каторгу вместо него… Шантегрейль наш брат. Успокойся, девочка, успокойся.
Никогда еще Мьетта не слышала доброго слова о своем отце. Обычно его называли при ней бродягой, негодяем, а тут вдруг люди находили для него слова оправдания, утверждали, что он честный человек. Мьетта расплакалась, ее охватило то же волнение, от которого у нее сжималось горло при звуках марсельезы. Ей захотелось отблагодарить этих людей, которые жалеют обездоленных. Сначала у нее мелькнула мысль по-мужски пожать руку каждому, но сердце подсказало лучше. Рядом с ней стоял повстанец, державший знамя. Она дотронулась до древка и вместо благодарности сказала умоляющим голосом:
- Дайте мне знамя. Я понесу его.
Рабочие, люди простые сердцем, поняли наивное благородство этого порыва.
- Верно! - закричали они. - Пусть дочка Шантегрейля несет знамя.
Кто-то из лесорубов заметил было, что она скоро устанет и долго не пройдет.
- Нет, я крепкая, - гордо заявила Мьетта и, засучив рукава, показала свои округлые руки, сильные, как у взрослой женщины.
Ей подали знамя. - Подождите! - крикнула она.
Сбросив плащ, она вывернула его наизнанку и накинула на плечи красной подкладкой кверху. Освещенная белым светом луны, она стояла перед толпой словно в широкой пурпурной мантии, спадавшей до земли. Капюшон зацепился за прическу, и казалось - на голову надет фригийский колпак. Мьетта взяла знамя, выпрямилась и прижала древко к груди. Складки кроваво-красного стяга развевались у нее за спиной, ее детское, вдохновенное лицо, в ореоле кудрявых волос, с большими влажными глазами и улыбающимся полуоткрытым ртом было гордо и решительно поднято к небу. В это мгновение она казалась олицетворением девственной Свободы.
Толпа повстанцев рукоплескала. Южане с пылким воображением были захвачены, потрясены внезапным появлением высокой девушки в красном плаще, страстно прижимающей к груди их знамя в отряде послышались возгласы:
- Браво, Шантегрейль! Да здравствует Шантегрейль! Пусть остается с нами! Она принесет нам счастье!
Они еще долго кричали бы, но раздался приказ о выступлении. Колонна тронулась, и Мьетта, сжав руку Сильвера, стоявшего рядом с ней, шепнула ему на ухо:
- Ты слышишь? Я остаюсь с тобой. Хочешь?
Сильвер молча ответил на ее пожатие. Он соглашался. Он был глубоко потрясен, всеобщее воодушевление захватило его, Мьетта казалась ему такой прекрасной, такой великой, такой святой! И, поднимаясь по склону, он, не отрываясь, смотрел на нее, сияющую, озаренную славой. Она была для него образом другой его возлюбленной - образом обожаемой Республики. Ему хотелось поскорее дойти до города, скорее вскинуть на плечо ружье, но повстанцы шли медленно. Был дан приказ производить как можно меньше шума. Колонна двигалась по аллее вязов, извиваясь, как огромная змея. Морозная декабрьская ночь стала опять безмолвной. И только Вьорна, казалось, рокотала еще громче.
Когда поравнялись с первыми домами предместья, Сильвер побежал за ружьем на площадь св. Митра. Она все так же дремала в лунном сиянии. Повстанцев он догнал уже у Римских ворот. Мьетта нагнулась к нему и сказала с детской улыбкой:
- Мне кажется, что это крестный ход и я несу хоругвь.

II

Плассан - супрефектура, насчитывающая около десяти тысяч жителей. Город построен на плоскогорье над Вьорной; на севере он упирается в Гарригские холмы - последние отроги Альп, - и лежит словно в тупике. В 1851 году его соединяли с внешним миром всего лишь две шоссейные дороги - одна, на востоке, спускалась по склону горы к Ницце, другая, на западе, поднималась на Лион, продолжая первую почти по прямой линии. Позднее в Плассан провели железную дорогу: полотно ее проходит с южной стороны, у подножья крутого холма, круто обрывающегося от старинного крепостного вала к реке. При выходе с вокзала можно, подняв голову, увидеть первые дома Плассана и сады, нависающие террасами. Но чтобы дойти до этих домов, надо подниматься добрых пятнадцать минут.
Лет двадцать тому назад, вероятно из-за отсутствия путей сообщения, в Плассане еще царил ханжески-аристократический дух, присущий старым городам Прованса. В нем был, да, впрочем, сохранился еще и до сих пор, целый квартал больших особняков, построенных при Людовике XIV и Людовике XV, с десяток церквей, несколько домов иезуитов и капуцинов, изрядное количество монастырей. В Плассане классовые различия долгое время определялись кварталами города. Этих кварталов три, и каждый образует обособленный, самостоятельный городок со своими церквами, своими местами для прогулок, своими нравами и своими интересами.
Дворянский квартал, называемый по одному из своих приходов кварталом св. Марка, - это маленький Версаль, с прямыми улицами, поросшими травой, и с большими квадратными домами, за которыми скрываются обширные сады. Он расположен на южной стороне плоскогорья; некоторые особняки выстроены на самом краю склонов; у них двойной ряд террас, откуда открывается вид на всю долину Вьорны - великолепный пейзаж, прославленный во всем крае. На северо-западе, в старом квартале, - прежнем городе, - поднимаются уступами узкие, извилистые улицы с ветхими домами; тут мэрия, городской суд, рынок, жандармерия; в этой части Плассана, самой населенной, живут рабочие, торговцы, всякий мелкий люд, трудовой и нищий. И, наконец, на северо-востоке длинным прямоугольником расположен новый город; тут живет буржуазия - все те, кто по грошам сколотил состояние, а также люди свободных профессий; дома их выстроены в ряд и окрашены в светло-желтый цвет. Этот квартал, украшением которого служит супрефектура - безобразное, оштукатуренное здание с лепными розетками, насчитывал в 1851 году всего пять-шесть улиц. Он возник недавно, и только он один склонен разрастаться, особенно после постройки железной дороги.
В наши дни Плассан разделяется на три независимые, четко разграниченные части еще и потому, что каждый квартал отделен от остальных широкой улицей. Проспект Совер, который переходит в узкую Римскую улицу, идет с запада на восток, от Больших ворот до Римских ворот, разрезая город надвое, и отделяет дворянский квартал от двух остальных; а те, в свою очередь, разделены улицей Банн, самой красивой в Плассане; улица Банн начинается от проспекта Совер и поднимается к северу; слева от нее темными грудами разбросаны особняки старого квартала, а справа тянутся желтые здания нового города. Почти на середине улицы, на маленькой площади, обсаженной чахлыми деревьями, возвышается супрефектура - гордость плассанских буржуа.
Словно чтобы отгородиться от всего света, покрепче замкнуться в своих стенах, Плассан окружен старинным крепостным валом, от которого город кажется еще более мрачным и тесным. Достаточно ружейного залпа, чтобы разрушить его нелепые укрепления не выше и не толще монастырской стены, покрытые плющом, поросшие диким левкоем. В крепостном валу имеются выходы, главные из них - Римские ворота и Большие ворота. Римские ворота выводят на дорогу в Ниццу, а Большие - в другом конце города - на Лионскую дорогу. До 1853 года еще были целы эти огромные, закругленные сверху деревянные ворота, окованные железом. Летом в одиннадцать, а зимой в десять часов вечера их запирали на двойные запоры.
И город, запершись, словно пугливая девица, засыпал спокойным сном. Сторож, живший в маленькой будке у ворот, обязан был отпирать их запоздавшим горожанам. Но каждый раз велись долгие переговоры. Сторож никого не впускал, не осветив прибывшего фонарем и не рассмотрев внимательно через окошечко: кто ему не нравился, мог ночевать за воротами. Дух города, вся его трусость, эгоизм, косность, ненависть ко всему, проникающему извне, его ханжество и стремление к замкнутой жизни выразились в этом ежедневном замыкании ворот двойным поворотом ключа.
Плассан, запершись крепко-накрепко, говорил: «Я у себя» - с удовлетворением набожного буржуа, который отправляется на покой и, прочтя молитвы, с наслаждением заваливается Б постель, не опасаясь за свой сундук, уверенный, что ничто не потревожит его сон. Мне кажется, нет другого города, который так долго и так упорно запирался бы на ночь, точно монастырь.
Население Плассана делится на три группы: сколько кварталов, столько отдельных мирков. Чиновников считать нечего: супрефект, сборщик податей, хранитель закладных, почтмейстер - все это люди пришлые; их не любят, им завидуют, и они живут как им вздумается. Что же касается коренных жителей, тех, кто вырос здесь и здесь же намерен умереть, то они так глубоко чтут унаследованные обычаи и установленные разграничения, что спешат примкнуть к тому или иному общественному кругу.
Дворяне отделились от всех неприступной стеной. После падения Карла X они редко выходят из дому, спешат вернуться в своя мрачные особняки, проходят украдкой, как во вражеской стране. Они ни у кого не бывают и никого не принимают даже людей своей среды. Только священники частые гости в их салонах. Лето дворяне проводят в своих усадьбах, зимой сидят у камина. Это живые мертвецы, которым надоело жить. В их кварталах царит гнетущий покой кладбища. Двери и окна домов тщательно заперты, можно подумать, что это монастыри, отрешенные от мирской суеты; изредка по улице проходит аббат; его крадущаяся походка как будто подчеркивает тишину, нависшую над запертыми домами; двери приотворяются, и он исчезает, как тень.
Буржуазия - отошедшие от дел коммерсанты, адвокаты, нотариусы, весь тщеславный, зажиточный мирок нового города - пытается внести в Плассан некоторое оживление. Они ходят на вечера к господину супрефекту и мечтают сами давать такие же балы. Они ищут популярности, говорят рабочим «дружище», толкуют с крестьянами об урожае, читают газеты и по воскресеньям отправляются с супругами на прогулки. Это местные передовые умы; только они одни осмеливаются подтрунивать и ад городским валом и неоднократно требовали, чтобы плассанские власти снесли крепостные стены, «эти пережитки прошлого». Но даже самые заядлые скептики испытывают сильное и приятное волнение, когда какой-нибудь маркиз или граф удостоит их легким поклоном. Мечта каждого буржуа нового города - быть допущенным в салоны квартала св. Марка. Они прекрасно понимают, что мечта эта неосуществима, и поэтому во всеуслышание именуют себя «свободомыслящими» людьми; однако на деле эти вольнодумцы весьма почитают власть и готовы кинуться в объятия первого попавшегося спасителя при малейшем ропоте народа.
Население, которое трудится и прозябает в старом квартале, менее характерно. Там преобладает простой люд, рабочие, но есть и купцы, и даже несколько крупных коммерсантов. Плассан отнюдь не коммерческий центр; вся его торговля сводится к сбыту местных продуктов: прованского масла, вина, миндаля. Промышленность же представлена тремя-четырьмя кожевенными заводами, распространяющими зловоние на одной из улиц старого квартала, да несколькими фабриками фетровых шляп и мыловаренным заводом в предместье. Торговцы и фабриканты хоть и общаются по большим праздникам с буржуа нового города, но почти вся жизнь их проходит среди рабочих старого квартала. Мелкие торговцы, рабочие тесно связаны общностью интересов. Только по воскресеньям хозяева наряжаются по-праздничному и держатся особняком. Впрочем, рабочие составляют всего лишь пятую часть населения и теряются среди досужих людей.
Летом, жители всех трех кварталов Плассана встречаются раз в неделю лицом к лицу. По воскресеньям после обедни весь город выходит погулять на проспект Совер, даже дворяне. Но и на проспекте, представляющем собой нечто вроде бульвара с двумя платановыми аллеями, образуются три отдельных течения.
Буржуа нового города появляются только мимоходом: они выходят через Большие ворота, сворачивают вправо на проспект Мейль и расхаживают там до наступления темноты, а дворяне и простой народ гуляют по проспекту Совер. Больше ста лет назад дворяне избрали аллею, которая проходит по южной стороне бульвара, вдоль ряда особняков, откуда раньше уходит солнце. Простой народ довольствуется северной аллеей - той стороной, где находятся кафе, рестораны, табачные киоски. Целый день простонародье и аристократы разгуливают взад и вперед, вверх и вниз по проспекту, и никогда ни одному рабочему, ни одному дворянину не приходит в голову перейти на другую сторону. Их разделяют шесть или восемь метров, но между ними тысячи лье, и они строго придерживаются параллельных линий, которым не суждено соединиться в этом мире. Даже во времена революций они не переходили на чужую аллею. Традиционные воскресные прогулки, ежедневный поворот ключа в городских воротах - явления одного порядка, по которым можно судить о десяти тысячах жителей города.
В згой своеобразной среде до 1848 года прозябала малоизвестная и малоуважаемая семья, главе которой, Пьеру Ругону, суждено было в будущем благодаря исключительным обстоятельствам сыграть весьма важную роль.
Пьер Ругон был сыном крестьянина. Его родным со стороны матери, Фукам, как их называли, в конце прошлого столетия принадлежала большая усадьба в предместье, за старым кладбищем св. Митра. Впоследствии этот участок присоединили к Жа-Мейфрену. Фуки были самыми богатыми огородниками во всей округе: они поставляли овощи целому кварталу Плассана. Их род угас за несколько лет до революции. Осталась в живых единственная дочь Фуков, Аделаида, родившаяся в 1768 году. К восемнадцати голам она оказалась круглой сиротой - ее отец умер в сумасшедшем доме. Девушка была высокой, худой, бледной, с растерянным выражением лица и странными манерами. В детстве ее считали просто дичком. Но с годами ее странности усилились, а некоторые поступки были так нелепы, что им не могли найти разумного объяснения даже люди, слывшие в предместье мудрецами. Скоро начали поговаривать, что она, как и ее отец, не в своем уме. Через полгода после того как Аделаида осталась одна на свете, унаследовав состояние, делавшее ее богатой невестой, разнесся слух, что она вышла замуж за огородника по фамилии Ругон, неотесанного мужика, родом из Нижних Альп. Последний из Фуков нанял его на лето; Ругон остался работать у дочери умершего, и вот батрак неожиданно занял завидное положение мужа хозяйки. Замужество Аделаиды было событием, поразившим общественное мнение; никто не мог понять, почему она избрала грубого, неуклюжего, нескладного бедняка, который с трудом говорил по-французски, а не кого-нибудь из сынков зажиточных землевладельцев, уже давно увивавшихся вокруг нее. В провинции ничто не может оставаться без объяснения, и все решили, что здесь скрывается какая-то тайна, утверждали даже, что свадьба была вызвана неотложной необходимостью. Но факты опровергли клевету. Аделаида родила сына через год после свадьбы. Кумушки были недовольны: они не хотели сознаться, что ошиблись, и решили во что бы то ни стало раскрыть пресловутую тайну. Начали следить за Ругонами и скоро получили обильную пищу для пересудов. Через год и три месяца после женитьбы Ругон скоропостижно скончался от солнечного удара, полученного в жаркий полдень, когда он полол морковь на огороде.
Не прошло и года, как поведение молодой вдовы вызвало неслыханную шумиху в предместье. Стало известно, что Аделаида завела любовника; да она, видимо, и не скрывала этого. Многие слышали, как она открыто говорила «ты» преемнику несчастного Ругона. Как не пробыть вдовой даже года и уже завести себе любовника! Такое пренебрежение всеми приличиями казалось чудовищным безрассудством, бесстыдством. Но возмутительнее всего был странный выбор Аделаиды. В те времена в конце тупика св. Митра, в лачуге, которая выходила задней стеной на участок Фуков, жил человек, пользовавшийся дурной славой, известный по прозвищу «Маккар-бродяга». Маккар исчезал иногда на целые недели и в один прекрасный день снова появлялся как ни в чем не бывало, шел, засунув руки в карманы, насвистывал, как будто возвращался с прогулки. Женщины, сидя у дверей, оглядывали его, когда он проходил мимо, и перешептывались: «Смотри-ка! Маккар-бродяга объявился. Наверно, припрятал ружье и мешок где-нибудь в яме на Вьорне». Все знали, что Маккар, не имея никаких доходов, ел, пил и пребывал в блаженной праздности во время своих недолгих побывок в городе. Пил он с каким-то остервенением; все вечера проводил в кабаке, сидя в одиночестве за столиком, тупо уставившись глазами в стакан, ничего не видя и не слыша кругом. Когда трактирщик запирал двери, Маккар уходил твердым шагом, смело подняв голову, как будто хмель придавал ему бодрость. «Маккар что-то уж чересчур прямо идет, должно быть, пьян мертвецки», - говорили прохожие, глядя, как он возвращается домой. В трезвом виде он шел согнувшись и с какой-то угрюмой застенчивостью избегал любопытных взглядов.
После смерти отца, рабочего с кожевенного завода, оставившего в наследство сыну только домишко в тупике св. Митра, у Маккара не оказалось ни друзей, ни родных. Близость границы и Сейльских лесов превратила этого ленивого, чудаковатого парня в контрабандиста и браконьера - в одну из тех подозрительных личностей, о которых прохожие говорят: «Не хотел бы я встретить такую рожу ночью в лесу». Женщинам предместья этот высокий бородатый человек с испитым лицом казался страшилищем; они утверждали, что он живьем пожирает младенцев. В тридцать лет ему можно было дать пятьдесят. На лице его, заросшем бородой, из-под длинных волос, кудлатых, как шерсть у пуделя, блестели карие бегающие глаза, печальные глаза прирожденного бродяги, ожесточенного пьянством и жизнью отверженного. Никто не мог бы сказать, в чем же его преступление, но стоило случиться краже или убийству, как первое подозрение тотчас же падало на него. И этот людоед, разбойник, бродяга Маккар оказался избранником Аделаиды! За год и восемь месяцев у них родилось двое детей - сын и дочь. Вопрос о женитьбе даже и не поднимался. Никогда еще предместье не видывало такого наглого бесстыдства. Общее удивление было так велико, а сама мысль о том, что Маккару удалось найти себе молодую, богатую любовницу, до того перевернула представления кумушек, что они почти жалели Аделаиду. «Бедняжка, она совсем рехнулась, - говорили они. - Будь у нее родственники, они уже давно свезли бы ее в сумасшедший дом». Никто не знал истории этой странной связи, поэтому опять-таки обвинили «негодяя Маккара»: ясно, что он воспользовался слабоумием Аделаиды, чтобы завладеть ее деньгами.
Законный сын Аделаиды, Пьер Ругон, рос вместе с ее внебрачными детьми. Мать оставила у себя обоих «волчат», как называли в предместье Урсулу и Антуана, и относилась к ним не лучше и не хуже, чем к ребенку от первого брака. По-видимому, она не совсем ясно представляла себе, какая участь ожидает этих двух несчастных детей. Она не делала различия между ними и своим первенцем. Иногда она появлялась, ведя за одну руку Пьера, за другую Антуана, не замечая, что уже сейчас к малышам относятся далеко не одинаково.
Это был странный дом. В продолжение двадцати лет каждый жил в нем как ему вздумается. Дети росли на полной свободе. В замужестве Аделаида как будто осталась все той же высокой странной девушкой, которая в пятнадцать лет уже слыла чудачкой. Она не была сумасшедшей, как считали в предместье, но какое-то отсутствие уравновешенности, какое-то расстройство умственной деятельности и сердца заставляли ее жить не обычной жизнью, не так, как все. Она была непосредственна и по-своему вполне последовательна, но в глазах соседей эта последовательность была чистейшим безумием. Казалось, Аделаида нарочно подает повод к сплетням, нарочно старается, чтобы у нее все шло как можно хуже, тогда как она лишь бесхитростно, простодушно следовала требованиям своего темперамента.
После первых родов у нее начались нервные припадки, ее сводили страшные судороги. Припадки повторялись периодически каждые два-три месяца. Обращались к докторам, те отвечали, что ничем помочь нельзя, что с годами припадки пройдут, и прописали ей непрожаренное мясо и хинную настойку. От постоянных припадков Аделаида окончательно помешалась.
Она жила день за днем, как ребенок, как ласковое, смирное животное, покорное своим инстинктам. Когда Маккар исчезал из города, она проводила целые дни в праздности, в мечтах, обращая внимание на детей только для того, чтобы приласкать их, поиграть с ними. Но лишь только любовник возвращался, она покидала их.
За домиком Маккара был небольшой двор, отделенный стеной от участка Фуков. Как-то утром, к великому удивлению соседей, в этой стене оказалась калитка, которой не было еще накануне вечером. В течение часа все предместье успело осмотреть ее. Любовники, очевидно, трудились всю ночь, чтобы сделать пробоину и навесить калитку. Теперь они свободно могли ходить друг к другу. Это был новый вызов. На этот раз к Аделаиде отнеслись менее снисходительно. Поистине она стала позорищем предместья. Эта калитка, это спокойное бесстыдное признание любовной связи вызвало больше возмущения, чем двое внебрачных детей. «Хоть бы видимость соблюли», - говорили самые снисходительные из женщин. Но Аделаида не понимала, что значит «соблюдать видимость». Она была очень довольна, очень гордилась калиткой; она помогала Маккару вынимать камни из стены и даже замешивала известку, чтобы работа шла поскорее. Наутро она с детской радостью пришла полюбоваться на дело своих рук, и две-три кумушки, видевшие, как она рассматривала еще не просохшую кладку, сочли это пределом бесстыдства. С тех пор, каждый раз как Маккар появлялся в предместье, считалось, что молодая вдова, которая в такие дни нигде не показывалась, перебирается к нему в лачугу в тупике св. Митра.
Контрабандист возвращался через разные промежутки времени и почти всегда неожиданно. Никто не знал, как жили любовники в те два-три дня, которые Маккар иногда проводил в городе. Дверь была на запоре, и домик их казался необитаемым. Жители предместья, решившие, что Маккар соблазнил Аделаиду единственно для того, чтобы ее обобрать, удивлялись, что годы идут, а Маккар, все такой же оборванный, по-прежнему скитается по горам и лесам. Может быть, чем реже они встречались, тем сильнее любила его молодая женщина, а может быть, он не поддавался ее просьбам, чувствуя неодолимую тягу к жизни, полной приключений. Ходили разные слухи, но никто не мог сколько-нибудь разумно объяснить эту связь, возникшую и продолжавшуюся так странно. Жилище в тупике св. Митра всегда было наглухо заперто и хранило свою тайну. Догадывались, что Маккар бьет Аделаиду, хотя никогда из домика не доносилось ни малейшего шума. Не раз она появлялась с синяками, растерзанная, с растрепанными волосами, но никогда у нее не было страдальческого или хотя бы печального вида. Она и не пыталась скрыть следы побоев, она улыбалась и казалась счастливой. Очевидно, она безропотно подчинялась любовнику, и так они жили более пятнадцати лет.
Аделаида, возвращаясь домой, находила там полный разгром, но это ее ничуть не трогало. У нее совершенно отсутствовал всякий практический смысл. Она не знала цены вещам, не понимала необходимости порядка.
Дети ее росли, как растут дикие сливы при дороге, по воле солнца и дождя. И дички, нетронутые ножом садовника, не подрезанные, не привитые, принесли свои естественные плоды. Никогда природные наклонности не встречали меньше стеснения, никогда маленькие, зловредные создания не вырастали, так свободно следуя своим инстинктам. Они катались по грядам с овощами, проводили время на улице в играх и драках. Они воровали съестные припасы в доме, ломали фруктовые деревья в саду, как хищные и крикливые злые духи, они завладели всем домом, где царило безумие. Когда мать исчезала на целые дни, дети поднимали такой гам, придумывали такие дьявольские проделки, чтобы досадить окружающим, что соседи унимали их, грозя розгами. Аделаиду же дети ничуть не боялись, и если становились менее невыносимыми для окружающих, когда мать бывала дома, то только потому, что они избирали ее своей жертвой. Они пропускали уроки в школе пять-шесть раз в неделю и как будто нарочно старались навлечь на себя наказание, чтобы поднять рев на всю улицу. Но Аделаида их никогда не била, даже никогда не сердилась на них; она не замечала ни шума, ни криков, вялая, безразличная, отсутствующая. В конце концов, отчаянный гам трех озорников стал для нее потребностью, он заполнял ее пустую голову. Когда при ней говорили: «Скоро дети начнут ее бить, и поделом», - она кротко улыбалась. Что бы ни случилось, ее равнодушный вид, казалось, говорил: «Не все ли равно!» О делах она заботилась еще меньше, чем о детях. Участок Фуков за долгие годы этой безалаберной жизни превратился бы в пустырь, но, к счастью, Аделаида поручила дело опытному огороднику. По договору он участвовал в доходах и безбожно обкрадывал ее, о нем Аделаида не догадывалась. Но тут была и своя хорошая сторона: чтобы побольше украсть, огородник старался извлечь больше прибыли из участка и почти удвоил его доходность. Законный сын, Пьер, с самых ранних лет главенствовал над братом и сестрой, - потому ли, что им руководил смутный инстинкт, или же потому, что он заметил, как относятся к ним посторонние. В ссорах он по-хозяйски колотил Антуана, хотя и был слабее его. Урсуле же, хилой, жалкой, бледной девочке, одинаково доставалось от обоих. Впрочем, лет до пятнадцати-шестнадцати все трое тузили друг друга по-братски, не отдавая себе отчета в глухой взаимной ненависти, не понимая, насколько они чужды друг другу. И только достигнув юношеского возраста, они столкнулись как сознательные, сложившиеся личности.
В шестнадцать лет Антуан вытянулся и стал долговязым малым, в котором воплотились все недостатки Аделаиды и Маккара, как бы слитые воедино; все же преобладали задатки Маккара, его страсть к бродяжничеству, наклонность к пьянству, вспышки скотской злобы; но под влиянием нервной натуры Аделаиды пороки, проявлявшиеся у отца с какой-то полнокровной откровенностью, у сына превратились в трусливую и лицемерную скрытность.
От матери он унаследовал полное отсутствие достоинства и силы воли, эгоистичность чувственной женщины, не брезгающей самым гнусным ложем, лишь бы понежиться вволю, лишь бы поспать в тепле. Об Антуане говорили: «Какой мерзавец! У отца хоть храбрость была, а этот и убьет-то исподтишка, иголкой». Физически Антуан унаследовал от матери только чувственные губы; остальные черты были отцовские, но смягченные, более расплывчатые и подвижные.
В Урсуле, наоборот, преобладало физическое и моральное сходство с матерью. Правда, и здесь было глубокое смешение обоих начал, но несчастная девочка родилась в те дни, когда Аделаида по-прежнему любила страстно, а Маккар уже пресытился ею, и дочери передалось вместе с полом клеймо материнского темперамента. В ней натуры родителей не сливались воедино, а скорее противопоставлялись в тесном сближении. Урсула была своевольна, неуравновешенна, порой всех дичилась, порой впадала в уныние или же возмущение парии; но чаще всего она смеялась нервным смехом или только мечтала как женщина с сумасбродным сердцем, с сумасбродной головой. Взгляд ее иногда блуждал растерянно, как у Аделаиды, глаза были прозрачны, как хрусталь; такие глаза бывают у молодых кошек, умирающих от сухотки.
Рядом с обоими незаконнорожденными детьми Пьер всякому, кто не проник в сущность его натуры, мог бы показаться чужим, глубоко отличным от них. А между тем мальчик представлял собою точное среднее породивших его людей - мужика Ругона и нервозной девицы Аделаиды. В нем черты отца были отшлифованы чертами матери. Скрытое столкновение темпераментов, которым с течением времени определяется улучшение или упадок породы, принесло в Пьере свои первые плоды. Он был крестьянином, но не таким толстокожим, как отец, с менее топорным лицом, с умом более широким и гибким. В Пьере начала отца и матери усовершенствовали друг друга. Натура Аделаиды, утонченная постоянным нервным возбуждением, противодействовала полнокровной тяжеловесности Ругона и отчасти смягчала ее, а грузная сила отца давала отпор сумасбродным причудам матери и не позволяла им отразиться на ребенке. У Пьера не было ни вспышек гнева «маккаровских волчат», ни их болезненной задумчивости; он был плохо воспитан, распущен, как все дети, не знающие узды, но все же некоторое благоразумие удерживало его от бессмысленных поступков. Его пороки - любовь к праздности, жажда наслаждений - были не так явны и бурны, как у Антуана. Пьер лелеял их, рассчитывая в будущем удовлетворять их открыто, с достоинством. Во всей его толстой, приземистой фигуре, в длинной бесцветной физиономии, в которой черты отца смягчались тонкостью линий материнского лица, сквозило расчетливое, затаенное честолюбие, жадное стремление удовлетворить его, черствость и завистливая злоба мужицкого сына, из которого богатство и нервозность матери сделали буржуа.
В семнадцать лет, когда Пьер узнал и понял распущенность Аделаиды, двусмысленное положение Антуана и Урсулы, он не огорчился и не возмутился, а только встревожился, не зная, какой линии держаться, чтобы лучше оградить свои интересы. Не в пример брату и сестре он более или менее аккуратно посещал школу. Крестьянин, сознав необходимость образования, становится свирепо расчетлив. В школе товарищи своими насмешками и оскорбительной манерой обращения с Антуаном внушили Пьеру первые подозрения. Позднее ему стали понятны многие взгляды, многие намеки. Наконец он увидел, что в доме царит полный разгром. С тех пор он стал смотреть на Антуана и Урсулу как на бессовестных дармоедов, на приживалов, пожирающих его достояние. Аделаиду он, как и все жители предместья, считал сумасшедшей, которую давно следовало бы посадить под замок и которая растратит все его состояние, если он не примет мер. Но окончательно потрясло его воровство огородника. Озорной мальчишка сразу превратился в расчетливого эгоиста. Та странная, бесхозяйственная жизнь, которой он уже не мог видеть без боли в сердце, преждевременно развила в нем инстинкты собственника. Овощи, приносившие огороднику большие барыши, принадлежали ему, Пьеру; ему же принадлежало вино, выпитое незаконнорожденными детьми его матери, хлеб, съеденный ими. Весь дом, все имущество принадлежали ему. По его крестьянской логике все должен был наследовать он, законный сын. А дела шли все хуже, каждый жадно отрывал куски от его будущего состояния, и Пьер стал искать способа, как вышвырнуть за дверь и мать, и сестру, и брата, чтобы одному завладеть наследством.
Борьба была жестокой. Пьер понял, что первый удар надо нанести матери. Он терпеливо, упорно, шаг за шагом выполнял план, который заранее обдумал до мельчайших подробностей. Его тактика заключалась в том, чтобы стоять перед Аделаидой живым укором. Он не выходил из себя, не осыпал ее горькими словами, не упрекал в дурном поведении, - нет, он только пристально смотрел на нее, не произнося ни слова, и это приводило ее в ужас. Когда Аделаида возвращалась от Маккара, она с трепетом поднимала глаза на сына и чувствовала на себе его взгляд, холодный, острый, как стальное лезвие, которое медленно, безжалостно вонзалось ей в сердце. Суровое молчание Пьера, сына человека, так скоро ею забытого, смущало ее бедный больной мозг. Ей казалось, что Ругон воскрес для того, чтобы покарать ее за распутство. Теперь с нею каждую неделю делались нервные припадки, после которых она чувствовала себя совершенно обессиленной. Никто не обращал на нее внимания, когда она билась в судорогах. Придя в себя, она оправляла платье, вставала обессиленная, еле волоча ноги. Она часто плакала по ночам, сжимая голову руками, принимая обиды Пьера, как удары карающего божества. Но порой она отрекалась от сына; она не узнавала своей крови в этом бессердечном человеке, невозмутимость которого мучительно охлаждала ее возбуждение. Зачем он смотрел на нее своим упорным взглядом, уж лучше бы бил ее. Беспощадный взгляд сына преследовал ее повсюду и так истерзал, что она не раз принимала решение расстаться с любовником. Но стоило появиться Маккару, она забывала все свои клятвы и бежала к нему. А когда возвращалась домой, снова начиналась борьба, еще более молчаливая, еще более страшная. Прошло несколько месяцев, и Аделаида подпала под власть сына. Она дрожала перед ним, как маленькая девочка, неуверенная в себе и боящаяся розги. Ловкий Пьер связал ее по рукам и ногам, превратил в покорную рабу; он достиг этого, не раскрывая рта, не пускаясь в сложные и неприятные объяснения.
Когда молодой Ругон почувствовал, что мать в его власти, что с нею можно обращаться, как с рабыней, он сумел извлечь выгоду из ее слабоумия и безграничного ужаса, который ей внушал один его взгляд. Став хозяином в доме, он тотчас же прогнал огородника и заменил его верным человеком. Он взял на себя управление всеми делами, покупал, продавал, забирал всю выручку. Впрочем, он не пытался ни обуздать Аделаиду, ни бороться с ленью Антуана и Урсулы. Какое все это могло иметь значение, раз он решил при первой же возможности отделаться от них. Он ограничился тем, что начал учитывать и хлеб и воду. Потом, захватив в свои руки все состояние, он стал выжидать случая, который позволил бы ему распорядиться деньгами по своему усмотрению. События ему благоприятствовали. Как старший сын вдовы, он не подлежал призыву. Два года спустя Антуан вытянул жребий. Неудача его не огорчила - он рассчитывал, что мать поставит за него рекрута. Аделаида действительно хотела избавить сына от военной службы, но деньги были у Пьера, а Пьер молчал. Отъезд брата был для него слишком счастливой случайностью. Когда мать заговорила с ним об Антуане, Пьер посмотрел на нее так, что она умолкла на полуслове. Его взгляд ясно говорил: «Так вы что же, хотите разорить меня ради вашего ублюдка!» И Аделаида эгоистично отреклась от Антуана, желая только спокойствия и свободы. Пьер, не любивший крутых мер, радуясь, что ему удалось выжить брата без всякой ссоры, принялся жаловаться на безвыходное положение: урожай плохой, денег в доме нет, пришлось бы продать участок земли, а это первый шаг к разорению. Он дал Антуану слово, что выкупит его на будущий год, хотя твердо решил этого не делать. Антуан поверил ему и уехал, почти успокоенный.
От Урсулы Пьер отделался еще более неожиданным образом. К ней воспылал страстной любовью некто Муре, рабочий с шляпной фабрики, - девушка казалась ему хрупкой и нежной, как барышня из квартала св. Марка. Он женился на ней. Это был брак по любви, необдуманный поступок, без тени расчета. Урсула же дала согласие только для того, чтобы уйти из дому - так ей отравлял существование старший брат. Мать, поглощенная своей страстью, напрягавшая последние силы, чтобы защитить себя, ко всему относилась безучастно. Она даже радовалась, что дочь уйдет из дому, так как надеялась, что Пьер тогда не будет сердиться и даст матери возможность жить спокойно, как ей хочется. С первых же дней женитьбы Муре понял, что надо уехать из Плассана, иначе ему на каждом шагу придется выслушивать оскорбительные замечания по адресу жены и тещи. Он увез Урсулу в Марсель, где стал заниматься своим ремеслом. Он не потребовал никакого приданого, и когда Пьер, удивляясь бескорыстию зятя, начал бормотать какие-то объяснения, Муре прервал его и заявил, что предпочитает сам зарабатывать на хлеб для своей жены. Достойный сын крестьянина Ругона обеспокоился: не скрывается ли за этим какая-нибудь ловушка?
Оставалась Аделаида. Ни за что на свете Пьер не согласился бы жить вместе с ней. Она его компрометировала. Будь это возможно, он прежде всего отделался бы от нее. Положение было весьма затруднительное: оставить мать у себя - значило разделить с нею ее позор, взвалить на себя обузу, которая помешает его честолюбивым замыслам; прогнать ее - на него будут указывать пальцем как на дурного сына, а Пьер хотел завоевать себе репутацию добряка. Предчувствуя, что ему могут понадобиться самые разные люди, он желал восстановить свое доброе имя в глазах всего Плассана. Оставалось одно - довести Аделаиду до того, чтобы она ушла сама… Для достижения этой цели Пьер не останавливался ни перед чем. Он считал, что его жестокость вполне оправдывается дурным поведением матери. Он наказывал ее, как наказывают провинившегося ребенка. Роли переменились. Несчастная женщина сгибалась под вечно занесенной над нею рукой. Она заикалась от страха и в сорок два года казалась растерянной, забитой старухой, впавшей в детство. А сын продолжал преследовать ее суровым взглядом, надеясь, что в один прекрасный день она не выдержит и сбежит из дому. Несчастная женщина страдала от стыда, от неудовлетворенной страсти, от вечного унижения, безропотно принимала удары и все же не расставалась с Маккаром, предпочитая скорее умереть, чем уступить. В иные дни она готова была броситься в реку, но все существо этой слабодушной, нервной женщины содрогалось от ужаса при мысли о смерти. Несколько раз она порывалась убежать к любовнику на границу и все же оставалась дома, терпела презрительное молчание и скрытую жестокость сына, потому что ей некуда было деваться. Пьер чувствовал, что она давно бы ушла, будь у нее пристанище.
Он давно решил снять ей отдельную квартиру, придравшись к какому-нибудь поводу; но на помощь пришло неожиданное событие, о котором он не смел и мечтать. В предместье пронесся слух, что Маккар убит на границе таможенным стражником в ту минуту, когда он тайно переправлял большую партию женевских часов. Слух оказался верным. Труп контрабандиста даже не привезли домой, а похоронили на кладбище маленькой горной деревушки. Горе совсем пришибло Аделаиду. Сын с любопытством наблюдал за ней и не видел, чтобы она уронила хоть одну слезу. Маккар завещал ей все свое имущество. Она унаследовала лачугу покойного в тупике св. Митра и карабин, который ей честно принес контрабандист, избежавший пули таможенника. На следующий же день Аделаида перебралась в свой домик, повесила карабин над очагом и стала жить там одна, равнодушная ко всему, отрешенная от внешнего мира.
Наконец-то Пьер стал полным хозяином в доме. Участок Фуков принадлежал ему если не по закону, то на деле. Но Пьер вовсе не собирался оставаться в предместье. Тут было слишком узкое поприще для его честолюбивых планов. Обрабатывать землю, выращивать овощи казалось ему делом низким, недостойным его способностей. Он решил порвать с землей. Нервный темперамент матери несколько утончил его натуру, пробудив непреодолимое тяготение к прелестям буржуазной жизни, и поэтому все его расчеты основывались на продаже усадьбы. Это принесло бы ему сразу кругленькую сумму и дало бы возможность жениться на дочери какого-нибудь коммерсанта, который принял бы его в дело. В те времена войны Империи сильно поубавили число женихов, и родители стали менее требовательны в выборе зятя. Пьер утешал себя мыслью о том, что деньги все уладят и никто не будет особенно прислушиваться к сплетням кумушек из предместья; он рассчитывал выступить в роли жертвы, разыграть славного малого, который горько страдает от семейного позора, но не принимает его на себя и никак его не оправдывает. Вот уже несколько месяцев, как он присматривался к Фелисите Пуэк, дочери торговца маслом. Фирма «Пуэк и Лакан» помещалась в одной из самых мрачных улиц старого квартала; дела ее были далеко не в цветущем состоянии, кредит пошатнулся, и поговаривали даже о банкротстве. Но именно из-за этих слухов Пьер и повел атаку. Ни один из преуспевающих купцов не выдал бы за него дочь. Пьер решил выждать и, когда старый Пуэк окончательно запутается, посвататься к Фелисите, купить ее и применить свой ум и энергию, чтобы спасти фирму от краха. Это был хороший способ подняться на одну ступень, сразу возвыситься над своим классом. Но прежде всего Пьер хотел порвать с отвратительным предместьем, где поносили его семью, заставить плассанцев забыть все грязные пересуды, стереть из памяти самое название «усадьбы Фуков». Зловонные улицы старого квартала казались ему раем. Там, только там ему удастся зажить по-новому.
Наконец настал долгожданный час. Фирма «Пуэк и Лакан» была при последнем издыхании. Пьер осторожно и ловко повел переговоры о женитьбе. Его сватовство приняли если не как избавление, то как неизбежный и вполне приемлемый выход. Когда вопрос о свадьбе был решен, Пьер энергично занялся продажей участка. Владелец Жа-Мейфрена, желая округлить свое поместье, уже не раз обращался к Ругону по этому поводу: их усадьбы разделяла только низкая ограда. Пьер ловко воспользовался нетерпением богатого соседа; тот ради удовлетворения своей прихоти согласился заплатить за участок пятьдесят тысяч франков, то есть вдвое больше действительной его стоимости. С чисто крестьянской хитростью Пьер заставил себя просить, заявлял, что не собирается продавать участок, что мать ни за что не согласится расстаться с землей, которой Фуки владели из рода в род более двухсот лет. Он притворялся, что никак не может принять решения, и в то же время старался ускорить сделку. У него возникли опасения. По его примитивной логике выходило, что весь участок принадлежит ему и он может распоряжаться им как угодно. Но за его уверенностью скрывалась некоторая тревога: он опасался осложнений со стороны Свода законов и решил обиняком разузнать обо всем у судебного исполнителя предместья. Ему пришлось услышать пренеприятные вещи. Оказалось, что закон связывает его по рукам и ногам. Одна только мать вправе продать землю и дом. Это Пьер отчасти подозревал. Но он никак не ожидал, что оба незаконнорожденных, оба волчонка, Антуан и Урсула, тоже имеют права на наследство. Его словно обухом оглушило. Как! Эти ублюдки могут обобрать, могут ограбить его, законного сына! Объяснения судебного исполнителя были ясны и точны. Правда, при заключении брака Аделаиды с Ругоном было принято условие общности имущества, но поскольку это имущество состояло из недвижимости, все оно по закону после смерти мужа переходило обратно к вдове. А так как Маккар и Аделаида признали своих детей, то они имели право на наследство со стороны матери. Оставалось одно утешение, что закон сильно урезывал долю внебрачных детей в пользу законных. Но это ничуть не утешило Пьера. Ему нужно было все наследство. Он не желал выделить Антуану и Урсуле хотя бы десять су. Все же ограничительная оговорка в сложных статьях закона открыла перед ним новые возможности, которые он принялся сосредоточенно, всесторонне обдумывать. Он сразу понял, что ловкий человек всегда должен действовать так, чтобы закон был на его стороне. И вот он самостоятельно нашел выход, ни с кем не советуясь, даже с судебным исполнителем, чтобы не вызвать никаких подозрений. Он знал, что может распоряжаться матерью, как вещью. В одно прекрасное утро он отправился с ней к нотариусу и заставил ее подписать купчую на продажу усадьбы. Аделаида готова была продать не только свою землю, но и весь Плассан, только бы ей оставили лачугу в тупике св. Митра. Впрочем, Пьер обеспечивал ей ежегодный доход в шестьсот франков и клялся всеми святыми, что не оставит брата и сестру. Аделаида удовлетворилась клятвой. На другой же день Пьер предложил ей дать расписку в получении пятидесяти тысяч франков за усадьбу. Это был его мошеннический замысел. Когда мать удивилась, что надо давать расписку на пятьдесят тысяч, не получив ни единого су, Пьер сказал ей, что это простая, ничего не значащая формальность. Пряча расписку в карман, он думал: «Пусть-ка волчата потребуют у меня отчета. Я скажу, что старуха все спустила. Они не посмеют подать в суд». Через неделю стена между усадьбами перестала существовать, и плуг прошел по грядам, где раньше росли овощи. По воле молодого Ругона усадьбе Фуков суждено было превратиться в легендарное воспоминание. А еще через несколько месяцев владелец Жа-Мейфрена снес и старый полуразрушенный дом огородников. Получив пятьдесят тысяч, Пьер без долгих промедлений женился на Фелисите Пуэк, маленькой, чернявой девушке, каких много в Провансе. Глядя на нее, вспоминались цикады, сухие коричневые стрекочущие цикады, которые, стремительно взлетая, ударяются о ветви миндальных деревьев. Тощая, плоскогрудая, с острыми плечами, с резко очерченным лицом, похожим на мордочку хорька, Фелисите не имела возраста: ей можно было дать и пятнадцать, и тридцать лет, хотя на самом деле ей только что исполнилось девятнадцать, - она была на четыре года моложе своего жениха. Что-то лукавое, кошачье таилось в глубине ее черных глаз, маленьких, как дырки, проткнутые шилом. Низкий выпуклый лоб, нос с вдавленной переносицей, широкие ноздри, всегда трепещущие, как будто созданные для того, чтобы ко всему принюхиваться, узкая полоска красных губ, крутой подбородок, глубокие впадины на щеках, - вся физиономия этой лукавой карлицы была воплощением завистливого, беспокойного тщеславия. Несмотря на некрасивые черты, Фелисите была все же одарена какой-то грацией, придававшей ей своеобразную прелесть. Про нее говорили, что она может быть хорошенькой или дурнушкой - по желанию. Пожалуй, это зависело от того, как она укладывала волосы, а волосы у нее были великолепные; но еще больше это зависело от улыбки, от той торжествующей улыбки, которая преображала все смуглое лицо Фелисите, когда ей казалось, что она одерживает победу. Фелисиге считала, что родилась под несчастливой звездой, раз судьба обделила ее красотой. Чаще всего она и не хотела быть хорошенькой, но не сдавалась, - она поклялась, что настанет день, когда весь город лопнет от зависти при виде ее счастья, ее роскоши, дерзко выставленных напоказ. Будь у нее более широкое жизненное поприще, где нашел бы применение ее острый ум, она, конечно, быстро осуществила бы свою мечту. По уму она была намного выше девушек своего класса и своего круга. Злые языки утверждали, что ее мать, умершая, когда Фелисите была еще ребенком, в первое время замужества состояла в связи с маркизом де Карнаван, молодым дворянином из квартала св. Марка. В самом деле, у Фелисите были руки и ноги маркизы, - совсем не подходящие к той семье, из которой она вышла.
Старый квартал целый месяц не мог успокоиться от того, что Фелисите выходит замуж за Пьера Ругона, неотесанного огородника из предместья, да еще к тому же из семьи, про которую шла такая дурная слава. Фелисите не обращала внимания на пересуды и с загадочной усмешкой принимала натянутые поздравления подруг. Она все обдумала, она выбрала Пьера не как мужа, а скорее как сообщника. Отец же, соглашаясь отдать дочь за молодого Ругона, видел перед собой пятьдесят тысяч франков - спасение фирмы от краха. Но Фелисите была более дальновидной. Она заглядывала в будущее и чувствовала, что ей нужен человек крепкий, пусть даже грубоватый, но такой, чтобы она исподтишка могла управлять им, как марионеткой. Она терпеть не могла провинциальных щеголей, поджарых помощников нотариусов и будущих адвокатов, которые щелкают зубами в ожидании клиентуры. Бесприданница Фелисите не надеялась выйти замуж за сына богатого купца и считала, что простой крестьянин, который будет послушным орудием в ее руках, во сто раз лучше, чем какой-нибудь тощий бакалавр, который кичился бы перед ней своей школьной ученостью и, в бесплодных попытках удовлетворить свое пустое тщеславие, обрек бы ее на жалкое существование. Фелисите была убеждена, что мужчину формирует женщина, и считала себя способной сделать из пастуха министра. Ее прельстила широкая грудь, крепкая, коренастая фигура Ругона, не лишенного известной представительности. Несомненно, мужчина такого сложения легко и бодро понесет тяжкий груз интриг, который она собиралась взвалить на его плечи. Ценя силу и здоровье своего жениха, Фелисите сумела также разглядеть и то, что он далеко не дурак, угадала за внешней его тяжеловесностью гибкий, пронырливый ум. И все же она недооценивала Ругона, считала его глупее, чем он был на самом деле. Через несколько дней после свадьбы, роясь в ящиках письменного стола, она нечаянно нашла расписку в получении пятидесяти тысяч франков, подписанную Аделаидой. Фелисите сразу поняла, в чем дело, и испугалась: ее примитивно честной натуре претили подобные приемы. Но к испугу примешивалась некоторая доля восхищения. Ругон становился в ее глазах сильным человеком.
Молодая чета отважно пустилась в погоню за фортуной. Фирма «Пуэк и Лакаю» оказалась менее разоренной, чем думал Пьер. Долгов было не так много, не хватало только денег. В провинции торговля ведется с сугубой осторожностью, и это спасает от больших катастроф. Пуэк и Лакан были осторожнейшими из осторожных: как истые провинциалы, они трепетали, рискуя тысячью экю, и потому их фирма имела очень маленький оборот. Пятидесяти тысяч, вложенных Пьером в дело, хватило на то, чтобы расплатиться с долгами и оживить торговлю. Поначалу все шло хорошо. Три года подряд был большой урожай маслин. Фелисите решилась на смелый шаг и к великому страху Пьера и старика отца заставила их закупить большое количество масла и придержать его на складе. Предположения молодой коммерсантки оправдались; следующие два года оказались неурожайными, цены на масло сильно поднялись, и фирма продала все свои запасы с большой прибылью.
Вскоре после такого удачного оборота Пуэк и Лакан удалились от дел, вполне удовлетворенные полученным барышом, мечтая только о том, чтобы прожить остаток дней как рантье.
Молодые, оставшись хозяевами, решили, что теперь их судьба упрочена.
- Ты поборол мою незадачливость, - говорила Фелисите мужу. Фелисите считала себя неудачницей, что было одной из слабостей этой энергичной женщины. По ее словам, ни ей, ни ее отцу, несмотря на все их старания, до сих пор ничего не удавалось. Она отличалась суеверием, подобно всем южанкам, готова была бороться с судьбой, как борются с живым существом, которое хочет вас удушить.
События странным образом подтвердили ее опасения. Наступила полоса неудач. Ругонам не везло; каждый год на них обрушивалась какая-нибудь новая напасть. Один из их клиентов обанкротился, и они потеряли несколько тысяч франков; самые верные расчеты на урожай рушились из-за невероятных стечений обстоятельств; бесспорные, казалось, сделки срывались самым жалким образом. Это была война без пощады, без передышки.
- Ну вот, ты сам видишь, что я родилась под несчастной звездой! - с горечью говорила Фелисите.
Но она упорствовала, боролась яростно, ожесточенно, не понимая, почему, проявив в первый раз такое тонкое чутье, она теперь дает мужу только неудачные советы.
Пьер был подавлен и, как человек менее стойкий, уже давно ликвидировал бы дело, если бы не упрямое, судорожное сопротивление жены. Фелисите нужно было богатство. Она понимала, что единственная опора ее честолюбию - деньги. Будь у них несколько сот тысяч франков - они стали бы первыми людьми в городе; тогда она добилась бы назначения мужа на какой-нибудь важный пост, она управляла бы всем. Завоевание почетного положения ее ничуть не тревожило; она чувствовала себя во всеоружии для борьбы, но как добыть первый мешок золота? И если Фелисите нимало не смущала мысль о власти над людьми, то она испытывала бессильную ярость при мысли о блестящих, холодных, равнодушных пятифранковых монетах; все ее хитросплетения не имели над ними власти, они упорно не давались ей в руки.
Тридцать лет продолжалась эта борьба. Пуэк умер, и его смерть нанесла Ругонам новый удар. Фелисите рассчитывала получить после отца не менее сорока тысяч, но оказалось, что старый эгоист, желая побаловать себя на склоне лет, вложил все свое небольшое состояние в пожизненную ренту. Фелисите заболела от разочарования. Понемногу она озлоблялась, становилась все черствее, все Язвительнее. С утра до вечера она суетилась возле кувшинов с маслом, словно надеялась оживить торговлю, кружась вокруг них, как назойливая муха. Ругон, наоборот, становился все тяжелее на подъем, ожирел, обрюзг от неудач. Эти тридцать лет борьбы все же не довели их до разорения. Каждый год они с грехом пополам сводили концы с концами и если терпели убытки в одно лето, то возмещали их на следующее. Но это прозябание, эта жизнь изо дня в день приводила Фелисите в отчаяние. Лучше уж настоящее, явиое банкротство. Тогда они, возможно, начали бы жизнь сызнова, перестали бы цепляться за жалкие доходы, портить себе кровь, чтобы заработать на пропитание. За четверть века Ругоны не скопили и пятидесяти тысяч франков.
Надо сказать, что с первых же лет супружества их семейство начало прибавляться и постепенно превратилось для них в тяжелое бремя. Фелисите, как многие маленькие женщины, оказалась удивительно плодовитой, чего трудно было ожидать, глядя на ее тщедушную фигурку. За пять лет, с 1811 по 1815 год, у нее родилось трое сыновей, каждые два года по ребенку. В следующие четыре года она родила двух дочерей. Ничто так не благоприятствует прибавлению семейства, как спокойная, животная жизнь провинции. Супруги без всякой радости встретили появление двух последних детей; когда нет приданого, дочери становятся тяжелой обузой. Ругон заявлял во всеуслышание, что с него довольно, - самому дьяволу не удастся навязать ему шестого ребенка. И действительно, Фелисите больше не рожала, иначе неизвестно, на какой бы цифре она остановилась.
Впрочем, молодая женщина не смотрела на детей, как на причину разорения. Наоборот, она начала воздвигать для сыновей те воздушные замки, которые рушились для нее самой. Им не было еще и десяти лет, как она уже строила расчеты на их будущую карьеру. Отказавшись от мысли преуспеть самой, она надеялась, что сыновья помогут ей победить злой рок. Они удовлетворят ее обманутые честолюбивые надежды, принесут ей богатство, создадут завидное положение, которого она тщетно добивалась. Отныне, не прекращая борьбы, которую вела фирма, Фелисите повела вторую кампанию, за удовлетворение своего тщеславия. Ей казалось невероятным, чтобы ни один из трех сыновей не стал человеком выдающимся, не обогатил всю семью. Она уверяла, что у нее такое предчувствие. Своих мальчиков она лелеяла, воспитывала с большим рвением, в котором материнская строгость сочеталась с заботливостью ростовщика. Она любовно откармливала их, растила как капитал, который позднее принесет проценты.
- Брось, - кричал Пьер, - все дети неблагодарны. Ты их портишь, ты нас разоряешь!
Он рассердился, когда Фелисите повела разговор о том, чтобы отдать их в коллеж: латынь - излишняя роскошь, хватит с них и уроков в соседнем пансионе. Но Фелисите настояла на своем. У нее были высокие стремления, и она гордилась тем, что ее дети получают образование; она понимала, что сыновей нельзя оставить такими же невеждами, как ее муж, если она хочет, чтобы они пробили себе дорогу. Она мечтала о том, что все трое будут жить в Париже и займут там высокие посты, хотя и не знала, какие именно. Ругон уступил, и мальчики один за другим поступила в коллеж. Фелисите впервые испытала захватывающее, радостное чувство удовлетворенного тщеславия. Она с упоением слушала, как дети разговаривают между собой об учителях и уроках. В тот день, когда старший в первый раз заставил младшего просклонять rosa - rosae, ей казалось, что сна слышит дивную музыку. К чести ее надо сказать, что радость эта была вполне бескорыстной. Даже Ругон поддался чувству гордости, какое испытывает малограмотный человек, когда видит, что дети ученее его. Товарищеские отношения, установившиеся между маленькими Ругонами и сыновьями городских заправил, окончательно вскружили голову супругам. Мальчики были на «ты» с сыном мэра, сыном супрефекта и даже несколькими молодыми дворянчиками из квартала св. Марка, которых родители соблаговолили отдать в плассанский коллеж. Фелисите считала, что за такую честь не жалко никаких денег. Но образование троих сыновей пробило основательную брешь в бюджете фирмы Ругонов.
Пока сыновья учились в коллеже, родители, платившие за учение ценой огромных жертв, жили надеждой на их успех. Котда молодые Ругоны получили степень бакалавров, Фелисите решила завершить дело своих рук и послать всех троих в Париж. Двое стали изучать право, третий поступил в медицинскую школу. Но когда они стали совсем взрослыми и, истощив на свое образование все средства фирмы Ругонов, вынуждены были вернуться и обосноваться в провинции, для несчастных родителей наступила пора разочарования. Провинция завладела своей добычей. Молодые люди тяжелели, опускались. Вся желчь неудачи подступила к горлу Фелисите. Сыновья принесли ей банкротство. Они разорили ее, они не дали процентов на вложенный в них капитал. Последний удар судьбы был особенно жесток, потому что поражал не только женское тщеславие, но и гордость матери. Ругон с утра до вечера повторял: «Ну, что я тебе говорил?» - и это приводило Фелисите в полное отчаяние.
Однажды, когда она горько попрекала старшего сына огромными суммами, потраченными на его образование, тот ответил с неменьшей горечью:
- Я рассчитаюсь с вами, как только смогу. Но если у вас не было средств, то надо бы сделать нас ремесленниками. Мы деклассированы, наше положение хуже вашего.
Фелисите поняла всю глубину этих слов. С тех пор она перестала попрекать детей и перенесла весь свой гнев на судьбу, которая не переставала преследовать ее. Опять начались сетования и жалобы на безденежье: из-за этого она и терпит крушение у самой цели. Когда Ругон говорил: «Твои сыновья - лодыри, они будут нас обирать до конца наших дней», она злобно отвечала: «Было бы что давать! Несчастные мальчики обречены на прозябание только потому, что у них нет ни гроша».
В начале 1848 года, накануне февральской революции, все три сына Ругонов занимали в Пласеане весьма непрочное положение. Они представляли собой три любопытных и совершенно различных типа, хотя и были отпрысками одного корня. В сущности, они духовно были выше родителей. Род Ругонов облагораживали женщины. Аделаида произвела сына с заурядными способностями, с низменными стремлениями, но сыновья Фелисите обладали! уже более развитым умом и задатками больших пороков и больших добродетелей.
К тому времени старшему, Эжену, было уже под сорок лет. Он был среднего роста, с наклонностью к тучности и уже начал лысеть. Его лицо, длиннее, с крупными чертами, как у отца, становилось обрюзглым, принимало желтоватый, восковой оттенок. В квадратной, массивной форме его головы чувствовался крестьянин; но все лицо преображалось, освещалось изнутри, когда пробуждался его взгляд, поднимались тяжелые веки. Отцовская грузность у сына превратилась в величавую осанку. Обычно этот толстяк казался сонным, у него были ленивые, широкие жесты, как у великана, который потягивается перед боем. По капризу природы, одному из тех мнимых капризов, в которых наука уже начинает различать закономерности, Эжен, при полном физическом сходстве с Пьером, унаследовал духовный облик Фелисите. Он представлял любопытное сочетание моральных и умственных свойств матери с тяжеловесной важностью отца. Эжен отличался огромным честолюбием, властностью, презрением к мелким расчетам и мелким успехам. Жители Плассана, должно быть, не ошибались, подозревая, что в жилах Фелисите есть примесь благородной крови. Ненасытная жажда наслаждений, присущая всей семье Ругонов, принимала у Эжена более благородный характер. Он тоже искал удовлетворения своих страстей, но удовлетворения духовного, он стремился к власти. В провинции такие люди не имеют успеха. Эжен пятнадцать лет прозябал в Плассане, устремив все помыслы на Париж, выжидая случая. Чтобы не быть в тягость родителям, он в Плассане приписался к сословию адвокатов. Время от времени он защищал какое-нибудь дело, еле сводил концы с концами и не поднимался над уровнем честной посредственности. В Плассане находили, что голос у него тягучий, а жесты неуклюжи. Он редко выигрывал дела. В защитительной речи он часто отклонялся от вопроса: «уносился под облака», - по выражению местных остряков. Как-то раз, защищая дело о возмещении проторей и убытков, он, забывшись, пустился в такие сложные политические рассуждения, что председатель был вынужден прервать его. Эжен тотчас же сел на свое место, усмехаясь странной усмешкой. И хотя его клиента присудили к уплате значительной суммы, Эжен, невидимому, ничуть не раскаивался в своей речи. Казалось, он рассматривал свои выступления в суде как упражнения, которые могут пригодиться в будущем. Все это было непонятно Фелисите и приводило ее в отчаяние; ей хотелось, чтобы слово сына было законом для плассанского суда. В конце концов у нее сложилось весьма невыгодное мнение о старшем сыне; она пришла к убеждению, что этому сонному толстяку не суждено прославить семью. Пьер, наоборот, безгранично верил в Эжена, но не потому, что был проницательнее жены, - нет, он судил более поверхностно и льстил собственному самолюбию, веря в гениальность сына, который был его живым портретом. За месяц до февральских событий Эжен оживился, какое-то чутье подсказало ему, что близится решающее событие. Ему не сиделось в Плассане. Он бродил по бульварам как неприкаянный. Внезапно он принял какое-то решение и уехал в Париж. В кармане у него не было и пятисот франков.
Младший сын Ругонов, Аристид, был, если можно так выразиться, геометрической противоположностью Эжена. Лицом он походил на мать, но преобладали в нем отцовские инстинкты: он отличался жадностью, скрытностью, склонностью к кляузам. Природа часто стремится к симметрии. Аристид был тщедушен, его хитрое лицо напоминало набалдашник трости, выточенный в виде головы паяца; он был недобросовестен и нетерпелив в своих желаниях, вечно что-то разведывал, разнюхивал. Деньги он любил так же, как его старший брат любил власть. И пока Эжен в мечтах подчинял своей воле народы, пьянея от мысли о будущем могуществе, Аристид представлял себе, что он миллиардер, живет в роскошном дворце, сладко ест и пьет, наслаждается всеми чувственными удовольствиями. Но, главное, он мечтал разбогатеть сразу. Если он строил воздушные замки, эти замки возникали мгновенно, как по волшебству, бочки с золотом появлялись из-под земли: такие мечты тешили его лень; а средства достижения богатства его не смущали - самые быстрые казались ему самыми лучшими. Род Ругонов, грубых, жадных крестьян с низменными вожделениями, созрел слишком быстро. Стремление к материальным благам усилилось у Аристида под влиянием поверхностного образования, стало более сознательным и от этого еще более хищным и опасным. Фелисите, несмотря на свою тонкую женскую интуицию, больше любила младшего сына; она не понимала, насколько ей ближе Эжен; она оправдывала разнузданность и праздность младшего сына, полагая, что ему суждено стать великим человеком, а великие люди имеют право вести беспутную жизнь, пока не обнаружатся их таланты. Аристид бессовестно злоупотреблял ее снисходительностью. В Париже он вел распутную и праздную жизнь и принадлежал к числу тех студентов, которые вместо лекций посещают пивные Латинского квартала. Правда, он пробыл в столице всего два года. Отец встревожился, что Аристид не сдал ни одного экзамена, вернул его в Плассан и уговорил жениться, надеясь, что семейная жизнь остепенит его. Аристид не возражал против женитьбы. В то время он еще и сам не мог разобраться в своих честолюбивых желаниях; провинциальная жизнь ему нравилась, он жил на подножном корму, ел, спал, развлекался. Фелисите так горячо просила за него, что Ругон согласился приютить молодоженов у себя, но потребовал, чтобы сын занялся делами фирмы. Для Аристида наступила блаженная пора полного безделья; убегая из отцовской конторы как школьник, он проводил в клубе целые дни и большую часть вечеров, проигрывая золотые, которые ему украдкой совала мать. Надо знать нравы такого захолустья, чтобы понять, какую скотскую жизнь он вел в течение четырех лет. В каждом маленьком городке есть бездельники, которые живут за счет родителей, иногда делают вид, что работают, а на самом деле возводят свою лень в культ. Аристид принадлежал к тому типу неисправимых шалопаев, которые целыми днями шатаются по пустынным улицам провинциальных городов. Четыре года он занимался только тем, что играл в экарте. И пока бездельник тратил отцовские деньги в клубе, его жена, вялая, бесцветная блондинка, также способствовала разорению фирмы Ругонов своей любовью к кричащим туалетам и чудовищной прожорливостью, неожиданной в таком хрупком существе. Анжела обожала голубые ленты и жареное филе. Ее отец, отставной капитан по фамилии Сикардо, которого все звали майором, дал за ней десять тысяч франков приданого - все свои сбережения. Остановив свой выбор на Анжеле, Пьер считал, что совершает чрезвычайно выгодную сделку, - так низко он расценивал Аристида. Однако десять тысяч франков, сыгравшие решающую роль, превратились впоследствии в петлю на его шее. Аристид уже и тогда был ловким пройдохой. Он отдал все десять тысяч отцу, вложил их в дело, не оставил себе ни единого су, проявляя величайшее бескорыстие.
- Нам ничего не нужно, - говорил он, - ведь вы будете содержать меня и жену. Потом сочтемся.
Пьер, смущенный, согласился, но был несколько обеспокоен бескорыстием сына. А тот рассчитал, что отцу нескоро удастся вернуть ему десять тысяч наличными и что они с женой будут отлично жить на счет родителей, пока нельзя расторгнуть деловое товарищество. Трудно было бы ему выгоднее поместить свой маленький капитал. Когда торговец маслом понял, как его провели, он уже не мог отделаться от Аристида. Приданое Анжелы было вложено в спекуляцию, а она могла кончиться неудачей. Пьеру пришлось оставить молодых у себя, хотя его возмущали и приводили в отчаяние неутолимый аппетит невестки и праздность сына. Если бы он мог откупиться от них, то давно бы выгнал этих паразитов, которые, по его энергичному выражению, сосали его кровь. Но Фелисите тайно покровительствовала им; Аристид, зная ее честолюбивые мечты, каждый вечер делился с ней своими планами на будущее, говоря, что они вот-вот должны осуществиться. Как это ни странно, Фелисите была в прекрасных отношениях с невесткой; надо сказать, что Анжела отличалась полной бесхарактерностью и ею можно было распоряжаться, как вещью. Пьер приходил в бешенство, когда жена заговаривала с ним о будущих успехах младшего сына, и кричал, что скорее всего Аристид доведет фирму до полного разорения. Все четыре года, которые молодые прожили у отца, Ругон бушевал, изливая свой бессильный гнев в бесконечных ссорах, причем ни Аристид, ни Анжела никогда не теряли невозмутимого спокойствия. Они внедрились в дом, и ничто не могло их сдвинуть с места. Наконец Пьеру повезло, и он вернул сыну десять тысяч франков. Но когда начали подводить счеты, Аристид пустился в такие мелочные споры, что отец махнул рукой и ничего не удержал в уплату за стол и квартиру. Молодые поселились в старом квартале, на площади Сен-Луи, в нескольких шагах от родителей. Десяти тысяч хватило не надолго. Пока в доме были деньги, Аристид ни в чем не изменял привычного образа жизни. Но когда очередь дошла до последней бумажки в сто франков, он начал нервничать. Он рыскал по городу с растерянным видом, отказался от ежедневной чашки кофе в клубе и горящими глазами следил за игрой, не прикасаясь к картам. Бедность возмущала его. Все же он продержался довольно долго, упорно не желая ничего делать. В 1840 году у него родился сын, Максим. Когда ребенок подрос, бабушка Фелисите поместила его пансионером в коллеж и тайно платила за его содержание. У Аристида стало одним едоком меньше, но Анжела была вечно голодна, и мужу пришлось, наконец, искать работу. Ему удалось поступить в супрефектуру. Он прослужил на одном месте десять лет и не поднялся выше оклада в 1800 франков. Озлобленный, желчный, он думал только о тех наслаждениях, которых был лишен. Скромное положение мелкого чиновника приводило его в ярость; жалованье в полтораста франков казалось ему насмешкой судьбы. Он сгорал от неудовлетворенных желаний. Фелисите, которой он поверял свои страдания, была отчасти довольна его неудовлетворенеостыо; она надеялась, что нужда подзадорит его лень. Аристид начал приглядываться к событиям, исподтишка, настороженно, как вор, который выжидает момента. В 1848 году, когда Эжен уехал в Париж, Аристид хотел было отправиться вслед за ним, но брат был холост, Аристид же не мог тащить с собой жену, не имея денег. И он остался, выжидая, предчувствуя близкую катастрофу, готовый ринуться на первую попавшую добычу.
Средний сын Ругонов, Паскаль, казалось, не имел ничего общего со всей семьей. Он представлял собой один из типов, часто опровергающих законы наследственности. Время от времени в семьях рождается существо, в котором проявляются только созидательные силы природы: Паскаль не походил на Ругонов ни духовно, ни физически. Он был высокого роста, с кротким, строгим лицом; его прямота, любовь к знанию, скромность были полной противоположностью честолюбивым стремлениям и корыстолюбию его родных. Получив в Париже прекрасное медицинское образование, Паскаль по собственному желанию вернулся в Плассан, несмотря на уговоры профессоров. Ему нравилась мирная провинциальная жизнь: он считал, что для ученого она полезнее парижской сутолоки. Но в Плассане он не старался приобрести клиентуру. Его потребности были чрезвычайно скромны, он презирал деньги и довольствовался немногими пациентами, которые случайно попадали к нему. Он позволил себе только одну роскошь - поселился в маленьком светлом домике нового города, где и жил в уединении, предаваясь изучению природы. Особенно он увлекался физиологией. В городе знали, что он покупает трупы у могильщика из богадельни, и это внушало ужас нежным дамам и трусливым буржуа. Правда, они не дошли до обвинения Паскаля в колдовстве, но пациентов у него стало еще меньше. Он прослыл за чудака, и люди хорошего общества не доверили бы ему лечить царапину на мизинце из боязни скомпрометировать себя. Жена мэра как-то заявила: «Я лучше умру, чем стану лечиться у него. От него пахнет покойником».
С тех пор Паскаля стали избегать. Но он не жалел о том, что внушает страх. Чем меньше было пациентов, тем больше оставалось у него времени для любимой науки. Но так как он брал за визит очень мало, бедные люди остались ему верны. На свой скромный заработок он жил спокойно, вдали от обывателей, наслаждаясь чистой радостью ученого - радостью исследований и открытий. Время от времени он посылал статью в Парижскую академию наук. Плассан и не подозревал, что чудак, «господин, от которого пахнет покойником», пользуется большой известностью, большим авторитетом в ученом мире. Глядя, как он по воскресеньям отправляется на экскурсию на Гарригские холмы, с ботанической коробкой через плечо и геологическим молотком в руке, плассанцы пожимали плечами и сравнивали его с другим городским доктором, таким медоточивым с дамами, который носил чудесные галстуки и распространял вокруг себя тончайший аромат фиалки. Не понимали Паскаля и родители. Фелисите была поражена, увидев, какую он ведет убогую и замкнутую жизнь. Она стала упрекать его в том, что он обманул ее надежды. Аристиду она прощала все, считала его лень плодотворной; но скромная жизнь Паскаля, его любовь к уединению, его презрение к богатству и твердое намерение держаться в тени приводили ее в негодование. Нет, не этому сыну суждено удовлетворить ее честолюбие!

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Откуда ты взялся? - говорила она ему. - Ты не такой, как мы. Посмотри на своих братьев; они борются, они стараются извлечь пользу из своего образования, а ты? Ты делаешь одни только глупости. Плохо ты отблагодарил нас за то, что мы разорились, чтобы вывести вас в люди. Нет, ты не наш.
Паскаль, всегда предпочитавший смех ссоре, отвечал весело, с тонкой иронией:
- Ничего, не огорчайтесь. Вы не совсем просчитались. Я вас буду бесплатно лечить, когда вы заболеете.
Следуя бессознательному чувству, он редко встречался с родными, хотя и не проявлял к ним неприязни. Он не раз выручал Аристида, пока тот не поступил в супрефектуру. Паскаль не женился. Он далее и не подозревал о том, что надвигаются большие события. За последние два-три года он занимался великой проблемой наследственности, сравнивал породы животных, различные типы людей и весь погрузился в исследования, увлеченный их интересными результатами. Наблюдения над самим собой и над своей семьей послужили ему отправным пунктом. Простые люди, обладающие верной интуицией, хорошо понимали, насколько он непохож на Рутонов, и называли его просто «доктор Паскаль», никогда не добавляя фамилии. За три года до революции 1848 года Пьер и Фелисите продали свое дело. Приближалась старость. Обоим перевалило за пятьдесят, они устали бороться. Им не везло, и они боялись, что умрут нищими, если будут упорствовать. Сыновья, обманув их ожидания, нанесли им последний удар. Они уже не надеялись разбогатеть при их помощи и хотели только обеспечить себе кусок хлеба на старости лет. Когда они ликвидировали свою торговлю, у них осталось всего сорок тысяч франков. Такой капитал мог дать две тысячи франков дохода, - едва достаточно для мизерного существования в провинции. К счастью, их было всего двое; обе дочери, Марта и Сидони, вышли замуж, и одна жила в Марселе, другая в Париже.
После ликвидации дела Ругонам очень хотелось перебраться в новый город, в квартал, где жили все бывшие коммерсанты, но они не решились на это. При своих скудных средствах они играли бы там слишком жалкую роль. Пришлось пойти на компромисс - снять квартиру на улице Банн, отделяющей новый квартал от старого. Но их дом находился на краю старого квартала, и они в сущности продолжали оставаться в той части города, где жил простой люд. Правда, из окон своей квартиры, в нескольких шагах от себя, они видели город богачей; они остановились у порога обетованной земли.
Их квартира находилась на третьем этаже и состояла из трех больших комнат: столовой, гостиной и спальни. Во втором этаже жил сам домовладелец, купец, торговавший зонтами и тростями, а в первом этаже помещался его магазин. Дом был узкий, невысокий, всего в три этажа. Когда Фелисите въехала в новую квартиру, у нее сжалось сердце. В провинции жить не в собственном доме - значит открыто признаться в своей бедности. В Плассане все зажиточные люди живут в собственных особняках, тем более что цены на недвижимость там очень низки. Пьер раскошеливался туго и не хотел и слышать о расходах на обстановку, пришлось удовлетвориться старой: снова пошла в ход, даже без починки, поломанная, колченогая, потертая мебель. Фелисите, прекрасно понимая причину скупости мужа, всеми силами старалась придать блеск старому хламу. Она собственноручно сколотила и подклеила изломанные кресла, сама заштопала вытертый бархат обивки.
В столовой, расположенной в конце квартиры, рядом с кухней, мебели почти не было; стол и дюжина стульев терялись в полумраке огромной комнаты, окно которой упиралось в серую стену соседнего дома. В спальню никто из посторонних никогда не заходил, поэтому Фелисите перенесла туда все ненужные вещи; кроме кровати, шкапа, письменного столика и туалета, там стояли две детские кроватки, одна на другой, буфет без дверок и совершенно пустой книжный шкап - почтенные ветераны, с которыми Фелисите жаль было расстаться. Зато она приложила все старания, чтобы украсить гостиную, и достигли того, что комната приняла почти приличный вид: диван и кресла, обитые желтым, тисненным бархатом, столик с мраморной доской, стоявший посреди комнаты, и в двух углах - высокие зеркала с подзеркальниками. Был даже ковер, покрывавший только середину паркета, и люстра в белом кисейном чехле, засиженном мухами. На стенах висели шесть литографий, изображавших главные сражения Наполеона. Вся обстановка была времен первых лет Империи. Фелисите удалось добиться, чтобы комнату оклеили новыми обоями, оранжевыми, в крупных разводах. Этот резкий желтый цвет придавал всей комнате ослепительную, режущую глаз яркость. Мебель, обои, занавеси на окнах также были желтые; ковер и даже мрамор круглого столика и подзеркальников были желтоватого тона; но при спущенных шторах резкие тона смягчались, и гостиная становилась почти нарядной. Не о такой роскоши мечтала Фелисите! Она с немым отчаянием глядела на эту едва прикрытую нищету. Почти все время она проводила в гостиной, лучшей комнате в квартире, у окон, выходивших на улицу Бани. Смотреть в окно было для нее самым приятным и в то же время самым печальным занятием. Наискось виднелась площадь супрефектуры - тот обетованный рай, о котором она мечтала. Маленькая, пустая площадь с чистенькими светлыми домами по краям казалась ей райским садом. Она отдала бы десять лет жизни за то, чтобы жить в одном из этих домов. Особенную зависть вызывал в ней угловой дом на левой стороне площади, где жил сборщик податей. Фелисите смотрела на его особняк с непреодолимым желанием, какие бывают у беременных женщин. Если окна бывали раскрыты, ей удавалось рассмотреть отдельные подробности богатой обстановки, и при виде чужой роскоши у нее разливалась желчь.
В то время чета Pугонов переживала любопытный душевный перелом, вызванный обманутыми надеждами, неудовлетворенными аппетитами. Те немногие хорошие чувства, которые у них были, - угасли. Считая себя жертвами жестокой судьбы, они отнюдь не смирились, жадность разгоралась в них все больше, они упорно хотели добиться своего. В сущности, они не отреклись ни от одной из своих надежд, несмотря на пожилой возраст; Фелисите утверждала, что умрет богатой, что у нее такое предчувствие. Но с каждым днем бедность становилась все тягостнее. Когда супруги вспоминали все свои бесплодные усилия, тридцатилетнюю беспрестанную борьбу, разочарование в детях, когда они видели, что все их стремления привели к этой желтой гостиной, в которой надо спускать шторы, чтобы скрыть ее убожество, ими овладевала бессильная злоба. В утешение себе они строили планы, как разбогатеть, изобретали разные комбинации; Фелисите мечтала выиграть сто тысяч франков в лотерее, а Пьер - придумать какую-нибудь необыкновенную спекуляцию. Они жили одной мыслью: разбогатеть, разбогатеть сразу, в несколько часов, наслаждаться всеми земными благами, пусть недолго, пусть хоть один год. Всем существом своим они рвались к этому, рвались грубо, безудержно. Они все еще немного рассчитывали на сыновей, эгоистически, не будучи в силах примириться с тем, что дали детям образование и не извлекли из этого никакой выгоды.
Фелисите почти не состарилась. Эта маленькая черненькая женщина была по-прежнему непоседлива, неугомонна, как цикада. На улице со спины ее можно было принять за пятнадцатилетнюю девочку - по быстрой походке, худеньким плечикам и тонкой талии. Даже лицо у нее мало изменилось, только щеки запали и усилилось сходство с хорьком; у нее все еще было лицо девочки, иссохшее, но сохранившее прежние черты.
Что касается Пьера Ругона, то он отрастил брюшко, превратился в почтенного буржуа, которому нехватало только, капитала для полной важности. Его одутловатое, бесцветное лицо, его грузная фигура и сонный вид - все говорило о богатстве. Однажды какой-то крестьянин, не зная Ругона, сказал при нем: «Ну и толстый! Должно быть, богач. Наверно, нет ему заботы, чем завтра пообедать!» Эти слова поразили Пьера в самое сердце. Он считал, что судьба жестоко подшутила над ним, одарив его дородством, самодовольной важностью миллионера и оставив его нищим. По воскресеньям, бреясь перед маленьким грошовым зеркальцем, подвешенным у окна, он тешил себя мыслью, что во фраке и в белом галстуке выглядел бы на приеме у супрефекта гораздо представительнее многих плассанских чиновников. Этот крестьянский сын, побледневший от деловых забот, разжиревший от сидячей жизни, скрывал свои низменные вожделения под бесстрастным от природы выражением лица и действительно обладал той безличной и внушительной наружностью, той бессмысленной самоуверенностью, которые придают представительный вид на официальных приемах. Говорили, что он под башмаком у жены, и ошибались. Он был упрям, как осел; чужая, резко выраженная воля приводила его в такое бешенство, что он готов был лезть в драку. Но Фелисите была ловка и открыто ему не противоречила. У этой карлицы был живой, пылкий характер, но она не брала препятствий с бою: решив добиться чего-нибудь от мужа, она увивалась вокруг него, кружилась, как цикада, жалила то тут, то там, сто раз повторяла одно и то же, пока он, наконец, не сдавался, сам того не замечая. К тому же он сознавал, что жена умнее его, и довольно терпеливо выслушивал ее советы. Фелисите оказалась полезнее, чем муха в басне, и зачастую обделывала свои дела одним только жужжанием над ухом Пьера. Как это ни странно, супруги почти никогда не попрекали друг друга своими неудачами. Только вопрос об образовании детей вызывал бурю.
Революция 1848 года застала Ругонов настороже: все они были озлоблены неудачами и готовы за горло схватить фортуну, попадись она им в укромном месте. Все члены этой семьи выжидали событий, как разбойники в засаде, готовые ринуться на добычу. Эжен караулил в Париже; Аристид мечтал ограбить Плассан; отец и мать, пожалуй, еще более алчные, чем они, рассчитывали поработать сами, но непрочь были поживиться и за счет сыновей. И только один Паскаль, скромный служитель науки, жил уединенной жизнью влюбленного в науку ученого в маленьком светлом домике нового города.

III

В Плассане, этом обособленном городке, где в 1848 году были так резко выражены сословные разграничения, политические события находили слабый отклик. Даже в наши дни голос народа здесь мало слышен: его подавляет буржуазия своей расчетливостью, дворянство своим немым отчаянием, духовенство своими тонкими интригами. Пусть рушатся троны, возникают республики - город сохраняет спокойствие. Когда в Париже дерутся, в Плассане спят. Но если на поверхности все тихо и невозмутимо, то в глубине идет глухая работа, весьма любопытная для наблюдений. Правда, на улицах не слышно стрельбы, зато салоны нового города и квартала св. Марка кишат интригами. До 1830 года с народом вовсе не считались. Да и сейчас его продолжают игнорировать. Все дела вершат духовенство, дворянство и буржуазия. Священники, которых в городе очень много, задают тон в местной политике: в большом ходу всяческие подкопы, удары из-за угла, ловкая и осторожная тактика, допускающая раз в десять лет шаг вперед или шаг назад. Тайные происки людей, которые больше всего боятся огласки, требуют особой ловкости приемов, мелочного склада ума, выдержки и бесстрастия. Провинциальная медлительность, над которой подсмеиваются в Париже, таит предательства, коварные убийства, тайные победы и тайные поражения. Затроньте их интересы, и эти мирные люди, не выходя из дому, убьют вас щелчками так же верно, как убивают из пушек на площадях.
Политическая история Плассана, как и других мелких городов Прованса, представляет любопытную особенность. До 1830 года плассанцы были ревностными католиками и ярыми роялистами: даже народ то и дело поминал бога и своих законных королей.
Но мало-помалу взгляды странным образом переменились: вера угасла, рабочие и буржуа отреклись от легитимистов и примкнули к могучему демократическому движению нашей эпохи. Когда разразилась революция 1848 года, одни лишь дворяне и священники встали на сторону Генриха V. Они долгое время считали воцарение Орлеанов бессмысленной попыткой, которая рано или поздно приведет к возвращению Бурбонов; правда, их надежды сильно пошатнулись, но они все же продолжали бороться, возмущаясь отступничеством прежних соратников и пытаясь вернуть их в свои ряды. Квартал св. Марка, при поддержке всех своих приходов, принялся за работу. В первые дни после февральских событий буржуазия и особенно народ бурно ликовали. Республиканские новички спешили проявить свой революционный пыл. Но у рантье нового города он вспыхнул и угас, как солома. Мелкие собственники, бывшие торговцы, все те, кто при монархии наслаждался праздностью или округлял свои капиталы, быстро поддались панике; при Республике жизнь была полна всевозможных потрясений, и они дрожали за свою мошну, за свое безмятежное эгоистическое существование. И поэтому в 1849 году, с возникновением клерикальной реакции, почти все плассанские буржуа перешли в партию консерваторов. Их приняли с распростертыми объятиями. Никогда еще новый город не сближался так тесно с кварталом св. Марка: некоторые дворяне стали даже подавать руку адвокатам и торговцам маслом. Эта неожиданная предупредительность покорила новый квартал, и он тут же объявил непримиримую войну республиканскому правительству. Сколько ловкости и терпения пришлось потратить духовенству, чтобы добиться подобного сближения! В сущности, плассанское дворянство находилось в глубокой прострации, в своего рода агонии: оно сохранило свою веру, но, погрузившись в глубокий сон, предпочитало бездействовать, предоставив все воле неба; охотнее всего оно протестовало молча, быть может, смутно чувствуя, что кумиры его умерли и ему остается только присоединиться к ним. Даже в эпоху переворота, катастрофы 1848 года, когда еще можно было надеяться на возвращение Бурбонов, дворяне оставались инертными и безучастными; на словах они готовь: были ринуться в бой, но на деле с большой неохотой отходили от своего камина. Духовенство неустанно боролось с этим духом уныния и покорности. Оно боролось яростно. Когда священник приходит в отчаяние, он сражается еще ожесточеннее. Вся политика церкви заключается в том, чтобы неуклонно итти вперед, если нужно, откладывая осуществление своих планов на несколько столетий, но, не теряя ни единого часа, все время, непрерывно двигаться дальше. И потому в Плассане реакцию возглавило духовенство. Дворянство играло роль подставного лица, не более; духовенство скрывалось за ним, управляло, понукало и даже одушевляло его подобием жизни. Когда, наконец, удалось добиться от дворян, чтобы они, поборов свое предубеждение, объединились с буржуазией, духовенство уверовало в свою победу. Почва была превосходно подготовлена; старый город роялистов, город мирных буржуа и трусливых торгашей рано или поздно неминуемо должен был примкнуть к «партии порядка». Искусная тактика духовенства ускорила переход. Завербовав крупных собственников нового города, оно сумело переубедить и мелких розничных торговцев старого квартала. Город оказался во власти реакции. В этой реакции были представлены все убеждения. Трудно вообразить более разношерстную компанию, смесь озлобленных либералов, легитимистов, орлеанистов, бонапартистов и клерикалов. Но в тот момент разногласия не имели значения. Важно было одно - добить Республику. А Республика была в агонии. Ничтожная часть населения, не более тысячи рабочих из десяти тысяч жителей Плассана, продолжала еще приветствовать дерево свободы, посаженное на площади супрефектуры.
Даже самые тонкие политики Плассана, руководители реакционного движения, не сразу почувствовали приближение Империи. Популярность принца Луи-Наполеона в президенты республики. Затем в декабре 1851 года, путем плебисцита, проведенного под давлением покорной ему государственной администрации, он, в нарушение конституции, добился своего, избрания президентом на десять лет, а 2 декабря 1852 года при поддержке буржуазии и реакционного крестьянства Сенат провозгласил его императором под именем Наполеона III.] представлялась им временным увлечением толпы, с которым нетрудно совладать. Самая особа принца не внушала им больших симпатий. Его считали ничтожеством, пустым мечтателем, неспособным наложить руку на Францию и, тем более, удержаться у власти.
Он был для них простым орудием, которое они намеревались использовать для достижения своей цели и отбросить, как только появится настоящий претендент. Но прошло несколько месяцев, и политики призадумались; они начинали подозревать, что их обманывают. Им не дали времени опомниться. Произошел государственный переворот, и оставалось только приветствовать его. «Великая блудница», Республика, была убита. Уже это одно можно было считать победой. Духовенство и дворянство примирились с положением вещей, отложили на будущее осуществление своих надежд, и, мстя за свои обманутые ожидания, объединились с бонапартистами, чтобы доконать республиканцев.
На этих событиях Ругоны построили свое благополучие. Участвуя во всех стадиях кризиса, они сумели возвыситься на развалинах свободы. Эти разбойники, выжидавшие в засаде, ограбили Республику; когда ее умертвили, они приняли участие в дележе.
В первые же дни после февральских событий Фелисите, самая пронырливая в семье, почуяла, что они, наконец, встали на правильный путь. Она принялась увиваться вокруг мужа, подзадоривать его, побуждать к действию. Первые раскаты революции испугали Пьера. Но когда жена растолковала ему, что терять нечего, а в общей сумятице можно многое выиграть, он быстро согласился с ней.
- Не знаю, что именно тебе надо делать, - повторяла Фелисите, - но, думается мне, кое-что можно сделать. Помнишь, на днях господин де Карнаван говорил, что он разбогател бы, если бы вернулся Генрих V, и что король щедро вознаградит всех, кто за него. Может быть, и наше счастье в этом. Должно же и нам когда-нибудь повезти!
Маркиз де Карнаван, тот самый дворянин, который, если верить скандальной хронике города, был когда-то близок с матерью Фелисите, время от времени появлялся у Ругонов. Злые языки утверждали, что г-жа Ругон похожа на него. Маркизу было тогда семьдесят пять лет. Он был мал ростом, худощав, подвижен, и Фелисите, старея, действительно начала походить на него чертами и манерами. Говорили, что маркиз истратил на женщин остатки состояния, уже сильно поубавленного его отцом во время эмиграции. Да он и не скрывал своей бедности. Родственник маркиза, граф Валькейра, приютил его у себя, и тот жил у графа на положении прихлебателя, ел и пил за графским столом и спал в каморке на чердаке графского особняка.
- Послушай, детка, - говаривал маркиз, трепля Фелисите по щеке, - если Генрих V возвратит мне мое состояние, я все завещаю тебе.
Фелисите было за пятьдесят, а он все еще называл ее «деткой». Именно это фамильярное обращение и постоянные обещания наследства и побудили г-жу Ругон толкнуть мужа на путь политики. Маркиз де Карнаван часто горько сетовал на то, что не в силах ей помочь. Конечно, он позаботится о ней как отец, если обстоятельства изменятся. Пьер, которому жена намекнула на истинное положение вещей, согласился действовать по указаниям маркиза.
Маркиз де Карнаван благодаря своему особому положению с первых же дней Республики стал деятельным агентом реакции. Этот суетливый человечек, судьба которого зависела от возвращения законных престолонаследников, усердно работал в пользу своей партии. В то время как дворяне квартала св. Марка дремали, погруженные в немое отчаяние, быть может, боясь скомпрометировать себя и снова очутиться в изгнании, маркиз появлялся повсюду, агитировал, вербовал сторонников. Он был орудием в чьих-то невидимых руках. У Ругонов он теперь бывал ежедневно. Ему нужна была штаб-квартира. Его родственник, граф Вальнейра, запретил ему приводить в дом единомышленников, и потому маркиз избрал для своих целей желтый салон Фелисите. К тому же он нашел в Пьере весьма ценного помощника. Сам маркиз не мог вести агитацию в пользу легитимистов среди мелких торговцев и рабочих старого квартала; его встретили бы насмешками и презрением. Но Пьер провел с ними всю жизнь, говорил их языком, знал их нужды; он умел к ним подойти и убедить их. В скором времени он стал незаменим. Не прошло и двух недель, как Ругоны превратились в более ярых роялистов, чем сам король. Маркиз, видя рвение Пьера, ловко скрылся за его спиной. К чему выставлять себя напоказ, благо есть достаточно крепкий человек, на которого можно взвалить все ошибки, совершаемые партией. И маркиз предоставил Пьеру играть роль, чваниться, важничать, принимать повелительный тон, сам же ограничивался тем, что сдерживал или подталкивал его, смотря по обстоятельствам. Бывший торговец маслом быстро превращался в важную персону. По вечерам, когда они оставались одни, Фелксите говорила мужу:
- Продолжай, ничего не бойся. Мы на верном пути. Если так дальше пойдет, мы непременно разбогатеем, у нас будет такая же гостиная, как у сборщика податей, мы станем давать званые вечера.
В доме Ругонов образовался центр консерваторов; они каждый вечер собирались в желтом салоне только для того, чтобы поносить Республику.
Здесь было три-четыре бывших купца, которые дрожали за свою ренту и всей душой жаждали «мудрого и твердого правительства». Главой этой группы был Исидор Грану, бывший торговец миндалем, член муниципального совета. Заячья губа, круглые глаза, самодовольное и в то же время недоумевающее выражение лица придавали ему сходство с откормленным гусем, который переваривает пищу, с опаской озираясь на повара. Грану говорил мало, с трудом подбирая слова, и прислушивался к разговору только в тех случаях, когда речь заходила о том, что республиканцы собираются грабить богачей; тут он багровел так, что казалось, его вот-вот хватит удар, и бормотал глухие проклятия, без конца повторяя: «Бездельники, негодяи, воры, убийцы!»
Но не все завсегдатаи желтого салона отличались тупостью этого жирного гусака. Богатый землевладелец Рудье, у которого было пухлое лицо и вкрадчивые манеры, разглагольствовал часами с пылом орлеаниста, чьи расчеты рухнули после падения Луи-Филиппа. Рудье, в прошлом владелец галантерейной торговли в Париже и поставщик императорского двора, сделал сына чиновником, рассчитывая, что Орлеаны откроют ему доступ к высоким должностям. Революция убила все его надежды, и он очертя голову ударился в реакцию. Благодаря своему богатству, прошлым деловым сношениям с Тюильри, которым он пытался придать характер дружественных связей, а также престижу, окружающему в провинции людей, наживших состояние в Париже и удалившихся в глушь на покой, Рудье пользовался очень большим весом; находились люди, которые верили ему, как оракулу.
Всех же посетителей желтого салона бесспорно превзошел тесть Аристида, майор Сикардо. Этот вояка богатырского сложения, с кирпично-красным лицом, покрытым шрамами и усеянным пучками седых волос, прославился в великой армии своим тупоумием. Во время февральских событий его возмущали только уличные бои: он то и дело с негодованием возвращался к этой теме, заявляя, что так сражаться - сущий позор, и с гордостью вспоминал славное царствование Наполеона.
Кроме того у Ругонов бывал некто Вюйе, подозрительного вида человек с липкими руками; Вюйе владел книжной лавкой и поставлял священные картинки и четки всем ханжам города; он был ревностный католик и поэтому имел большую клиентуру среди многочисленных монастырей и церквей. Ему пришла счастливая мысль сочетать торговлю с изданием газеты. «Плассанский вестник» выходил два раза в неделю и был посвящен исключительно интересам духовенства. Вюйе терял на газете каждый год не менее тысячи франков, но зато она создала ему репутацию поборника церкви и помогала сплавлять церковные товары, залежавшиеся в лавке. Этот невежественный, малограмотный человек сам сочинял статьи для своей газеты, причем смирение и желчь заменяли ему талант. Когда маркиз приступил к своей кампании, он сразу понял, какую пользу можно извлечь из этой великопостной физиономии пономаря, из этого бездарного и продажного пера. Начиная с февраля в «Плассанском вестнике» стало меньше ошибок: его редактировал маркиз.
Легко вообразить, какое любопытное зрелище представлял собой по вечерам желтый салон Ругонов. Люди самых различных убеждений сталкивались здесь и хором ругали Республику. Их сближала ненависть. Впрочем, маркиз, не пропускавший ни одного собрания, одним своим присутствием прекращал споры, вспыхивавшие порой между, майором и другими посетителями салона. Всем этим обывателям втайне льстило рукопожатие, которым маркиз удостаивал их при встрече и при уходе. И только Рудье, вольнодумец с улицы св. Оноре, заявлял, что у маркиза нет ни гроша за душой и плевать ему на маркиза. А у маркиза не сходила с лица любезная улыбка светского человека; снисходя к этим обывателям, он не позволял себе ни одной презрительной гримаски, от чего не удержались бы другие обитатели квартала св. Марка. Жизнь приживальщика научила маркиза обходительности. Он был душой этого кружка. Он руководил им от имени неизвестных особ, никогда не раскрывая их инкогнито. «Они хотят» или «они возражают», заявлял он. Эти невидимые боги, следившие с заоблачных высот за судьбами Плассана, лично не вмешиваясь в общественные дела, были, по всей вероятности, важные духовные особы, политические тузы этого края. Когда маркиз произносил таинственное слово «они», внушавшее присутствующим почтительный трепет, Вюйе всем своим благоговейным видом показывал, что прекрасно знает, о ком идет речь.
Но счастливее всех была Фелисите. Наконец-то ее салон стали посещать. Правда, она немного стыдилась своей ветхой мебели, обитой желтым бархатом, но утешала себя мечтой о том, какую богатую обстановку она приобретет, когда восторжествует правое дело. Ругоны в конце концов крепко уверовали в монархию. В отсутствие Рудье Фелисите уверяла даже, что если они не разбогатели на торговле маслом, то исключительно из-за июльской монархии. Таким образом, их бедность приобретала политическую окраску. Фелисите была любезна со всеми, даже с Грану, и каждый вечер придумывала новый способ незаметно будить его перед уходом.
Ее салон, это гнездо консерваторов, принадлежащих к различным партиям, с каждым днем приобретал все большее влияние. Благодаря разнообразию своих членов, а главное, благодаря тайному импульсу, который все они получали от духовенства, он превратился в центр реакции, откуда тянулись нити по всему Плассану. Тактика маркиза, который продолжал оставаться в тени, состояла в том, чтобы выдвигать Ругона как главу этой группы. Собирались у Ругона, и этого было достаточно для непроницательного взора большинства, чтобы провозгласить его вождем, привлечь к нему общественное внимание. Вся работа приписывалась Пьеру; считалось, что Пьер - главный поборник движения, которое постепенно привлекало в партию консерваторов тех, кто еще вчера был ярым республиканцем. Бывают положения, из которых извлекают выгоду только люди с запятнанной репутацией. Они строят свое благополучие там, где люди с лучшим положением и большим весом побоялись бы рискнуть своим именем. Рудье, Грану и многие другие состоятельные, почтенные люди, конечно, были бы в сто раз предпочтительнее Пьера для роли активного вождя консерваторов. Но ни один из них не согласился бы превратить свою гостиную в политический центр; у них не было твердых убеждений, они не рискнули бы открыто скомпрометировать себя; в сущности это были просто болтуны, провинциальные сплетники, злопыхатели, всегда готовые посудачить с соседом о Республике, особенно если ответственность падала на соседа. Игра была слишком рискованной, и из всей плассанской буржуазии итти на риск согласны были только Ругоны, неудовлетворенные, озлобленные, дошедшие до крайности.
В апреле 1849 года из Парижа неожиданно приехал Эжен и прожил у отца две недели. Цель этой поездки так и осталась неизвестной. Надо полагать, что Эжен прибыл в родной город, чтобы позондировать почву, узнать, может ли он рассчитывать на успех своей кандидатуры в члены Законодательного собрания, которое должно было вскоре заменить собою Учредительное. Эжен был слишком осторожен, чтобы рисковать неудачей. Вероятно, общественное мнение показалось ему неблагоприятным, потому что он воздержался от каких бы то ни было выступлений; впрочем, в Плассане не знали, кем он стал и чем занимается в Париже. В городе нашли, что он похудел и стал не таким сонным. Им заинтересовались, пытались вызвать на разговор; он притворялся, что ничего не знает, вызывал на откровенность других, но сам не откровенничал. Люди более проницательные сообразили бы, что под его наружным безразличием скрывается острый интерес к политическим настроениям города. По-видимому, он знакомился с обстановкой и, вероятно, не столько для себя, сколько для какой-то партии.
Несмотря на то, что Эжен отказался от всяких личных надежд, он пробыл в Плассане до конца месяца, весьма усердно посещая собрания в желтом салоне. При первом же звонке он занимал место в оконной нише, как можно дальше от лампы. Там он просиживал весь вечер, подперев подбородок правой рукой, слушая с благоговейным вниманием. Он оставался невозмутимым при самых чудовищных благоглупостях. Он на все одобрительно кивал головой, даже на бессвязное бормотание Грану. Если спрашивали его мнения, он вежливо присоединялся к большинству. Ничто не могло истощить его терпения - ни пустые бредни маркиза, говорившего о Бурбонах так, как если бы все еще был 1815 год, ни излияния буржуа Рудье, который с умилением вспоминал, сколько пар носков он продал королю-гражданину. Напротив, среди этого вавилонского столпотворения Эжен, видимо, чувствовал себя как рыба в воде. Порой, когда все эти шуты с остервенением набрасывались на Республику, в его глазах мелькала усмешка, но губы не улыбались. Его сосредоточенное внимание, его изысканная любезность завоевали ему общую симпатию. Его считали недалеким, но добродушным. Если какой-нибудь бывший торговец маслом и миндалем не мог в общем гаме поведать о том, как именно он спас бы Францию, будь власть в его руках, он подсаживался к Эжену и громогласно излагал ему свои изумительные проекты. А Эжен тихо покачивал головой и, по-видимому, с восхищением внимал этим возвышенным идеям. Только Вюйе подозрительно поглядывал на него. Книготорговец, - помесь пономаря с журналистом, - был менее болтлив и более наблюдателен, чем остальные. Он заметил, что адвокат шепчется по углам с майором Сикардо, и решил проследить за ним; но ему ни разу не удалось подслушать ни единого слова. При его приближении Эжен взглядом останавливал майора. С этой поры Сикардо начал говорить о Наполеоне с загадочной усмешкой.
За два дня до отъезда в Париж Эжен встретил на проспекте Созер своего брата Аристида, и тот уцепился за него с упорством человека, который нуждается в совете. Аристид находился в большом затруднении. Как только провозгласили Республику, он проявил горячую преданность новому правительству. Его ум, отточенный двухлетним пребыванием в Париже, был проницательнее неповоротливых мозгов плассанцев. Аристид угадывал бессилие легитимистов и орлеанистов, но еще не уяснил себе, кто тот третий вор, которому суждено ограбить Республику. На всякий случай он перешел на сторону победителя. Он порвал связь с отцом и публично заявлял, что Ругон сошел с ума, что старого дурака провели дворяне.
- Но ведь мать умная женщина, - добавлял он. - Никогда бы я не подумал, что она толкнет мужа в партию, обреченную на провал. В конце концов они останутся нищими. Но разве женщины что-нибудь смыслят в политике!
Сам Аристид намеревался продать себя как можно дороже. Главная трудность состояла в том, чтобы уловить, откуда дует ветер и во-время перейти на сторону тех, кто щедро вознаградит его в час торжества. К несчастью, он брел ощупью, затерянный в провинциальной глуши, как в лесу, без компаса, без руководящей нити. Выжидая, пока ход событий не выведет его на правильный путь, Аристид продолжал изображать из себя пламенного республиканца, придерживаясь линии, взятой с первых же дней. Благодаря этому он удержался в супрефектуре; ему даже прибавили жалованья. Но скоро его стало терзать желание играть роль; он уговорил книготорговца, конкурента Вюйе, издавать демократическую газету и сделался одним из самых ревностных ее редакторов. «Независимый», подстрекаемый Аристидом, объявил беспощадную войну реакционерам. Мало-помалу течение увлекло Аристида дальше, чем он хотел; в конце концов он стал писать такие вызывающие статьи, что сам ужасался, перечитывая их. В Плассане произвела большое впечатление газетная кампания, которую повел сын против лиц, ежедневно посещавших знаменитый желтый салон отца. Благосостояние таких особ, как Рудье и Грану, приводило Аристида в бешенство, и он терял всякую осторожность. Обуреваемый завистью и озлоблением изголодавшегося человека, он создал себе в лице буржуазии непримиримого врага; но приезд Эжена и его поведение в Плассане поразили Аристида. Он считал брата тонким политиком. По его мнению, этот сонный толстяк спал только одним глазом, как кошка перед мышиной норкой. И вот, оказывается, Эжен проводит все вечера в желтом салоне и благоговейно выслушивает шутов, которых он, Аристид, так безжалостно высмеивает. Узнав из городских пересудов, что Эжен жмет руку Грану и обменивается рукопожатиями с маркизом, Аристид задал себе вопрос: чему же верить? Неужели он так грубо ошибается? Неужели у легитимистов или орлеанистов есть шансы на успех? Эти мысли приводили его в ужас. Он потерял покой и, как это часто бывает, еще ожесточеннее набросился на консерваторов, чтобы отомстить за свое ослепление.
За день до встречи с Эженом на проспекте Совер Аристид поместил в «Независимом» громовую статью о происках духовенства в ответ на заметку Вюйе, обвинявшего республиканцев в том, что они собираются разрушить храмы. Вюйе был особенно ненавистен Аристиду. Не проходило и недели, чтобы оба журналиста не обменялись самыми грубыми оскорблениями. В провинции, где еще процветает витиеватый стиль, полемизирующие стороны облекают в красивые фразы самую базарную ругань. Аристид называл своего противника «Иудой» и «слугой св. Антония», а Вюйе парировал, говоря о республиканце, как о «чудовище, упившемся кровью», которую ему «поставляет презренная гильотина».
Желая выпытать что-нибудь у брата, но не решаясь открыто проявить беспокойство, Аристид спросил Эжена:
- Ты читал мою вчерашнюю статью? Что ты о ней скажешь?
Эжен пожал плечами.
- Ты болван, братец мой, - ответил он просто.
- Так, значит, - воскликнул журналист, бледнея, - ты считаешь, что Вюйе прав? Ты веришь в торжество Вюйе?
- Я? Верю ли я в Вюйе?.. - Эжен явно хотел сказать: «Вюйе такой же болван, как и ты», но при виде искаженного лица брата одумался и спокойно добавил: - У Вюйе есть свои хорошие стороны.
Аристид расстался с Эженом в еще большем недоумении. Брат, очевидно, посмеялся над ним; трудно было представить себе более гнусную личность, чем Вюйе. Аристид решил впредь быть осторожнее и ничем не связывать себя, дабы сохранить свободу действий на тот случай, если придется помочь какой-нибудь партии придушить Республику.
В день отъезда, за час до отхода дилижанса, Эжен заперся с отцом в спальной и имел с ним долгую беседу. Фелисите, оставшаяся в гостиной, тщетно пыталась подслушать. Мужчины говорили шопотом, словно опасались, что кто-нибудь услышит хоть слово. Когда они вышли из спальни, вид у них был возбужденный. Попрощавшись с отцом и с матерью, Эжен, обычно цедивший слова, сказал неожиданно оживленным и взволнованным голосом:
- Вы все поняли, отец? В этом залог нашего успеха. Работайте в этом направлении не щадя сил. Доверьтесь мне.
- Я все выполню точно, - ответил Ругон, - но и ты не забудь, чего я прошу в награду за мои труды.
- Если мы победим, все ваши желания будут исполнены, даю вам слово. Впрочем, я буду вам писать, буду направлять вас согласно ходу событий. Не надо ни паники, ни чрезмерного пыла. Слепо слушайтесь меня.
- Что вы затеяли? - с любопытством спросила Фелисите.
- Дорогая мама, - ответил Эжен, улыбаясь, - вы так долго сомневались во мне, что я не могу поделиться с вами моими надеждами, да они пока что и весьма туманны. Для того, чтобы понимать, надо верить. Впрочем, отец вам все расскажет, когда придет время.
И так как у Фелисите был явно обиженный вид, он еще раз поцеловал ее и шепнул ей на ухо:
- Я ведь весь в тебя, хотя ты меня и не признаешь. Сейчас слишком умный человек может повредить. Но когда наступит решительный момент, ты возьмешь дело в свои руки.
Эжен вышел, потом приоткрыл дверь и сказал повелительным тоном:
- Главное, остерегайтесь Аристида: это вздорный человек, он все испортит. Я хорошо изучил его и уверен, что он всегда сумеет вывернуться. Жалеть его нечего. Если мы разбогатеем, он сумеет выманить у нас свою долю.
Когда Эжен уехал, Фелисите попыталась выведать тайну, которую от нее скрывали. Она слишком хорошо знала мужа, чтобы прямо спросить его: он бы сердито ответил, что это ее не касается. Но несмотря на все свои тонкие подходы, она ничего не добилась. В это тревожное время, когда требовалась сугубая осторожность, Эжен выбрал себе превосходного сообщника. Пьер, польщенный доверием сына, напустил на себя еще большую непроницаемость и непоколебимость, превращавшие его в какую-то тяжелую, внушительную глыбу. Фелисите поняла, что ничего от него не добьется, и перестала кружить вокруг него. Ее мучил только один вопрос, самый острый из всех. Муж и сын говорили о какой-то награде, которую потребовал Пьер. Что это за награда? Для Фелисите, совершенно равнодушной к политике, весь интерес сводился именно к этому. Она знала, что муж себя дешево не продаст, но ей не терпелось узнать, за какую цену его купили. Как-то вечером, лежа в кровати и видя, что Пьер в хорошем настроении, она завела разговор о дрязгах, неразлучных с бедностью.
- Пора бы уже покончить с этим, - сказала она. - С тех пор как к нам ходят все эти господа, мы прямо разоряемся на отопление и освещение. А кто нам заплатит? Никто.
Пьер поддался на эту удочку. Он самодовольно и снисходительно улыбнулся.
- Потерпи немного, - сказал он и с хитрым видом добавил, глядя жене прямо в глаза: - Хочешь быть женой частного сборщика?
Фелисите вспыхнула от радости. Она села на постели и по-детски всплеснула сухими старушечьими ладошками. - Правда? - прошептала она. - Здесь в Плассане?
Пьер утвердительно кивнул головой. Он наслаждался удивлением своей подруги. А она задыхалась от волнения.
- Но ведь требуется огромный залог, - сказала она наконец. - Мне говорили, что нашему соседу, господину Пейроту, пришлось внести в казну восемьдесят тысяч франков.
- Ну что ж, - ответил бывший торговец, - меня это не касается. Эжен все берет на себя. Он достанет мне залог у какого-нибудь парижского банкира. Сама понимаешь, я выбрал место повыгоднее. Эжен сначала было не соглашался; стал говорить, что для такой должности надо иметь состояние, что обычно выбирают людей с положением. Но я стоял на своем, и он уступил. От сборщика не требуется учености. Я, как господин Пейрот, найму помощника, который будет вести дела.
Фелисите слушала с восхищением.
- Да, да, надо остаться, - подхватила она. - Здесь мы страдали, здесь и будем торжествовать. Уж я им покажу, всем этим франтихам на Майле, которые смотрят свысока на мои шерстяные платья… Мне и в голову не приходило место сборщика, я думала, ты хочешь стать мэром…
- Мэром, что ты! Ведь это должность без оклада! Эжен тоже говорил мне о мэрии. Но я ему прямо сказал: «Я согласен, если ты мне дашь впридачу пятнадцать тысяч дохода».
В их беседе крупные цифры так и взлетали, словно ракеты, и это приводило Фелисите в восторг. В нетерпении она вертелась, испытывая какой-то внутренний зуд. Наконец она успокоилась, овладела собой и сказала:
- Давай-ка подсчитаем, сколько ты будешь получать.
- Твердый оклад, если не ошибаюсь, три тысячи франков, - ответил Пьер.
- Три тысячи франков, - повторила Фелисите.
- Потом проценты со сборов. В Плассане это может дать тысяч двенадцать.
- Значит, всего пятнадцать тысяч.
- Да, около пятнадцати тысяч. Пейрот столько и зарабатывает. Но это не все. Он занимается еще банковскими операциями. Это разрешается. Может быть, если нам повезет, рискну и я.
- Ну, скажем, всего двадцать тысяч… Двадцать тысяч франков дохода, - повторила Фелисите, ошеломленная этой цифрой.
- Придется вернуть аванс, - заметил Пьер.
- Ничего, - ответила Фелисите, - все равно мы будем богаче всех этих господ. Ну, а маркиз и все остальные? Тебе, пожалуй, придется поделиться с ними нашим пирогом?
- Нет, нет, это все нам одним.
Фелисите продолжала расспрашивать, но Пьер, решив, что она хочет выпытать у него тайну, нахмурился.
- Ну, будет, - резко сказал он. - Уже поздно. Пора спать. Нечего нам считать заранее, а то еще сглазим. Ведь я еще не получил места. И, главное, помалкивай.
Они потушили лампу, но Фелисите не могла уснуть. Лежа с открытыми глазами, она строила воздушные замки. Двадцать тысяч франков кружились перед ней в темноте в какой-то дьявольской пляске. Она жила в новом городе, в прекрасной квартире, обставленной с такой же роскошью, как у г-на Пейрота, она давала званые вечера, она ослепляла своим богатством весь город. Но особенно льстило ее самолюбию прекрасное положение, ожидающее ее мужа. Он будет выплачивать ренту Грану и Рудье, всем буржуа, которые сейчас заходят к ней, как в кафе, поболтать и узнать последние новости. Фелисите отлично видела, как развязно эти люди держатся в ее гостиной, и ненавидела их за это. Даже маркиз со своей иронической вежливостью нравился ей теперь гораздо меньше. Оказаться единственными победителями, забрать себе все, весь пирог, по ее выражению, - вот месть, которую она лелеяла. Когда все эти грубияны начнут заискивать перед господином сборщиком Ругоном, придет ее черед третировать их. Всю ночь Фелисите перебирала эти мысли. Наутро она раздвинула шторы и прежде всего инстинктивно поглядела на окна г-на Пейрота; она улыбнулась при виде широких штофных занавесей за стеклами.
Надежды Фелисите, изменив свое течение, стали еще упорнее. Как и всем женщинам, ей нравилась некоторая таинственность: неведомая цель, к которой стремился ее муж, привлекала ее гораздо больше, чем легитимистские интриги маркиза де Карнаван. Она легко отказалась от расчетов, основанных на успехе маркиза, теперь, когда Пьер намеревался извлечь все выгоды для одного себя. Надо признать, что она проявила замечательную выдержку и осторожность.
Но ее продолжало терзать любопытство: она изучала малейшие жесты Пьера, стремясь проникнуть в их тайный смысл. Что если он на ложном пути? Что если Эжен увлекает его на погибель и их ожидает голод и черная нужда. Все же она начинала верить. Эжен рассуждал так авторитетно, что она в конце концов уверовала в него. Здесь опять-таки действовало обаяние неизвестности. Пьер с таинственным видом говорил о высоких особах, с которыми старший сын встречается в Париже. Но если Фелисите не знала, чем занимается Эжен в Париже, то она не могла закрывать глаза на безумные выходки Аристида в Плассане. Журналиста-демократа сурово порицали в ее собственной гостиной, не стесняясь ее присутствием. Грану сквозь зубы называл его разбойником, а Рудье два-три раза в неделю повторял Фелисите:
- Ваш сын пишет невозможные вещи. Не далее как вчера он с самым возмутительным цинизмом нападал на нашего друга Вюйе.
И весь салон вторил ему. Майор Сикардо угрожал дать зятю пощечину. Пьер решительно отрекался от сына. Несчастная мать опускала голову, глотая слезы. Иногда ее охватывало возмущение, ей хотелось крикнуть Рудье в лицо, что, несмотря ни на что, ее дорогой мальчик во сто раз лучше их всех вместе взятых. Но она была связана по рукам и ногам, она боялась пошатнуть положение, завоеванное с таким трудом. Видя, что весь город против Аристида, она с отчаянием думала, что бедняжка губит себя. Раза два-три она тайком говорила с сыном, заклинала его вернуться к ним, не восстанавливать против себя желтый салон. Аристид отвечал, что она ничего не смыслит в этих делах и совершила величайшую ошибку, сделав мужа орудием маркиза. Фелисите пришлось отступиться, но она твердо решила, что в случае успеха заставит Эжена поделиться с бедным мальчиком, который попрежнему оставался ее любимцем.
После отъезда старшего сына Пьер Ругон продолжал стоять в центре реакции. Казалось, ничто не изменилось в убеждениях пресловутого желтого салона; каждый вечер те же лица все так же превозносили монархию, и хозяин дома одобрял их и поддерживал с прежним пылом. Эжен уехал из Плассана первого мая. Через несколько дней желтый салон был охвачен радостным волнением. Обсуждалось письмо президента Республики к генералу Удино о римском походе. Это письмо сочли доказательством блестящей победы, которую удалось одержать благодаря непреклонности партии реакционеров. С 1848 года Палаты обсуждали римский вопрос: нужен был Бонапарт, чтобы задушить нарождающуюся Республику при помощи интервенции, которую никогда не допустила бы свободная Франция. Маркиз заявил, что невозможно лучше работать в пользу легитимистов. Вюйе разразился великолепной статьей. Общий восторг достиг апогея месяц спустя, когда майор Сикардо, придя вечером к Ругонам, объявил, что французская армия сражается у стен Рима. Среди радостных восклицаний он многозначительно пожал руку Пьеру. Потом, усевшись, начал восхвалять президента Республики, который один, по его словам, может спасти Францию от анархии.
- Так пусть спасает скорее, - перебил его маркиз, - и пусть он в дальнейшем также выполнит свой долг и вернет власть законному монарху.
Пьер, по-видимому, искренне одобрил этот прекрасный ответ. Доказав свою глубокую преданность роялизму, он осмелился заметить, что в данном случае все его симпатии на стороне принца Луи-Бонапарта. Между ним и майором произошел короткий разговор, причем оба восхваляли добрые намерения президента; создавалось впечатление, что эти фразы приготовлены и выучены заранее. Впервые в желтый салон открыто проник бонапартизм. Правда, после декабрьских выборов о принце говорили уже более мягко. Он был, конечно, гораздо более приемлем, чем Кавеньяк, и вся реакционная клика голосовала за него. Все же на принца смотрели скорее как на сообщника, чем на друга; и этому сообщнику не доверяли, его обвиняли в том, что он загребает жар чужими руками. Но в тот вечер благодаря римскому походу собрание одобрительно отнеслось к похвалам майора и Пьера.
Группа Грану и Рудье начинала уже требовать, чтобы президент расстрелял всех этих негодяев - республиканцев. Маркиз, прислонясь к камину, внимательно рассматривал вытертый узор ковра. Когда он, наконец, поднял голову, Пьер, украдкой следивший за действием своих слов, вдруг замолчал. Маркиз де Карнаван улыбнулся и многозначительно взглянул на Фелисите. Эта быстрая игра ускользнула от присутствующих буржуа. И только Вюйе довольно едко сказал:
- Я предпочел бы, чтобы ваш Бонапарт был не в Париже, а в Лондоне. Наше дело выиграло бы от этого.
Бывший торговец маслом слегка побледнел, опасаясь, что выдал себя.
- Я вовсе не отстаиваю «моего» Бонапарта, - сказал он довольно твердо. - Вы знаете, куда бы я его упрятал, будь моя власть. Я просто считаю, что римская экспедиция - хорошее дело.
Фелисите следила за этой сценой с удивлением и любопытством. Но она ничего не сказала потом мужу; и этот случай дал толчок ее тайному предчувствию. Улыбка маркиза, значение которой ускользало от нее, заставила ее призадуматься.
С этого дня Ругон время от времени, когда представлялась возможность, вставлял словечко в пользу президента Республики. В такие вечера майор Сикардо любезно подавал ему реплики. Однако в желтом салоне по-прежнему царили клерикальные настроения. Группа реакционеров начала пользоваться в городе значительным влиянием, особенно на следующий год, благодаря реакционному движению, охватившему в то время Париж. Вся совокупность антилиберальных мер, получившая название «римской экспедиции внутри страны», окончательно укрепила торжество Ругонов в Плассане. Последние энтузиасты из буржуазии, видя что Республика умирает, спешили перейти на сторону консерваторов. Час Ругонов настал. Новый город устроил им нечто вроде овации в тот день, когда к а площади Супрефектуры спилили дерево свободы. Это дерево, молодой тополь, пересаженный с берегов Вьорны, понемногу засыхало, к великому огорчению рабочих-республиканцев, которые по воскресеньям приходили наблюдать за течением болезни и не могли понять причины его медленного увядания. В конце концов какой-то подмастерье с шляпной фабрики заявил, что своими глазами видел, как из дома Ругонов вышла женщина и выплеснула у подножья дерева ведро отравленной воды. С тех пор пошел слух, что Фелисите встает по ночам и поливает тополь купоросом. Когда дерево засохло, муниципальные власти заявили, что его необходимо срубить, что этого требует достоинство Республики. Но так как боялись недовольства рабочих, то назначили для этого поздний вечерний час. Консерваторы, рантье нового города, узнав о предполагаемом торжестве, явились в полном составе на площадь Супрефектуры посмотреть, как падет дерево свободы. Вся компания желтого салона расселась у окон. Когда раздался глухой треск и тополь рухнул в темноте во весь рост, как пораженный насмерть герой, Фелисите сочла нужным помахать белым платком. В толпе раздались рукоплескания, зрители тоже стали махать платками, группа людей подошла под самые окна, крича:
- Хоронить так хоронить!
Очевидно, они подразумевали Республику. С Фелисите от волнения чуть не сделалась истерика. Для желтого салона это был знаменательный вечер.
Между тем маркиз продолжал поглядывать на Фелисите с той же загадочной улыбкой. Этот старичок был слишком хитер, чтобы не понимать, куда идет Франция. Он один из первых почуял Империю. Позднее, когда Законодательное собрание расходовало свои силы на бесплодные споры, когда даже орлеанисты и легитимисты примирились с мыслью о государственном перевороте, маркиз решил, что дело проиграно бесповоротно. Но понимал это только он один. Правда, Вюйе чувствовал, что движение в пользу Генриха V, которое поддерживала его газета, становится крайне непопулярным, но это его не смущало; он был покорной креатурой духовенства, и вся его политика состояла в том, чтобы сбыть как можно больше четок и образков. Что касается Рудье и Грану, то они пребывали в слепом страхе; трудно сказать, были ли у них какие-нибудь убеждения; они желали одного - мирно есть и мирно спать; к этому сводились все их политические стремления. Маркиз, распростившись со своими надеждами, все же постоянно бывал у Ругонов. Это его развлекало. Столкновение честолюбий, проявление обывательской тупости, - все это доставляло ему каждый вечер занимательное зрелище. Мысль о том, что он останется один в комнатке, предоставленной ему из милости графом Валькейра, вызывала у него дрожь. С тайным злорадством он скрывал от всех свою уверенность в том, что час Бурбонов еще не настал. Он притворялся слепым, по-прежнему работал в пользу партии легитимистов и продолжал отстаивать интересы духовенства и дворянства. С первого же дня он раскусил новую тактику Пьера, но был убежден, что Фелисите действует заодно с мужем. Как-то вечером, придя раньше других, он застал ее одну.
- Ну, что, деточка, - сказал он со своей обычной ласковой фамильярностью. - Как дела? Что это ты со мной скрытничаешь?
- Я и не думаю скрытничать, - ответила удивленная Фелисите.
- Смотрите-ка! Она хочет провести меня, такого стреляного воробья. Дорогая моя, ведь я твой друг и готов тайно помогать вам. Будь же со мной откровенна.
Фелисите вдруг осенило. Скрывать ей было нечего, но при умелом молчании можно было многое узнать.
- Ты улыбаешься? - продолжал маркиз. - Это уже начало признания. Я так и знал, что ты прячешься за спиной мужа. Пьер слишком, неповоротлив, - он сам никогда бы не додумался до такого великолепного предательства, какое вы затеяли. Право же, я от всей души желаю, чтобы Бонапарт дал вам то, что я собирался выхлопотать для вас у Бурбонов.
Эта простая фраза подтвердила сомнения, возникшие с некоторых пор у Фелисите.
- Правда, что у принца Луи все шансы на успех? - живо спросила она.
- Надеюсь, ты меня не выдашь, если я признаюсь, что и сам так думаю, - смеясь, ответил маркиз. - Я уже давно примирился с этим, деточка. Я старый человек, моя песенка спета. Если я и делал что-нибудь, то только для тебя. Но раз ты нашла правильный путь и без моей помощи, то я утешусь мыслью о том, что ты выигрываешь от моего поражения. Главное, никаких секретов. Обращайся ко мне, если будешь в затруднении. И он добавил, улыбаясь скептической улыбкой опустившегося дворянина:
- Чорт возьми, отчего бы и мне не совершить маленькое предательство!
В этот момент вошла вся клика бывших торговцев маслом и миндалем.
- А, дорогие реакционеры! - шепнул маркиз де Карнаван. - Видишь ли, деточка, в политике все искусство состоит в том, чтобы смотреть в оба, когда другие ничего не видят. В этой игре у тебя все козыри.
На следующий день Фелисите, подзадоренная этим разговором, захотела убедиться в правильности своих подозрений. Было начало 1851 года. В продолжение последних полутора лет Ругон регулярно два раза в месяц получал письма от Эжена. Он читал эти письма, запершись в спальной, а потом прятал их в старую конторку, ключ от которой хранил в жилетном кармане. Когда жена расспрашивала его, он отвечал только: «Эжен пишет, что здоров». Фелисите давно мечтала добраться до этих писем. Утром, когда Пьер еще спал, она осторожно встала, нашла в жилете мужа ключ от конторки и заменила его ключом от комода такой же величины. Как только муж ушел из дому, она в свою очередь заперлась в спальне, открыла ящик и с лихорадочным любопытством стала читать письма. Господин де Карнаван не ошибся, и все ее подозрения подтвердились. В ящике было около сорока писем, и по ним Фелисите могла проследить все этапы широкого бонапартистского движения, которому суждено было завершиться Империей. Письма представляли собой как бы краткий дневник, в котором Эжен излагал факты, одни за другими, высказывал свои надежды, основанные на этих фактах, и давал советы. Эжен был убежден. Он говорил о принце Луи-Бонапарте как о неизбежном, необходимом человеке, который один мог спасти положение. Эжен уверовал в принца еще до возвращения его во Францию, когда бонапартизм представлялся пустой химерой. Фелисите поняла, что ее сын с 1848 года был тайным агентом, и притом весьма активным. Он не сообщал, какое положение занимает в Париже, но было очевидно, что он работает в пользу Империи по указаниям определенных лиц, о которых он отзывался с известной фамильярностью. В каждом письме говорилось, что дело двигается и что можно надеяться на близкую развязку. Почти все письма заканчивались изложением линии поведения, которой Пьеру надлежало придерживаться в Плассане. Теперь Фелисите стали понятны многие слова и поступки мужа, которым она раньше не находила объяснения: Пьер повиновался сыну и слепо выполнял его указания.
Когда старуха дочитала последнее письмо, она уже прониклась убежденностью сына. Весь замысел Эжена стал ей ясен. Он рассчитывал в общей свалке сделать политическую карьеру и расплатиться с родителями за полученное образование, кинув им подачку при дележе добычи. Пусть только отец поможет ему, пусть будет полезен делу, и Эжен легко добьется для него назначения на должность частного сборщика. Как отказать тому, кто собственноручно выполнял самые секретные поручения? Письма Эжена предостерегали Ругона и помогли ему избежать многих ошибок. Фелисите почувствовала горячую благодарность; и она перечитала некоторые места, те, где Эжен туманно говорил о конечной катастрофе. Эта катастрофа, значения и размеров которой она себе не представляла, казалась Фелисите чем-то вроде светопреставления: бог поставит праведников одесную, а грешников - ошую и сопричтет ее к лику праведных.
На следующую ночь ей удалось положить ключ обратно в жилетный карман; она намеревалась тем же способом знакомиться с каждым новым письмом. Она решила, что будет попрежнему проявлять полное неведение. Тактика эта оказалась превосходной. Отныне Фелисите могла содействовать мужу, и тем успешнее, что делала это как бы невзначай. Пьеру казалось, что он работает один, но чаще всего жена наводила разговор на нужную тему и вербовала сообщников для решительного момента. Она страдала от недоверия Эжена. Ей так хотелось иметь возможность сказать ему после победы: «Я все знала и не только ничего не испортила, но, наоборот, способствовала вашему торжеству». Никогда еще ни один заговорщик не работал с меньшим шумом и большим толком. Маркиз, которому Фелисите поверяла свои тайны, был в восхищении.
Но Фелисите продолжала тревожиться за судьбу своего дорогого Аристида. С тех пор как она уверовала в старшего сына, неистовые статьи «Независимого» все больше пугали ее. Она страстно желала обратить заблудшего республиканца в свою веру, но раздумывала, как это сделать поосторожнее. Она помнила, что Эжен настойчиво предостерегал ее против Аристида. Она рассказала об этом маркизу де Карнаван, который вполне согласился с Эженом.
- Деточка, - сказал он, - в политике надо быть эгоистом. Если бы вам удалось обратить вашего сына и «Независимый» начал бы защищать бонапартизм, вы страшно повредили бы делу. «Независимый» обречен; одно его имя приводит в ярость плассанских буржуа. Пусть ваш ненаглядный Аристид выкручивается сам: это полезно молодому человеку. Мне думается, он не из тех, кто долго играет роль жертвы.
Но Фелисите не терпелось направить всех близких на верный путь теперь, когда она знала истину, и она принялась наставлять Паскаля. Доктор, с эгоизмом ученого, погруженного в свои исследования, мало интересовался политикой. Империи могли рушиться, - если бы он в это время производил опыт, он не повернул бы головы. Все же он сдался на просьбы матери, упрекавшей его в том, что он живет отшельником.
- Если бы ты вращался среди порядочных людей, - говорила она, - ты мог бы приобрести практику в хорошем обществе. Ну, хотя бы приходи по вечерам в наш салон. Ты познакомишься с господами Рудье, Грану, Сикардо. Это все люди солидные, они платят по четыре-пять франков за визит. От бедняков не очень-то разбогатеешь.
Стремление к успеху, к обогащению всей семьи превратилось у Фелисите в настоящую манию. Чтобы не огорчать мать, Паскаль провел несколько вечеров в желтом салоне. Против ожидания ему не было скучно. В первый раз его поразило, до какой степени тупости может дойти нормальный человек. Бывшие торговцы маслом и миндалем, и даже маркиз и майор, казались ему любопытными животными, каких ему еще не случалось наблюдать. Паскаль с интересом натуралиста рассматривал их физиономии, на которых застыла гримаса; по ней Паскаль угадывал их занятия, их вожделения. Он слушал их пустую болтовню, как если бы пытался уловить смысл мяуканья или собачьего лая. В то время он увлекался сравнительной зоологией и переносил на людей наблюдения над наследственностью у животных. В желтом салоне он чувствовал себя, как в зверинце. Он отыскивал сходство между каждым из этих обывателей и каким-нибудь животным. Маркиз своей худобой и маленькой умной головкой до смешного напоминал большого зеленого кузнечика; Вюйе казался ему тусклой, скользкой жабой; Паскаль был несколько снисходительнее настроен к Рудье - жирному барану, и майору - старому, беззубому догу. Зато Грану поверг его в изумление. Доктор целый вечер изучал его лицевой угол. Слушая, как Грану бормочет какие-то угрозы по адресу кровопийц-республиканцев, Паскаль все время ожидал, что он замычит как теленок, а когда Грану вставал с места, то доктору казалось, что он сейчас на четвереньках выбежит из гостиной.
- Чего же ты молчишь? - шептала мать. - Постарайся получить практику у этих господ.
- Я не ветеринар, - ответил Паскаль, потеряв, наконец, терпение.
Однажды вечером Фелисите отвела его в сторону и принялась читать ему нотацию. Она рада, что он стал чаше бывать у них, и надеется, что он уже втянулся в их общество; говоря это, она, конечно, не подозревала, какое странное удовольствие он испытывает, издеваясь над богачами. Фелисите задумала сделать сына модным доктором в Плассане. Для этого достаточно, чтобы его пустили в ход такие люди, как Грану и Рудье. Но, главное, нужно было внушить Паскалю политические взгляды семьи; она понимала, что доктор только выиграет, если станет сторонником того режима, который сменит Республику.
- Друг мой, - говорила она, - теперь, когда ты образумился, надо подумать о будущем. Тебя обвиняют в том, что ты республиканец, потому что ты имеешь глупость бесплатно лечить всех городских нищих. Скажи откровенно: какие у тебя убеждения?
Паскаль с наивным удивлением взглянул на мать. Потом, улыбаясь, ответил:
- Мои убеждения? Право, не знаю… Вы говорите, меня обвиняют в том, что я республиканец? Ну, что же. Меня это ничуть не смущает. Наверно, так оно и есть, если под этим словом разумеют человека, который желает всеобщего блага.
- Но ведь это тебе ничего не даст, - живо перебила его Фелисите, - ты ничего не достигнешь. Посмотри-ка на братьев: они стараются пробиться в жизни.
Паскаль понял, что ему нечего оправдываться перед матерью в своем эгоизме ученого. Она обвиняла его только в том, что он не извлекает выгоды из политического положения. Он засмеялся, правда, немного грустным смехом, и перевел разговор на другую тему. Фелисите так и не удалось убедить его хорошенько обдумать этот вопрос и примкнуть к той партии, у которой больше шансов на успех. Все же Паскаль время от времени проводил вечера в желтом салоне. Грану интересовал его, как некое допотопное животное.
Между тем события развивались. Для плассанских политиков 1851 год был годом тревог и волнений, послуживших на пользу тайному замыслу Ругонов. Из Парижа доходили самые противоречивые слухи: то побеждали республиканцы, то партия консерваторов сокрушала Республику. Отголоски споров, раздиравших Законодательное собрание, долетали до провинции в преувеличенном или, наоборот, преуменьшенном виде, до того искаженные, что даже самые проницательные политики блуждали, как в потемках. Но все чувствовали, что близится развязка. И так как никто не знал, какова будет эта развязка, то трусливые обыватели находились в тревожном недоумении. Они ждали конца. Они страдали от неизвестности и готовы были приветствовать хоть турецкого султана, если бы султан соблаговолил «избавить Францию от анархии».
Улыбка маркиза становилась все загадочнее. По вечерам в желтом салоне, когда бормотанье Грану от страха делалось совершенно нечленораздельным, маркиз подходил к Фелисите и шептал ей на ухо:
- Ну, деточка, плод созрел… Покажите себя, будьте полезны.
Фелисите, которая продолжала читать письма Эжена и знала, что кризиса можно ждать со дня на день, сама понимала, как важно «быть полезными»; она только не могла решить, как за это взяться Ругонам. Наконец она посоветовалась с маркизом.

Предыдущая страница 3 Следующая страница


Карьера Ругонов 4

- Все зависит от обстоятельств, - ответил старик. - Если в департаменте все будет спокойно, если в Плассане не разразится восстание, то вам трудно будет выделиться и проявить преданность новому правительству. В таком случае мой совет вам: сидите дома и спокойно ждите благодеяний вашего сына Эжена. Но если народ восстанет и наши бравые буржуа почувствуют себя в опасности, вы сможете сыграть очень и очень выигрышную роль. Правда, твой муж несколько неповоротлив…
- Ничего, - сказала Фелисите, - я берусь его расшевелить. А как вы думаете, департамент восстанет?
- По-моему, это неизбежно. Возможно, что в Плассане все будет спокойно, здесь слишком сильна реакция. Но в соседних городах, в местечках и селах давно уже ведут работу тайные общества, и все они принадлежат к крайней республиканской партии. Если произойдет переворот, то набат прозвучит по всему краю, от лесов Сейльи до плоскогорья Святого Рура.
Фелисите собиралась с мыслями.
- Так, значит, - продолжала она, - вы полагаете, что только восстание может упрочить наше будущее?
- Я в этом убежден, - ответил маркиз де Карнаван.
И добавил с легкой иронической усмешкой:
- Новую династию можно основать только с боя. Кровь - прекрасное удобрение. Хорошо будет, если Ругоны, как многие знатные фамилии, поведут свою родословную от какой-нибудь резни.
От этих слов и сопровождавшей их улыбки у Фелисите мороз пробежал по коже. Но она была умная женщина, и вид прекрасных занавесей г-на Пейрота, которые она благоговейно созерцала по утрам, поддерживал в ней мужество. Когда она чувствовала, что слабеет, то подходила к окну и смотрела на дом сборщика. Это было ее Тюильри. Она готова была на все, лишь бы попасть в новый город, в эту обетованную землю, на пороге которой она томилась столько лет.
Разговор с маркизом помог ей окончательно уяснить положение вещей. Через несколько дней ей удалось прочесть новое письмо Эжена: наемник государственного переворота, по-видимому, тоже рассчитывал на восстание, чтобы прославить отца. Эжен хорошо знал свой департамент. Все его советы сводились к тому, чтобы реакционеры желтого салона распространили свое влияние возможно шире; тогда в критический момент Ругоны овладеют городом. Его указания были выполнены, и к ноябрю 1851 года желтый салон стал главой Плассана: Рудье был представителем богатой буржуазии; его поведение, несомненно, должно было послужить примером для всего нового города; Грану был еще ценнее - за ним стоял муниципальный совет, - то, что Грану был одним из самых влиятельных его членов, позволяло судить об остальных. И, наконец, в лице майора Сикардо, которого маркизу удалось назначить начальником национальной гвардии, желтый салон располагал вооруженной силой. Ругозы, эти нищие с дурной репутацией, сумели, в конце концов, собрать вокруг себя все необходимые орудия своего будущего благополучия. Каждый, по глупости или из трусости, повиновался им и слепо трудился над их возвышением. Ругоны могли опасаться только одного: чтобы кто-нибудь не вздумал действовать в том же направлении и, таким образом, не умалил бы их заслуги. Этого-то они и боялись больше всего, ибо хотели одни выступить в роли спасителей. Ругоны знали заранее, что духовенство и дворянство не только не будут им помехой, но скорее всего даже поддержат их. Но в случае, если супрефект, мэр и другие чиновники выступят и немедленно же подавят восстание, то подвиги Ругонов не только умалятся, но будут даже пресечены. У них не найдется ни времени, ни случая стать полезными. И потому они мечтали о полной пассивности, полной панике чиновников. Если представители власти скроются из города, если Ругоны хоть на один день окажутся вершителями судеб Плассана, - их карьера упрочена. К счастью, среди администрации не было ни одного убежденного или энергичного человека, готового рискнуть собой. Супрефект был либерально настроен, и исполнительная власть оставила его в Плассане, вероятно, только из-за хорошей репутации города; робкий по натуре, неспособный на превышение власти, супрефект в случае восстания оказался бы в весьма затруднительном положении. Руганы, зная его демократические симпатии, все же не опасались его рвения, но с любопытством спрашивали себя, какую позицию он займет. Муниципалитет также не внушал опасений. Мэр, г-н Гарсонне, был легитимистом. Кварталу св. Марка удалось провести его на этот пост в 1849 году; он ненавидел республиканцев и третировал их крайне пренебрежительно; но он был слишком тесно связан с духовенством, чтобы активно участвовать в бонапартистском перевороте. Остальные чиновники находились в таком же положении: мировые судьи, почтмейстер, сборщик податей г-н Пейрот, - все были ставленниками клерикальной партии и не могли особенно горячо приветствовать Империю. И хотя Ругоны еще не знали, как отделаться от этих людей, как расчистить место, чтобы одним остаться на виду, они все же были полны надежд; некому было конкурировать с ними в роли спасителей.
Развязка приближалась. В один из последних дней ноября, когда пронесся слух о государственном перевороте и принца-президента начали обвинять в том, что он добивается, чтобы его провозгласили императором, Грану вдруг воскликнул:
- Ну что ж, мы провозгласим его кем угодно, - только бы он перестрелял этих разбойников республиканцев!
Все думали, что Грану, по обыкновению, дремлет, и его восклицание вызвало сильное волнение; маркиз сделал вид, что не слышит, но все буржуа дружно закивали головой, одобряя выступление бывшего торговца миндалем. Рудье, который не боялся громко высказать свое одобрение, потому что был богат, заявил, искоса поглядывая на маркиза, что положение стало невыносимо и что давно пора чьими угодно руками навести во Франции порядок.
Маркиз снова промолчал, и его молчание сочли за согласие. Клика консерваторов явно отрекалась от дела легитимистов и осмеливалась мечтать об Империи.
- Друзья мои, - сказал майор Сикардо, поднимаясь, - Друзья, в наши дни необходим Наполеон, чтобы защитить порядочных людей и их собственность, которой угрожает опасность… Не беспокойтесь, я принял все необходимые меры для того, чтобы в Плассане царил порядок.
И в самом деле, майор вместе с Ругоном припрятали в сарае, возле укреплений запас картечи и изрядное количество ружей. Кроме того, майор заручился содействием национальной гвардии, считая, что на нее можно положиться. Его слова произвели прекрасное впечатление. В этот вечер мирные буржуа желтого салона, расходясь по домам, толковали о том, что необходимо перебить красных, если те посмеют шелохнуться.
1 декабря Пьер Ругон получил письмо от Эжена и с обычной осторожностью отправился читать его в спальню. Когда он вышел из комнаты, Фелисите заметила, что муж сильно встревожен. Она весь день вертелась вокруг конторки. К вечеру ее терпение истощилось. Как только муж уснул, она тихонько встала, вынула ключ из жилетного кармана и достала письмо, стараясь производить как можно меньше шума. Эжен в нескольких строках предупреждал отца о том, что кризис наступил, и советовал ввести мать в курс дела. Настал момент посвятить ее в тайну: ее советы могли понадобиться.
Наутро Фелисите напрасно ожидала откровенного разговора: его не последовало. Она не решалась проявить любопытство и продолжала притворяться, будто ничего не знает, хотя ее и бесила бессмысленная недоверчивость мужа, который, по-видимому, считал ее болтливой и слабой, подобно другим женщинам. Пьер с самомнением мужчины, уверенного в том, что он глава семьи, приписывал Фелисите все неудачи, испытанные ими в прошлом. С тех пор как он, по его мнению, стал вести дело один, все пошло как по маслу. И Пьер твердо решил обойтись без советов жены и ни во что ее не посвящать, вопреки указаниям сына.
Фелисите до того обиделась, что, пожалуй, стала бы совать палки в колеса, если бы сама не желала успеха так же страстно, как и Пьер. Она продолжала энергично подготовлять победу, но в то же время ей хотелось отомстить мужу.
«Ах, если бы я могла его как следует припугнуть, - думала она. - Если бы только он сделал какую-нибудь изрядную глупость! Тогда он волей-неволей смирится и придет ко мне за советом, и вот тут-то настанет мой черед».
Она опасалась, что Пьер чересчур возомнит о себе, если одержит победу без ее помощи. Когда она, выходя замуж, предпочла крестьянского сына нотариусу, она рассчитывала управлять мужем как паяцем, которого можно дергать за веревочку. И вдруг в решительный момент этот паяц, в тупом ослеплении, пожелал двигаться самостоятельно. Все ее лукавство, вся потребность в лихорадочной деятельности протестовали против этого. Она знала, что Пьер способен действовать очень решительно и грубо, как в том случае, когда он заставил мать подписать расписку на пятьдесят тысяч франков. Пьер был орудием, вполне пригодным и не слишком разборчивым; но Фелисите понимала, что им надо управлять, особенно при новых обстоятельствах, требующих особой гибкости.
Официальное сообщение о государственном перевороте пришло в Плассан только в четверг 3 декабря. С семи часов вечера вся компания в полном составе собралась в желтом салоне. Хотя все они уже давно с нетерпением ожидали кризиса, - на лицах было написано волнение. Обсуждая события, они болтали без конца. Пьер, бледный, как и все остальные, счел нужным из осторожности оправдать решительное выступление принца Луи в глазах орлеанистов и легитимистов желтого салона.
- Поговаривают о воззвании к народу, - сказал он. - Нация сможет выбрать себе правительство по душе… Президент не такой человек, чтобы остаться, если появится законный претендент.
Один лишь маркиз, сохранявший хладнокровие светского человека, встретил эти слова улыбкой. Остальным в эту минуту дела не было до того, что последует дальше! Все убеждения рушились. Рудье, этот бывший лавочник, позабыв о своей приверженности к Орлеанам, резко перебил Пьера; раздались крики:
- Довольно рассуждений! Подумаем, как бы нам поддержать порядок!
Все эти обыватели до смерти боялись республиканцев. Между тем в городе парижские события не вызвали особого волнения. Правда, люди толпились перед воззваниями, расклеенными на дверях супрефектуры; говорили, что несколько сот рабочих прекратили работу и пытаются организовать сопротивление. Но и только. По-видимому, никаких серьезных выступлений не ожидалось. Гораздо больше беспокоило всех, какую позицию займут окрестные города и селения, но пока еще не было известно, как они приняли переворот.
Около девяти часов появился запыхавшийся Грану: только что окончилось экстренное заседание муниципального совета. Прерывающимся от волнения голосом он рассказал, что мэр, г-н Гарсонне, заявил, - правда, с некоторыми оговорками, - что намерен поддерживать порядок самыми энергичными мерами. Но особенный переполох вызвало в желтом салоне известие об отставке супрефекта; этот чиновник категорически отказался огласить телеграммы министра внутренних дел. По словам Грану, он покинул город, и воззвания расклеили по распоряжению мэра. Вероятно, это был единственный супрефект во Франции, который имел мужество признаться в своих демократических убеждениях.
Но если Ругоны в душе встревожились, услышав о решимости г-на Гарсонне, то они ядовито насмехались над супрефектом, бегство которого открывало им поле действия. В этот знаменательный вечер постановлено было, что группа желтого салона одобряет государственный переворот и открыто приветствует совершившиеся события. Вюйе поручили немедленно написать соответствующую статью для следующего номера газеты. Ни он, ни маркиз не возражали. Они, очевидно, успели уже получить инструкции от таинственных особ, о которых изредка упоминали с таким благоговением. Духовенство и дворянство покорились необходимости и решили поддерживать победителей, лишь бы уничтожить общего врага - Республику.
В тот же вечер, в то время как желтый салон обсуждал события, Аристид от страха обливался холодным потом. Наверное, ни один игрок, ставя на карту последний золотой, не испытывал такого волнения. Днем отставка супрефекта, его начальника, заставила Аристида сильно призадуматься. Он слышал, как тот несколько раз повторял, что государственный переворот обречен на неудачу. Этот ограниченный, но честный чиновник верил в конечное торжество демократии, хотя у него и не хватало мужества содействовать этому торжеству, оказывая перевороту сопротивление. Аристид имел обыкновение подслушивать у дверей супрефекта, чтобы быть в курсе событий; он чувствовал, что бродит в потемках, и цеплялся за новости, украденные у администрации. Мнение супрефекта поразило его; он был в крайнем недоумении. Он думал: «Почему же он уходит, если так уверен в непрочности принца-президента?» Но необходимо было принять какое-нибудь решение, и Аристид счел за лучшее продолжать придерживаться оппозиции. Он написал статью, направленную против государственного переворота, и в тот же вечер отнес ее в редакцию «Независимого» для утреннего номера. Выправив корректуру, он возвращался домой, почти успокоенный, как вдруг, проходя по улице Банн, машинально поднял голову и увидел окна Ругонов. Окна были ярко освещены.
«Что это они там затевают?» - подумал журналист с тревожным любопытством.
У него появилось непреодолимое желание узнать, как желтый салон относится к последним событиям. Правда, Аристид был невысокого мнения о мудрости реакционной группы, но сейчас у него снова возникли сомнения; он был в таком настроении, когда человек готов спросить совета у четырехлетнего ребенка. Он не мог думать о том, чтобы явиться к отцу после той травли, какую он вел против Грану и остальных. Все же он поднялся по лестнице, представляя себе, какой у него будет нелепый вид, если его застигнут врасплох. Но из-за дверей Ругонов доносился только неясный гул голосов.
«Что за ребячество! - подумал Аристид. - Я совсем одурел от страха».
Он хотел было повернуть обратно, как вдруг услышал, что мать кого-то провожает. Он еле успел спрятаться в темном углу за лестницей, ведущей на чердак. Дверь отворилась: появился маркиз и за ним Фелисите. Г-н де Карнаван всегда уходил раньше, чем рантье нового города, вероятно, для того, чтобы не подавать им руки на улице.
- Ну, деточка, - сказал он, выходя на площадку и понижая голос, - они еще трусливее, чем я думал. С такими людьми Франция всегда окажется в руках того, кто дерзнет ею завладеть.
И с горечью добавил, как бы про себя:
- Нет, монархия слишком благородна для нашего времени. Ее пора миновала.
- Эжен написал отцу и предупредил его, - сказала Фелисите, - он уверен в победе принца Луи.
- Действуйте, - ответил маркиз и начал спускаться по лестнице. - Через два-три дня весь край будет связан по рукам и ногам. До завтра, деточка.
Фелисите захлопнула дверь. У Аристида, притаившегося в темном углу, закружилась голова. Не дожидаясь, пока маркиз выйдет на улицу, он сбежал по лестнице, перепрыгивая через несколько ступеней, и как сумасшедший помчался в типографию «Независимого». Мысли вихрем кружились в его голове. Он был взбешен, он обвинял своих родных в том, что они обманули его. Как! Эжен держал родителей в курсе дела, и мать ни разу не показала ему писем старшего брата! Да ведь он слепо следовал бы его советам! И только сейчас, случайно, он узнает, что брат уверен в успехе государственного переворота. Аристид и сам, впрочем, отчасти это предчувствовал, но не прислушался к своим предчувствиям из-за болвана супрефекта. Больше всего Аристид негодовал на отца; он считал, что Пьер достаточно глуп, чтобы быть легитимистом, а тот вдруг в нужный момент оказался на стороне Бонапарта.
- Сколько я наделал глупостей по их милости! - бормотал он на бегу. - Хорош же я буду теперь. Ах, какой урок! Какой урок! Грану и тот оказался умнее меня.
Аристид вихрем влетел в редакцию «Независимого» и сдавленным голосом потребовал свою статью. Она была уже сверстана. Он велел подать набор и не успокоился, пока сам не разобрал его, яростно перемешивая литеры, как костяшки домино. Книготорговец, издатель газеты, удивленно смотрел на него; в сущности, он был доволен, так как и ему статья казалась опасной. Но чтобы выпустить газету, нужен был материал.
- Вы дадите что-нибудь взамен? - спросил он Аристида.
- Непременно, - ответил тот.
Он сел за стол и начал писать панегирик государственному перевороту. С первых же строк од уверял, что принц Луи спас Республику. Но, не докончив страницы, он остановился, обдумывая, что бы сказать дальше. На его хищном лице была написана тревога.
- Мне пора домой, - сказал он, наконец. - Я вам пришлю статью. В крайнем случае, газета выйдет немного позднее.
Аристид возвращался домой медленно, погруженный в раздумье. Им снова овладели сомнения. Стоит ли так быстро менять позицию? Эжен, бесспорно, очень умен, но мать могла преувеличить значение какой-нибудь случайной фразы письма. При всех обстоятельствах благоразумнее выжидать и молчать.
Час спустя Анжела прибежала к книжному торговцу в притворном отчаянии.
- Муж только что сильно поранил себе руку, - сказала она. - Когда он входил, то прищемил дверью четыре пальца. Он ужасно страдает, но все же продиктовал мне эту заметку и просит поместить ее завтра.
Появившийся на другой день номер «Независимого» состоял почти исключительно из отдела происшествий, а на первой странице была помещена следующая заметка:
«Печальный случай, происшедший вчера с нашим уважаемым сотрудником, г-ном Аристидом Ругоном, лишает нас на некоторое время его статей. Он крайне удручен тем, что вынужден молчать в такой решающий момент. Но никто из наших читателей, конечно, не усомнится в его патриотических чувствах и в том, что он желает блага Франции».
Эта двусмысленная заметка была написана после зрелого размышления. Последнюю фразу можно было истолковать в пользу любой партии. Аристид, заранее приветствуя победителей, обеспечивал себе возможность примкнуть к ним, кто бы они ни были. На следующий день журналист расхаживал по городу с рукой на перевязи. Мать, испуганная газетной заметкой, прибежала к нему, но он не захотел показать ей руку и говорил с такой горечью, что старуха быстро догадалась, в чем дело.
- Ничего, обойдется, - спокойно и слегка язвительно сказала она уходя. - Тебе нужен покой.
Этому мнимому несчастью, а также отъезду супрефекта «Независимый» был обязан тем, что его оставили в покое, не в пример большинству других демократических газет департамента.
4 декабря прошло в Плассане довольно спокойно. Вечером состоялась народная демонстрация, но толпа сразу рассеялась при появлении жандармов. Группа рабочих явилась к г-ну Гарсонне и потребовала опубликования парижских депеш. Он высокомерно отказал им, рабочие удалились с криком: «Да здравствует Республика! Да здравствует конституция!», после чего снова водворился порядок. В желтом салоне долго обсуждали эту «невинную прогулку» и пришли к заключению, что все идет к лучшему.
Но дни 5 и 6 декабря были куда тревожнее. Появились слухи о восстании мелких окрестных городков; на юге департамента народ взялся за оружие: Палюд и Сен-Мартен-де-Во восстали первыми, увлекая за собой селения Шаваноз, Назэр, Пужоль, Валькейра и Верну. Тут в желтом салоне поднялась паника. Особенно страшило всех то, что Плассан находится в самом центре мятежа. Вероятно, отряды повстанцев уже рыщут в окрестностях и отрезают пути сообщения. Граду с перепуганным видом повторял, что у г-на мэра нет никаких сведений. Начинали уже поговаривать о том, что в Марселе льется кровь, а в Париже разразилась ужаснейшая революция. Майор Сикардо, возмущенный малодушием обывателей, заявил, что умрет во главе своего отряда.
В воскресенье 7 декабря паника достигла апогея. В желтом салоне, где образовалось нечто вроде реакционного комитета, к шести часам вечера собрались бледные, дрожащие люди, которые говорили шепотом, словно в доме был покойник. Днем стало известно, что колонна повстанцев - около трех тысяч человек - остановилась в Альбуазе, - в каких-нибудь трех лье от Плассана. Правда, уверяли, что колонна направляется к главному городу департамента и пройдет левее Плассана; но ведь план похода мот измениться, к тому же стоило трусливым рантье узнать, что повстанцы всего в нескольких километрах, как они почувствовали, что мозолистые руки рабочих хватают их за горло. С утра они получили первое представление о мятеже: немногочисленные республиканцы Плассана, видя, что в городе не удается организовать ничего серьезного, решили присоединиться к своим братьям из Палюда и Сен-Мартен-де-Во. Первый отряд вышел через Римские ворота с пением марсельезы в одиннадцать часов утра; по дороге разбили несколько окон, причем пострадало и окно Грану. Он рассказывал об этом, заикаясь от страха.
Между тем желтый салон находился в смятении и тревожном ожидании. Майор послал своего слугу разузнать о намерениях повстанцев, и все ожидали его возвращения, строя самые невероятные предположения. Все были в сборе. Рудье и Грану бессильно поникли в креслах и обменивались горестными взглядами; слышались стоны бывших коммерсантов, одуревших от страха. Вюйе, с виду менее напуганный, размышлял о том, какие принять меры, чтобы спасти свою лавку и собственную персону: он обдумывал, где бы ему лучше спрятаться - на чердаке или в погребе, и склонялся в пользу погреба. Пьер и майор расхаживали по гостиной, изредка перекидываясь отрывистыми словами. Бывший торговец маслом цеплялся за своего друга Сикардо, пытаясь почерпнуть у него хоть немного мужества. Ругон, так давно ожидавший этого кризиса, старался держаться стойко, хотя его душило волнение. Что касается маркиза, то он, как всегда вылощенный, улыбающийся, разговаривал в углу с Фелисите, которая казалась очень веселой.
Наконец раздался звонок. Все вздрогнули, как от выстрела. Фелисите пошла отворять, а в гостиной воцарилось молчание. Лица, бледные, испуганные, были обращены к двери. На пороге появился запыхавшийся слуга и сразу доложил хозяину:
- Сударь, повстанцы будут здесь через час.
Присутствующих как громом поразило это известие. Все вскочили, крича, поднимая руки к потолку. Несколько мгновений ничего нельзя было разобрать в общем гаме. Слугу окружили, осыпали вопросами.
- Перестаньте вопить, чорт подери! - крикнул, наконец, майор. - Успокойтесь, или я ни за что не отвечаю!
Все опустились на свои места, тяжело вздыхая. Тут удалось узнать некоторые подробности. Посланный встретил колонну около Тюлег и поспешил вернуться в город.
- Их не меньше трех тысяч, - говорил он. - Они идут, как солдаты, батальонами. Мне показалось, что они ведут с собой пленных.
- Пленных! - воскликнули хором испуганные буржуа.
- Ну, конечно, - перебил маркиз своим тоненьким голоском. - Мне говорили, что повстанцы арестовывают лиц, известных своими консервативными взглядами.
Эта новость окончательно сразила желтый салон. Несколько человек встали и украдкой выскользнули за дверь, сообразив, что надо поскорее отыскать себе надежное убежище.
Известие об арестах, производимых республиканцами, по-видимому, поразило Фелисите. Она отвела маркиза в сторону и спросила:
- Что они делают с арестованными?
- Уводят с собой, - ответил маркиз де Карнаван. - Для них это ценные заложники.
- Ах, вот оно что, - протянула старуха странным голосом. Она задумчиво наблюдала за паникой, охватившей салон.
Мало-помалу все буржуа исчезли. Остались только Вюйе и Рудье, которым приближение опасности придало некоторое мужество. Что же касается Грану, то он продолжал сидеть в своем углу; ноги отказывались ему служить.
- Клянусь честью, так лучше, - сказал Сикардо, заметив бегство своих единомышленников. - Эти трусы приводят меня в отчаяние. Они уже два года толкуют о том, чтобы перестрелять всех республиканцев в нашем краю, а сегодня не решаются щелкнуть даже игрушечным пистоном.
Он взял шляпу и направился к дверям.
- Ну что ж, время не терпит, - продолжал он. - Идемте, Ругон.
Фелисите, казалось, ждала этого момента. Она кинулась к двери, преграждая мужу дорогу, хотя тот вовсе не спешил следовать за грозным Сикардо.
- Нет, я не пущу тебя! - закричала она, разыгрывая отчаяние. - Ни за что я не расстанусь с тобой! Эти негодяи убьют тебя!
Майор в изумлении остановился.
- Что за чорт! - проворчал он. - Не хватало еще женских слез!.. Идемте же, Ругон.
- Нет! Нет! - вопила старуха, изображая крайний ужас. - Он не пойдет с вами, я его не пущу!
Маркиз, пораженный этой сценой, с интересом следил за Фелисите. Неужели это та самая женщина, которая только что так весело разговаривала с ним? Зачем она разыгрывает эту комедию? Между тем Пьер теперь, когда жена удерживала его, делал вид, что непременно хочет итти.
- А я тебе говорю, что ты не пойдешь! - повторяла старуха, цепляясь за его руку.
И, обращаясь к майору, сказала:
- Какое тут может быть сопротивление? Ведь их три тысячи, а у вас не наберется и сотни смелых людей. Вы идете на верную смерть.
- Мы должны исполнить свой долг? - воскликнул Сикардо, теряя терпение.
Фелисите разрыдалась.
- Если они даже и не убьют его, то все равно возьмут в плен, - продолжала она, пристально глядя на мужа. - Боже мой, что я буду делать одна в беззащитном городе?
- Неужели вы думаете, - воскликнул майор, - что нас всех не арестуют, если мы впустим мятежников в город? Ручаюсь вам, через час и мэр и все чиновники окажутся в плену, не говоря уже о вашем муже и обо всех посетителях вашего салона.
Маркизу показалось, что по губам Фелисите пробежала легкая усмешка, когда она с испуганным видом спросила:
- Вы так думаете?
- Еще бы! - ответил Сикардо. - Республиканцы не такие дураки, чтобы оставлять врагов у себя в тылу. Завтра же в Платане не останется ни одного чиновника, ни одного честного гражданина.
При этих искусно вызванных ею словах Фелисите выпустила руку мужа. Он уже не пытался уйти. Благодаря жене, ловкая тактика которой ускользнула от него, так что он ни на мгновение не заподозрил ее тайного сообщничества, перед ним открылся план действий.
- Надо все обсудить, прежде чем принимать решение, - сказал он майору. - Жена, пожалуй, права, упрекая нас, что мы забываем о своих семьях.
- Да, да, разумеется, ваша супруга права! - воскликнул Грану.
Майор энергичным жестом нахлобучил шляпу и решительно заявил:
- Права или не права, мне все равно. Я майор национальной гвардии, и мне давно уже пора быть в мэрии. Признайтесь, что вы струсили и оставляете меня одного. Что ж, прощайте!
Он уже взялся за ручку двери, но Ругон удержал его.
- Послушайте, Сикардо…
И он увлек его в сторону, заметив, что Вюйе насторожил свои огромные уши. Потом он шопотом объяснил майору, что необходимо оставить в резерве хоть немного людей, чтобы восстановить порядок в городе после ухода повстанцев. И так как свирепый вояка упрямился, отказываясь покинуть свой пост, то Пьер вызвался встать во главе резерва.
- Дайте мне ключ от сарая, где хранятся ружья и патроны, - сказал он, - и прикажите, чтобы человек пятьдесят наших были наготове.
Сикардо согласился, наконец, на эти меры предосторожности. Он вручил Пьеру ключ от сарая, конечно, и сам понимая, что сопротивление бесполезно, но все же считая своим долгом рискнуть собой.
Во время этих переговоров маркиз с лукавым видом шепнул несколько слов на ухо Фелисите. Должно быть, он поздравлял ее с мастерски разыгранной сценой. Старуха не могла скрыть улыбки. Когда Сикардо, собираясь уходить, пожал руку Ругону, она спросила его с убитым видом:
- Так вы решительно нас покидаете?
- Старый наполеоновский солдат никогда не отступит перед чернью, - ответил он.
Он был уже на площадке лестницы, когда Грану кинулся за ним.
- Если вы идете в мэрию, то предупредите мэра о том, что происходит. А я пойду успокою жену.
Фелисите, в свою очередь, нагнулась к уху маркиза и прошептала с тайной радостью:
- Честное слово, мне хочется, чтобы майора арестовали. У него слишком много пыла.
Между тем Ругон проводил Грану обратно в гостиную. Рудье, следивший из своего угла за всей сценой и одобрявший энергичными жестами все меры предосторожности, присоединился к ним. Когда маркиз и Вюйе поднялись со своих мест, Пьер сказал:
- Здесь остались одни мирные люди, так вот что я предлагаю: надо нам всем спрятаться, чтобы избежать ареста и быть на свободе, когда сила опять окажется на нашей стороне.
Грану готов был обнять его. Рудье и Вюйе вздохнули свободнее.
- Вы скоро понадобитесь мне, господа, - важно продолжал торговец маслом, - нам выпадет честь восстановить порядок в Плассане.
- Рассчитывайте на нас! - воскликнул Вюйе с воодушевлением, испугавшим Фелисите.
Но время шло. Странные защитники Плассана, которые прятались, чтобы лучше защитить город, спешили каждый укрыться в свою нору. Оставшись наедине с женой, Пьер посоветовал ей не баррикадироваться, но если к ней придут, отвечать, что муж ненадолго уехал. А так как Фелисите разыгрывала из себя дурочку, притворяясь, что ей страшно, и спрашивала, чем все это кончится, он резко сказал:
- Не твое дело: предоставь мне одному вести наши дела. Они от этого только выиграют.
Через минуту он уже быстро шел по улице Банн. Дойдя до проспекта Созер, он увидел, что из старого квартала с пением марсельезы вышел отряд рабочих.
«Чорт возьми! - подумал он. - Еле успел! В городе восстание!»
Ускорив шаг, он направился к Римским воротам. Пока сторож медленно их отпирал, Пьер обливался холодным потом. Пройдя несколько шагов по дороге, он увидел в лунном сиянии, на другом конце предместья, колонну повстанцев; их ружья поблескивали в серебристых лучах луны. Пьер со всех ног пустился к тупику св. Митра и прибежал к матери, у которой не бывал уже много лет.

IV

Антуан Маккар вернулся в Плассан после падения Наполеона. Благодаря особой удаче ему не пришлось участвовать ни в одном из последних смертоносных походов императора. Он перекочевывал из роты в роту, продолжая вести все то же тупое, солдатское существование. Эта жизнь благоприятствовала пышному расцвету его природных порочных наклонностей. Лень, пьянство, навлекавшее на него постоянные взыскания, он возвел в культ. Но гнуснее всего в этом негодяе было его явное презрение к беднякам, которые в поте лица зарабатывают себе на пропитание.
- У меня дома есть деньжата, - говаривал он товарищам. - Отслужу срок и заживу буржуем.
Это убеждение и глубокое невежество помешали Антуану дослужиться хотя бы до чина капрала.
За все это время он ни разу не приезжал на побывку в Плассан, так как Пьер всегда находил какой-нибудь предлог, чтобы держать его в отдалении. И потому Антуан совершенно не подозревал о том, как ловко Пьер завладел состоянием матери. Аделаида, равнодушная ко всему на свете, не написала ему за эти годы и трех писем, хотя бы для того, чтобы сообщить о своем здоровье. Молчание, которым обычно встречались его постоянные просьбы о деньгах, не внушало Антуану подозрений. Зная жадность Пьера, он понимал, почему с таким трудом удается время от времени выклянчить у него какие-нибудь жалкие двадцать франков. Разумеется, это еще больше озлобляло его против брата, который предоставил ему томиться на военной службе, несмотря на все свои обещания. Антуан поклялся, что, вернувшись домой, не будет больше как мальчишка повиноваться во всем брату, а решительно потребует свою долю наследства и заживет как ему нравится. В дилижансе, увозившем его на родину, он мечтал о блаженной, ленивой жизни. Тем ужаснее было крушение его надежд. Вернувшись в предместье и не найдя участка Фуков, Антуан был потрясен. Ему пришлось узнавать новый адрес матери. В доме Аделаиды разыгралась страшная сцена. Аделаида спокойно рассказала Антуану о продаже участка. Он пришел в ярость, даже замахнулся на нее.
Несчастная женщина растерянно повторяла:
- Твой брат все забрал. Он позаботится о тебе, мы с ним так условились.
Антуан, наконец, ушел от нее и побежал к Пьеру, которого известил о своем приезде; тот приготовился к встрече, решив навсегда порвать с братом при первой же грубой выходке.
- Послушайте, - сказал торговец маслом, демонстративно избегая прежнего «ты», - не раздражайте меня, а не то я вас выгоню вон. В конце концов я вас знать не знаю. У нас даже разные фамилии. С меня достаточно и того, что мать была дурного поведения; не хватает еще, чтобы ее незаконные дети оскорбляли меня. Я был расположен к вам, но раз вы себя так нагло ведете, я не сделаю для вас ничего, ровно ничего.
Антуан чуть не задохнулся от бешенства.
- А мои деньги? - кричал он. - Вор, отдай мне деньги, или я подам в суд!

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Пьер пожал плечами.
- У меня нет ваших денег, - ответил он невозмутимо. - Мать распорядилась своим состоянием, как сочла нужным. Я не намерен вмешиваться в ее дела. Я добровольно отказался от всяких видов на наследство, и меня не задевают ваши грязные обвинения.
Антуан, сбитый с толку его хладнокровием, начал даже заикаться от бешенства и уже не знал, чему верить; тогда Пьер показал ему расписку Аделаиды. Прочитав ее, Антуан совсем пал духом.
- Хорошо, - сказал он почти спокойно, - теперь я знаю, что мне делать.
Но, по правде сказать, он совершенно не знал, на что решиться. Сознание, что он бессилен что-нибудь предпринять, чтобы вернуть свою долю и отомстить за себя, еще больше раздражало его. Он вернулся к матери и подверг ее позорному допросу. Но бедная женщина продолжала ссылаться на Пьера.
- Что же, вы думаете, - нагло кричал Антуан, - я так и буду бегать взад и вперед. Уж я разузнаю, кто из вас припрятал деньги. Или, может быть, ты уже все промотала?
И, намекая на ее прошлое, он начал расспрашивать мать, нет ли у нее какого-нибудь мерзавца-любовника, которому она отдает последние гроши. Он не пощадил даже памяти отца, пьяницы Маккара, как он выразился, который, наверное, обирал ее до самой своей смерти и оставил своих детей нищими. Несчастная слушала его с тупым видом. Крупные слезы катились по ее щекам. Она оправдывалась испуганно, точно ребенок, отвечала сыну, как на суде, клялась, что ведет себя вполне благопристойно, и упорно твердила, что не получила ни единого су, что Пьер забрал все. Антуан в конце концов почти поверил ей.
- Какой подлец! - бормотал он. - Потому-то он и не выкупил меня.
Антуану волей-неволей пришлось ночевать у матери на соломенном тюфяке в углу. Он вернулся на родину с пустыми карманами, и его приводило в отчаяние, что у нето нет ни кола ни двора, что он выброшен на мостовую, как бездомная собака, в то время как брат, казалось ему, обделывает крупные дела, ест и спит в свое удовольствие. Антуану даже не на что было купить штатское платье, и на следующий день он появился в форменных брюках и кепи. К счастью, он разыскал в шкафу старую желтую бархатную куртку, изношенную и всю в заплатах, которая когда-то принадлежала Маккару. В этом странном костюме он стал ходить по городу, рассказывая каждому свою историю и взывая о справедливости.
Но люди, к которым он обращался, встретили его таким презрением, что Антуан заплакал от обиды. Провинция беспощадна к семьям с запятнанным именем. По общему мнению, Ругоны и Маккары вечно грызлись между собой; и вместо того чтобы примирить, их натравливали друг на друга. Впрочем, Пьеру отчасти уже удалось смыть с себя фамильное пятно. Его мошенничество казалось забавным; нашлись люди, утверждавшие, что не беда, если он и в самом деле присвоил деньги, - это послужит уроком другим шелопаям.
Антуан вернулся к матери совершенно подавленный. Адвокат, к которому он обратился, сперва ловко выспросил, есть ли у него деньги, чтобы вести процесс, а потом с брезгливой гримасой посоветовал не предавать семейный позор огласке. По его словам, дело было запутанное, затяжное, а успех сомнителен. К тому же нужны деньги, много денег.
В тот вечер Антуан был еще грубее с матерью; желая на ком-нибудь сорвать злобу, он принялся за свои прежние обвинения; он до полуночи терзал несчастную женщину, дрожавшую от стыда и страха. Узнав от Аделаиды, что Пьер дает ей на содержание, Антуан окончательно убедился в том, что брат присвоил пятьдесят тысяч, но находил некоторое облегчение в утонченной жестокости, с какой притворялся, будто сомневается в этом. Он с подозрительным видом допрашивал мать, как будто считал, что она истратила состояние на любовников.
- Ведь отец у тебя был не один, - грубо сказал он наконец.
При этом последнем оскорблении Аделаида, шатаясь, отошла от сына, бросилась на сундук и проплакала всю ночь.
Антуан скоро понял, что один, без денег, он не в силах бороться с братом. Он попытался заинтересовать в этом деле Аделаиду; жалоба, поданная от ее имени, могла бы иметь серьезные последствия. Но бедная женщина, обычно такая вялая и равнодушная, при первых же словах Антуана решительно отказалась выступить против старшего сына.
- Пусть я дурная женщина, - тихо сказала она, - и ты вправе на меня сердиться. Но меня замучила бы совесть, если бы я довела своего сына до тюрьмы. Лучше уж убей меня.
Антуан увидел, что ничего не добьется от нее, кроме слез, и добавил только, что она наказана по заслугам и что ему ничуть ее не жалко. К вечеру с Аделаидой, потрясенной бесконечными сценами, случился ее обычный нервный припадок; она лежала, окоченевшая, с открытыми глазами, как покойница. Сын положил ее на кровать и, даже не расстегнув на ней платье, принялся шарить по всему дому, не припрятаны ли у нее где-нибудь деньги. Он нашел около сорока франков, взял их и, оставив мать без признаков жизни, спокойно сел в дилижанс и уехал в Марсель.
Ему пришло в голову, что Муре, шляпный мастер, женатый на его сестре Урсуле, наверное тоже возмущен мошенничеством Пьера и захочет получить долю жены. Но Муре не оправдал его ожиданий. Он заявил, что всегда считал Урсулу сиротой и ни за какие богатства не станет связываться с ее родней. Дела их шли хорошо. Антуана приняли очень холодно, и он поспешил уехать обратно. Но перед отъездом ему захотелось отомстить за скрытое презрение, которое он прочел в глазах Муре; ему показалось, что сестра бледна и плохо выглядит, и он со злобной жестокостью сказал мужу на прощанье:
- Берегите сестру, она всегда была слабенькой. По-моему, она очень изменилась. Смотрите, как бы вам не потерять ее…
Слезы навернулись на глаза у Муре, и Антуан понял, что он задел его больное место. Так ему и надо, - эти ремесленники слишком носятся со своим счастьем.
Вернувшись домой и окончательно убедившись, что он связан по рукам и ногам, Антуан стал держаться еще более вызывающе. Целый месяц он шатался по улицам, рассказывая о своих делах первому встречному. Если ему удавалось выманить у матери франк, он спешил пролить его в кабаке; там он кричал, что его брат мошенник, но что од скоро ему покажет. Братская приязнь, роднящая всех пьяниц, обеспечивала ему в кабаках общее сочувствие; все подонки города были на его стороне; они дружно осыпали бранью мерзавца Ругона, который отнял кусок хлеба у такого бравого солдата. Обычно собрание заканчивалось беспощадным осуждением всех богачей. Антуан изощрялся в мстительных выходках; он продолжал щеголять в кепи, форменных брюках и бархатной куртке, хотя мать и предлагала купить ему приличный костюм. Он бравировал своими лохмотьями, он выставлял их напоказ по воскресеньям на проспекте Совер.
Ему доставляло утонченное наслаждение по нескольку раз в день проходить перед лавкою Пьера. Он растягивал пальцами дыры в своей куртке, он замедлял шаг, останавливался, заводил разговоры у самых дверей лавки, чтобы как можно Дольше задержаться на улице. Обычно он приводил с собой какого-нибудь пьянчужку, приятеля, чтобы тот подавал ему реплики; Антуан громогласно повествовал о похищении пятидесяти тысяч франков, сопровождая свой рассказ бранью и угрозами, стараясь, чтобы слышала вся улита, чтобы каждое грубое слово долетало по назначению, в самую глубину лавки.
- Кончится тем, - говорила удрученная Фелисите, - что он начнет просить милостыню под нашими окнами.
По природе тщеславная, она жестоко страдала от этих скандалов. Порой она даже раскаивалась в том, что вышла за Ругона, - уж слишком у него отвратительная семья. Она отдала бы все на свете, лишь бы Антуан перестал разгуливать в лохмотьях. Но Пьер, которого поведение брата приводило в бешенство, не желал слышать его имени. Когда жена уговаривала его дать Антуану немного денег, чтобы положить этому конец, он выходил из себя и кричал:
- Ни за что! Ни гроша! Пусть подыхает!
Но наконец и он признал, что поведение Антуана становится невыносимым. Однажды Фелисите, решив во что бы то ни стало развязаться с ним, окликнула «этого человека», как она с презрительной гримасой называла Антуана. «Этот человек» как раз в тот момент честил ее мошенницей, стоя посреди улицы с приятелем, еще более оборванным, чем он сам. Оба были навеселе.
- Идем, что ли, слышишь, зовут! - нагло сказал Антуан, обращаясь к приятелю.
Фелисите попятилась:
- Мы хотели поговорить с вами с глазу на глаз, - пробормотала она.
- Ничего, - возразил Антуан. - Мой приятель славный малый, при нем можно говорить. Он будет моим свидетелем.
Свидетель грузно опустился на стул. Он не снял шапки и озирался по сторонам с бессмысленной улыбкой пьяницы и грубияна, сознающего свою наглость. Сконфуженная Фелисите встала перед дверями лавки, чтобы с улицы не видно было, какие у нее гости. К счастью, на помощь подоспел муж. Между братьями разгорелась ссора. Антуан заплетающимся языком двадцать раз подряд повторял свои жалобы, пересыпая их ругательствами. Он даже расплакался, и его волнение чуть не заразило приятеля. Пьер защищался с большим достоинством.
- Я вижу, - заявил он наконец, - что вы в самом деле несчастны, и мне вас жалко. И хотя вы жестоко оскорбили меня, я не могу забыть, что мы дети одной матери. Но если я вам что-нибудь дам, знайте, что я делаю это из сострадания, а отнюдь не из страха… Хотите сто франков, чтобы устроить свои дела?
Это неожиданное предложение поразило приятеля. Он смотрел на Антуана с радостным видом, явно говорившим: «Раз буржуа дает сто франков, то нечего больше и разговаривать». Но Антуан решил сыграть на добрых намерениях брата. Смеется Пьер, что ли? Он желает получить свою долю - десять тысяч франков.
- Это ты зря, это зря, - бормотал приятель.
Наконец, когда Пьер потерял терпение и пригрозил, что вышвырнет его за дверь, Антуан пошел на уступки и сразу сбавил цену до тысячи. Они торговались еще добрых четверть часа, пока не вмешалась Фелисите. Перед лавкой уже начинала собираться толпа.
- Послушайте, - живо сказала она, - муж даст вам двести франков, а я куплю вам костюм и найму помещение на целый год.
Ругон рассердился. Но приятель Антуана закричал в азарте:
- Конечно, мой друг согласен!
И Антуан угрюмо подтвердил, что согласен. Он чувствовал, что большего не добьется. Условились, что на следующий же день ему пришлют деньги и платье, а через несколько дней Фелисите подыщет квартиру, и он туда переберется. Уходя, пьянчужка, сопровождавший Антуана, был настолько же почтителен, насколько вначале был нагл. Раз десять он сконфуженно и неуклюже раскланивался и благодарил заплетающимся языком, словно Ругоны облагодетельствовали его самого.
Через неделю Антуан переехал в большую комнату в старом квартале. Фелисите сверх уговора купила ему кровать, стол и стулья, взяв с Антуана честное слово больше их не беспокоить. Аделаида без сожаления рассталась с сыном. Его краткое пребывание обрекло ее на хлеб и воду в течение трех месяцев. Антуан быстро проел и пропил свои двести франков. Ему и в голову не пришло вложить их в какую-нибудь мелочную торговлю и тем обеспечить себе средства к существованию. Оставшись без гроша, не зная никакого ремесла и чувствуя к тому же глубокое отвращение ко всякому труду, он попытался снова прибегнуть к кошельку Ругонов, Однако обстоятельства изменились, и ему не удалось запугать брата. Пьер воспользовался случаем и выгнал его, запретив раз навсегда переступать порог своего дома. Напрасно Антуан повторял свои обвинения: в городе знали о щедрости, проявленной братом и сильно преувеличенной Фелисите; Антуана осуждали и называли лодырем. Между тем голод давал себя знать. Антуан грозил, что сделается контрабандистом, как его отец, или же пойдет на преступление и опозорит всю семью. Ругоны пожимали плечами: они знали, что он трус, и не станет рисковать своей шкурой. Наконец, проклиная родных и общество, Антуан решил искать работу.
В одном кабачке предместья он познакомился с плетельщиком корзин, работавшим на дому, и предложил ему свою помощь. Антуан быстро научился плести грубые, дешевые корзины, на которые всегда был большой спрос. Скоро он стал работать самостоятельно. Это легкое занятие нравилось ему: он мог тешить свою лень, что для него было важнее всего. Антуан принимался за дело только тогда, когда не оставалось другого выхода. Он сплетал наспех дюжину корзин и тотчас же относил их на рынок. Пока были деньги, он гулял, шатался по кабачкам, грелся на солнышке, потом, попостившись денек-другой, снова принимался за свои прутья, ругаясь и проклиная богачей, которые живут, ничего не делая. Но плетение корзин - мало прибыльное ремесло, если им заниматься таким образом; заработка Антуана не хватало бы даже на выпивку, если бы он не изобрел способа даром добывать ивовые прутья. Он никогда не покупал их в Плассане, уверяя, что закупает их раз в месяц в соседнем городке, где они дешевле. На самом же деле он нарезал их в темные ночи в ивняке на берегу Вьорны. Сельский сторож поймал его как-то раз на месте преступления, и Антуан поплатился несколькими днями тюрьмы. С этого времени он занял в городе позицию отчаянного республиканца. Он утверждал, что мирно курил трубку на берегу реки, когда его схватил сторож. И добавлял:
- Разумеется, они рады были бы избавиться от меня, потому что знают мои убеждения. Но я не боюсь этих проклятых богачей.
После десяти лет безделья Маккар пришел к заключению, что он все еще слишком много работает. У него была одна мечта - найти способ хорошо жить, ничего не делая. Он не удовольствовался бы хлебом и водой, как многие лентяи, которые предпочитают голодать, лишь бы сидеть сложа руки. Нет, ему нужна была вкусная еда и полная праздность. Одно время он подумывал поступить в услужение к какому-нибудь дворянину в квартале св. Марка. Но знакомый конюх отпугнул его своими рассказами о том, как требовательны господа. Чувствуя отвращение к корзинам и предвидя, что рано или поздно ему придется покупать прутья, Маккар уже готов был продаться в рекруты и вернуться к солдатской жизни, которая казалась ему куда привлекательнее жизни ремесленника, как вдруг встреча с женщиной изменила все его планы.
Жозефина Гаводан, которую все в городе звали попросту Финой, была рослой, крепкой бабой лет тридцати, с квадратным лицом, широким, как у мужчины; на подбородке и над верхней губой у нее росли редкие, необыкновенно длинные волосы. Ее считали бой-бабой, способной при случае пустить в ход кулаки. Широкие плечи и огромные руки внушали уважение мальчишкам, которые даже не решались подсмеиваться над ее усами. При этом у Фины был слабенький голосок, тоненький и звонкий, как у ребенка. Люди, знавшие ее близко, уверяли, что, несмотря на свирепый вид, Фина кротка, как ягненок. Она усердно трудилась и могла бы скопить немного денег, если бы не страсть к наливкам: она обожала анисовку. В воскресенье вечером ее нередко приходилось приводить домой.
Всю неделю Фина работала как вол. У нее были три или четыре профессии: она торговала на рынке фруктами или жареными каштанами, смотря по сезону, прислуживала по хозяйству у нескольких рантье, в праздничные дни работала поденно судомойкой в домах буржуа, а в свободное время чинила плетеные сидения стульев. Весь город знал ее именно как мастерицу чинить стулья. На юге большой спрос на стулья с соломенными сидениями, - они там в большом ходу.
Антуан Маккар познакомился с Финой на крытом рынке. Зимой, когда он ходил туда продавать корзины, то старался устроиться поближе к печке, на которой она жарила каштаны. Этот лентяй, боявшийся работы, как огня, восхищался ее усердием. Мало-помалу он понял, что под внешней грубостью здоровенной торговки скрывается застенчивость и доброта. Он часто наблюдал, как Фина пригоршнями раздавала каштаны оборванным ребятишкам, которые замирали в экстазе перед дымящейся сковородой. Случалось, что инспектор рынка обижал ее, и тогда Фина готова была расплакаться, забывая о своих увесистых кулаках. Антуан пришел к заключению, что ему нужна именно такая жена. Она станет трудиться за двоих, а он будет хозяином в доме. Он обретет в ней рабочую скотину, неутомимую и покорную. Что же касается склонности к наливкам, то Антуан считал ее вполне естественной. Взвесив все преимущества подобного союза, он посватался: Фина была в восторге. До сих пор еще ни один мужчина не отваживался подступиться к ней. Напрасно ей твердили, что Антуан - отъявленный негодяй; у нее не хватило духа отказаться от замужества, которого давно уже требовала ее могучая природа. В день свадьбы молодой человек перебрался на квартиру к жене, жившей на улице Сивадьер, рядом с рынком. Эта квартира из трех комнат была обставлена куда лучше, чем его, и он, с удовлетворением вздохнув, растянулся на мягком толстом матраце жениной постели.
В первые дни все шло хорошо. Фина по-прежнему занималась своими разнообразными профессиями. Антуан, в котором проснулось мужское самолюбие, удивлявшее его самого, сплел за одну неделю больше корзин, чем раньше за месяц. Но в воскресенье разразилась война. В доме успела скопиться довольно изрядная сумма, и супруги много потратили. Оба напились и принялись бить друг друга смертным боем. Наутро они никак не могли припомнить из-за чего загорелась ссора: ведь они были очень ласковы друг к другу до самого вечера, часов до десяти, когда Антуан вдруг ни с того ни с сего начал колотить жену, а Фина, потеряв терпение и позабыв свою кротость, отвечала ударом на каждую пощечину. Наутро она, как ни в чем не бывало, бодро принялась за работу. Но Антуан затаил злобу; он встал поздно и до вечера просидел на солнце, покуривая трубку.
С этого дня Маккары установили своеобразный образ жизни. Казалось, они сговорились, что жена должна работать не покладая рук, чтобы содержать мужа. Фина, инстинктивно любившая работу, не возражала. В трезвом виде она отличалась ангельским терпением, находила вполне естественным, что муж бездельничает, и старалась избавить его от малейших хлопот. Но хлебнув своей излюбленной анисовки, она становилась не то чтобы злой, но только справедливой; и если Антуан начинал придираться к ней в те вечера, когда она блаженствовала за бутылкой своей любимой настойки, Фина обрушивалась на него, упрекая в лени и неблагодарности. Соседи уже привыкли к постоянным скандалам, доносившимся из комнаты супругов. Маккары избивали друг друга до полусмерти, но если жена била, как мать, наказывающая ребенка, то муж коварно и злобно рассчитывал каждый удар и несколько раз чуть было не изувечил несчастную женщину.
- Думаешь, тебе лучше будет, если ты переломаешь мне руки или ноги? - говорила она. - Кто тебя тогда кормить будет, бездельник?
Если не считать этих сцен, Антуан был доволен своей новой жизнью. Он был прилично одет, ел и пил вволю. Он совсем забросил свое ремесло. Иногда, от скуки, он решал сплести дюжину корзин к базарному дню, но обычно не кончал и первой. Под диваном валялась связка прутьев, которую он не израсходовал за двадцать лет.
У Маккаров родилось трое детей: две дочери и сын. Старшая, Лиза, родившаяся в 1827 году, через год после свадьбы, недолго оставалась дома. Это была пухленькая, хорошенькая девочка, пышущая здоровьем, полнокровная, очень похожая на мать. Но она не унаследовала ее покорности вьючного животного. Маккар передал дочери ярко выраженное стремление к земным благам. Еще ребенком Лиза готова была работать целый день, лишь бы получить пирожное. Ей не было и семи лет, когда соседка, жена почтмейстера, пленилась ею и взяла к себе в услужение. В 1839 году хозяйка овдовела, переехала в Париж и увезла Лизу с собой. В сущности говоря, родители отдали ее совсем.
Вторая дочь, Жервеза, родившаяся через год после Лизы, была хромоногой. Зачатая пьяными родителями в одну из позорных ночей, когда супруги избивали друг друга, она родилась с искривленным и недоразвитым правым бедром, - странное наследственное отражение жестоких побоев, перенесенных матерью во время пьяных драк. Жервеза была хилым ребенком, и Фина, видя, какая она бледненькая и слабая, стала лечить ее анисовкой, уверяя, что это укрепит девочку. Бедняжка исхудала еще больше. На этой высокой худенькой девочке платья, всегда слишком широкие, болтались, как на вешалке. Тщедушное искалеченное тело Жервезы скрашивала прелестная кукольная головка; личико было круглое, бледное, с изысканно тонкими чертами. Ее хромота казалась почти грациозной; стан мягко склонялся, ритмически покачиваясь при каждом шаге.
Сын Маккаров, Жан, родился спустя три года. Это был крепыш, ничем не напоминавший хрупкую Жервезу. Он, как и старшая дочь, пошел в мать, хотя и не походил на нее физически. У него, первого из Ругон-Маккаров, было лицо с правильными чертами, холодное и неподвижное, говорившее о серьезной и ограниченной натуре. Мальчик рос с твердой решимостью добиться независимого положения. Он аккуратно посещал школу и усердно вдалбливал в свою тупую голову основы грамоты и арифметики. Потом он поступил в ученье к мастеру и работал с таким же старанием, тем более похвальным, что ему требовался день на то, что другие выучивали в час.
Антуан, не переставая, ворчал на бедных малышей. Эти лишние рты съедали его долю. Он, как и Пьер, поклялся не иметь больше детей, - ведь они только объедают и разоряют родителей. Надо было слышать его жалобы, когда за стол стало садиться пять человек и мать подсовывала лучшие куски Жану, Лизе и Жервезе.
- Так, так, - ворчал он. - Пихай в них, пускай лопнут!
Когда Фина покупала кому-нибудь из детей новое платье или обувь, он дулся несколько дней. Если бы он только знал! Никогда бы он не завел эту ораву, из-за которой не может тратить на табак больше четырех су в день, из-за которой за обедом так часто подается картофельное рагу - блюдо, внушавшее ему глубокое отвращение.
Позднее, когда Жан и Жервеза начали приносить первые монетки по двадцать су, отец признал, что в детях есть и хорошие стороны. Лиза уже не жила дома. Антуан без зазрения совести заставил детей содержать себя, так же как заставлял жену. С его стороны это был обдуманный расчет. Когда Жервезе исполнилось восемь лет, она стала ходить к соседнему купцу чистить миндаль; она зарабатывала десять су в день, и отец величественно опускал их себе в карман, а Фина не решалась даже спросить, на что он их тратит. Потом молодая девушка поступила в ученье к прачке, и когда она стала мастерицей и начала получать по два франка в день, эти два франка точно так же переходили в руки Маккара. Отец обирал и Жана, работавшего столяром, если только ему удавалось перехватить сына в день получки, прежде чем тот успевал отдать деньги матери. Иногда эти деньги ускользали от Антуана; тогда он впадал в дурное настроение, целую неделю злобно косился на жену и детей, придирался к мелочам, правда, стесняясь открыть причину своего раздражения. Когда приходил срок следующей получки, он уже был начеку и, отняв заработок у детей, исчезал на целые дни.
Жервеза, забитая, выросшая на улице в компании соседних мальчишек, в четырнадцать лет оказалась беременной. Отцу ее ребенка не было и восемнадцати. Это был рабочий с кожевенного завода по имени Лантье. Маккар пришел было в ярость, но, узнав, что мать Лантье, очень хорошая женщина, согласилась взять ребенка, успокоился. Однако он не отпустил Жервезу; она зарабатывала двадцать пять су, и отец не хотел и слышать о ее замужестве. Спустя четыре года она родила второго мальчика, которого также взяла мать Лантье. Маккар на этот раз притворился, будто ничего не знает. Когда Фина робко намекнула, что следовало бы переговорить с Лантье и узаконить отношения, о которых судачат в городе, Антуан решительно заявил, что он дочь ни за что не отпустит и отдаст ее любовнику лишь тогда, когда тот «будет достоин ее и сможет приобрести обстановку».
Это был самый счастливый период в жизни Антуана Маккара. Он одевался как буржуа, носил сюртуки и брюки из тонкого сукна. Чисто выбритый, упитанный, он ничем не напоминал прежнего голодного, оборванного прощелыгу и кабацкого завсегдатая. Антуан посещал кафе, читал газету, гулял по проспекту Coвер. Пока у него в кармане были деньги, он разыгрывал из себя барина. В периоды безденежья он оставался дома, раздраженный тем, что вынужден сидеть в своей конуре и не может выпить привычной чашки кофе. В такие дни он обвинял в своей бедности весь род людской, он заболевал от злобы и зависти, так что Фина часто из жалости отдавала ему последний франк, чтобы он мог провести вечер в кафе. Этот милый человек был жестоким эгоистом. Жервеза приносила в дом по шестидесяти франков в месяц и ходила в жалких ситцевых платьях, в то время как отец заказывал себе черные атласные жилеты у лучших портных города. Жана, взрослого юношу, зарабатывавшего по три-четыре франка в день, отец обирал, пожалуй, еще беззастенчивей. Кафе, где Антуан просиживал целые дни, находилось как раз напротив столярной мастерской, и Жан, работая рубанком или пилой, видел, как по ту сторону площади «господин» Маккар кладет сахар в кофе или играет в пикет с каким-нибудь мелким рантье. Старый бездельник проигрывал деньги сына. Сам Жан никогда не ходил в кафе; у него не оставалось и пяти су на чашку кофе с коньяком. Антуан обращался с сыном, как с девушкой, не давал ему ни сантима и требовал точного отчета в том, как Жан проводит время. Если товарищи уговаривали Жана провести день где-нибудь на Вьорне или в Гарригских горах, отец выходил из себя, замахивался на сына и долго не прощал ему четырех франков, которых не хватало в очередной получке. Он держал сына в полном подчинении и доходил до того, что отбивал девушек, за которыми ухаживал молодой столяр. К Маккарам ходили подруги Жервезы, работницы лет по шестнадцати-семнадцати, бойкие, веселые девушки, с задорной кокетливостью пробуждающейся зрелости, которые в иные вечера наполняли квартиру молодым весельем. Бедный Жан, лишенный развлечений, вынужденный сидеть дома из-за отсутствия денег, смотрел на них блестящими от желаний глазами, но жизнь маленького мальчика, которую ему приходилось вести, развила в нем непреодолимую робость; играя с подругами сестры, он не решался коснуться их кончиком пальца. Маккар снисходительно пожимал плечами.
- Экий дуралей! - бормотал он с видом насмешливого превосходства.
Он, а не сын, целовал девушек в щечку за спиной у жены. Он зашел даже слишком далеко с одной молоденькой прачкой, за которой Жан ухаживал больше, чем за другими. Отец отбил ее у сына, похитил, чуть ли не вырвал из его объятий. Старый плут гордился своими успехами у женщин.
Есть мужчины, которые живут на содержании у любовницы. Маккар столь же позорно и столь же нагло жил на содержании у жены и детей. Он без зазрения совести обирал домашних и уходил развлекаться на стороне, когда в доме бывало пусто. Мало того, он обращался с ними крайне высокомерно: возвращаясь из кафе, горько издевался над нищетой, поджидавшей его дома; он заявлял, что обед отвратительный, что Жервеза дура, что Жан никогда не будет мужчиной. Этот эгоист съедал лучшие куски, потирал руки, медленными затяжками курил трубку, а в это время несчастные дети от усталости засыпали за столом. Так шли дни, праздные и счастливые. Ему казалось совершенно естественным, что его содержат как девку, дают ему возможность бездельничать, валяться на трактирных диванах, а в хорошую погоду прогуливаться по проспекту или по улице Мейль. Он дошел до того, что стал поверять сыну свои любовные похождения, а тот слушал с горящими, голодными глазами. Дети не роптали: они видели, что мать - покорная раба отца. Фина, колотившая мужа, когда они оба бывали пьяны, в трезвом виде трепетала перед ним и позволяла ему деспотически властвовать в доме. По ночам он воровал медяки, заработанные ею днем на рынке, а она даже не осмеливалась открыто упрекнуть его. Бывало, проев все деньги в доме на неделю вперед, он накидывался на несчастную женщину, работавшую как вол, кричал, что она дура и не умеет свести концы с концами, а Фина с ангельской кротостью отвечала ему своим тоненьким, звонким голоском, таким неожиданным при ее богатырском сложении, что ей уже не двадцать лет и что деньги теперь даются нелегко. Чтобы утешиться, она покупала литр анисовки, и вечером они с дочерью распивали ее маленькими рюмками, когда Антуан уходил в кафе. Это было их единственное развлечение. Жан ложился спать, а женщины продолжали сидеть за столом, все время прислушиваясь, готовые спрятать бутылку и рюмки при малейшем шуме. Если Маккар запаздывал, то они, случалось, незаметно напивались допьяна. Одурелые, глядя друг на друга с бессмысленной улыбкой, мать и дочь говорили заплетающимся языком. Розовые пятна выступали на щеках у Жервезы; ее маленькое, кукольное личико, такое тонкое и нежное, выражало тупое блаженство, и больно было видеть, как эта хилая, бескровная девочка, разгоряченная вином, с мокрым ртом, смеется идиотским смехом пьяницы. Фина грузно оседала на стуле. Иногда они переставали прислушиваться или были уже не в силах спрятать бутылку и рюмки, когда на лестнице раздавались шаги Антуана. В такие дни у Маккаров бывала потасовка. Жану приходилось вскакивать с постели, чтобы разнять родителей и уложить Жервезу, которая иначе спала бы на полу.
В каждой политической партии бывают свои шуты и свои подлецы. Антуан Маккар, сгорая от зависти и злобы, мечтая отомстить всему обществу, приветствовал Республику как счастливую эру, когда ему дозволено будет набить карманы за счет соседа и даже придушить этого соседа, если тот посмеет выразить неудовольствие. Жизнь завсегдатая кафе и чтение газетных статей, которых он не понимал, превратили его в крикуна, проповедующего самые вздорные политические взгляды. Надо побывать в провинции и послушать, как ораторствуют в кабачках подобные злопыхатели, плохо переварившие прочитанное, чтобы понять, до какой бессмысленной злобы дошел Маккар. Но так как он был краснобай, побывал на военной службе и вообще производил впечатление энергичного малого, то доверчивые люди собирались вокруг него, прислушивались к его речам. Хотя он и не был главой партии, ему удалось сплотить небольшую группу рабочих, которые принимали его зависть и озлобление за благородное негодование убежденного человека.
В февральские дни Антуан решил, что Плассан отныне принадлежит ему, и, расхаживая по улицам, нахально поглядывал, на мелких торговцев, испуганно стоявших у дверей своих давок; вид его ясно говорил: «Ну что, голубчики, теперь на нашей улице праздник, теперь вы у нас попляшете!» Он стал невероятно нагл и до того вошел в роль завоевателя и деспота, что даже перестал платить в кафе, а простак хозяин, дрожавший при виде его выпученных глаз, не решался подать ему счет. Трудно сосчитать, сколько он за это время выпил чашек кофе; иногда он приглашал приятелей и целыми часами кричал, что народ умирает с голоду и что богачей надо заставить поделиться. Сам он не подал бы нищему и одного су.
Но что окончательно превратило его в яростного республиканца, - это надежда свести счеты с Ругонами, открыто вставшими на сторону реакции. Вот будет торжество, если Пьер и Фелисите окажутся в его власти! Пусть их дела неважны, но все же они превратились в буржуа, а он, Маккар, остался простым ремесленником. С этим он никак не мог примириться. К довершению обиды, один из их сыновей стал адвокатом, другой доктором, третий чиновником, между тем как его Жан работал столяром, а Жервеза - прачкой. Когда он сравнивал Маккаров с Ругонами, то ужасно стыдился еще и того, что его жена торгует каштанами на рынке, а по вечерам чинит старые, засаленные стулья для всего квартала. Ведь Пьер - его брат, почему же он имеет больше прав, чем Антуан, жить в свое удовольствие и получать доходы? Ведь он разыгрывает важного барина только благодаря деньгам, украденным у него, Антуана. Когда Маккар затрагивал эту тему, он весь кипел от негодования; он мог бушевать часами, без конца повторяя все те же обвинения и заявления: «Если бы брат был там, где ему место, то рантье был бы я, а не он».
А когда его спрашивали, что это за место, он отвечал громовым голосом: «Каторга!»
Его ненависть еще усилилась, когда Ругоны сплотили вокруг себя консерваторов и приобрели в Плассане некоторое влияние. В устах кабацких болтунов желтый салон превращался в разбойничий притон, в сборище негодяев, которые каждый вечер клялись на мечах погубить народ. Чтобы возбудить против Пьера всех неимущих, Антуан распустил слух, что бывший торговец маслом вовсе не так беден, как хочет казаться, но что он скрывает свои богатства из жадности и страха перед ворами. Он старался вызвать возмущение бедняков самыми невероятными россказнями, в которые, наконец, начинал верить сам. Правда, ему плохо удавалось скрыть свою личную обиду и жажду мести под флагом чистого патриотизма, но он проявлял столько рвения, он был так громогласен, что никто не мог усомниться в его убеждениях.
В сущности, все члены этой семьи отличались столь же зверскими и грубыми аппетитами. Фелисите понимала, что благородное возмущение Маккара не что иное, как бессильная злоба, зависть и ожесточение, и охотно заплатила бы ему за молчание. К несчастью, у нее не было денег, а вовлечь его в опасную игру, затеянную мужем, она не решалась. Антуан сильно вредил Ругонам в глазах рантье нового города. Достаточно было уже одного того, что он их родственник. Грану и Рудье постоянно едко попрекали Ругонов, что в их семье имеется подобная личность. И Фелисите с тревогой спрашивала себя, удастся ли им когда-нибудь смыть с себя это пятно.
Непристойно, недопустимо, чтобы в будущем у г-на Ругона был брат, жена которого торгует каштанами и который сам ведет праздную, распутную жизнь. В конце концов Фелисите стала опасаться за успех их тайного предприятия, ибо Антуан делал все, чтобы скомпрометировать своих родных; когда ей передавали громовые речи, с которыми Антуан выступал против желтого салона, она дрожала от страха, как бы он не зашел еще дальше и своими скандалами не разрушил все их планы.
Маккар отлично сознавал, как неприятны Ругонам его выходки, и с каждым днем высказывал все более и более свирепые взгляды только для того, чтобы вывести их из терпения. В кофейных он говорил про Пьера «мой братец» таким тоном, что все присутствующие оборачивались; на улице, при встречах с реакционерами желтого салона, он бормотал ругательства, и почтенные буржуа, потрясенные его наглостью, докладывали об этом вечером Ругонам, видимо считая их ответственными за неприятную встречу.
Как-то раз Грану пришел к Ругонам в совершенной ярости.
- Право же, это невыносимо! - закричал он еще с порога. - Вас оскорбляют на каждому шагу!
И, обращаясь к Пьеру, продолжал:
- Сударь, если имеешь такого брата, как ваш, то надо как-нибудь оградить от него общество… Я спокойно шел по площади Супрефектуры, как вдруг этот негодяй, проходя мимо меня, пробормотал несколько слов, и я ясно расслышал, как он сказал: «старый плут».
Фелисите побледнела и стала поспешно извиняться перед Грану; но тот не хотел ничего слышать и заявил, что уходит домой. Маркиз поспешил вмешаться.
- Не может быть, - сказал он, - чтобы этот бродяга обозвал вас старым плутом. Вы уверены, что оскорбление относилось именно к вам?
Грану растерялся. В конце концов вполне возможно, что Антуан сказал: «Опять идешь к старому плуту».
Маркиз де Карнаван потер рукой подбородок, скрывая невольную улыбку.
Ругон с великолепным хладнокровием заметил:
- Я сразу же подумал, что старый плут - это я. Хорошо, что недоразумение разъяснилось. Прошу вас, господа, избегайте этого субъекта. Я от него решительно отрекаюсь.
Но Фелисите не могла спокойно относиться к таким вещам. Она болезненно переживала каждую безобразную выходку Маккара; по ночам ее терзала мысль о том, что думают о них все эти господа.
За несколько месяцев до переворота Ругоны получили анонимное письмо, - три страницы грубейшей брани, - в котором их извещали, что если их партия победит, то в газете появится описание скандальных похождений Аделаиды и кражи, совершенной Пьером, когда он заставил мать, свихнувшуюся от развратной жизни, подписать расписку в получении пятидесяти тысяч франков. Это письмо ошеломило Ругона, как удар обухом по голове. Фелисите не удержалась и попрекнула мужа его гнусной, низкой семьей, ибо супруги ни минуты не сомневались, что автор письма Антуан.
- Надо во что бы то ни стало отделаться от этой канальи, - мрачно сказал Пьер. - Это уже чересчур.
Между тем Маккар, продолжая прежнюю тактику, начал вербовать союзников против Ругонов в их же семье. Сначала, читая грозные статьи «Независимого», он возлагал надежды на Аристида. Но молодой человек, хотя и ослепленный завистью и злобой, был не настолько глуп, чтобы связаться с таким субъектом, как его дядюшка. Аристид не считал нужным общаться с ним и всегда держал его на почтительном расстоянии, вследствие чего Антуан объявил племянника подозрительной личностью. В кабачках, где царил Антуан, утверждали даже, что журналист - провокатор. Потерпев здесь поражение, Маккар решил попытать счастья у детей своей сестры Урсулы.
Урсула умерла в 1839 году, оправдав мрачные предсказания брата. Нервозность матери превратилась у дочери в чахотку, которая мало-помалу подточила ее. После Урсулы осталось трое детей: восемнадцатилетняя дочь Элен, которая вышла замуж за чиновника, и два сына - старший, Франсуа, молодой человек двадцати трех лет, и младший, Сильвер, жалкое маленькое создание лет шести. Смерть обожаемой жены поразила Муре, как молния. Он протянул еще год, забросив дела, проживая скопленные деньги. Однажды утром его нашли мертвым: он повесился в комнате, где еще хранились платья Урсулы. Старший сын, получивший хорошее коммерческое образование, поступил приказчиком к своему дяде Ругону, вместо Аристида, который к тому времени уехал из дома.
Несмотря на глубокую ненависть к Маккарам, Ругон охотно принял племянника, так как знал его скромность и трудолюбие. Ему нужен был преданный человек, который помог бы поднять дело. К тому же в период процветания Муре Пьер проникся уважением к семейству, зарабатывавшему хорошие деньги, и быстро примирился с сестрой. Возможно, что, принимая Франсуа на службу, Пьер хотел как бы компенсировать его: обобрав мать, он избавлялся от угрызений совести, давая заработок сыну; у мошенников бывают подобные сделки с совестью. Для Ругона это оказалось выгодным. Он нашел в племяннике нужного ему помощника. И если фирма Ругонов не разбогатела в тот период, то не по вине этого спокойного, пунктуального юноши, словно созданного для того, чтобы стоять за прилавком между кувшинами с маслом и связками сушеной трески. Несмотря на физическое сходство с матерью, Франсуа унаследовал от отца ограниченный, практический ум, инстинктивную склонность к размеренному образу жизни и осторожную расчетливость мелкого торговца. Три месяца спустя Пьер, преследуй все ту же систему компенсации, выдал за Франсуа свою младшую дочь Марту, которую ему хотелось скорее сбыть с рук. Молодые люди влюбились друг в друга сразу, с первых же дней. Возможно, что их привязанность возникла и окрепла благодаря одному странному обстоятельству: Франсуа и Марта были поразительно похожи друг на друга, - как брат и сестра. Мать передала Франсуа черты лица родоначальницы Аделаиды; что же касается Марты, которая тоже была живым портретом бабушки, то это сходство было тем более странно, что Пьер Ругон ни одной чертой не напоминал мать. Здесь физическая наследственность, минуя отца, еще резче проявилась в дочери. Но на этом и кончалось сходство молодых супругов. Если Франсуа был достойным сыном солидного и флегматичного шляпочника Муре, то Марта, странная и точная копия своей бабушки, унаследовала ее растерянность и душевную неустойчивость. Возможно, что именно это сочетание физического сходства и различия характеров и привлекло их друг к другу. С 1840 по 1844 год у Муре родилось трое детей. Франсуа оставался у дяди до последнего дня существования фирмы. Пьер хотел передать ему дело, но молодой человек слишком хорошо представлял себе перспективы торговли в Плассане. Он отказался, переехал в Марсель и обосновался там на свои скромные сбережения.
Маккар скоро понял, что ему не удастся восстановить против Ругонов этого тяжеловесного, трудолюбивого малого, которого он со злобой тунеядца обвинял в скупости и лицемерии. Но зато он надеялся найти союзника в лице второго сына Муре, пятнадцатилетнего Сильвера. Когда Муре повесился среди юбок покойной жены, маленький Сильвер еще даже не ходил в школу. Старший брат, не зная, куда девать несчастного малыша, привез его с собой к дяде. Тот поморщился при виде ребенка, - он вовсе не собирался простирать свое великодушие так далеко, чтобы кормить лишний рот. Фелисите тоже невзлюбила Сильвера, и он рос, заброшенный, обливаясь слезами, пока, наконец, бабушка, изредка навещавшая Ругонов, не сжалилась над ним и не предложила взять его к себе. Пьер был очень доволен: он позволил увезти ребенка, но даже не заикнулся о том, чтобы увеличить пенсию, которую выдавал матери; отныне ее должно было хватать на двоих.
Аделаиде было в то время лет семьдесят пять. Она состарилась, ведя монашеский образ жизни, и уже ничем не напоминала ту худую, страстную женщину, которая в дни молодости убегала из дома в объятия браконьера Маккара. Она высохла, окостенела, живя одна в своей лачуге, в тупике св. Митра, в мрачной, темной норе. Она почти не выходила из дома, питалась картошкой и сушеными овощами. При взгляде на нее вспоминались старые монахини, бледные, вялые, с безжизненной походкой, отрешившиеся от мира. Ее бескровное лицо, обрамленное чистой белой косынкой, казалось лицом умирающей, застывшей маской, бесстрастной и безучастной. Привычка к молчанию лишила ее дара речи; полумрак ее жилища, знакомый вид все тех же предметов потушил ее взгляд, придал глазам прозрачность родниковой воды. Полная отрешенность от жизни, медленное физическое и духовное угасание мало-помалу превратили безрассудную, пылкую любовницу в строгую, степенную старуху. Когда ее глаза устремлялись в одну точку, машинально, ничего не видя, в их прозрачной глубине чувствовалась безмерная душевная опустошенность. Исчезли былые чувственные порывы, остались только вялость тела да старческое дрожание рук. В молодости она любила грубо, как волчица, а теперь от ее жалкого, изношенного существа исходил лишь легкий запах сухой листвы. Это сделали нервы, страстные желания, перегоревшие в жестоком, вынужденном целомудрии. После смерти Маккара, в котором была вся ее жизнь, любовные желания продолжали ее сжигать; они терзали ее, как монахиню, запертую в монастыре, но Аделаиде и в голову не приходило удовлетворить их. Может быть, даже распутная жизнь не довела бы ее до такой опустошенности, такого слабоумия, как эта постоянная неудовлетворенность, которая, не находя исхода, медленно, упорно подтачивала ее, разрушая ее организм.
Но иногда у этой живой покойницы, у этой старой, несчастной женщины, в которой, казалось, не оставалось ни кровинки, бывали нервные припадки: тогда по ней словно пробегали, гальванизировали ее электрические разряды, возвращая на час мучительно напряженную жизнь. Аделаида долго лежала на кровати, оцепеневшая, с открытыми глазами; потом у нее начиналась икота, ее трясло, и она начинала биться с чудовищной силой истеричек, которых приходится связывать, чтобы они не разбили себе голову о стены. Эти возвраты былых порывов, эти внезапные приступы мучительно сотрясали ее жалкое, изнуренное тело. Казалось, страстная, бурная молодость постыдно возрождается в холодном теле семидесятилетней старухи. Когда Аделаида поднималась после припадка, одуревшая, еле держась на ногах, у нее бывал такой растерянный вид, что кумушки предместья говорили: «Сумасшедшая старуха опять напилась».
Детская улыбка маленького Сильвера, как последний, бледный луч, согревала ее застывшее тело. Аделаида взяла ребенка, потому что устала от одиночества, боялась умереть одна во время припадка. Малыш, вертевшийся вокруг нее, казалось, защищал ее от смерти. Не изменяя своему молчанию, не смягчая своих автоматических движений, она горячо и нежно привязалась к ребенку. Неподвижная, безмолвная, она часами следила, как он играет, и наслаждалась невыносимым гамом, которым он наполнял старый домик. Эта могила сотрясалась от шума, когда Сильвер скакал по комнате верхом на метле, ушибался о двери, плакал, кричал. Он возвращал Аделаиду к жизни; она ухаживала за ним с какой-то трогательной неумелостью. В молодости любовница в ней была сильнее матери, зато теперь она испытывала радостное умиление молодой матери, умывая, одевая, беспрестанно лелея хрупкое маленькое существо. Это была последняя вспышка любви, последняя смягченная страсть, которую небо послало женщине, умирающей от потребности любить, трогательная агония сердца, всю жизнь сжигаемого чувственными желаниями и угасающего в привязанности к ребенку.
В Аделаиде сохранилось слишком мало жизни для восхищенной, говорливой нежности, свойственной толстым добродушным бабушкам. Она обожала сиротку скрыто, застенчиво, как юная девушка, не умея проявить ласку. Порой она брала ребенка на руки и подолгу смотрела на него своими бесцветными глазами. А когда он, испуганный ее бледным, застывшим лицом, принимался плакать, она и сама пугалась того, что натворила, и быстро опускала его на пол, даже не поцеловав. Может быть, она находила в нем отдаленное сходство с браконьером Маккаром.
Сильвер рос один и никого не видел, кроме Аделаиды. По детски ласково он называл ее «тетя Дида», и это имя осталось за старухой: в Провансе слово «тетя» употребляется просто как приветливое обращение. Ребенок испытывал к бабушке странную нежность с примесью почтительного страха. Когда он был совсем маленький и с ней случались припадки, он убегал плача, испуганный ее искаженными чертами; после припадка он робко возвращался, готовый снова пуститься в бегство, как будто несчастная старуха способна была ударить его. Позднее, когда ему уже было лет двенадцать, он мужественно оставался с ней, следил, чтобы она не свалилась с кровати и не ушиблась. Он просиживал ночи напролет, крепко обняв ее, сдерживая судороги, сводившие ей руки и ноги. В промежутках между приступами он с глубокой жалостью глядел на искаженное лицо, на тощее тело, которое юбки облепляли как саван. Эта скрытая от всех драма повторялась каждый месяц, - неподвижная, как труп, старуха и склоненный над ней ребенок, молча ожидающий возвращения жизни, представляли в полумраке жалкой лачуги странную картину глубокого отчаяния и надрывающей сердце доброты. Придя в себя, тетя Дида с трудом поднималась, оправляла платье и начинала хлопотать по хозяйству, ни о чем не спрашивая Сильвера; она ничего не помнила, и ребенок с инстинктивной осторожностью избегал малейшего намека на происшедшее. Эти постоянные припадки глубоко привязали внука к бабушке. Она обожала его без многословных излияний, его любовь к ней также была скрытной и стыдливой. Мальчик был благодарен ей за то, что она приютила и воспитала его; бабка казалась ему необычайным, страдающим от неведомого недуга существом, которое надо жалеть и почитать. Вероятно, в Аделаиде оставалось уже слишком мало человеческого; она была так бледна и неподвижна, что Сильвер не решался бросаться к ней, виснуть у нее на шее. Они жили в печальном безмолвии, под которым скрывалась невыразимая нежность.
Мрачная, безрадостная атмосфера, которой с детства дышал Сильвер, закалила его душу, полную высоких порывов. Он рано стал серьезным, разумным человеком, упорно стремящимся к образованию. Мальчик выучился грамоте и счету в монастырской школе, которую ему пришлось бросить в двенадцать лет, чтобы учиться ремеслу. Ему недоставало самых элементарных познаний, но он читал все случайные книги, попадавшиеся под руку, и приобрел таким путем весьма своеобразный умственный багаж; он имел представление о самых различных предметах, но сведения эти были поверхностные, плохо усвоенные и не укладывались ясно у него в голове. Когда Сильвер был совсем маленьким мальчиком, он ходил играть к соседу-каретнику, добродушному человеку по имени Виан, - его мастерская находилась у самого входа в тупик, против пустыря св. Митра, где каретник хранил лес. Мальчик влезал на колеса экипажей, отданных в ремонт, и забавлялся тяжелыми инструментами, которые с трудом мог поднять своими ручонками; особенно ему нравилось помогать рабочим - поддерживать Деревянные брусья или подавать железные части. Когда Сильвер подрос, он, естественно, поступил в обучение к Виану; тот привязался к мальчугану, постоянно вертевшемуся у него под ногами, и предложил Аделаиде взять его в подмастерья, причем ни за что не хотел брать плату за учение. Сильвер с радостью согласился, мечтая уже о том дне, когда он вернет бедной «тете Диде» все, что она на него истратила. Из него быстро вышел отличный работник. Но у Сильвера были более высокие запросы. Увидев как-то у одного плассанского каретника изящную новую коляску, сверкающую лаком, он решил, что когда-нибудь будет делать точно такие же экипажи. Эта коляска врезалась в его память как редкое, неповторимое произведение искусства, как некий идеал его стремлений. Одноколки, с которыми он имел дело у Виана и над которыми до сих пор так любовно трудился, казались ему теперь недостойными его стараний. Он стал ходить в школу рисования и подружился там с учеником коллежа; тот дал ему старый учебник геометрии. Сильвер погрузился в занятия без всякого руководства, целыми неделями ломая голову над самыми простыми вещами. Он принадлежал к числу тех рабочих, которые еле могут подписать свое имя, но толкуют об алгебре как о чем-то хорошо знакомом. Ничто не действует так вредно на неокрепший ум, как такие обрывки знаний без прочной основы. Чаще всего эти крохи науки дают неправильное представление о великих истинах и сообщают ограниченным людям нестерпимую, тупую самоуверенность. В Сильвере же эти клочки украденных знаний только разжигали его благородный пыл. Он понял, что существуют недоступные для него горизонты. Он создал себе святыню из вещей, которых не мог коснуться рукой, он глубоко и простодушно верил в возвышенные идеи и возвышенные слова, стараясь подняться до них, но не всегда их понимая. Это была простая душа, но душа благородная, остановившаяся на пороге храма, преклонив колени перед свечами, которые издали казались ей звездами.
В домике Аделаиды не было сеней; с улицы попадали прямо в большую комнату с каменным полом, служившую одновременно кухней и столовой; там стояло всего несколько плетеных стульев, стол, вернее, доска, положенная на козлы, и старый сундук, который Аделаида превратила в диван, накрыв его куском шерстяной материи; слева от камина, в углу, среди букетов искусственных цветов, стояла гипсовая статуэтка Девы Марии, традиционной покровительницы всех провансальских старух даже и не набожных. Небольшой коридор соединял столовую с маленьким двором позади дома, где находился колодец. Слева по коридору была комнатка тети Диды, узкая каморка с железной кроватью и одним стулом; справа, в тесном чуланчике, где едва умещалась складная кровать, спал Сильвер, который изобрел целую систему полок до самого потолка, где хранил свои любимые книги, разрозненные, купленные за гроши у старьевщика. Читая по ночам, Сильвер вешал лампу на гвоздь у изголовья кровати. Если с бабушкой случался припадок, он тотчас же подбегал к ней.
Когда он вырос и стал юношей, его образ жизни не изменился. Здесь, в этом глухом уголке, было сосредоточено все его существование. Он унаследовал от отца отвращение к кабакам и воскресной праздности. Грубые забавы товарищей отталкивали его. Он предпочитал читать, ломать голову над какой-нибудь несложной теоремой. С некоторых пор тетя Дида стала поручать ему все мелкие хозяйственные покупки; сама она больше не выходила из дома, чуждаясь даже родных. Юноша иной раз задумывался над ее заброшенностью; он видел, что старуха живет в двух шагах от детей, но что дети даже не вспоминают о ней, как будто она умерла. И Сильвер стал любить ее еще сильнее, любил за себя и за других. Если иногда ему приходила смутная мысль, что тетя Дида искупает какие-то прошлые грехи, он говорил себе: «Я должен все, все ей простить».
Такой пылкий, сосредоточенный ум естественно должен был увлечься республиканскими идеями. Сильвер по ночам в своей каморке читал и перечитывал томик Руссо, который он нашел у соседнего старьевщика, в куче ржавых замков. За чтением он проводил всю ночь до утра. Он жил мечтой о всеобщем счастье - излюбленной мечтой всех обездоленных, и слова: «свобода, равенство, братство» звучали для него как благовест, заслышав который, верующие опускаются на колени. Когда Сильвер узнал, что во Франции провозглашена Республика, он решил, что отныне для всех настанет пора райского блаженства. Благодаря некоторому образованию его кругозор был шире, чем у других рабочих, его запросы не удовлетворялись одним насущным хлебом; но крайняя наивность и полное незнание людей мешали ему переступить за пределы отвлеченных мечтаний о райском саде, где царит извечная справедливость. Он долгое время блаженствовал в этом раю, не замечая ничего кругом. Когда он, наконец, обнаружил, что не все к лучшему в этой лучшей из республик, это открытие глубоко ранило его; тогда у него возникла другая мечта: заставить людей быть счастливыми, хотя бы против их воли. Всякое действие, которое, по его мнению, было направлено против интересов народа, возбуждало в нем бурное негодование. Кроткий, как дитя, он был неистов в своих гражданских чувствах. Неспособный убить муху, он все время твердил, что пора, наконец, взяться за оружие. Свобода стала его страстью безрассудной, всепоглощающей, которой он предался со всем пылом своей горячей крови. Ослепленный собственным энтузиазмом, чересчур невежественный и вместе с тем чересчур начитанный для того, чтобы быть терпимым, он не хотел считаться с живыми людьми; он требовал некоего идеального государственного строя, основанного на справедливости и абсолютной свободе. Именно в этот период дядюшке Маккару пришла мысль натравить Сильвера на Ругонов; по его мнению, юный безумец был способен на самые отчаянные поступки, стоило только его как следует разжечь. Расчет этот не лишен был известной тонкости.
Чтобы приручить Сильвера, Антуан стал притворно восхищаться идеями молодого человека. Но вначале он чуть было не погубил все дело: он так корыстно рассчитывал на торжество Республики, рассматривая ее как блаженную эру безделья и жратвы, что оскорбил чисто духовные порывы племянника. Когда Антуан понял, что вступил на ложный путь, он впал в необычайный пафос, он разражался потоками громких, пустых слов, которые казались Сильверу убедительным доказательством его гражданских чувств. Скоро дядя и племянник стали встречаться два-три раза в неделю. Во время бесконечных дискуссий, когда бесповоротно решались судьбы страны, Антуан старался внушить молодому человеку, что салон Ругонов является главным препятствием к благу Франции. Но и тут он допустил ошибку, назвав в присутствии Сильвара свою мать «старой потаскухой». Он даже рассказал ему все былые скандальные похождения Аделаиды. Молодой человек, красный от стыда, слушал его, не перебивая. Он не желал этого знать, эти разоблачения причиняли ему жестокую душевную боль, оскорбляли почтительную нежность, которую он питал к тете Диде. С этого дня он окружил бабушку еще большим вниманием, находил для нее ласковые улыбки, нежные прощающие взгляды. Маккар увидел, что сделал глупость, и постарался сыграть на привязанности Сильвера, обвиняя Ругонов в том, что они обобрали и забросили Аделаиду. Он, Антуан, всегда был хорошим сыном, но брат поступил самым недостойным образом; он ограбил мать, а теперь, когда она осталась без гроша, стыдится ее. На эту тему Антуан мог говорить без конца. Сильвер возмущался дядей Пьером к великому удовольствию Антуана.
Всякий раз как молодой человек приходил к Маккарам, разыгрывалась одна и та же сцена. Сильвер являлся вечером, когда Маккары обедали. Недовольный отец нехотя ел картофельное рагу, выбирая куски сала и следя глазами за блюдом, когда оно переходило в руки Жана или Жервезы.
- Видишь, Сильвер, - говорил он с яростью, которую тщетно старался скрыть под видом иронического равнодушия, - у нас опять картошка, вечно картошка! Мы ничего другого не едим. Мясо - оно для богатых. Разве можно свести концы с концами, когда у детей такой дьявольский аппетит?
Жервеза и Жан сидели, опустив глаза, и не решались отрезать себе хлеба. Сильвер, витавший в облаках, погруженный в мечты, совершенно не понимал положения вещей. Он спокойным голосом произносил слова, вызывавшие бурю:
- Вам, дядя, следовало бы работать.
- Да? - криво усмехался Маккар, задетый за живое. - Ты мне предлагаешь работать? Так, что ли? Для того, чтобы проклятые богачи эксплоатировали меня! Зарабатывать какие-нибудь жалкие двадцать су и ради этого портить себе кровь! Очень нужно!
- Каждый зарабатывает, сколько может, - отвечал молодой человек, - двадцать су - это двадцать су, это подмога в доме. Ведь вы же отставной солдат, почему бы вам не подыскать себе какую-нибудь службу?
Тут вмешивалась Фина с неосторожностью, в которой сама потом раскаивалась.
- Ведь я ему каждый день об этом твержу, - вставляла она. - Вот, кстати, инспектору на рынке нужен помощник, я ему говорила про мужа, и думаю, он согласился бы…
Маккар останавливал ее убийственным взглядом.
- Молчи, - рычал он, еле сдерживая бешенство. - Эти бабы сами не знают, что говорят. Ведь меня все равно не возьмут, мои убеждения слишком хорошо известны.
Всякий раз как ему предлагали работу, он приходил в страшное раздражение. Он сам постоянно просил подыскать ему какую-нибудь должность, а потом отказывался от всех предложений под самыми пустыми предлогами. Разговоры на такую тему приводили его в бешенство.
Стоило Жану после обеда взять газету, как отец заявлял:
- Иди-ка лучше спать. А то еще проспишь завтра и опять потеряешь день. Подумать только, этот мальчишка на прошлой неделе принес на восемь франков меньше, чем следовало. Но я просил хозяина больше не выдавать ему денег на руки. Я сам буду получать за него.
Жан шел спать, чтобы не слушать попреков отца. Он недолюбливал Сильвера; политика казалась ему скучной, и он считал, что у двоюродного брата «не все дома». Оставались одни женщины, и если они, убрав со стола, начинали шепотом разговаривать между собой, Маккар кричал:
- Эй вы, бездельницы! Неужели в доме нет никакой починки? Мы ходим оборванные. Послушай, Жервеза, я заходил к твоей хозяйке, она мне все рассказала. Оказывается, ты только и делаешь, что шляешься да отлыниваешь от работы.
Жервеза, взрослая девушка, двадцати с лишним лет, краснела оттого, что ее бранят при Сильвере. А ему, глядя на нее, также становилось неловко. Как-то вечером он пришел позже, чем обычно, когда дяди не было дома, и застал мать с дочерью мертвецки пьяными перед пустой бутылкой. С тех пор каждый раз, встречаясь со своей кузиной, он вспоминал эту постыдную картину: девушку, смеющуюся грубым смехом, с жалким, бледненьким личиком, покрытым большими красными пятнами. Кроме того, его смущали дурные слухи, ходившие о ней. Он, целомудренный как инок, поглядывал на Жервезу с тем робким любопытством, с каким школьник смотрит на уличную девку.
Женщины брались за иголку, и в то время как они портили глаза, починяя старые рубашки Маккара, он, развалившись на самом удобном стуле, потягивал вино и курил с видом человека, наслаждающегося досугом. Наступал час, когда старый плут разражался обвинениями против богачей, которые пьют народную кровь. Он впадал в благородное негодование, разоблачая господ нового города, которые живут ничего не делая и заставляют бедняков работать на себя. Обрывки коммунистических идей, подхваченные из утренних газет, чудовищно и нелепо искажались в его устах. Антуан говорил, что скоро придет пора, когда никому не надо будет работать. Но особенно яростно он ненавидел Ругонов. Эта ненависть мешала ему переварить съеденную картошку.
- Сегодня я видел, - говорил он, - как эта мерзавка Фелисите покупала на рынке цыпленка… Они, видите ли, кушают цыплят, эти воры, которые украли мое наследство!
- Тетя Дида говорит, - возражал Сильвер, - что дядя Пьер вам помог, когда вы вернулись с военной службы. Ведь он потратил большие деньги, чтобы вас одеть и снять вам помещение.
- Большие деньги! - вопил разъяренный Маккар. - Твоя бабушка рехнулась… Эти разбойники распускают такие слухи, чтобы заткнуть мне рот. Ничего я не получал!
Тут опять вмешивалась Фина, неосторожно напоминая мужу о том, что он получил двести франков да еще приличный костюм и квартиру на год. Антуан приказывал ей замолчать и продолжал с еще большей злобой:
- Двести франков. Подумаешь! Я хочу, чтобы мне отдали сполна то, что мне полагается, - все мои десять тысяч. Скажите на милость, загнали меня в конуру, как собаку, кинули старый сюртук, который Пьер не мог больше носить, - до того он был рваный и грязный!
Он лгал, но, видя его гнев, никто не решался ему перечить. Потом, обращаясь к Сильверу, он добавлял:
- Ты еще так наивен, что защищаешь их. Они обобрали твою мать; она не умерла бы, если бы у нее было на что лечиться.
- Нет, дядя, вы не правы, - возражал молодой человек, - она умерла не потому, что ее не лечили. И я знаю, что мой отец ни за что не взял бы денег от ее родных.
- Довольно! Оставьте меня в покое. Твой отец взял бы деньги, как всякий другой. Нас ограбили самым наглым образом. Мы должны вернуть свое добро.
И Маккар в сотый раз повторял все тот же рассказ о пятидесяти тысячах франков. Племянник, знавший его наизусть во всех вариантах, слушал с нетерпением.
- Если бы ты был мужчина, - говорил Антуан в заключение, - то пошел бы к Ругонам как-нибудь вместе со мной, и мы закатили бы им хороший скандал. Мы не ушли бы от них без денег.
Но Сильвер с серьезным видом решительно возражал:
- Если эти негодяи ограбили нас, тем хуже для них. Не надо мне их денег. Нет, дядя, не нам карать нашу собственную семью. Если они дурно поступили, то настанет день, когда они будут жестоко наказаны.
- Господи, что за младенец! - кричал дядя. - Когда сила будет на нашей стороне, я и сам сумею обделать свои дела. Ты думаешь, богу есть дело до нас? Гнусная у нас семейка, нечего и говорить. Если я буду подыхать с голоду, ни один из этих подлецов не кинет мне корки хлеба.
Эта тема была неисчерпаемой. Маккар бередил свои раны, терзаясь бессильной завистью. Он приходил в бешенство при мысли, что он один из всей семьи ничего не добился и вынужден есть картошку, когда у других вдосталь мяса. Он перебирал поочередно всю родню, вплоть до племянников и внуков, и для каждого у него находились обвинения и угрозы.
- Да, да, - с горечью повторял он, - они дадут мне подохнуть, как собаке.

Предыдущая страница 5 Следующая страница


Карьера Ругонов 6

Иногда Жервеза, не поднимая головы и не прерывая работы, решалась робко заметить:
- Все-таки, папа, кузен Паскаль был очень добр к нам в прошлом году, когда ты болел.
- Он лечил тебя и не взял с нас ни единого су, - говорила Фина, поддерживая дочь, - и не раз оставлял мне пять франков тебе на бульон.
- Паскаль! Он бы меня уморил, если бы не мое здоровье, - кричал Маккар. - Молчите вы, дуры! Вас всякий проведет, как детей. Все они рады были бы, если бы я умер. И пожалуйста, не зовите ко мне племянника, если я опять заболею, потому что я и в тот раз был не очень-то спокоен, когда попал в его руки. Это не доктор, а коновал; ни один порядочный человек у него не лечится.
Сев на своего конька, Маккар уже не мог остановиться.
- А эта змея Аристид, - продолжал он, - скверный товарищ! Предатель! Неужели тебя могут обмануть его статьи в «Независимом», Сильвер! Значит, ты круглый дурак. Да ведь его статьи чорт знает как написаны. Я всегда говорил, что он только прикидывается республиканцем, а сам заодно со своим папашей издевается над нами. Ты еще увидишь, как он переменит кожу… А его братец! Этот знаменитый Эжен, толстый болван, с которым носятся Ругоны!.. Они имеют наглость утверждать, что он занимает в Париже важное положение. Знаю я его положение. Служит на Иерусалимской улице: шпик.
- Кто вам сказал? Вы ведь ничего не знаете, - перебивал Сильвер. Его прямодушие было оскорблено лживыми нападками дяди.
- Эх, я не знаю? Ты так думаешь? А я тебе говорю, что он шпик. Тебя, по твоей доброте, можно стричь как барана. Какой ты мужчина! Я не хочу сказать ничего плохого о твоем брате Франсуа, но на твоем месте я бы обиделся на его отношение. Он наживает хорошие деньги в Марселе и хоть бы раз прислал тебе двадцать франков на развлечения. Если ты когда-нибудь попадешь в нужду, не советую тебе обращаться к нему.
- Я ни в ком не нуждаюсь, - отвечал молодой человек гордо, но не совсем твердым голосом. - Моего заработка хватает на нас с тетей Дидой. Вы, право, жестоки, дядя.
- Я говорю правду… Я хочу открыть тебе глаза. Наша семья - гнусная семья; как ни печально, но это так. И даже маленький Максим, сынишка Аристида, девятилетний мальчишка, показывает мне язык, когда я прохожу мимо. Этот ребенок скоро будет колотить свою мать, и поделом. Брось, что бы ты там ни говорил, все эти люди не заслужили своего счастья; но ведь в семьях всегда так: добрые страдают, а злые богатеют.
Все это грязное белье, которое Маккар с таким удовольствием перетряхивал перед племянником, внушало молодому человеку глубокое отвращение. Ему хотелось вернуться к своим излюбленным темам. Но как только он начинал проявлять нетерпение, Антуан пускал в ход самые сильные средства, чтобы восстановить его против родни.
- Заступайся, заступайся за них, - говорил он, как будто немного спокойнее, - мне-то что, я с ними больше дела не имею. Если я что и говорю, так из любви к моей несчастной матери, к которой вся эта компания относится совершенно возмутительно.
- Негодяи! - шептал Сильвер.
- Это еще что, ты ведь ничего не знаешь, ничего не понимаешь. Нет таких гадостей, которых Ругоны не говорили бы о бедной старухе. Аристид запретил сыну здороваться с ней. Фелисите говорит, что ее надо упрятать в сумасшедший дом.
Тут молодой человек, бледный, как полотно, перебивал дядю.
- Довольно! - кричал он. - Я не хочу больше слушать. Надо положить этому конец!
- Что ж, я замолчу, коли тебе это неприятно, - продолжал старый плут, прикидываясь добряком, - Но все-таки есть вещи, которые тебе следует знать, чтобы не остаться в дураках.
Маккар, натравливая Сильвера на Ругонов, испытывал особое наслаждение, когда глаза молодого человека наполнялись слезами обиды. Он ненавидел Сильвера, пожалуй, еще больше, чем остальных, за то, что тот был отличный работник и никогда не пил. Антуан проявлял самую изощренную жестокость, изобретал самую гнусную ложь, поражавшую несчастного мальчика прямо в сердце, и наслаждался при виде его бледности, его дрожащих рук, его взглядов, полных отчаяния, со злобным сладострастием низкого человека, который рассчитывает удары и целит в самое больное место. Когда Антуан находил, что Сильвер достаточно раздражен и удручен, он переходил к политике.
- Говорят, - начинал он, понижая голос, - что Ругоны готовят какой-то подвох.
- Подвох? - переспрашивал Сильвер, сразу настораживаясь.
- Да, уверяют, что в одну из ближайших ночей всех добрых граждан города схватят и посадят в тюрьму.
Сначала молодой человек высказывал сомнение. Но дяде были известны все подробности; он говорил, что уже составлены списки, называл лиц, попавших в эти списки; он знал, как именно, в какой час и при каких обстоятельствах план будет приведен в исполнение. И Сильвер понемногу начинал верить этим сказкам и бурно негодовал, проклиная врагов Республики.
- Это их, - кричал он, - их надо убрать! Они предают родину! А что они собираются делать с арестованными гражданами?
- Что они собираются делать? - повторял Маккар с резким, сухим смехом. - Ну, разумеется, расстреляют в тюремных подвалах.
И так как молодой человек замирал от ужаса и глядел на него, не находя слов, Антуан продолжал:
- Им это не впервой. Как-нибудь вечером проберись за здание суда, и ты услышишь выстрелы и стоны.
- Мерзавцы! - шептал Сильвер.
Тут дядя и племянник пускались в высокую политику. Фина и Жервеза, видя, что начались споры, потихоньку уходили спать; а мужчины, не замечая, что они ушли, просиживали до полуночи, обсуждая парижские новости, толкуя о близкой и неизбежной борьбе. Маккар горько порицал товарищей по партии; Сильвер рассуждал сам с собой, высказывал вслух свои мечты об идеальной свободе. Это были странные беседы, во время которых дядюшка выпивал рюмку за рюмкой, а племянник пьянел от энтузиазма. Но все же Антуану не удалось вовлечь юного республиканца в свои коварные замыслы, склонить его к участию в походе против Ругонов; напрасно он подзадоривал его: из уст Сильвера исходили только призывы к вечному правосудию, которое рано или поздно покарает виновных.
Правда, великодушный юноша говорил о том, что пора взяться за цружие и перебить всех врагов Республики; но едва эти враги выходили из области мечтаний и воплощались в образе дяди Пьера или другого знакомого лица, как Сильвер начинал уповать, что небо избавит его от ужасов кровопролития. Вероятно, Сильвер перестал бы ходить к Маккару, завистливая ярость которого оставляла неприятный осадок, если бы не возможность свободно поговорить о своей обожаемой Республике. Все же дядя сыграл очень важную роль в судьбе Сильвера: Антуан своими желчными выпадами расстроил ему нервы и разжег страстное стремление к вооруженной борьбе, к насильственному завоеванию всеобщего счастья.
Когда Сильверу исполнилось шестнадцать лет, Маккар ввел его в тайное общество монтаньяров - мощную организацию, охватившую весь юг. Теперь юный республиканец не спускал глаз с карабина контрабандиста, который Аделаида повесила над камином. Как-то ночью, когда бабушка спала, Сильвер вычистил и привел в порядок ружье. Потом снова повесил его на гвоздь и стал ожидать событий. Он баюкал себя грезами иллюмината, его идеалом были гомерические сражения, нечто вроде рыцарских турниров, где побеждали поборники свободы, восторженно приветствуемые всем миром.
Но Маккар не отчаивался, хотя все его усилия были напрасны. Он утешал себя мыслью, что и сам сумеет расправиться с Ругонами, если ему удастся припереть их к стене. Его ярость завистливого, ненасытного тунеядца еще возросла, когда обстоятельства вынудили его снова приняться за работу. В начале 1850 года Фина скоропостижно скончалась от воспаления легких; она простудилась как-то вечером, когда стирала белье на Вьорне и потом, мокрое, тащила его на спине домой. Она вернулась вся вымокшая от воды и пота, изнемогая под непомерно тяжелой ношей, слегла и больше не вставала. Ее смерть потрясла Маккара. Он лишился верного источника дохода. Через несколько дней он продал сковороду, на которой жена жарила каштаны, и станок, на котором она чинила старые стулья, потом начал неистово проклинать господа бога за то, что тот отнял у него жену, эту могучую бабу, которой он стыдился при жизни и которую только тепарь оценил по достоинству. Он с еще большей алчностью стал отнимать у детей их заработок. Но не прошло и месяца, как Жервеза, которой надоели его постоянные требования, ушла от него со своими двумя детьми и с Лантье, мать которого к тому времени умерла. Любовники уехали в Париж. Удрученный Антуан грубейшим образом отзывался о дочери, предсказывая, что она подохнет в больнице, как все ей подобные. Но этот поток брани не улучшил его положения, в самом деле очень тяжелого. Вскоре и Жан последовал примеру сестры. Он дождался дня получки и постарался получить деньги сам. Уходя из мастерской, Жан сказал своему товарищу, а тот передал Антуану, что не намерен больше содержать лодыря-отца, а если тот попробует вернуть его через полицию, то он ни за что на свете не притронется к пиле и к рубанку. На другой день, тщетно проискав сына и оставшись один, без гроша, в комнате, где он в течение двадцати лет жил на чужой счет в свое удовольствие, Антуан пришел в неистовую ярость и начал пинками расшвыривать стулья, изрыгая самые мерзкие ругательства. Потом, утомившись, стал волочить ноги и стонать, как больной. Он и правда заболел от одной мысли, что ему придется зарабатывать себе на хлеб. Когда Сильвер пришел к нему, Маккар со слезами на глазах начал жаловаться на неблагодарных детей. Разве он был плохим отцом? Жан и Жервеза - чудовища; вот как они отплатили ему за все его заботы! Они бросили его, потому что он стар, потому что из него уже больше ничего не вытянешь.
- Ну, положим, дядя, - заметил Сильвер, - вы в таком возрасте, что вполне можете работать.
Но Маккар сгорбился, кашлял и мрачно качал головой, как бы показывая, что не выдержит малейшей усталости. Когда племянник собрался уходить, он занял у него десять франков. Он прожил месяц, таская старьевщику одну за другой старые вещи детей, распродавая понемногу домашнюю утварь. Скоро не осталось ничего, кроме стола, кровати, стула, да того платья, что было на нем. Он даже променял кровать орехового дерева на складную койку. Когда уже нечего было продавать, Антуан, плача от злости, мрачный, бледный, как человек, решивший покончить с собой, вытащил связку ивовых прутьев, провалявшуюся в углу целую четверть века. Ему казалось, что он поднимает гору. И вот он снова принялся плести корзины, обвиняя в своих бедах все человечество. Он с пеной у рта кричал, что богачи должны делиться с бедняками. Он был непримирим. Он произносил зажигательные речи в кабачках, где его свирепые взгляды обеспечивали ему неограниченный кредит. Работал он лишь тогда, когда ему не удавалось выманить сто су у Сильвера или у товарищей. Теперь это был уже не «господин Маккар», ремесленник, разыгрывающий из себя буржуа, разодетый по-праздничному и чисто выбритый даже в будни; он снова превратился в оборванца, как в те дни, когда спекулировал на своих лохмотьях. С тех пор как он стал почти каждый базарный день торговать корзинами, Фелисите не решалась показываться на рынке. Однажды он устроил ей ужаснейшую сцену. Его ненависть к Ругонам росла вместе с нищетой. Он придумывал самые страшные угрозы и клялся, что добьется справедливости и отомстит богачам, которые заставляют его работать.
Будучи так настроен, он встретил государственный переворот с горячей и бурной радостью охотничьей собаки, почуявшей добычу. В городе было несколько честных либералов, но они не сумели столковаться между собой, держались особняком, и Антуан, естественно, оказался одним из главарей восстания. И хотя рабочие были теперь самого плохого мнения об этом лентяе, им волей-неволей пришлось сплотиться вокруг него. В первые дни в городе было спокойно, и Маккар уже решил, что его расчеты не осуществятся. Но потом, узнав, что поднялась вся округа, он начал опять надеяться. Ни за что на свете не ушел бы он из Плассана. Поэтому он придумал благовидный предлог, чтобы не примкнуть к рабочим, которые в воскресенье утром отправились на подкрепление к повстанцам Палюда и Сен-Мартен-де-Во. Вечером, когда он со своими единомышленниками сидел в кабачке старого квартала, один из. товарищей прибежал предупредить их, что повстанцы всего в нескольких километрах от Плассана. Эту новость принес нарочный, которому удалось пробраться в город; ему поручено было отпереть ворота, чтобы впустить колонну. Сообщение вызвало взрыв торжества. Маккар пришел в исступление: неожиданное приближение мятежников казалось ему особой милостью провидения. У него дрожали руки при мысли, что скоро он схватит Ругонов за горло.
Антуан и его друзья быстро вышли из кафе. Скоро все республиканцы, еще остававшиеся в городе, собрались на проспекте Совер. Именно этот отряд и повстречался Ругону, когда он бежал прятаться к матери. Когда они дошли до улицы Банн, Маккар, шедший позади, остановил четырех товарищей; это были дюжие, недалекие парни, которых он подавлял своими речами в кофейнях. Он без труда убедил их, что необходимо сейчас же арестовать врагов Республики во избежание больших несчастий. По правде сказать, он боялся упустить Пьера в суматохе, какую должно было вызвать прибытие повстанцев. Четверо верзил с детской покорностью последовали за ним и принялись барабанить в двери Ругонов. В этих критических обстоятельствах Фелисите проявила поразительное мужество. Она спустилась вниз и отперла парадную дверь.
- Нам надо пройти к тебе, - грубо заявил Маккар.
- Пожалуйста, входите, господа, - ответила Фелисите с иронической любезностью, делая вид, что не узнает своего деверя.
Поднявшись наверх, Маккар приказал ей позвать мужа.
- Мужа нет дома, - отвечала она невозмутимо, - он уехал по делу с марсельским дилижансом сегодня в шесть часов вечера.
У Антуана вырвался жест досады при этом заявлении, произнесенном отчетливым, спокойным голосом. Он ворвался в гостиную, прошел в спальню, разворотил постель, заглянул за занавеси и под стол. Все четыре парня помогали ему. Фелисите спокойно уселась на диване в гостиной и начала завязывать свои юбки, как будто ее застигли во время сна и она не успела как следует одеться.
- Этот трус в самом деле удрал, - пробормотал Маккар, возвращаясь в гостиную.
Но он продолжал подозрительно оглядываться. Он чувствовал, что Пьер не мог бросить дела в самый решительный момент. Он подошел к Фелисите, которая позевывала, сидя на диване.
- Говори, куда спрятался твой муж, - сказал он. - Даю тебе слово, что ему не причинят никакого вреда.
- Я сказала правду, - нетерпеливо ответила она. - Как я могу выдать вам мужа, когда его нет? Ведь вы же все осмотрели. Ну так оставьте меня в покое.
Маккар, обозленный ее хладнокровием, наверное ударил бы ее, но в это время с улицы донесся глухой шум. Это колонна повстанцев входила на улицу Банн.
Антуану пришлось покинуть желтую гостиную; он показал невестке кулак, обозвал ее старой мерзавкой и обещал скоро вернуться. Спустившись вниз, он отвел в сторону одного из своих спутников, землекопа по имени Кассут, самого тупого из четырех, и приказал ему сидеть на крыльце и не двигаться с места до нового приказа.
- Приди и скажи мне, - сказал Антуан, - если эта каналья вернется домой.
Кассут грузно опустился на ступени. Стоя на тротуаре, Маккар поднял глаза и увидел в окне желтой гостиной Фелисите; облокотясь на подоконник, она с любопытством смотрела на повстанцев, словно это был полк, проходивший с музыкой по городу. Ее невозмутимое спокойствие окончательно взорвало Антуана; он готов был вернуться и вышвырнуть старуху на улицу. Но, овладев собой, он последовал за отрядом, бормоча на ходу:
- Так, так, любуйся на нас. Посмотрим, выйдешь ли ты на балкон завтра.
Было около одиннадцати часов вечера, когда повстанцы вошли в город через Римские ворота. Остававшиеся в Плассане рабочие распахнули их настежь, несмотря на протесты сторожа, - у него силой отняли ключи. Всю жизнь он ревниво относился к своим обязанностям и привык впускать только по одному человеку, да еще внимательно вглядевшись в него; теперь он совсем опешил при виде этого потока людей; он шептал, что его навеки опозорили. Во главе колонны по-прежнему шли плассанцы, ведя за собой остальных. Мьетта была в первом ряду, слева от нее - Сильвер; она гордо вздымала знамя, чувствуя за спущенными занавесями испуганные взгляды встревоженных буржуа. Повстанцы из осторожности медленно двигались по Римской улице и улице Банн; они опасались, что их встретят на перекрестке ружейными выстрелами, хотя и знали спокойный нрав жителей. Но город как будто вымер; только кое-где в окнах слышались приглушенные восклицания. На их пути раздвинулось пять-шесть занавесок, не больше; пожилой рантье, в рубашке, со свечой в руке, высунулся в окно, наклоняясь, чтобы лучше видеть; но, разглядев высокую девушку в красном, которая, казалось, увлекала за собой вереницу черных демонов, он поскорее захлопнул окно, испуганный дьявольским видением.
Мало-помалу молчание сонного города успокоило повстанцев, они решились свернуть в улицы старого квартала и вышли на Базарную площадь и на площадь Ратуши, которые соединялись короткой, широкой улицей. Обе эти площади, обсаженные чахлыми деревьями, были залиты луной. Здание ратуши, недавно отремонтированное, выделялось на ясном небе огромным яркобелым пятном, на котором тонкими черными линиями четко вырисовывались железные арабески балконов. Можно было различить несколько человек, стоявших на балконе: это были мэр, майор Сикардо, три-четыре муниципальных советника и несколько других чиновников. Внизу двери были заперты. Три тысячи республиканцев, заполнивших обе площади, подняв головы, остановились в ожидании, готовые дружным напором выломать двери.
Появление повстанцев в этот поздний час застало власти врасплох. Перед тем как отправиться в мэрию, майор Сикардо завернул домой надеть мундир. Потом он побежал будить мэра. К тому моменту, когда сторож Римских всеют, отпущенный повстанцами, прибежал в мэрию и доложил, что разбойники ворвались в город, майору с большим трудом удалось собрать человек двадцать солдат национальной гвардии. Не успели даже предупредить жандармов, хотя их казармы были рядом. Наспех заперли двери и устроили совещание. Не прошло и пяти минут, как глухой, нарастающий шум. возвестил о приближении колонны.
Г-н Гарсонне, от души ненавидевший Республику, естественно, хотел обороняться. Но как человек осторожный, он понял, что сопротивление бесполезно, когда увидел, что около него лишь несколько бледных, заспанных чиновников. Совещались недолго. Один лишь Сикардо упорствовал; он непременно желал сражаться и уверял, что достаточно двадцати человек, чтобы сладить с трехтысячной толпой этого сброда. Г-н Гарсонне, пожав плечами, заявил, что единственный выход - это с достоинством капитулировать. И так как крики толпы усиливались, он вышел на балкон; остальные последовали за ним.
Мало-помалу все стихло. Внизу, в колыхающейся черной массе, ружья и косы поблескивали в лучах луны.
- Кто вы такие и что вам надо? - громко крикнул мэр. Человек в пальто, фермер из Ла-Палюда, выступил вперед.
- Отоприте двери. Предотвратите братоубийственную войну, - сказал он, не отвечая на вопросы г-на Гарсонне.
- Разойдитесь! - крикнул мэр. - Приказываю вам именем закона!
Эти слова вызвали в толпе громкий ропот. Когда шум несколько затих, до балкона стали долетать бурные возгласы. Раздались выкрики:
- Мы сами пришли во имя закона!
- Вы, как должностное лицо, обязаны уважать основные законы страны, ее конституцию, которую сейчас грубо нарушили.
- Да здравствует конституция! Да здравствует Республика!
Г-н Гарсонне пытался говорить, ссылаясь на свое положение должностного лица, но фермер из Ла-Палюда, стоявший перед балконом, перебил его.
- Сейчас, - заявил он с жаром, - вы должностное лицо несуществующей должности. Мы лишаем вас ваших полномочий.
До сих пар майор Сикардо только покусывал усы да бормотал глухие ругательства. Дубины и косы возмущали его. Он сдерживался изо всех сил, чтобы не отделать на свой лад этих жалких вояк, у которых даже не было по ружью на брата. Но, услыхав, что господин в штатском пальто собирается сместить мэра, опоясанного шарфом, он потерял терпение и закричал:
- Эй вы, сброд! Будь у меня четыре солдата и капрал, я надрал бы вам уши и научил бы вас уважать старших!
Этого было достаточно, чтобы вызвать самые решительные действия. Долгий гул прокатился по толпе, и она ринулась к дверям мэрии. Оторопевший г-н Гарсонне поспешил уйти с балкона, умоляя Сикардо быть благоразумнее, если он не хочет, чтобы их всех перебили. Не прошло и двух минут, как двери подались, и толпа хлынула в мэрию; гвардейцев быстро обезоружили; мэра и остальных чиновников арестовали. Сикардо отказался отдать шпагу, и начальнику отряда Тюлет, человеку большого хладнокровия, пришлось защищать его от гнева мятежников. Когда ратуша оказалась во власти республиканцев, пленников отвели в маленькое кафе на Базарной площади и оставили там под охраной.
Отряды не должны были проходить через Плассан, но начальники решили, что людям необходимы пища и отдых. Вместо того чтобы сразу же занять главный город департамента, колонна отклонилась влево, совершив нечто вроде широкого обхода, что и погубило ее. Виной всему была неопытность и непростительная нерешительность импровизированного генерала, командовавшего отрядом. Повстанцы направлялись к плоскогорью св. Рура, в десяти лье от Плассана, и перспектива долгого перехода заставила их войти в город, несмотря на поздний час - было уже около половины двенадцатого.
Когда г-н Гарсонне узнал, что армия нуждается в продовольствии, он вызвался доставить припасы. В этих трудных обстоятельствах он проявил тонкое понимание положения. Необходимо было во что бы то ни стало накормить три тысячи голодных людей; нельзя допустить, чтобы горожане, проснувшись, увидали, что повстанцы сидят на тротуарах, вдоль улиц; если мятежники уйдут до рассвета, то они пройдут по спящему городу, как дурной сон, как кошмар, который рассеется с зарей. Г-н Гарсонне, оставаясь под арестом, в сопровождении двух стражников отправился стучать в двери булочных и приказал распределить между повстанцами все продукты, какие мог достать.
К часу ночи три тысячи человек, сидя на земле, ели, поставив ружья и косы между ногами. Базарная площадь и площадь Ратуши превратились в огромные столовые. Несмотря на пронизывающий холод, веселые возгласы проносились в толпе; отдельные группы людей четко вырисовывались в ярком свете луны. Бедняги, проголодавшись, с удовольствием поедали свои порции, дуя на окоченевшие пальцы; а из соседних улиц, где на белых порогах домов виднелись неясные черные фигуры, долетали взрывы смеха, вырывавшиеся из темноты и терявшиеся в общей сутолоке. Из окон высовывались любопытные женщины; кумушки, повязанные фуляровыми платками, осмелев, смотрели, как едят эти свирепые бунтовщики, как эти кровожадные убийцы ходят по очереди к базарному насосу и пьют прямо из горсти.
Пока толпа занимала ратушу, жандармерия, расположенная в двух шагах от нее, на улице Кекуэн, выходящей на крытый рынок, также перешла в руки народа. Жандармов захватили в постели и обезоружили в несколько минут. Сильвера и Мьетту напором толпы отнесло в эту сторону. Девушку, которая все еще прижимала к груди знамя, притиснули к стене казармы, а Сильвер, увлеченный людским потоком, проник внутрь здания. Он помогал товарищам вырывать у жандармов карабины, которые те успели схватить. Разъяренный, опьяненный общим порывом, он напал на высокого жандарма по имени Ренгад и несколько минут боролся с ним. Наконец юноше удалось быстрым движением выхватить карабин. Ствол ружья сильно ударил Ренгада в лицо и вышиб ему правый глаз. Хлынула кровь и обрызгала руки Сильвера, который сразу отрезвел. Он взглянул на свои пальцы, - выронил ружье и пустился бежать, потеряв голову, махая руками, чтобы стряхнуть с них кровь.
- Ты ранен? - вскрикнула Мьетта.
- Нет, нет, - ответил он сдавленным голосом, - я сейчас убил жандарма.
- Он умер?
- Не знаю, у него все лицо в крови. Уйдем поскорее!
Он потащил ее за собой. Дойдя до рынка, он усадил девушку на каменную скамью и сказал, чтобы она ждала его здесь. Он не сводил глаз со своих рук и что-то бормотал. Мьетта поняла, наконец, из его бессвязных слов, что он хочет перед уходом попрощаться с бабушкой.
- Ну что ж, иди, - сказала она. - Не беспокойся обо мне. Да вымой руки.
Он пошел быстрым шагом, растопырив пальцы, не догадываясь ополоснуть их под колонками, мимо которых проходил. С того момента, как он почувствовал на своей коже теплую кровь Ренгада, им овладела одна мысль: бежать к тете Диде, вымыть руки у колодца на маленьком дворе. Ему казалось, что только там он сможет смыть эту кровь. В нем вдруг пробудилось все его мирное, нежное детство; он чувствовал непреодолимую потребность спрятаться в бабушкиных юбках, хотя бы на одну минуту. Он прибежал, задыхаясь. Тетя Дида еще не спала, и во всякое другое время это удивило бы Сильвера. Войдя в комнату, он не сразу заметил своего дядю Ругона, сидевшего в углу на сундуке. Он не стал дожидаться расспросов бедной старухи.
- Бабушка, - быстро начал он, - прости меня… Я ухожу со всеми… видишь, я в крови… Я, кажется, убил жандарма.
- Ты убил жандарма? - повторила тетя Дида каким-то странным голосом.
Ее глаза вспыхнули ярким светом и впились в красные пятна. Вдруг она обернулась к камину.
- Ружье взял ты? - спросила она. - Где ружье?
Сильвер, который оставил карабин подле Мьетты, поклялся ей, что ружье цело. В первый раз Аделаида в присутствии внука упомянула о контрабандисте Маккаре.
- Ты принесешь ружье? Обещай мне! - сказала она с неожиданной энергией. - Это все, что мне осталось от него. Ты убил жандарма; а ведь его застрелили жандармы.
Она продолжала пристально, с жестоким удовлетворением смотреть на Сильвера и, казалось, не собиралась удерживать его. Она не потребовала никаких объяснений, не заплакала, как добрые бабушки, которым при малейшей царапине кажется, что внук сейчас умрет. Она была во власти одной мысли и в конце концов высказала ее:
- Ты убил жандарма из ружья? - с горячим любопытством спросила она.
Сильвер, должно быть, не расслышал или не понял ее.
- Да, - ответил он, - я пойду вымою руки.
Только вернувшись от колодца, он увидел дядю. Пока он говорил, Пьер, бледнея, молча слушал его слова. В самом деле Фелисите права, его родня словно нарочно компрометирует его. Оказывается, теперь его племянник убил жандарма. Никогда ему не получить места сборщика, если этот сумасшедший увяжется за мятежниками. Пьер встал перед дверью, решив задержать его.
- Послушайте, - сказал он Сильверу, удивленному его присутствием, - я - глава семьи. Я запрещаю вам уходить из дома. Дело идет о вашей и моей чести. Завтра я постараюсь переправить вас через границу.
Сильвер пожал плечами.
- Пропустите меня, - спокойно сказал он, - я не шпион. Я не скажу, где вы спрятались, можете быть спокойны.
Ругон продолжал говорить о семейной чести и о своих правах главы семейства, но Сильвер перебил его:
- Да разве я член вашей семьи? Ведь вы всегда отрекались от меня. Сегодня вы пришли сюда, потому что струсили, потому что вы чувствуете, что настал час расплаты. Да ну, пустите! Я-то ведь не прячусь; я должен выполнить свой долг.
Ругон не шевелился. Тогда тетя Дида, которая в каком-то экстазе слушала горячую речь Сильвера, положила сухую руку на плечо сына.
- Пусти, Пьер, - сказала она, - мальчику надо идти.
Юноша легонько оттолкнул дядю и выбежал на улицу. Ругон тщательно запер за ним дверь и сказал матери голосом, в котором звучала злобная угроза:
- Если с ним что-нибудь случится, пеняйте на себя. Сумасшедшая старуха, вы сами не знаете, что вы сейчас натворили!
Но Аделаида, казалось, не слышала его. Она подкинула хворосту в угасающий огонь, бормоча с бледной улыбкой:
- Уж я-то знаю! Он пропадал целые месяцы, а потом возвращался как ни в чем не бывало.
Она, очевидно, говорила о Маккаре.
Между тем Сильвер бегом мчался к рынку. Приближаясь к месту, где он оставил Мьетту, он услышал громкие голоса и увидел кучку людей; это заставило его ускорить шаги. Там только что разыгралась безобразная сцена. Когда повстанцы принялись за еду, в их толпе стали появляться кое-кто из обывателей. В числе этих любопытных был и Жюсген, сын кожевника Ребюфа, молодой человек лет двадцати, тщедушное, ничтожное существо. Он жестоко ненавидел свою кузину Мьетту. Дома он попрекал ее каждым куском, называл нищенкой, подобранной из жалости на большой дороге. Надо полагать, что девушка отказалась стать его любовницей. Испитой, бледный, с непомерно длинными руками и ногами, с перекошенным лицом, он мстил ей за свое уродство, за то, что эта красивая, сильная девушка пренебрегла им. Он мечтал о том, чтобы отец выгнал ее. Он без устали шпионил за Мьеттой. Недавно он узнал о ее свиданиях с Сильвером и ждал только случая, чтобы донести об этом Ребюфа. В тот вечер, заметив, что Мьетта около восьми часов убежала из дома, он уже не в силах был сдерживать свою ненависть, не мог больше молчать. Ребюфа, услышав его рассказ, пришел в ярость и заявил, что если только эта девка посмеет вернуться, он выгонит ее пинками. Жюстен лег спать, предвкушая чудесную сцену, которая разыграется наутро. Но ему не терпелось поскорее насладиться местью. Он оделся и вышел. - Может быть, удастся встретить Мьетту; и мальчишка решил, что будет держать себя как можно наглее. Он присутствовал при вступлении в город повстанцев и прошел с ними до мэрии, предчувствуя, что встретит здесь влюбленных. И действительно, в конце концов он увидел свою двоюродную сестру на скамейке, где она сидела, поджидая Сильвера. Заметив, что на ней теплый плащ и что рядом стоит красное знамя, прислоненное к столбу, он начал грубо издеваться над ней. Мьетта, пораженная его появлением, не нашлась что ответить. Девушка расплакалась под градом оскорблений. Она содрогалась от рыданий, опустив голову, закрыв лицо руками, а Жюстен называл ее дочерью каторжника и кричал, что его отец Ребюфа задаст ей хорошую трепку, если только она посмеет вернуться в Жй-Мейфрен. Добрых четверть часа он осыпал оскорблениями дрожащую, перепуганную девушку. Вокруг собрались зеваки и глупо смеялись над этой безобразной сценой. Наконец несколько повстанцев заступились за Мьетту и пригрозили как следует поколотить его, если он не оставит девушку в покое. Жюстен отступил, заявляя, что никого не боится. В этот момент появился Сильвер. Увидев юношу, молодой Ребюфа отскочил в сторону, собираясь удрать: он боялся Сильвера, так как знал, что тот гораздо сильнее его. Но он не мог удержаться от соблазна еще раз оскорбить Мьетту в присутствии ее возлюбленного.
- Я так и знал, что каретник где-нибудь поблизости. Так, значит, ты убежала от нас к этому сумасшедшему? И подумать, только, что ей нет и шестнадцати лет. Ну, когда же крестины?
Он отступил на несколько шагов, заметив, что Сильвер сжал кулаки.
- Но главное, - продолжал он с гнусным смешком, - не вздумай явиться к нам рожать, а то и бабка не понадобится. Отец так двинет тебя ногой, что сразу разродишься.
Тут он с громким воплем пустился наутек: лицо его было разбито. Сильвер одним прыжком очутился около него и со всего размаха ударил его кулаком по физиономии. Но он не стал преследовать Жюстена. Он подошел к Мьетте, которая стояла, судорожно вытирая слезы ладонью. Сильвер с нежностью поглядел на нее, стараясь ее утешить, но она ответила, сделав энергичный жест:
- Нет, нет, видишь, я уже больше не плачу… ничего, так лучше. Теперь я больше не буду винить себя за то, что ушла… я свободна.
Она взяла знамя и повела Сильвера к повстанцам. Было уже около двух часов. Холод все усиливался, республиканцы доедали хлеб стоя и топали ногами, стараясь согреться. Наконец начальники подали знак к выступлению. Колонна построилась. Пленников поместили посередине; кроме г-на Гарсонне и майора Сикардо, мятежники арестовали и уводили с собой сборщика г-на Пейрота и нескольких других чиновников.
В этот момент в толпе появился Аристид. Он переходил от группы к группе. При виде общего подъема ловкий журналист решил, что осторожнее будет проявить некоторое сочувствие к республиканцам, но, с другой стороны, ему не хотелось компрометировать себя, и он пришел попрощаться с ними, забинтовав руку, горько сетуя на проклятую рану, которая, мешает ему взяться за оружие. В толпе он повстречал своего брата Паскаля, который нес сумку с инструментами и походную аптечку. Доктор спокойно сообщил ему, что уходит с повстанцами. Аристид шепотом назвал его младенцем и стушевался, боясь, чтобы ему не поручили охрану города, считая этот пост крайне опасным.
Повстанцы не рассчитывали удержать Плассан. В городе слишком сильна была реакция, чтобы можно было организовать хотя бы демократический комитет, как это делалось в других местах. Они бы мирно ушли, если бы Маккар, раззадоренный своей ненавистью, не вызвался поддерживать порядок в Плассане, если ему дадут двадцать человек побойчее. Ему дали двадцать человек, он встал во главе своего отряда и отправился занимать мэрию. Колонна спустилась по проспекту Совер и вышла через Большие ворота, оставляя за собой молчаливые, пустынные улицы, по которым она пронеслась как ураган. Вдали расстилались дороги, залитые луной. Мьетта не захотела опереться на руку Сильвера; она шла бодро, решительно, держа обеими руками красное знамя, не жалуясь на холод, от которого у нее посинели пальцы.

V

Вдали расстилались дороги, залитые луной.
Отряд повстанцев продолжал свой героический поход в холодном, светлом просторе полей. Эпопея, увлекшая за собой Сильвера и Мьетту, этих больших детей, жаждущих любви и свободы, священная, величавая, врывалась как вольный ветер в низменные комедии Маккаров и Ругонов. Громовый голос народа по временам гремел, заглушая болтовню желтого салона и разглагольствования дяди Антуана. И фарс, пошлый, вульгарный фарс, превращался в великую историческую драму.
По выходе из Плассана повстанцы свернули на дорогу, ведущую в Оршер. Они рассчитывали прибыть в город часам к десяти утра. Дорога в Оршер вьется по течению Вьорны, вдоль высокого берега, огибая холмы, у подножия которых протекает река. Слева долина расширяется, стелется огромным зеленым ковром, кое-где усеянным серыми пятнами деревень. Справа громоздятся мрачные вершины Гарригского кряжа, каменные поля, ржавые, словно опаленные солнцем утесы. Широкая грунтовая дорога, местами переходящая в шоссе, тянется среди огромных скал, между которыми на каждом шагу открывается вид на долину. Трудно представить себе нечто более дикое, более причудливо грандиозное, чем эта дорога, высеченная в склоне горы. Эти места внушают какой-то священный ужас, особенно ночью. В бледном свете луны повстанцы, казалось, проходили по широкой улице разрушенного города, среди руин гигантских храмов; луна преображала утесы то в обломки колонн, то в упавшую капитель, то в стену с таинственными портиками. В вышине дремали Гарригские горы, огромный массив, чуть тронутый молочной белизной, подобный городу гигантов, с башнями, обелисками, домами и террасами, закрывающими полнеба; а внизу, там, где лежала равнина, ширился океан рассеянного света, необъятный простор, где стлался пеленою светящийся туман. Повстанцам чудилось, что они идут по бесконечному шоссе, по круговой дороге, проложенной вдоль берега фосфоресцирующего моря и опоясывающей пределы неведомой страны.
В ту ночь Вьорна глухо ворчала под придорожными скалами, и сквозь неумолчный рев потока повстанцы различали пронзительные вопли набата. Деревни, разбросанные по равнине, по другую сторону реки, поднимались одна за другой, били тревогу, зажигали костры. До самого утра неустанный погребальный звон колоколов сопровождал колонну, идущую сквозь ночь, и видно было, как восстание пробегает по долине, словно огонь по пороховой нити. Кровавые огни костров пронизывали тьму, отдаленное пение доносилось приглушенными раскатами, беспредельное пространство утопало в серебристой лунной мгле, смутно колыхалось, содрогаясь, как от внезапных порывов гнева. На всем пути картина оставалась неизменной.
Люди шли, охваченные лихорадочным возбуждением; парижские события зажгли сердца республиканцев, их вдохновлял вид широкого пространства, объятого мятежом. Опьяненные мечтой о всеобщем восстании, они верили, что вся Франция следует за ними; там, за Вьорной, в безбрежном море рассеянного света, им мерещились несметные полчища, подобно им спешившие на защиту Республики. Эти малоразвитые, наивные и легковерные люди не сомневались в быстрой, несомненной победе. Они схватили бы и расстреляли всякого, кто в этот торжественный час осмелился бы сказать, что только они одни мужественно выполняют свой долг, а весь край, парализованный страхом, без сопротивления дал себя связать по рукам и ногам.
К тому же их подбадривал прием, какой они встречали в придорожных деревнях, ютившихся по склонам Гарригских гор. При появлении отряда жители вскакивали с постелей, женщины выбегали из домов и желали повстанцам скорой победы, мужчины, не успев одеться, хватали первое попавшееся оружие и присоединялись к отряду. В каждой деревне колонну встречали приветствиями, радостными возгласами и провожали бесчисленными напутствиями.
Под утро луна скрылась за вершинами Гарригских гор; повстанцы все шли, быстрым шагом, в густой тьме зимней ночи; они уже не различали ни холмов, ни равнины, они слышали только монотонную жалобу колоколов, которые звучали во мраке, как бой незримых, неведомо где скрытых барабанов, и их отчаянный призыв неустанно подгонял повстанцев.
Толпа увлекла Мьетту и Сильвера. К утру девушка стала изнемогать от усталости. Она с трудом переступала быстрыми, мелкими шажками, не поспевая за огромными шагами окружавших ее здоровых молодцов. Она изо всех сил старалась удержаться от жалоб: ей тяжело было признаться, что она слабее мужчин. Еще в начале похода Сильвер взял ее под руку; теперь, видя, что знамя понемногу выскальзывает из ее окоченевших рук, он хотел понести его, чтобы ей было легче, но Мьетта рассердилась; она только позволила ему поддерживать знамя одной рукой, а сама продолжала нести его на плече. С ребяческим упрямством она не хотела расставаться со своей героической ролью и отвечала улыбкой на взгляды Сильвера, светившиеся заботливой нежностью. Но когда луна зашла, Мьетта, в потемках, совсем ослабела. Сильвер чувствовал, как она все тяжелее виснет у него на руке. Он взял у нее знамя и обнял за талию, чтобы не дать ей упасть. Но она ни разу не пожаловалась на усталость.
- Ты совсем замучилась, бедная моя Мьетта, - сказал Сильвер.
- Да, я немножко устала, - откликнулась она сдавленным голосом.
- Давай отдохнем?
Она не ответила, но Сильвер почувствовал, что она еле держится на ногах. Тогда он передал знамя одному из повстанцев и вышел из рядов, поддерживая Мьетту. Она пыталась сопротивляться, ей было стыдно, что с ней обращаются, как с ребенком; но Сильвер успокоил ее, сказав, что знает тропинку, которая вдвое короче дороги. Можно будет отдохнуть с часок и притти в Оршер одновременно с колонной.
Было около шести часов утра. Легкий туман поднимался над Вьорной. Ночь, казалось, стала еще чернее. Сильвер и Мьетта ощупью взобрались по склону и уселись на скале. Они были затеряны в зияющей бездне мрака, словно на утесе, выступающем из океана. Когда отзвучали шаги удаляющегося отряда, в этой пучине слышны были только два колокола: один, звонкий, доносился откуда-то снизу, из какой-нибудь придорожной деревни, а второй, далекий, приглушенный, отвечал на его страстную жалобу глухим рыданием. Казалось, колокола где-то в бездне небытия рассказывают друг другу о трагической гибели вселенной…
Мьетта и Сильвер, разгоряченные быстрой ходьбой, сперва не чувствовали холода. Они молчали, с невыразимой печалью слушая набат, от которого содрогалась ночь. Ничего не было видно. Мьетте стало страшно. Она нашла руку Сильвера и сжала ее. Лихорадочное возбуждение последних часов, подстегивавшее их, стремительно уносившее их вперед, заставившее забыть обо всем, внезапно улеглось; они сидели теперь на этом неожиданном привале, прижавшись друг к другу, растерянные, разбитые, как будто очнувшись от тревожного сна. Им казалось, что море выплеснуло их на край дороги и отхлынуло назад. Непреодолимая усталость погружала их в бездумное оцепенение; их пыл угас; они забыли об отряде, который должны были догнать; и грустно, и сладко им было сидеть вот так, вдвоем, держась за руки в неприветливой мгле.
- Ты не сердишься, правда? - спросила, наконец, Мьетта. - Я бы шла с тобой всю ночь напролет, но они так быстро бежали, что я совсем запыхалась.
- На что же мне сердиться? - сказал Сильвер.
- Не знаю. Я боюсь, что ты меня разлюбишь. Я бы рада делать такие большие шаги, как ты, и все итти и итти, не останавливаясь. А теперь ты будешь думать, что я еще маленькая.
Сильвер улыбнулся в темноте, - Мьетта догадалась, что он улыбается. Она продолжала решительным тоном:

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

- Ты все относишься ко мне, как к сестре. А я хочу быть твоей женой.
И она притянула Сильвера к себе на грудь, крепко обняла его и шепнула:
- Какой холод! Давай согреемся, вот так.
Наступило молчание. До сих пор, до этого волнующего мгновения, любовь их носила оттенок братской нежности. В своем неведении, они продолжали считать дружбой влечение, которое побуждало их постоянно обниматься, держать друг друга в объятиях дольше, чем брат и сестра. Но, при всей чистоте их любви, пылкая кровь с каждым днем все больше волновалась. С возрастом, с познанием эта идиллия должна была перейти в горячую страсть, полную южного огня. Если девушка бросается на шею юноше, это значит, что она уже стала женщиной, и дремлющая в ней женская природа готова проснуться при первой ласке. Когда влюбленные целуют друг друга в щеку, это значит, что они, сами о том не догадываясь, уже ищут губы. Поцелуй порождает любовников. В эту черную, холодную декабрьскую ночь под пронзительный плач набата Мьетта и Сильвер обменялись поцелуем, от которого вся кровь хлынула от сердца к устам.
Они молчали, тесно прижавшись друг к другу. Мьетта сказала Сильверу: «Давай согреемся», и они простодушно ждали, что им станет теплее. Скоро горячие волны стали проникать сквозь одежду. Они почувствовали, что объятие жжет, услышали, как их грудь вздымается единым вздохом. Их охватила истома и навеяла на них какую-то тревожную дремоту. Им стало жарко; зажмурив глаза, они видели вспышки света, в голове шумело. Это состояние мучительного блаженства длилось всего несколько минут, но им оно показалось бесконечным. Незаметно, как во сне, их губы слились. Поцелуй был долгий, жадный. Им казалось, что они еще никогда не целовались. Им стало больно, они отодвинулись. Ночной холод остудил их жар; смущенные, они сидели на некотором расстоянии друг от друга. Колокола по-прежнему жалобно перекликались в зияющей кругом черной бездне. Дрожащая, испуганная Мьетта не решалась прижаться к Сильверу. Она не знала даже, тут ли он; его не было слышно. Все их существо было переполнено острым ощущением поцелуя, слова подступали к устам, им хотелось поблагодарить друг друга, поцеловаться еще раз, но они стыдились своего жгучего счастья и скорее согласились бы никогда больше не испытать его, чем заговорить о нем вслух. Если бы не быстрая ходьба, разгорячившая кровь, да не сообщница - темная ночь, они продолжали бы целовать друг друга в щеку, как добрые друзья. В Мьетте заговорила девическая стыдливость. После страстного поцелуя Сильвера в благосклонном мраке, где расцветало ее сердце, она вспомнила вдруг оскорбления, которыми ее осыпал Жюстен. Всего несколько часов назад она без краски стыда слушала, как он ругал ее девкой, спрашивал, когда крестины, кричал, что отец поможет ей разродиться пинком ноги, если только она осмелится вернуться в Жа-Мейфрен. Мьетта плакала, хотя и не понимала его, плакала, потому что угадывала в его словах что-то грязное. Но сейчас, становясь женщиной, она, по своей наивности, опасалась, что поцелуй, еще горевший на ее лице, покроет ее позором, тем позором, которым клеймил ее Жюстен. Ей стало страшно, и она разрыдалась.
- Что с тобой? О чем ты плачешь? - встревожился Сильвер.
- Ничего, оставь! - лепетала она. - Я сама не знаю. - И непроизвольно у нее вырвалось среди рыданий: - Какая я несчастная! Мне и десяти лет не было, как в меня уже швыряли камнями. А теперь со мной обращаются как с последней тварью. Жюстен был прав, что осрамил меня перед всеми. То, что мы с тобой делаем, Сильвер, это грешно.
Сильвер был потрясен, он обнял ее, пытался успокоить.
- Ведь я же тебя люблю, - шептал он, - я твой брат. Что же тут грешного? Мы поцеловались, потому что нам было холодно. Мы же целовались каждый вечер, когда прощались.
- Совсем не так, как сейчас, - тихо-тихо ответила Мьетта. - Знаешь что, не нужно больше так делать. Наверно, это грех, потому что мне стало как-то совсем не по себе. Теперь мужчины будут смеяться надо мной, а я не посмею ничего сказать, потому что они ведь правы…
Сильвер молчал, не зная, какими словами успокоить растревоженное воображение этой тринадцатилетней девочки, дрожащей, испуганной первым любовным поцелуем.
Он нежно прижал ее к себе, чувствуя, что она утешится, если вернется к теплой неге объятия. Но Мьетта оттолкнула его.
- Знаешь что, давай уйдем, совсем уйдем отсюда! Я не могу вернуться в Плассан; дядя изобьет меня, все будут на меня пальцами показывать…
Вдруг ее охватило отчаяние.
- Нет, нет, на мне проклятие, я не хочу, чтобы ты ушел со мной и бросил тетю Диду! Оставь меня, брось меня где-нибудь на дороге!
- Мьетта, Мьетта! - взмолился Сильвер. - Что ты говоришь!
- Нет, нет, я освобожу тебя! Подумай сам, меня выгнали, как потаскушку. Если мы вернемся вместе, тебе придется каждый день драться из-за меня. Нет, я не хочу!
Сильвер поцеловал ее в губы, шепнув:
- Ты будешь моей женой. Никто не посмеет тебя обидеть.
Она слабо вскрикнула:
- Нет, нет, не целуй меня так, мне больно!
И, помолчав немного, добавила:
- Ты сам знаешь, что я не могу стать твоей женой. Мы еще слишком молоды. Придется ждать, а я тем временем умру со стыда. Напрасно ты возмущаешься, все равно тебе придется бросить меня где-нибудь.
Тут Сильвер не выдержал и разрыдался тем сухим мужским рыданием, которое надрывает душу. Мьетта испугалась; бедный мальчик весь трясся в ее объятиях, и она целовала его в лицо, позабыв о том, что поцелуи обжигают губы. Она сама виновата. Она - дурочка - не смогла вынести сладкой боли его ласки. С чего это на нее напали грустные мысли, когда Сильвер поцеловал ее так, как еще не целовал никогда? И она прижимала его к своей груди, умоляла простить ее за то, что она его огорчила. Они плакали, обхватив друг друга дрожащими руками, и от их слез темная декабрьская ночь казалась еще мрачнее. А вдали неумолчно, задыхаясь, рыдали колокола…
- Нет, лучше умереть, - повторял Сильвер среди рыданий, - лучше умереть!
- Не плачь, прости меня, - лепетала Мьетта. - Ведь я сильная, я все сделаю, что ты захочешь.
Сильвер вытер слезы и сказал:
- Ты права, нам нельзя возвращаться в Плассан. Но сейчас не время падать духом. Если мы победим, я захвачу тетю Диду, и мы все уедем далеко-далеко. А если не победим…
Он остановился.
- А если не победим?.. - тихо повторила Мьетта.
- Тогда, что бог даст, - еще тише сказал Сильзер. - Тогда меня, наверно, уже не будет в живых, и тебе придется утешать несчастную старуху. Так будет лучше.
- Правда, - прошептала Мьетта. - Лучше уж умереть. Этот призыв к смерти заставил их еще теснее прижаться друг к другу. Мьетта твердо решила умереть вместе с Сильвером. Он говорил только о себе, но она чувствовала, что он с радостью уведет ее с собой в могилу; там они смогут любить друг друга свободнее, чем при солнечном свете. Тетя Дида тоже умрет и соединится с ними. Эта жажда неземных наслаждений была у Мьетты как бы предчувствием, и скорбные голоса колоколов, казалось, обещали ей, что небо скоро исполнит ее желание. «Умереть! умереть!» - колокола повторяли это слово все громче и громче, и влюбленным чудилось, что они погружаются в последний сон, непробудную дремоту, убаюканные теплом объятия, горячей лаской снова слившихся уст.
Мьетта уже не отстранялась от Сильвера. Она сама прижалась губами к его губам; а он, молча, страстно упивался лаской, острой боли которой Мьетта сначала не могла перенести.
Мысль о близкой смерти взволновала ее; не стыдясь, она прильнула к своему возлюбленному; казалось, ей хотелось перед тем, как сойти в могилу, испить до дна все те радости, которых она едва успела коснуться устами; казалось, она сердится, что не может сразу познать всю их мучительную, неведомую сладость. Мьетта угадывала, что за поцелуем скрывается еще что-то, и это неизвестное пугало и в то же время притягивало ее пробуждающиеся чувства.
Вся во власти Сильвера, она сама готова была просить его сорвать последний покров, с наивным бесстыдством невинности. А он, обезумев от ее ласки, упиваясь счастьем, обессилев, не хотел ничего большего, как будто даже не верил, что могут быть еще другие наслаждения.
Когда у Мьетты захватило дыхание, когда она почувствовала, что жгучая радость первого объятия понемногу слабеет, она шепнула Сильверу:
- Нет, я не хочу умирать, пока ты меня не полюбишь по-настоящему. Я хочу, чтобы ты любил меня еще сильнее…
Она не находила слов, и не потому, чтобы ей мешала стыдливость, но потому, что сама не сознавала, чего хочет, Она вся дрожала от страстного волнения, от беспредельной жажды счастья.
В своей наивности она готова была топать ногами от нетерпения, как ребенок, которому не дают игрушку.
- Люблю тебя! люблю тебя! - шептал, изнемогая, Сильвер.
Но Мьетта качала головой: неправда, он что-то скрывает от нее. Тайный инстинкт здоровой натуры говорил ей о царящем в природе законе продолжения жизни, и она отказывалась умереть, не познав его власти. И этот протест крови и нервов против смерти наивно проявлялся в трепете горячих рук, в бессвязном лепете и мольбе.
Наконец она затихла, уронила голову на плечо Сильвера и замерла. Склонившись к ней, он целовал ее долгими поцелуями. А она наслаждалась ими, пытаясь вникнуть в их смысл, постичь их тайную сладость. Она прислушивалась, старалась проследить, как трепет пробегает по жилам, спрашивая себя, такова ли любовь, такова ли страсть. Ее охватила истома, и она задремала, но и во сне чувствовала ласки Сильвера. Он закутал ее в большой красный плащ и сам прикрылся его полой. Им не было холодно. Скоро он догадался по ровному дыханию Мьетты, что она заснула, и обрадовался при мысли, что после отдыха они смогут бодро продолжать путь. Он решил дать ей поспать часок. Небо все еще было темное, и только на востоке чуть заметная бледная полоска возвещала приближение дня. Где-то позади них был, по-видимому, сосновый лес, и Сильвер прислушивался к музыке его пробуждения в первом дыхании зари. Колокола продолжали плакать в дремотном утреннем воздухе, и плач их баюкал сон Мьетты, подобно тому как раньше вторил ее любовному смятению.
До этой тревожной ночи Сильвер и Мьетта любили друг друга той нежной, идиллической любовью, какая рождается порой у обездоленных, у чистых сердцем, в рабочей среде, где еще встречается простодушная любовь древнегреческих мифов.

Мьетте было всего девять лет, когда ее отца сослали на каторгу за убийство жандарма. Процесс Шантегрейля прогремел по всему краю. Браконьер не скрывал, что убил жандарма, но клялся, что жандарм сам целился в него. «Я просто успел выстрелить раньше, чем он, - уверял Шантегрейль, - я защищался; это не убийство, а дуэль». Разубедить его было невозможно. Тщетно председатель суда втолковывал ему, что жандарм имеет право стрелять в браконьера, браконьер же не смеет стрелять в жандарма. Шантегрейль избежал гильотины только благодаря своей искренней убежденности и прежней хорошей репутации. Когда к нему, перед отправкой в Тулон, привели дочь, он плакал, как ребенок. Девочка, еще в колыбели лишившаяся матери, осталась жить с дедом в деревне Шаваноз, в ущельи Сейльи. Когда браконьера сослали, они стали питаться подаянием. Охотники, жители Шаваноза, помогали несчастной семье каторжника, но старик скоро умер от горя, Мьетта осталась одна и, вероятно, пошла бы просить милостыню, если бы соседки не вспомнили, что у девочки есть тетка в Плассане. Какая-то добрая душа взялась отвезти Мьетту к тетке, которая встретила племянницу не слишком радушно.
Евлалия, жена кожевника Ребюфа, урожденная Шантегрейль, была крупная черноволосая властная женщина, заправлявшая всем в доме. В предместье говорили, что она вертит мужем, как хочет. И действительно, Ребюфа, скупой, жадный до работы и до денег, питал какое-то особое почтение к этой высокой сварливой бабе, на редкость выносливой, бережливой и неприхотливой. Благодаря ей семья процветала. Когда муж вечером, вернувшись с работы, застал дома Мьетту, он начал было ворчать, но жена живо заткнула ему рот, сказав своим грубым голосом:
- Ничего, девчонка здоровая, она заменит работницу; мы будем ее кормить и сэкономим на жалованьи.
Такой расчет пришелся по сердцу Ребюфа. Он даже ощупал руки Мьетты и с удовлетворением заявил, что она очень крепкая для своего возраста. Мьетте было всего девять лет. На следующий день он дал девочке, работу. На юге женский труд далеко не так тяжел, как на севере. Женщины редко копают землю и таскают тяжести; они вообще не выполняют мужской работы. Их дело - вязать снопы, собирать маслины и тутовые листья; самое трудное - это полоть. Мьетта работала охотно. Жизнь на вольном воздухе нравилась ей и была ей на пользу. Пока тетка была жива, девочке жилось хорошо. Несмотря на свою грубость, Евлалия любила Мьетту как дочь и не допускала до тяжелой работы, которую Ребюфа пытался иногда взвалить на нее.
- Нечего сказать, ловко придумал! - кричала она. - Дурак ты, что ли? Не понимаешь, что если она сегодня надорвется, так завтра совсем не сможет работать.
Этот довод убеждал Ребюфа, он смирялся и сам тащил груз, который собирался было взвалить на детские плечи Мьетты.
Мьетта была бы совсем счастливой под тайным покровительством тетки Евлалии, если бы не преследования двоюродного брата, шестнадцатилетнего Жюстена, который возненавидел девочку и в часы досуга всеми силами старался отравить ей жизнь. Когда ему удавалось оклеветать Мьетту так, чтобы ей досталось, он бывал чрезвычайно рад. Он наступал ей на ногу, грубо толкал ее, словно невзначай, и при этом злорадно хихикал. В таких случаях Мьетта молча, с достоинством смотрела на него в упор своими большими черными детскими глазами, сверкающими гневом, и трусливый мальчишка невольно переставал ухмыляться. В сущности, он побаивался ее.
Мьетте шел одиннадцатый год, когда тетка Евлалия внезапно скончалась. С этого дня все в доме переменилось. Ребюфа мало-помалу начал обращаться с Мьеттой как с батрачкой; он взвалил на нее всю черную работу, пользовался ею как рабочим скотом. Она не жаловалась, считая, что обязана уплатить долг благодарности. По вечерам, разбитая усталостью, она плакала, вспоминая тетку, эту суровую женщину, скрытую доброту которой она оценила только сейчас. Впрочем, Мьетта не гнушалась никакой работой, даже самой тяжелой. Ее восхищали проявления силы, и она гордилась своими крепкими руками и широкими плечами. Но ее огорчало недоверие дяди, его постоянные попреки, его тон недовольного хозяина. Теперь она была чужая в доме. Но и с чужой не обращаются так, как обращались с ней. Ребюфа бессовестно эксплоатировал бедную маленькую родственницу, которую оставил у себя потому, что это ему было выгодно. Своим трудом она десять раз окупила его жестокое гостеприимство, но не проходило дня, чтобы он не попрекнул племянницу куском хлеба. Особенно изощрялся Жюстен. После смерти матери, когда девочка оказалась беззащитной, он направил всю свою злобную изобретательность на то, чтобы сделать ей жизнь невыносимой. Самая жестокая пытка, которую он мог придумать, состояла в том, чтобы твердить Мьетте об ее отце. Тетка строго запретила упоминать при Мьетте о каторге и каторжниках, и бедная девочка, при жизни тетки мало соприкасавшаяся с людьми, даже не понимала как следует значения этих слов. Жюстен объяснил ей все и по-своему рассказал про убийство жандарма и про суд над Шантегрейлем. Он так и сыпал ужасными подробностями: каторжникам приковывают к ноге пушечное ядро; они работают по пятнадцати часов в сутки; ни один не выживает. Нет ничего на свете страшнее каторги, - и, смакуя, он описывал все ее ужасы.
Мьетта слушала, цепенея от страха, обливаясь слезами. Но иногда она приходила в бешенство, и тогда Жюстен быстро отскакивал от нее, опасаясь ее сжатых кулаков. Он наслаждался этими жестокими разоблачениями. Когда отец набрасывался на девочку из-за какой-нибудь мелочи, Жюстен принимал его сторону, радуясь, что может безнаказанно оскорблять ее. Если же Мьетта пыталась оправдываться, он заявлял:
- Будет тебе. Яблочко от яблони недалеко падает. Ты кончишь на каторге, как твой отец.
И Мьетта рыдала, глубоко уязвленная, охваченная стыдом, не в силах защитить себя.
Она уже начинала превращаться во взрослую девушку. Она рано созрела и переносила все издевательства с удивительной стойкостью. Она редко падала духом, да и то лишь тогда, когда Жюстен своими оскорблениями ранил ее врожденную гордость. Скоро Мьетта научилась без слез переносить постоянные, нападки дрянного мальчишки, а он хотя и дразнил ее, но с опаской, зная, что она может броситься на него с кулаками. Она заставляла его замолчать, глядя на него в упор. Не раз у нее являлся соблазн убежать из Жа-Мейфрена, не она отгоняла эту мысль из гордости, не желая признать себя побежденной. В конце концов она зарабатывает свой хлеб, она не из милости живет у Ребюфа, - это сознание удовлетворяло ее самолюбие. И она оставалась для того, чтобы продолжать борьбу, напрягая все силы, живя постоянной мыслью о самозащите. Мьетта взяла за правило молчать и делать, свое дело, отвечая немым презрением на насмешки. Она понимала, что дяде выгодно ее держать и он не станет слушать наговоры Жюстена, который спит и видит, чтобы Мьетту выгнали из дому. Она бросала им вызов, не уходя по собственной воле.
Долгие часы упрямого молчания Мьетта посвящала странным мечтам. Ее жизнь протекала за оградой Жа-Мейфрена, вдали от людей, и, подрастая, Мьетта прониклась духом протеста, у нее образовались собственные взгляды на вещи, от которых, наверное, пришли бы в ужас жители предместья.. Больше всего ее занимала судьба отца. В ее памяти всплы= вали слова Жюстена. В конце концов она примирилась с мыслью, что отец совершил убийство. Она решила, что отец правильно поступил, застрелив жандарма, который собирался его убить. Один землекоп, работавший в Жа-Мейфрене рассказал ей, как было дело, и с тех пор Мьетта, когда она изредка выходила из дому, даже не оборачивалась, если мальчишки кричали ей вслед - «Эй, ты, Шантегрейль!»
Она лишь ускоряла шаг, стиснув зубы и гневно сверкая черными глазами. И только придя домой и заперев за собой калитку, она бросала на толпу мальчишек один-единственный долгий взгляд. Она легко могла бы ожесточиться, проникнуться дикой злобой отверженца, если бы в ней по временам не пробуждался ребенок. Ведь ей было всего одиннадцать лет, и когда она по-детски предавалась горю, ей становилось легче. Она плакала, она стыдилась отца, стыдилась самой себя. Чтобы выплакаться вволю, она забивалась в сарай, понимая, что надо скрывать слезы, иначе ее будут мучить еще сильнее. Наплакавшись досыта, она шла на кухню, умывалась холодной водой и принимала прежний замкнутый вид. Но Мьетта пряталась не только из страха; сильная не по летам, она гордилась своей силой и не желала казаться ребенком. С годами она должна была бы озлобиться. Но ее спасло то, что она встретила на своем пути ласку, в которой так нуждалась ее любящая натура.
Колодец во дворе дома, где жили старуха Дида и Сильвер, принадлежал двум смежным владениям. Стена Жа-Мейфрена перерезала его надвое. Раньше, еще до того, как участок Фуков слился с соседней усадьбой, огородники ежедневно брали воду в этом колодце. Но он находился далеко от служб, и после покупки участка обитатели Жа-Мейфрена, у которых были другие, более удобные водоемы, почти перестали им пользоваться. Зато по ту сторону стены ежедневно слышался скрип журавля: это Сильвер качал воду для тети Диды.
Как-то раз колодезный журавль сломался. Молодой каретник вытесал новый крепкий дубовый журавль и решил приладить его вечером, после работы. Для этого ему пришлось влезть на стену. Окончив работу, он отдыхал, сидя верхом на стене и с любопытством глядя на обширную усадьбу Мейфрена. Его внимание привлекла крестьянка, половшая грядки в нескольких шагах от него. Стоял июль, и было знойно, хотя солнце уже близилось к закату. Крестьянка сняла кофту и осталась в белом лифчике и цветной косынке, наброшенной на плечи. Рукава рубашки были засучены по локоть. Она сидела на корточках, и вокруг нее круто топорщились складки синей холщовой юбки, помочи которой перекрещивались на спине. Передвигаясь на коленях, крестьянка ловко вырывала сорные травы и бросала их в кошелку. Сильвер видел только, как мелькали ее обнаженные руки, опаленные солнцем, хватая то тут, то там еще не вырванные сорняки. Он с интересом следил за быстрой игрой ее рук, и ему нравилось, что они такие крепкие и проворные. Она насторожилась, когда Сильвер перестал работать и стук молотка прекратился, но потом сразу опустила голову, прежде чем он успел разглядеть ее черты. Это пугливое движение заинтересовало его, и он остался на стене. Он с юношеским любопытством поглядывал на нее, бессознательно насвистывая и отбивая такт долотом, которое держал в руке, как вдруг оно выскользнуло, упало по ту сторону стены, ударилось о край колодца и отскочило на несколько шагов. Сильвер, нагнувшись, смотрел на долото, не зная, спуститься ли ему за ним. Но, очевидна крестьянка уголком глаза следила за юношей: она встала, не говоря ни слова, подняла долото и протянула его Сильверу Тут он увидел, что перед ним подросток. Он удивился и немного смутился. Освещенная красными лучами заката девочка старалась дотянуться до него. Стена в этом месте была низкая, но все же слишком высока для нее. Сильвер перевесился через край стены, а крестьяночка встала на цыпочки. Они ничего не говорили, только глядели друг на друга, смущенно улыбаясь. Сильверу хотелось, чтобы она подольше оставалась в этой позе, обратив к нему прелестное личико; ее огромные черные глаза и алые губы поразили и взволновали его. Сильвер еще ни разу не видел девушек так близко; он и не подозревал, что глаза и рот могут быть так привлекательны. Все в ней казалось ему очаровательным - и цветная косынка, и белый лифчик, и синяя юбка с помочами, которые натянуло поднявшееся плечо. Его взгляд скользнул по руке, протягивающей инструмент: до локтя она была золотисто-смуглая, как бы одетая в загар, но дальше, в тени засученного рукава, Сильвер разглядел обнаженное округлое предплечье, белое, как молоко. Он смутился, нагнулся еще ниже и, наконец, схватил долото. Крестьяночка тоже сконфузилась. Оба замерли в тех же позах, продолжая улыбаться, - девочка стоя внизу и подняв голову, юноша полулежа на гребне стены. Они не знали, как им разойтись. Они еще не обменялись ни единым словом. Сильвер забыл даже поблагодарить ее.
- Как тебя зовут? - спросил он.
- Мария, - ответила крестьяночка, - но меня все зовут Мьеттой.
Она поднялась на цыпочках и спросила звонким, отчетливым голосом: - А тебя?
- Меня зовут Сильвер, - ответил молодой рабочий.
Наступило молчание; оба с удовольствием прислушивались к звуку своих имен.
- Мне пятнадцать лет, - продолжал Сильвер. - А тебе?
- Мне будет одиннадцать в день всех святых, - ответила Мьетта.
Сильвер сделал удивленный жест.
- Вот оно что, - засмеялся он. - А я-то подумал, что ты уже взрослая девушка… у тебя такие здоровые руки.
Она тоже засмеялась, глядя на свои руки. Больше они ничего не сказали. Они еще долго глядели друг на друга к улыбались, но Сильверу, невидимому, больше не о чем было ее спрашивать, и Мьетта спокойно отошла от стены и принялась полоть, не поднимая головы. А он все еще медлил на стене. Солнце садилось, косые лучи тянулись по желтому полю ЖаМейфрена. Земля пылала. Казалось, по ней пробегает пламя пожара, и сквозь эту огненную завесу Сильвер видел крестьяночку, сидящую на корточках; ее голые руки снова замелькали в быстрой игре. Синяя холщовая юбка словно выцвела, отблески заката сверкали на бронзовых руках. Наконец Сильверу стало неловко, что он так долго задерживается, и он спустился со стены.
Вечером Сильвер, захваченный этим приключением, начал расспрашивать тетю Диду. Быть может, она знает, кто эта девочка Мьетта с такими черными глазами и таким алым ртом. Но с тех пор как тетя Дида переселилась в домик в тупике св. Митра, она ни разу не заглядывала за стену своего дворика. Эта стена представлялась ей непреодолимой преградой, отрезавшей ее от прошлого. Она не знала, да и не желала знать, что творится теперь по ту сторону стены, в бывших владениях Фуков, где она похоронила свою любовь, свое сердце, свою плоть. При первом же вопросе Сильвера она взглянула на него с детским испугом. Неужели он потревожит пепел угасших дней, неужели заставит ее плакать, как ее сын Антуан?
- Не знаю, - торопливо сказала она, - я теперь не выхожу из дому, я никого не вижу.
Сильвер с нетерпением ждал следующего дня. Придя на работу, он завел разговор с товарищами по мастерской. Он не стал рассказывать им о своей встрече с Мьеттой, но упомянул вскользь о девочке, которую видел издали в Жа-Мейфрене.
- Э, да это Шантегрейль! - воскликнул один из рабочих.
Сильверу больше не пришлось спрашивать, товарищи сами рассказали ему всю историю браконьера Шантегрейля и его дочери Мьетты, проявляя бессмысленную злобу, с какой толпа всегда относится к отверженным. Особенно жестоко они отзывались о девочке. У них не было для нее другого названия, кроме как «дочь каторжника», как будто этого было достаточно, чтобы обречь невинного ребенка на вечный позор.
Каретник Виан, честный и добродушный человек, в конце концов прикрикнул на них.
- Замолчите вы, злые языки! - сказал он, швырнув на землю оглоблю, которую держал в руках. - Как вам не стыдно так нападать на ребенка! Я знаю эту девочку, она очень скромная на вид, и мне говорили, что она никогда не отлынивает от дела и сейчас уже работает не хуже взрослой женщины. У нас тут есть лодыри, которые ей и в подметки не годятся. Даст бог, она найдет себе хорошего мужа и тот положит конец всем этим гнусным сплетням.
Сильвер, потрясенный шутками и руганью рабочих, при словах Виана почувствовал, как слезы подступают у него к глазам. Но он не сказал ни слова. Он схватил молот, лежавший возле него, и стал изо всех сил бить им по ступице колеса.
Вечером, возвратись из мастерской, Сильвер побежал к стене и взобрался на нее. Он застал Мьетту за тем же занятием, что и накануне. Он окликнул ее. Она подошла, застенчиво улыбаясь, с прелестным смущением ребенка, который вырос, не зная ласки.
- Тебя зовут Шантегрейль, да? - спросил он ее в упор. Она отшатнулась, перестала улыбаться, глаза ее потемнели, стали жесткими, засверкали недоверием. Значит, и он будет обижать ее, как другие. Не отвечая, она отвернулась от него, но Сильвер, пораженный внезапной переменой в ее лице, быстро добавил:
- Пожалуйста, не уходи… Я вовсе не хотел тебя огорчить… Мне так много надо тебе сказать…
Она подошла, но недоверчиво. Сильвер, решивший высказать ей все, что переполняло его сердце, молчал, не зная, с чего начать, боясь, как бы снова не задеть больного места.
- Хочешь, будем друзьями? - сказал он взволнованно, вкладывая всю душу в эти слова.
Удивленная Мьетта вскинула на него глаза; они были влажные, улыбающиеся. Сильвер поспешно добавил:
- Я знаю, что тебя обижают. Надо с этим покончить. Теперь я буду защищать тебя, ладно?
Девочка просияла. Дружба, которую ей предлагали, спасет ее от злых мыслей, от затаенной ненависти. Но она покачала головой и сказала:
- Нет, я не хочу, чтобы ты дрался из-за меня. Со всеми ведь не справишься. И потом есть люди, от которых ты все равно не можешь меня защитить.
Сильверу хотелось крикнуть, что он защитит ее ото всех на свете, но она остановила его ласковым жестом.
- Довольно с меня и того, что ты мой друг.
Они разговаривали еще несколько минут, совсем тихо. Мьетта рассказала Сильверу о дяде и двоюродном брате. Она очень боялась, что они увидят, как он сидит здесь верхом на стене, Жюстен не даст ей проходу, если у него в руках будет оружие против нее. Она говорила о своих опасениях со страхом школьницы, повстречавшейся с подругой, с которой мать запретила ей водиться. Сильвер понял одно, - ему не легко будет встречаться с Мьеттой. Это его огорчило. Все же он обещал ей, что больше не будет взбираться на стену.
Они стали придумывать, где бы им увидеться, но Мьетта вдруг крикнула, чтобы он поскорей уходил: Жюстен шел по двору, направляясь к колодцу. Сильвер живо спрыгнул со стены и, очутившись на своем дворике, стал прислушиваться, досадуя, что ему пришлось бежать. Через несколько минут он отважился снова взобраться на стену и заглянуть в усадьбу Жа-Мейфрен, но, увидав, что Жюстен разговаривает с Мьеттой, быстро убрал голову. На другой день ему не удалось увидать ее даже издали: должно быть, она кончила работать в этой части огорода. Прошла неделя, а приятели так и не смогли обменяться ни единым словом. Сильвер был в отчаянии: он уже подумывал о том, чтобы попросту пойти к Ребюфа и вызвать Мьетту.
Общий колодец был довольно велик, но не слишком глубок. Края его образовывали широкий полукруг по обеим сторонам стены; вода была всего в трех-четырех метрах от его края. В этой спокойной влаге отражались оба отверстия колодца, два полумесяца, которые пересекала черней линией тень, отбрасываемая стеной. Наклонившись над колодцем, можно было в потемках увидеть два зеркала необычайного блеска и чистоты. Солнечным утром, когда капли, стекающие с веревки, не возмущали поверхности, оба зеркала, оба отражения неба светились в зеленоватой воде, где с необычайной четкостью вырисовывалась листва плюща, вьющегося по стене над колодцем.
Как-то раз поутру, выйдя за водой для тети Диды и ухватившись за веревку, Сильвер невзначай наклонился над колодцем. Он вздрогнул и замер на месте. Ему показалось, что в глубине колодца он видит лицо Мьетты, что она, улыбаясь, смотрит на него. Но он дернул веревку, возмутил воду, и помутневшее зеркало уже ничего не отражало. Сильвер подождал, пока успокоится вода; сердце у него билось, он боялся шелохнуться. Мало-помалу круги на воде стали расширяться, и перед ним снова возникло видение. Оно дрожало, колыхалось на поверхности, и движение воды придавало чертам какую-то призрачную прелесть. Наконец отражение установилось. Сильвер увидел улыбающееся личико Мьетты, ее стан, ее цветной платок, белый лифчик и синие помочи. А во втором зеркале он увидел себя. Тогда, догадавшись, что они видят друг друга, оба стали кивать головой. Некоторое время они молчали. Потом поздоровались:
- Добрый день, Сильвер.
- Добрый день, Мьетта.
Непривычный звук голосов удивил их. В этой сырой яме они звучали приглушенно и необыкновенно мягко. Казалось, они доносятся откуда-то издалека, как по вечерам далекое пение с полей. Они поняли, что расслышат друг друга, даже если будут говорить шопотом. Колодец гудел при малейшем шорохе.
Облокотившись на каменную закраину и глядя друг на друга, они стали беседовать. Мьетта рассказала ему все свои огорчения за эту неделю. Она работала на другом конце сада и могла приходить сюда только рано утром. При этом она сделала недовольную гримаску. Сильвер разглядел ее и ответил досадливым кивком головы. Они поверяли друг другу свои дела, как будто сидели рядом, их мимика соответствовала их словам. Не беда, что их разделяет стена, ведь они видят друг друга в таинственной глубине колодца.
- Я знаю, - продолжала Мьетта, делая лукавое лицо, - что ты каждый день в одно и то же время ходишь за водой. Мне слышно из дома, как скрипит журавль. И знаешь, что я придумала, - я сказала им, что лучше варить овощи в колодезной воде. Теперь я буду приходить сюда по утрам в одно время с тобой, буду здороваться с тобой, и никто об этом не узнает.
Она засмеялась, простодушно радуясь своей выдумке, и добавила:
- Мне и в голову не приходило, что мы можем увидеть друг друга в воде.
И в самом деле, это была неожиданная радость. Оба были в восторге. Они говорили только для того, чтобы видеть, как шевелятся губы. В обоих было еще очень много ребяческого, и новая игра забавляла их. Они на разные голоса пообещали друг другу никогда не пропускать утреннего свидания. Но вот Мьетта решила, что ей пора уходить, и сказала Сильверу, чтобы он тащил ведро. Но он медлил, не решаясь дернуть веревку. Мьетта все еще стояла, наклонившись над колодцем, он смотрел на ее улыбающееся лицо, и ему было жаль разбить ее улыбку. Он слегка качнул ведром, вода задрожала, улыбка потускнела. Сильвер замер: он испугался, ему показалось, что он огорчил Мьетту и она плачет. Но Мьетта кричала: «Ну, что же ты, ну!» - она смеялась, и эхо повторяло ее смех звонкими раскатами. Она с шумом спустила ведро и подняла в колодце настоящую бурю. Все скрылось в черной воде. Тут и Сильвер стал наполнять свои кувшины, прислушиваясь к шагам Мьетты, удаляющимся от стены.
С этого дня они ни разу не пропустили утреннего свидания у колодца. Эта спящая вода, эти прозрачные зеркала, в которых они любовались своим отражением, придавали их встречам особую прелесть; их живое, ребяческое воображение долгое время довольствовалось ими. Они вовсе не стремились встречаться лицом к лицу. Им казалось гораздо забавнее пользоваться колодцем как зеркалом и поверять свои утренние приветствия его звонкому эху. Вскоре колодец стал их добрым другом. Они любили наклоняться над тяжелой неподвижной гладью, похожей на расплавленное серебро. Внизу, в таинственном полумраке, пробегали зеленые блики, превращая сырую яму в лесную прогалинку. Их лица выглядывали из зеленого гнездышка, устланного мхом, овеянного прохладою листьев и воды. А неведомая глубина колодца, этой опрокинутой башни, над которой они наклонялись с легкой дрожью, притягивала их, и к их веселости примешивался приятный страх. Их охватывало безумное желание спуститься в колодец на большие камни, выступающие полукругом всего в нескольких сантиметрах от воды; на них можно было бы сидеть, как на скамейке, свесив ноги в воду, и болтать целыми часами, - никому и в голову не пришло бы искать их там. Но когда они думали о том, что таится внизу, им становилось жутко: нет, достаточно уж того, что их отражения спускаются туда, в глубину, в зеленый сумрак, где странные отсветы переливаются на камнях, где из темных углов доносятся загадочные шумы. Мьетту и Сильвера особенно смущали эти шумы, исходящие из незримой глубины; нередко им мерещилось, что кто-то откликается на их голоса; они замолкали и прислушивались к необъяснимым, тихим жалобам; в стенах колодца медленно просачивалась влага, тихо вздыхал воздух, капли, скользя по камням, падали гулко, как рыдания. Чтобы успокоиться, Мьетта и Сильвер ласково кивали друг другу. Колодец очаровывал их, и в его очаровании, заставлявшем их склоняться над ним, как и во всяких чарах, таился страх. Но он продолжал оставаться их другом. И притом, какой превосходный предлог для свиданий! Жюстен, следивший за каждым шагом Мьетты, не догадывался, почему она каждое утро так охотно ходит за водой. Иногда издали он видел, что Мьетта медлит, перегнувшись через край колодца, и бормотал: «Вот лентяйка, балуется там, мутит воду». Да и как ему было догадаться, что по ту сторону стены стоит влюбленный парень, любуется в воде ее улыбкой и говорит: «Пусть только эта скотина Жюстен посмеет тебя обидеть! Ему придется иметь дело со мной».
Больше месяца длилась эта игра. Стоял июль. С утра палил зной; что за наслаждение прибегать сюда, в эту влажную прохладу! Как приятно обдувало лицо холодное дыхание колодца, как хорошо было любить друг друга над ключевой водой, в час, когда небо горит пожаром! Мьетта бежала прямо по жнивью, она задыхалась от бега, мелкие колечки кудрей выбивались на лбу и висках. Поставив кувшин на закраину, она наклонялась над водой, раскрасневшаяся, растрепанная, трепещущая от смеха. А Сильвер, почти всегда приходивший первым, внезапно увидав ее в воде, испытывал такое же острое чувство, как если бы она бросилась ему на шею на повороте тропинки. Кругом звенело и ликовало ясное утро. Поток горячего света, пронизанный жужжанием насекомых, струился на старую стену, на журавль, на закраину колодца. Но они уже не замечали ни утренних лучей, ни миллионов голосов, поднимающихся с земли; скрытые в своем зеленом убежище глубоко под землей, в таинственной, чуть страшной яме, они забывали обо всем, наслаждаясь прохладой и полумраком, трепеща от радости.
Но в иные утра Мьетта, не склонная по своему темпераменту к долгим созерцаниям, принималась шалить: она дергала веревку и нарочно разбрызгивала воду, разбивая ясные зеркала и искажая отражения. Сильвер убеждал ее успокоиться. Более страстный и более замкнутый, чем она, он не знал большего наслаждения, чем любоваться лицом подруги, отраженным в воде с необычайной четкостью. Но Мьетта не слушалась, она смеялась и нарочно говорила грубым голосом, страшным голосом людоеда, который смягчало и приглушало эхо.
- Нет! Нет! - сердито повторяла она. - Сегодня я тебя не люблю. Посмотри, какие я строю рожи. Правда, я уродина?
И она хохотала, глядя, как их лица расширяются, расплываясь на поверхности воды.
Но как-то раз она рассердилась всерьез. Однажды утром Сильвера не оказалось на месте, и она прождала его добрых пятнадцать минут, напрасно скрипя журавлем. Когда она, наконец, потеряла терпение и собралась уходить, прибежал Сильвер. Увидев его, Мьетта подняла в колодце настоящую бурю. Она с раздражением размахивала ведром, и черная вода кружилась и плескалась о камни.
Напрасно Сильвер пытался ей объяснить, что тетя Дида задержала его. На все его оправдания Мьетта возражала:
- Нет, ты меня обидел, я не хочу больше тебя видеть.
Бедный юноша печально смотрел в темную яму, полную жалобных шумов, где, бывало, его встречало светлое видение на поверхности дремлющей глади. Он ушел, так и не увидев Мьетты. На другой день он пришел на полчаса раньше и грустно смотрел в колодец, ничего не ожидая, говоря себе, что упрямица, наверно, не придет, как вдруг Мьетта, подстерегавшая его по ту сторону стены, с громким хохотом нагнулась над водой. Все было забыто.
Здесь были свои драмы и свои комедии, и колодец участвовал в них. Его ясные зеркала и мелодичное эхо благоприятствовали расцвету их нежности. Мьетта и Сильвер одарили колодец призрачной жизнью, наполнили его своей молодой любовью, и еще долго после того, как прекратились их встречи у колодца, Сильвер, качая по утрам воду, все время ожидал увидеть смеющееся лицо Мьетты в дрожащем полумраке, еще взволнованном той радостью, какую они вселили в него.
Этот месяц расцвета их детской нежности спас Мьетту от ее немого отчаяния. Она чувствовала, что в ней возрождается потребность любить, счастливая беззаботность ребенка, подавленная озлобленным одиночеством, в котором протекала ее жизнь. Теперь девочка знала, что она кому-то дорога, что она не одна на свете, и эта уверенность помогала ей переносить преследования Жюстена и мальчишек предместья. В ее сердце, не умолкая, звенела песня, заглушавшая их гиканье. Она вспоминала об отце с нежностью, умилением и перестала мечтать о жестокой мести. Зарождающаяся любовь прогоняла злую лихорадку, как ясная утренняя заря. Вместе с тем у Мьетты появилась хитрость влюбленной девушки. Она поняла, что ей нужно по-прежнему хранить вид молчаливого протеста, чтобы не вызвать подозрений у Жюстена. Но, несмотря на все это, глаза ее излучали нежность, даже когда негодный мальчишка издевался над ней, - она разучилась смотреть на него, как прежде, мрачным, жестким взглядом. Он слышал, как она что-то мурлычет по утрам, за завтраком.
- Уж больно ты весела, Шантегрейль, - говорил он, подозрительно поглядывая на нее. - Тут что-то не чисто.
Она пожимала плечами, а внутренне трепетала от страха и спешила вернуться к своей роли негодующей жертвы. Но хотя Жюстен и догадывался, что у нее появились какие-то тайные радости, он долго не мог проследить, каким образом его жертва ускользнула от него.
Сильвер также был глубоко счастлив. Ежедневные встречи с Мьеттой давали ему пищу для размышлений в унылые часы, которые он проводил дома. Вся его одинокая жизнь, долгие молчаливые вечера наедине с тетей Дидой освещались воспоминанием об утреннем свидании, которое он старался восстановить в мельчайших подробностях. Он был переполнен своим чувством и еще больше замкнулся в монашеской жизни, которую они вели с бабушкой. Сильвер по природе любил укромные уголки, уединение, где он мог мирно жить, погруженный в свои мысли. В ту пору он жадно проглатывал все случайные книги, какие ему удавалось разыскивать у старьевщиков предместья, и это самообразование привело его к своеобразной и возвышенной социальной религии. Хаотическое, плохо усвоенное чтение, лишенное твердого фундамента, рисовало ему жизнь, и особенно женщин, в свете суетности и чувственных страстей, и это могло бы смутить его ум, если бы сердце оставалось неудовлетворенным.
Но вот явилась Мьетта, и Сильвер принял ее сначала как друга, а потом как радость и цель всей своей жизни. Вечером, удалившись в свою каморку и повесив лампу у изголовья кровати, Сильвер обретал Мьетту на каждой странице ветхого, запыленного томика, который он выхватывал наугад с книжной полки, висевшей у него над головой, и читал с благоговением.
Когда в книге шла речь о прекрасной добродетельной девушке, он тотчас же придавал ей черты своей возлюбленной. И сам он принимал участие в действии. Если он читал роман, то в конце женился на Мьетте или же умирал вместе с нею. Если же это была политическая статья или трактат по политической экономии, - которые он предпочитал романам, по странному тяготению полуобразованных людей к серьезному чтению, - ему все же удавалось приобщить ее и к этой сухой материи, зачастую непонятной ему самому: он воображал, что воспитывает в себе сердце, развивает способность любить, имея в виду время, когда они поженятся. Не было таких пустых бредней, в которых не участвовала бы Мьетта. Эта невинная нежность защитила его от растлевающего влияния непристойных сказок XVIII века, случайно попавших ему в руки. Но Сильвер предпочитал всему гуманитарные утопии, изобретаемые в наши дни великими умами, увлеченными химерой всеобщего счастья. Сильвер погружался в них вместе с Мьеттой; без нее он не мыслил себе ни уничтожения пауперизма, ни окончательного торжества революции. То были ночи лихорадочного чтения, когда его напряженная мысль не могла оторваться от книги, которую он то бросал, то снова брал в руки; ночи, полные сладостного волнения, которым он опьянялся до зари, как запретным вином; ему становилось тесно в узкой каморке, глаза резало от желтого, мигающего света лампы, но он добровольно отдавался во власть жгучей бессонницы, созидая проекты нового общества, нелепые и наивно благородные, где народы преклонялись перед идеальной женщиной, воплощенной в образе Мьетты. У Сильвера было наследственное предрасположение к фанатической вере в утопии. Нервное расстройство бабушки у него преобразилось в постоянное воодушевление, в стремление ко всему возвышенному и недостижимому. Одинокое детство и случайное, полученное урывками образование способствовали развитию этих природных склонностей. Но Сильвер еще не достиг того возраста, когда в человеческом мозгу прочно укореняется навязчивая идея. Утром, освежив голову холодной водой, он забывал свои безумные мечты, полные простодушной веры и невыразимой нежности. Он снова превращался в ребенка и мчался к колодцу с одной мыслью - увидеть улыбку своей возлюбленной, вместе с нею насладиться радостью сияющего утра. Случалось, что Сильвер, захваченный мечтами о будущем, или просто поддавшись внезапному порыву, бросался к тете Диде и целовал ее в обе щеки, а старуха смотрела ему в глаза, обеспокоенная тем, что они такие ясные и светятся знакомым ей счастьем.
Между тем Мьетте и Сильверу наскучило созерцать свои тени. Они пресытились своей игрушкой и мечтали о более полных радостях, каких не мог доставить колодец. Им хотелось чего-то более осязаемого, хотелось глядеть друг другу в лицо, бегать вдвоем по полям, возвращаться домой усталыми, обнявшись и тесно прильнув друг к другу, чтобы глубже чувствовать свою дружбу. Как-то утром Сильвер предложил Мьетте попросту перелезть через стену и побродить с нею по Жа-Мейфрену. Но девочка отговорила его от этой безумной затеи, которая отдала бы ее в руки Жюстена, и Сильвер обещал придумать какой-нибудь другой способ.
Стена, разделявшая колодец, делала крутой поворот в нескольких шагах от него, образуя углубление, где влюбленные могли бы спрятаться, если бы только им удалось туда добраться. Но как туда попасть? Сильвер отказался от мысли перелезть через стену, не желая волновать Мьетту. Но у него возник другой тайный план: калитка, которую Маккар и Аделаида когда-то прорубили за одну ночь, уцелела в заброшенном уголке соседнего владения: ее даже забыли заколотить; черная от сырости, зеленая от плесени, со ржавым замком и петлями, она казалась частью старой стены. Ключ от нее был, вероятно, давно потерян; трава, выросшая на пороге, и бугорок, образовавшийся перед ним, доказывали, что через него уже много лет не переступала ничья нога. Вот этот-то потерянный ключ и задумал разыскать Сильвер. Он знал, как благоговейно тетя Дида хранит реликвии прошлого, предоставляя им истлевать на старых местах. Однако он целую неделю безуспешно обшаривал весь дом. Каждую ночь он, крадучись, направлялся к калитке, чтобы проверить, не подойдет ли один из ключей, найденных им за день. Он перепробовал больше тридцати ключей, уцелевших, вероятно, со времен Фуков; он отыскивал их повсюду - на полках, на дне забытых ящиков и уже начал было отчаиваться, как вдруг желанный ключ нашелся: оказалось, что он попросту привязан веревочкой к ключу от входных дверей, торчащему в замке, и провисел так более сорока лет. Вероятно, тетя Дида ежедневно касалась его рукой, но не решалась убрать это мучительное напоминание о минувшем счастье. Когда Сильвер убедился, что ключ действительно подходит к калитке, он стал ожидать утра, воображая, как обрадуется и удивится Мьетта, которой он ни слова не сказал о своих поисках.
На другой день, услыхав, что Мьетта поставила кувшин у колодца, он тихонько отпер калитку и быстро ее распахнул, примяв траву на пороге. Вытянув шею, он увидел, что Мьетта стоит, наклонившись над колодцем, и смотрит в воду, поглощенная ожиданием. Тогда он в два шага достиг ниши в стене и тихонько окликнул ее: «Мьетта! Мьетта!» Мьетта вздрогнула и подняла голову, думая, что он сидит на стене. Но когда она увидела, что он в Жа-Мейфрене, в двух шагах от нее, она слабо вскрикнула от неожиданности и бросилась к нему. Они взялись за руки и глядели друг на друга, восхищенные неожиданной близостью, находя, что они еще красивее под горячими лучами солнца. Это было в августе, в день успения. Издали доносился перезвон колоколов, и воздух был прозрачный, какой бывает в большие праздники, словно пронизанный какой-то светлой радостью.
- Здравствуй, Сильвер!
- Здравствуй, Мьетта!
Голоса, произносившие их обычное утреннее приветствие, прозвучали теперь по-новому. Они знали только отзвуки своих голосов, приглушенные эхом колодца. Теперь они казались им звонкими, как пение жаворонка. Ах, как хорошо было в этом солнечном уголке, в этом лучистом воздухе! Они все еще держались за руки. Сильвер стоял, прислонившись к стене, Мьетта слегка откинулась назад, обоих озаряло сияние их улыбки. Они собирались поведать друг другу все, что не решались доверить гулкому эху колодца, как вдруг Сильвер, обернувшись на легкий шорох, побледнел и выпустил руки Мьетты. Он увидел тетю Диду: она стояла, выпрямившись во весь рост, на пороге калитки…
Бабушка вышла к колодцу случайно. Увидев в старой черной стене белый просвет открытой калитки, она почувствовала, как что-то ударило ее прямо в сердце. Белый просвет представился ей бездной света, грубо вторгающегося в ее прошлое. Она увидела самое себя в ярком утреннем свете, увидела, как она, Аделаида, бежит, быстро переступает порог, увлекаемая своей страстью. А Маккар уже там, Маккар ее ждет. Она бросается к нему на шею, прижимается к его груди, и восходящее солнце проникает вместе с нею в калитку, которую она второпях позабыла закрыть, и заливает их обоих косыми лучами. Это внезапное видение было для нее, как жестокая кара; оно беспощадно разбило ее старческий сон, разбередило жгучую боль воспоминаний. Ей и в голову не приходило, что калитку могут открыть. Ей казалось, что смерть Маккара навеки замуровала ее. Если бы колодец, если бы вся стена вдруг провалилась сквозь землю, это не так поразило бы Аделаиду. К ее изумлению примешивалось смутное негодование против кощунственной руки, которая осквернила порот, оставив за собой белый просвет, зияющий, как открытая могила. Старуха подошла ближе, словно ее притягивали какие-то чары, и остановилась на пороге.
То, что она увидела, вызвало в ней болезненное удивление. Правда, она слышала, что участок Фуков присоединен к Жа-Мейфрену, но она не подозревала, что все ее прошлое могло так бесследно исчезнуть. Казалось, порыв ветра смел все, что она берегла в своей памяти. Старый дом, огромный огород с зелеными грядами овощей - все пропало. Ни камня, ни деревца не уцелело от былых времен. Там, где стоял ее родной дом, в котором она выросла, который еще вчера могла представить себе, закрыв глаза, тянулись теперь полосы голой земли, обширное скошенное поле, унылое, как пустыня. Если теперь она закроет глаза и захочет воскресить прошлое, то перед нею непременно возникнет это жнивье, как желтый саван, покрывающее землю, где погребена ее юность. Аделаида взглянула на это скучное равнодушное поле, и ей показалось, что сердце ее умирает опять. Все кончено. У нее отняты даже видения прошлого. Теперь она жалела, что поддалась соблазну и заглянула в белый просвет, в эту дверь, распахнувшуюся в навеки минувшие дни. Тетя Дида собиралась уже уйти, захлопнуть проклятую калитку, не пытаясь даже узнать, чья дерзкая рука ее открыла, как вдруг она заметила Сильвера и Мьетту. При виде влюбленных, которые, смущенно опустив головы, ждали ее взгляда, она остановилась на пороге, пронзенная еще горшей болью. Она все поняла. Итак, до конца дней ей суждено видеть себя и Маккара, слитых в объятии, в ясном утреннем свете. Калитка снова стала сообщницей: по дороге, проторенной любовью, опять проходила любовь - извечное возрождение, сулящее счастье сегодня и слезы в будущем. Тетя Дида видела только слезы, и внезапно ею овладело предчувствие - пред нею предстали Мьетта и Сильвер, окровавленные, раненные в самое сердце. Потрясенная воспоминанием былых страданий, воскресших при виде этих мест, тетя Дида оплакивала судьбу своего дорогого Сильвера. Во всем виновата она: если бы тогда, давно, она не пробила в стене калитку, Сильвер не оказался бы здесь, в этом глухом уголке, у ног девушки, не упивался бы счастьем, которое дразнит смерть и вызывает ее зависть.
Молча тетя Дида подошла и взяла Сильвера за руку. Она, пожалуй, не стала бы мешать влюбленным, дала бы им поболтать под стеной, если бы не чувствовала себя соучастницей в их смертоносной радости. И она увлекла за собой Сильвера; услышав легкие шаги Мьетты, она обернулась. Девочка подхватила кувшин и пустилась наутек через поле. Она бежала, радуясь, что так дешево отделалась, и тетя Дида невольно улыбнулась, глядя, как она мчится через поле, словно козочка, вырвавшаяся на волю.
- Какая молодая! - пробормотала она. - Еще успеет!
Должно быть, она хотела сказать, что Мьетта еще успеет наплакаться и настрадаться. Потом, взглянув на Сильвера, восторженно смотревшего, как Мьетта бежит под ярким солнцем, она добавила спокойно:
- Берегись, мальчик, от этого умирают!..

Предыдущая страница 7 Следующая страница


Карьера Ругонов 8

Больше она ничего не сказала об этом событии, разбередившем рану в ее сердце. У нее образовался своего рода культ молчания. Когда Сильвер вошел в дом, она заперла калитку и забросила ключ в колодец. Теперь она может быть спокойна - калитка больше не сделает ее сообщницей. В последний раз она взглянула на запертую калитку, радуясь, что стена стала опять мрачной и непроницаемой. Могила закрылась, белый просвет навсегда заслонен досками, черными от сырости, зелеными от плесени, на которые улитки уронили серебряные слезы.
Вечером с тетей Дидой сделался нервный припадок; во время приступов, повторявшихся у нее время от времени, она порой говорила громко, бессвязно, как в бреду. В этот вечер Сильвер, испытывавший острую жалость к несчастной старухе, которую сводили судороги, и старавшийся удержать ее на кровати, слышал, как она, задыхаясь, говорила о таможенных стражниках, о выстрелах, о каком-то убийстве. Она отбивалась, умоляла, клялась отомстить. Когда припадок стал проходить, ее, как всегда, охватил непонятный ужас, она дрожала от страха, так что стучали зубы, приподнималась на постели, диким взглядом озиралась по сторонам и снова падала на подушку, испуская протяжные стоны. По-видимому, у нее были галлюцинации. Она обняла Сильвера и прижала его к себе, как будто узнавая внука, но потом опять стала принимать его за кого-то другого.
- Они тут! - повторяла она, заикаясь. - Смотри, они хотят его схватить. Они его убьют… Я не хочу… Прогони их, скажи им, что я не хочу… Мне больно, когда на меня смотрят…
И она повернулась к стене, чтобы не видеть людей, о которых говорила. Она затихла не надолго, потом продолжала:
- Ты тут, дитя мое? Не оставляй меня… Мне казалось, что я умираю… Ах, зачем мы пробили калитку в стене!.. С того дня начались мои страдания… Я так и знала, что калитка принесет нам несчастье… Бедные, бедные дети!.. Сколько слез! Их тоже пристрелят, как собак…
Она впала в беспамятство и уже не сознавала, что рядом с нею Сильвер. Вдруг она вскочила: по-видимому, ей что-то померещилось в ногах постели. Ее лицо исказилось.
- Почему ты их не прогонишь? - кричала она, пряча свою седую голову на груди у Сильвера. - Они опять тут. Вот тот с ружьем, он прицелился, он сейчас выстрелит!..
Вскоре она забылась тяжелым сном, каким обычно кончались у нее припадки. На следующий день она ничего не помнила. Ни разу она не упомянула о том утре, когда застигла Сильвсра с его подругой за старой стеной.
Молодые люди не виделись целых два дня. Когда Мьетта осмелилась вернуться к колодцу, они решили не повторять своей затеи. Но после первого, столь внезапно прерванного свидания им ужасно захотелось опять побыть вдвоем, уединиться в каком-нибудь укромном местечке. Сильвера больше не удовлетворяли радости, доставляемые колодцем; чтобы не огорчать тетю Диду, он решил никогда не переходить за стену и стал умолять Мьетту назначить ему свидание где-нибудь в другом месте. Она не заставила себя долго просить и встретила его предложение радостным смехом, как девочка, которая еще не помышляет ни о чем запретном. Она смеялась просто потому, что ей казалось забавным провести шпиона Жюстена. Влюбленные долго обсуждали, где бы им лучше видеться. Сильвер придумывал самые невероятные места; он или мечтал о далеких путешествиях, или предлагал встречаться в полночь на чердаке Жа-Мейфрена. Более практичная Мьетта пожимала плечами и обещала что-нибудь придумать. На следующее утро она задержалась у колодца всего на минутку, улыбнулась Сильверу и шепнула ему, чтобы он вечером, часов в десять, приходил на пустырь св. Митра. Не трудно догадаться, что Сильвер явился во-время. Весь день он ломал себе голову, почему Мьетта выбрала это место. Его любопытство еще усилилось, когда он вошел в узкий проход за грудами досок, в самом конце пустыря. «Должно быть, она придет оттуда», - размышлял он, глядя на дорогу, ведущую в Ниццу. Вдруг за стеной зашуршали ветки и над ее краем показалась смеющаяся растрепанная головка, радостно кивавшая ему.
- Вот и я!
В самом деле, это была Мьетта. Она, как мальчишка, вскарабкалась на одно из тех тутовых деревьев, какие и по сей день растут вдоль стен Жа-Мейфрена. Одним прыжком она очутилась на могильной плите, выступающей из земли в конце аллеи. Сильвер с восторгом следил, как она опускается со стены, забыв даже помочь ей. Он взял ее за руки и сказал:
- Какая ты ловкая! Ты лазаешь лучше меня.
Так они встретились в первый раз в этом глухом уголке, где их ожидало столько счастливых часов. С этого вечера они виделись здесь ежедневно. Колодцем они пользовались теперь только для того, чтобы известить друг друга о неожиданных обстоятельствах, мешающих свиданию, о перемене часа, о разных маленьких новостях, столь важных для них обоих и не терпящих отлагательства. Тот, кому надо было известить другого, начинал качать журавль, скрип которого слышен был издалека. В иные дни они вызывали друг друга по нескольку раз, чтобы сообщить какой-нибудь необыкновенно важный пустяк; но настоящую радость они испытывали только по вечерам, в укромной аллее. Мьетта отличалась поразительной точностью. На счастье она спала над кухней, в чулане, где до ее приезда хранили зимние запасы. Туда вела отдельная лестница, так что Мьетта могла в любое время входить и выходить незаметно для дяди Ребюфа и Жюстена. Но если бы даже Жюстен случайно увидел, как она возвращается домой, она живо придумала бы какое-нибудь объяснение и посмотрела бы на него в упор жестким взглядом, от которого он сразу поджимал хвост.
Какие это были счастливые, теплые вечера! Стояли первые дни сентября, который в Провансе бывает ясным и солнечным. Влюбленные могли приходить на свидание не раньше девяти часов. Мьетта перелезала через стену. Скоро она научилась так ловко перепрыгивать через нее, что почти всегда уже сидела на могильной плите, когда Сильвер еще только протягивал руки, чтобы помочь ей спуститься. Мьетта смеялась, радуясь своей ловкости, переводя дух, раскрасневшаяся, растрепанная. Она похлопывала по юбке, чтобы пригладить ее. Сильвер, смеясь, называл ее озорным мальчишкой. Но ему нравилась ее удаль. Он с одобрением смотрел, как она прыгает через стену, словно старший брат, наблюдающий за упражнениями маленького братишки. Сколько ребяческого было в их зарождающейся любви! Часто они мечтали о том, чтобы отправиться за птичьими гнездами на берег Вьорны.
- Вот увидишь, как я умею лазать по деревьям! - гордо заявляла Мьетта. - У нас в Шаванозе я взбиралась на самую верхушку орехового дерева отца Андре. А ты доставал когда-нибудь сорочьи гнезда? Вот это трудно!
Но Сильвер подхватывал ее, снимал с плиты, и они начинали ходить по аллее, обнявшись за талию. Они спорили о том, как лучше упираться руками и ногами в развилины, когда взбираешься на дерево, и теснее прижимались друг к другу, чувствуя, как от объятия исходит странное тепло, обжигающее их неожиданной радостью. Да, здесь было куда лучше, чем у колодца! Все же они по-прежнему оставались детьми, болтали и играли, точно мальчишки, и, еще не зная слов любви, наслаждались взаимной близостью, как влюбленные, просто оттого, что кончики их пальцев соприкасались. Каждый инстинктивно искал теплую руку другого, не понимая, куда его влекут чувства и сердце. В эту пору блаженного неведения оба даже боялись признаться друг другу в странном волнении, которое охватывало их при малейшем прикосновении. Улыбаясь, порой удивляясь радости, которая пронизывала их, как только они дотрагивались друг до друга, они отдавались неге новых ощущений, без умолку болтая о птичьих гнездах, до которых так трудно добраться.
Молодые люди прохаживались взад и вперед по тропинке между грудами досок и оградой Жа-Мейфрена. Они никогда не выходили из тупика и, дойдя до конца, всякий раз возвращались обратно. Здесь они были как дома. И нередко Мьетта, радуясь тому, что они так надежно укрыты, останавливалась и начинала восторгаться своей удачной мыслью.
- Нет, как же я это хорошо придумала! - говорила она с восхищением. - Пройди хоть целую милю, - не найдешь второго такого уголка.
Густая трава заглушала их шаги. Они утопали во мгле, как в потоке, баюкавшем их между темными берегами, и только над головой виднелась темно-синяя полоска неба, усеянная звездами. Почва под ногами казалась зыбкой, аллея напоминала сказочную реку, текущую под черным в золотых искрах небом, и они испытывали неизъяснимое волнение, они понижали голос, хотя и знали, что их никто не слышит. Вокруг струилась ночь, и влюбленные, отдавшись ее потоку, чувствуя необыкновенную душевную и телесную легкость, делились самыми незначительными впечатлениями дня, охваченные любовным трепетом.
В ясные вечера, когда стена и штабели досок четко вырисовывались в лунном свете, Мьетта и Сильвер опять становились детьми. Аллея уходила в темноту, пересеченная полосами света, такая приветливая, такая знакомая. И друзья бегали, догоняя друг друга, хохотали, как школьники во время перемены, отваживались даже взбираться на груды досок. Сильверу каждый раз приходилось унимать Мьетту; он пугал ее, уверяя, что Жюстен, наверно, подстерегает за стеной. Потом, переводя дух, они бродили по аллее, утешаясь мыслью, что когда-нибудь побегают наперегонки по лугам св. Клары.
На заре своей любви они находили прелесть и в темных, и в ясных ночах. Сердце уже заговорило в них, и стоило только стемнеть, как объятия становились нежнее, смех звучал ласковым призывом. Их любимая аллея, такая приветливая при лунном свете, такая волнующая в темные вечера, казалось, откликалась и на звонкий смех и на трепетное молчание. Влюбленные не разлучались до полуночи; между тем город засыпал, и окна предместья потухали одно за другим.
Ничто не нарушало их уединения. В этот поздний час ребятишки уже не играли в прятки между грудами досок. Порой до молодых людей долетал отдаленный шум, пение рабочих, проходивших по дороге, голоса с соседней улицы. Тогда они с опаской оглядывались на пустырь св. Митра. Перед ними расстилалось пустынное поле, усеянное балками, по которому изредка скользили тени; в теплые вечера кое-где виднелись смутные силуэты влюбленных пар да старики, сидящие на бревнах у большой дороги. Когда вечера становились свежее, на унылом, заброшенном пустыре видны были только цыганские костры, перед огнем мелькали длинные черные тени. В спокойном ночном воздухе гулко разносились отдельные слова, случайные звуки: буржуа, запирая двери, желал соседу спокойной ночи, хлопала ставня, мерно били часы на городской башне - замирающие шумы провинциального городка, отходящего ко сну. А когда Плассан засыпал, все еще слышалась перебранка цыган, потрескивание костров, или вдруг раздавались гортанные голоса девушек, певших песню на незнакомом языке.
Но пустырь св. Митра не привлекал влюбленных, они поскорей возвращались в свои любимые места, снова принимались бродить по заветной дорожке, такой таинственной и укромной. Что им за дело до других, до всего города? Груда досок, отделявшая их от злых людей, превращалась в их воображении в неприступную крепость. Им было так уютно, так привольно в этом закоулке, в самом центре предместья, в ста шагах от Римских ворот; порой им казалось, что они где-то далеко, у излучины Вьорны или в открытом поле. Лишь одному из всех доносившихся звуков внимали они с волнением и тревогой: звону городских часов, медленно бивших в темноте. Иногда влюбленные притворялись, что не слышат его; иногда вдруг останавливались как вкопанные, как бы в знак протеста. По нескольку раз они давали себе отсрочку на десять минут, но в конце концов приходилось прощаться. Они готовы были до самого утра играть, болтать, обниматься, чтобы испытать странное стеснение в груди, такое сладостное и непонятное. Наконец Мьетта решалась взобраться на стену. Правда, этим дело не кончалось, и прощание длилось еще добрых четверть часа. Стоя на стене, Мьетта медлила, облокотившись на выступ, держась за ветви тутового дерева, заменявшего ей лестницу. А Сильвер, стоя на могильной плите, брал ее за руки и продолжал беседу вполголоса. Они десять раз повторяли: «до завтра» и снова принимались болтать.
Наконец Сильвер говорил сердитым голосом:
- Ну, слезай, пора, уже первый час.
Но Мьетта, упрямая, как все девочки, требовала, чтобы он непременно спрыгнул первым; она посмотрит, как он будет уходить. Сильвер стоял на своем, тогда Мьетта в отместку пугала его:
- Смотри, я сейчас спрыгну!
И прыгала с дерева, к великому ужасу Сильвера. Он слышал глухой шум ее падения, слышал, как она с хохотом убегала, не отвечая на его последний привет. Несколько мгновений он стоял, глядя, как исчезает во мраке ее неясная тень, потом тихо соскакивал с камня и направлялся в тупик св. Митра.
В течение двух лет они приходили сюда ежедневно. В первые свидания вечера были еще совсем теплые. Влюбленные воображали, что сейчас май месяц, когда бродят соки, когда в теплом воздухе пахнет листвой и молодой зеленью. Эта запоздалая осень была для них милостью неба, она позволила им подолгу бродить по аллее и еще теснее скрепить свою дружбу.
Потом пошли дожди, снег, ударили морозы. Но даже суровая зима не могла удержать их дома. Мьетта приходила, закутанная в большой коричневый плащ, и они с Сильвером смеялись над непогодой. В сухие ясные ночи, когда легкие порывы ветра вздымали морозную пыль и ударяли по лицу, как тонкие прутики, они не решались присесть; они только ускоряли шаг, расхаживая взад и вперед по тропинке, зябко кутаясь в плащ; щеки синели, глаза слезились от холода, а они смеялись, оживленные быстрой ходьбой по морозу. Как-то раз, когда шел снег, они слепили огромный снежный ком и закатили его в закоулок, где ком пролежал больше месяца, и они всякий раз удивлялись ему, приходя на свидание. Дождь их тоже не отпугивал. Они встречались в самые ужасные ливни и промокали до костей. Сильвер прибегал, говоря себе, что Мьетта, конечно, не придет, что это безумие, а когда появлялась Мьетта, он не в силах был ее бранить. Ведь он ее ждал. В конце концов он решил поискать убежища от непогоды, зная, что они все равно будут встречаться, хотя и обещали друг другу не выходить в дождь. Оказалось, что кров не так трудно найти. Сильвер разворотил груду досок и устроил так, чтобы их можно было легко вынимать и вставлять обратно. Теперь влюбленные могли укрыться в маленькой будке; это было нечто вроде квадратной конуры, где они сидели, тесно прижавшись друг к другу, на колоде, которую оставили в своем убежище. В дождливые вечера приходивший первым прятался в норе, потом приходил второй, и они вдвоем с удовольствием слушали, как хлещет ливень, отбивая по доскам барабанную дробь. Перед ними, вокруг них, в ночи, черной, как чернила, струились невидимые ручьи; несмолкаемый шум напоминал гул толпы, а между тем они были одни, на краю света, в пучине вод. Им было так хорошо, так уютно среди этого потопа, под грудой досок, откуда их каждую минуту могло смыть потоком, низвергавшимся с небес. Их согнутые колени почти касались края отверстия, и они старались отодвинуться как можно дальше; их щеки и руки были усеяны дождевой пылью. Крупные капли стекали с досок и падали мерно, с гулким плеском. Влюбленным было тепло в коричневом плаще и так тесно, что Мьетта сидела чуть не на коленях у Сильвера. Они болтали; потом замолкали, охваченные истомой, убаюканные теплотой объятия и монотонным шумом дождя. Они просиживали так часами, наслаждаясь ливнем, похожие на детей, которые важно разгуливают в проливной дождь под маленьким зонтиком. Пожалуй, они больше всего любили дождливые вечера. Правда, расставаться тогда было еще труднее. Мьетте приходилось спускаться по стене под хлещущим дождем и в густом мраке пробираться по лужам Жа-Мейфрена. Выскользнув из объятий Сильвера, она тотчас же терялась в темноте, в шуме воды. Оглушенный и ослепленный дождем, он тщетно напрягал слух. Но даже волнение, которое они испытывали при внезапном расставании, имело свою прелесть. До следующего свидания их мучило беспокойство, не случилось ли чего в такую погоду, когда добрый хозяин и собаку не выгонит на улицу; ведь легко поскользнуться, можно заблудиться; эти страхи заставляли их все время думать друг о друге, и при следующей встрече они становились еще нежнее.
Но вот вернулась весна. Наступил апрель, ночи стали теплые, в зеленой аллее буйно разрослась трава. Потоки жизни струились с небес, подымались с земли, а влюбленные, вдыхая весенний дурман, сожалели порой о зимних уединенных вечерах, о дождливых ночах, когда они чувствовали себя так далеко от людского шума. Теперь дни стояли длинные, влюбленные проклинали бесконечные сумерки, а когда, наконец, спускалась темная ночь и Мьетта могла незаметно перелезть через стену, когда они возвращались в свою любимую аллею, они уже не находили прежнего уединения. На пустыре св. Митра появились люди, мальчишки играли на бревнах, гонялись друг за другом и кричали чуть ли не до одиннадцати часов; случалось даже, что какой-нибудь десятилетний сорванец, спрятавшись за грудой досок, начинал нагло хихикать при виде Мьетты и Сильвера. Боязнь, что их застигнут, пробуждение жизни, ее голоса, которые начинали звучать громче, - все это вносило тревогу в их свидания.
И потом им становилось душно в темной аллее. Казалось, земля была пронизана страстным трепетом; из почвы заброшенного кладбища поднимались одуряющие испарения. Но детской чистоте Сильвера и Мьетты были чужды сладострастные чары этого уголка, потревоженные весной. Трава достигала колен, мешала ходить, и когда они наступали на молодые побеги, растения издавали терпкий аромат, от которого кружилась голова. Тогда влюбленными овладевала непонятная усталость, в смутном волнении они прислонялись к стене, полузакрыв глаза, не в силах шевельнуться. Им казалось, что их переполняет разлитая в природе истома.
Но резвым подросткам была не по душе эта расслабленность, и они, в конце концов, решили, что в их убежище недостает воздуха, - их любовь просилась на волю, в поля. И вот каждый вечер они начали отправляться в поход. Мьетта приходила в плаще, оба закутывались в него; крадучись вдоль стен, они выбирались на большую дорогу и уходили на вольный простор, на широкий простор, где порывы ветра носились как волны (в море. Здесь им дышалось свободно, они снова становились детьми и чувствовали, как рассеивается дурман, навеянный травами пустыря св. Митра.
Два лета подряд они бродили по всему краю. Теперь им были знакомы каждый утес, каждая лужайка; все рощи, изгороди, кусты стали их друзьями. Их мечты, наконец, сбылись; они носились как угорелые по лугам св. Клары. Мьетта бегала так быстро, что Сильверу приходилось делать огромные шаги, чтобы догнать ее. Ходили они и за сорочьими гнездами; Мьетта во что бы то ни стало хотела показать Сильверу, как она лазала по деревьям в Шаванозе; подвязав юбку обрывком тесемки, она взбиралась на самые высокие тополя. Сильвер стоял внизу, дрожа от страха, вытягивая руку, чтобы подхватить ее, если она сорвется. Игры успокаивали их пробуждающиеся чувства, и однажды вечером они чуть было не подрались, как мальчишки после школы. Но и в просторе полей были места, опасные для влюбленных. Они шли, беззаботно смеясь, толкали друг друга, порой боролись; проходили целые лье, иногда достигали Гарригских предгорий, шагая по узким тропам или прямо через поля; весь край принадлежал им, они владели им, как некоей завоеванной страной, наслаждаясь землею и небом. Мьетта, у которой были чисто женские представления о честности, без стеснения срывала то виноградную кисть в винограднике, то ветку зеленого миндаля, задевшую ее по лицу. Такие вольности претили юноше, имевшему строгие взгляды, но он не решался бранить Мьетту, он слишком огорчался в тех редких случаях, когда она дулась на него. «Вот скверная девчонка! - думал он, по-мальчишески сгущая краски, - ей бы хотелось, чтобы и я воровал». А Мьетта между тем совала ему в рот его долю добычи. Он пускался на хитрости - удерживал ее за талию, обходил фруктовые деревья, около виноградников пускался бегом, заставляя себя догонять, чтобы отвлечь ее от искушения, но фантазия его быстро истощалась. Тогда он уговаривал ее посидеть спокойно. И вот тут они снова начинали задыхаться. Излучины Вьорны таили тревожную тень. Когда усталость приводила их к берегу реки, детский задор сразу угасал. Под ивами стлались серые сумерки, легкие, душистые, как женская вуаль. И они чувствовали, как эта вуаль, согретая нежными касаниями ночи, овевает их, окутывает непреодолимой негой. Вдали, на лугах св. Клары трещали кузнечики, а в рокоте Вьорны, бежавшей у их ног, слышались шопоты влюбленных, приглушенные звуки поцелуев. С дремлющего неба падал теплый звездный дождь. И влюбленные, лежа на спине в глубокой траве, зачарованные трепетом влаги, и ветра, и теней, нежились, устремив взор в темноту, и руки их смыкались в коротком пожатии.
Иногда Сильвер, смутно ощущая опасность этих немых восторгов, вскакивал одним прыжком и предлагал Мьетте перебраться на островок, выступающий посреди обмелевшей реки. Они разувались и входили в воду; Мьетта не обращала внимания на камешки, она не желала, чтобы Сильвер помогал ей, и один раз упала на самой середине реки; но место было мелкое, и она отделалась тем, что промочила верхнюю юбку. Добравшись до островка, они ложились ничком на отмели так, что их глаза были вровень с водой, и смотрели вдаль, где в сиянии лунной ночи река сверкала серебряной чешуей. Мьетта воображала, что она на корабле, и уверяла, что остров движется; она чувствовала, как их уносит течением. Они следили за скользящей водой, пока не начинала кружиться голова; это забавляло их и подолгу удерживало на берегу; они напевали вполголоса, как поют гребцы, ударяя веслами по воде. Если берег был низким, они усаживались на краю как на дерновой скамье, свесив ноги в речку. Они разговаривали часами, болтая ногами в воде, подымая целую бурю, возмущая тихую гладь, и студеная влага охлаждала их возбуждение.
Эти ножные ванны внушили Мьетте желание, которое чуть было не испортило их прекрасную невинную любовь. Она захотела во что бы то ни стало «купаться по-настоящему». Немного выше, за мостом, находилась большая заводь, глубиной около метра, очень удобная, по ее словам, и совсем безопасная; сейчас тепло, можно войти в воду по самые плечи; и потом ей ужасно хочется научиться плавать. Сильвер ее научит. Но Сильвер возражал: ночью купаться опасно; их могут увидеть, и это им повредит. Но он умолчал о главной причине. Его инстинктивно тревожила мысль о новой забаве. Он задумался над тем, как они будут раздеваться и как он будет поддерживать Мьетту в воде. А она, невидимому, и не подозревала обо всех этих трудностях.
Как-то вечером она принесла с собой купальный костюм, переделанный из старого платья. Сильверу пришлось вернуться домой к тете Диде за кальсонами. Затея оказалась вполне невинной. Мьетта даже не отошла в сторону: она попросту разделась в тени ветлы, такой густой, что ее детское тело лишь на мгновение блеснуло смутной белизной. Смуглое тело Сильвера вырисовывалось в темноте, как ствол молодого дуба, а округлые руки и ноги Мьетты похожи были на молочно-белые ветви березы.
Листва прибрежных деревьев одевала их темными пятнами теней, и они весело вошли в воду, окликая друг друга, вскрикивая от неожиданного холода. Смущение, тайная стыдливость - все было забыто. Они купались больше часа, плескались, брызгали друг другу в лицо. Мьетта то сердилась, то хохотала, а Сильвер, давая первый урок плавания, время от времени окунал ее с головой, чтобы «закалить». Ухватив Мьетту одной рукой за талию, другой он поддерживал ее снизу, а она отчаянно била по воде руками и ногами, воображая, что плывет, но как только Сильвер отпускал ее, она начинала барахтаться и кричать, судорожно ударяла по воде, цеплялась за его плечи и руки. На мгновение она прижималась к нему и отдыхала, переводя дух; с нее струилась вода, и мокрый костюм обрисовывал прелестную форму ее юной груди.
- Ну, еще раз-эк!.. - кричала она. - Нет, ты нарочно!.. ты меня не держишь!
И ничего дурного не было ни в объятии Сильвера, поддерживавшего ее, ни в испуганных движениях Мьетты, цеплявшейся за его шею; свежесть купанья сообщала всему кристальную чистоту.
Невинные обнаженные дети, смеясь, резвились в теплом сумраке, среди дремлющей листвы. После первого купанья Сильвер упрекал себя за дурные мысли. Мьетта раздевалась так быстро, она была такая свежая в его объятиях, она так звонко смеялась! Не прошло и двух недель, как Мьетта научилась плавать. Она свободно управляла руками и ногами, покоясь на воде, играя с нею, наслаждаясь ее податливой нежностью, проникаясь покоем небес, прелестью берегов.
Они бесшумно плыли рядом, и Мьетте казалось, что листва по обоим берегам реки сгущается, склоняется над ними, прикрывает их огромным занавесом. А в лунные ночи блики скользили между стволами, и прозрачные фигуры в белых одеждах проходили вдоль берега. Мьетте не было страшно. С несказанным волнением следила она за игрой теней. Она плыла медленно, и спокойная вода, блестевшая как зеркало в лунном свете, при ее приближении собиралась в складки, словно ткань, затканная серебром; круги расширялись, расплываясь у берегов под тенью плакучих ив, где слышались таинственные всплески; каждый взмах руки приближал ее к черному омуту, полному звуков, мимо которого Мьетта старалась поскорее проплыть; мелькали группы деревьев; их темные очертания меняли контуры, удлинялись, казалось, следовали за ней по берегу. А когда Мьетта ложилась на спину, из невидимой туманной дали до нее доносился тогда торжественный, протяжный голос ночи, полный шелестов и вздохов.
Мьетта не была по натуре мечтательницей. Всем своим телом, всеми чувствами она наслаждалась небом, рекой, тенями, светом, но больше всего рекой, которая в неустанном движении качала ее с упоительной нежностью. Какое наслаждение подниматься по течению, чувствовать, как упругие струи ударяют в грудь, пробегают по ногам, вызывают легкую щекотку, такую нежную, что ее можно переносить без нервного смеха. Мьетта погружалась глубже, опускалась в воду по самые губы, чтобы течение окутало плечи, охватило ее целиком, от подбородка до ног, покрывая скользящими поцелуями. Девушкой овладевала истома, она неподвижно лежала на поверхности реки, и струйки пробегали по телу под костюмом, надувая материю; она нежилась на водяной глади, как кошка на ковре; переходила из мерцающей воды, где купалась луна, в черную воду, затемненную деревьями, и ее пронизывала легкая дрожь, словно она только что вышла из солнечной долины, - она чувствовала, как свежесть ветвей холодит ей затылок.
Тогда Мьетта отходила в сторону, чтобы раздеться, она стала прятаться. В воде она не шалила и не хотела, чтобы Сильвер прикасался к ней. Она незаметно подплывала к нему с чуть слышным шелестом, как птица, пролетающая сквозь заросли, или кружилась возле него, охваченная смутной, непонятной тревогой. Он тоже отодвигался, если невзначай касался ее. Теперь на реке влюбленные испытывали пьянящую негу, страстное оцепенение, которое смущало их. Когда они выходили из воды, их начинало клонить ко сну, кружилась голова. Они чувствовали какое-то изнеможение. Мьетта одевалась бесконечно долго. Сперва она накидывала рубашку и юбку и ложилась на траву, жалуясь на усталость; она подзывала Сильвера, который стоял в нескольких шагах, чувствуя пустоту в голове и странное волнующее томление во всем теле. На обратном пути их объятия становились более страстными, они ощущали сквозь одежду упругое тело, прохладное от купания, и останавливались, тяжело вздыхая. От влажных кос Мьетты, от ее затылка и плеч исходил свежий аромат, опьянявший юношу.
К счастью, Мьетта заявила как-то вечером, что больше купаться не будет - у нее от холодной воды кровь приливает к голове. Она объяснила это с наивным простодушием.
И вот снова начались долгие беседы. Испытание, которому подверглась их невинная любовь, принесло Сильверу только восхищение физической силой Мьетты. В две недели она научилась плавать, и часто они состязались в скорости: она рассекала воду такими же быстрыми взмахами рук, как и он. Сильзер восторгался физической силой и любил физические упражнения, и сердце у него замирало от нежности, когда он видел, какая она крепкая, выносливая и ловкая. Ему внушали невольное уважение ее сильные руки. Как-то раз после купанья - одного из первых веселых купаний - они обхватили друг друга за талию и несколько минут боролись на отмели; Сильверу никак не удавалось повалить Мьетту, наконец он потерял равновесие, а она устояла. Влюбленный обращался с ней как с мальчишкой; именно эти долгие походы, беганье наперегонки, поиски птичьих гнезд на верхушках деревьев, борьба - все эти бурные забавы долгое время оберегали их любовь, сохраняли ее чистоту. Но в любви Сильвера, кроме восхищенья удалью Мьетты, таилась еще особая нежность. Стоило Сильверу увидеть несчастное создание, нищего, босого ребенка на пыльной дороге, как у него сжималось сердце от жалости; он любил Мьетту потому, что ее никто не любил, потому что она вела тяжкую жизнь отверженной. Когда она смеялась, он был счастлив, что может дать ей радость. К тому же Мьетта была нелюдимой, как и он, оба они дружно ненавидели сплетниц предместья. Мечты, которым он предавался днем, в мастерской, сильными ударами молота набивая ободья на колеса, были полны благородного безумия. Он думал о том, что должен восстановить честь Мьетты. Все прочитанное вставало у него в сознании: он женится на своей подруге, чтобы поднять ее в глазах людей; перед ним стоит святая цель - спасение дочери каторжника. Он так увлекся своей ролью спасителя, что видел все в неестественном свете; впадая в мистицизм, он грезил о некоем апофеозе; воображал, что Мьетта восседает на троне, на проспекте Совер, и весь город поклоняется ей, просит у нее прощения, поет ей хвалу. К счастью, он забывал все эти великолепные видения, как только Мьетта появлялась из-за стены.
- Давай наперегонки! Поспорим, что ты меня не догонишь.
Но хотя Сильвер и во сне и наяву мечтал о своей возлюбленной, в нем все же была так сильна жажда справедливости, что он не раз доводил Мьетту до слез разговорами об ее отце. Правда, дружба с Сильвером очень сильно смягчила ее нрав, но все же по временам в ней пробуждалась прежняя натура, на нее находили приступы упрямства и бурного гнева; тогда глаза у нее темнели, губы сжимались, и она твердила, что отец правильно поступил, убив жандарма; земля принадлежит всем, и каждый имеет право стрелять там, где ему вздумается. А Сильвер серьезным тоном толковал ей смысл законов, так, как он их понимал, и давал необыкновенные пояснения, от которых содрогнулись бы судьи Плассана.
Эти разговоры происходили по большей части где-нибудь на лугах св. Клары. Вокруг расстилался необозримый зеленовато-черный ковер травы, без единого дерева: на высоком куполе небес мерцали звезды.
Мьетта долго не сдавалась: неужели Сильвер считает, что лучше бы отец позволил жандарму застрелить его? Сильвер умолкал на мгновение. Но потом он возражал, что лучше быть жертвой, чем убийцей, и что убить ближнего - большое несчастье, даже при самозащите. Закон был для него святыней, судьи правильно поступили, сослав Шантегрейля на каторгу.
Мьетта выходила из себя, готова была прибить своего друга, кричала, что он такой же злой, как и все. Но Сильвер продолжал твердо отстаивать идею правосудия; она начинала плакать, уверяя сквозь слезы, что он, наверно, стыдится ее, раз он постоянно попрекает ее преступлением отца. Споры обычно кончались слезами и волнением. Но, несмотря на слезы, несмотря на признание своей неправоты, она оставалась в глубине души дикой и необузданной. Однажды она с хохотом рассказала ему, что видела, как жандарм упал с лошади и сломал себе ногу. Впрочем, теперь все мысли Мьетты были поглощены одним Сильвером. На его вопросы о дяде или о двоюродном брате она отвечала: «Ну их!»; если же он настаивал, беспокоясь, что ей уж слишком плохо живется в Жа-Мейфрене, она говорила, что много работает, что все идет по-старому. Все же ей казалось, что Жюстен догадывается, отчего она поет по утрам, отчего в ее глазах такая нежность.
- Ну так что же? Пусть только сунется к нам, мы его так отделаем, что ему больше не придет охота совать нос в наши дела!
Порою они уставали от долгих прогулок на свежем воздухе. Они неизменно возвращались на пустырь св. Митра, в узкую аллею, где бывало так душно в летние вечера от пряного запаха примятой травы, от знойных волнующих испарений. Но в иные дни в аллее становилось уютнее, ветер освежал воздух, влюбленные подолгу оставались там, не испытывая головокружения. Как хорошо было отдыхать в аллее! Они сидели на могильной плите, не обращая внимания на крики детей и цыган, и у них было такое чувство, что они у себя дома. Сильвер не раз находил здесь кости и осколки черепов, и влюбленные любили беседовать о старом кладбище. У них было живое воображение, и им представлялось, что их любовь - прекрасное, мощное растение, возникшее на этом перегное, в этом глухом уголке. Любовь их выросла, как тучные травы, расцвела, как маки, качающиеся при малейшем ветерке. Влюбленные понимали теперь, чье дыхание они чувствуют у себя на лице, чей шопот слышен во мраке, что за трепет пробегает по аллее: это мертвецы дышат на них своей былой страстью, мертвецы рассказывают им о своей брачной ночи, мертвецы переворачиваются в гробу, охваченные неутолимым желанием любить, снова изведать страсть. Эти скелеты были преисполнены нежности к влюбленным. Огонь их юности согревал разбитые черепа, раздробленные кости как будто восхищенно шептали, трепетали от взволнованного сочувствия и зависти. А когда влюбленные уходили, старое кладбище принималось плакать. Травы, которые в знойные ночи обвивались вокруг их ног, стараясь их связать, как тонкие пальцы, иссохшие в могиле, тянулись из земли, чтобы удержать, бросить их в объятия, друг к другу. Терпкий, острый запах сломанных стеблей опьянял, как сладострастное благоухание, как могучие соки жизни, которые зарождаются в глубине гробов и одурманивают любовников, заблудившихся на уединенных тропинках. Мертвецы, древние мертвецы, требовали брака Мьетты и Сильвера…
Никогда влюбленные не испытывали страха. Разлитая кругом нежность умиляла их, они начинали любить эти незримые существа, чувствовали порой их присутствие, словно трепет крыльев. Но иногда влюбленными овладевала тихая грусть, они не понимали, чего хотят от них мертвецы. Они продолжали наивно любить друг друга на этом заброшенном кладбище, где тучная земля источала потоки жизни, где все настойчиво требовало их соединения. В ушах звенело от жары, кровь приливала к лицу, но все же они ничего не понимали. Бывали дни, когда голоса мертвецов звучали так громко, что Мьетта, томная, полулежа на могильной плите, смотрела на Сильвера затуманенным взором, как бы спрашивая: «Чего они хотят? Что это за огонь в моей крови?» А Сильвер, разбитый, растерянный, не решался ответить, не решался произнести страстные слова, которые витали в воздухе, последовать безумным советам тучных трав, укромной аллеи, заброшенных могил, которые, казалось, пылали желанием стать любовным ложем.
Влюбленные часто говорили о костях, которые находили в траве. Мьетта по-женски обожала всякие страхи. Каждая находка вызывала бесконечные предположения. Если кость была тонкая, Мьетта представляла себе прекрасную девушку, больную чахоткой или умершую от горячки накануне свадьбы; если кость была большая, то наверное принадлежала величавому старцу, военному, судье, какому-нибудь могущественному человеку. Но всего интересней была могильная плита. Однажды в лунную ночь Мьетта разглядела на одной стороне полустертые буквы; она заставила Сильвера ножом соскрести мох, и они разобрали уцелевшие слова: «…Здесь покоится… Мария… умершая…». Мьетта, увидев на камне свое имя, оцепенела. Сильвер назвал ее дурочкой. Но она не могла удержаться от слез. Она говорила, что ее будто что-то ударило в грудь; что она, наверное, скоро умрет, что этот камень предназначается для нее. Юноша весь похолодел, но тут же стал ее стыдить.
Как! Она, такая храбрая, и вдруг выдумывает разные глупости! В конце концов обоим стало смешно. После этого случая они избегали говорить о мертвецах. Но в часы уныния, когда над аллеей нависало хмурое небо, Мьетта принималась говорить об этой неизвестной Марии, могила которой так долго благоприятствовала их свиданиям. Может быть, кости этой бедной девушки все еще покоятся здесь. Однажды вечером у Мьетты явилась странная прихоть: она потребовала, чтобы Сильвер перевернул камень и посмотрел, что под ним. Он не соглашался, считая это кощунством. Его отказ дал новый оборот мечтам Мьетты, которые витали вокруг милой тени, носившей ее имя. Мьетта уверяла, что Мария умерла в ее возрасте, в тринадцать лет, в расцвете любви. Даже камень вызывал у нее жалость, камень, через который она так ловко перепрыгивала, на котором они так часто сидели, камень, охлажденный смертью и согретый их любовью. Она говорила:
- Вот увидишь, это не к добру. Если ты умрешь, я приду сюда умирать; и я хочу, чтобы меня похоронили под этой плитой.
У Сильвера сжималось горло; он бранил ее за то, что она выдумывает такие грустные вещи.
Так почти два года они любили друг друга и в узкой аллее, и в просторах полей. Их идиллия прошла через холодные декабрьские дожди и пламенные зовы июля, не опустившись до пошлой связи; она сохранила очаровательную прелесть античной легенды, пылкую чистоту, наивное смущение плоти, которая не сознает своих желаний. Мертвецы, древние мертвецы, напрасно нашептывали им на ухо соблазны. Влюбленные унесли с заброшенного кладбища лишь нежную печаль, смутное предчувствие, что им осталось недолго жить: какой-то голос говорил им, что они погибнут, унеся с собой свою девственную любовь, погибнут перед самой свадьбой, в тот день, когда захотят отдаться друг другу. Наверное именно здесь, на этом могильном камне, среди костей, затерянных в высокой траве, возникло у них странное тяготение к смерти, страстное желание вместе уйти под землю, которое так волновало их на пути в Оршер в эту декабрьскую ночь, под жалобный перезвон колоколов…
Мьетта мирно спала, склонив голову на грудь Сильвера, а он между тем вспоминал былые свидания, прекрасные годы неомраченного счастья. На рассвете Мьетта проснулась. Перед ними расстилалась долина, вся светлая, под белым небом. Солнце еще не поднималось из-за холмов. Кристальная ясность, прозрачная и холодная, как ключевая вода, осеняла бледный горизонт; вдали вилась Вьорна, похожая на белую атласную ленту, теряясь среди рыжих и желтых полей. Перед ними простиралась беспредельная ширь, серое море оливковых деревьев, виноградники, похожие на полотнища полосатой материн, весь край, казавшийся еще больше в прозрачном воздухе и холодной тишине. Резкие порывы ветра леденили лицо. Влюбленные быстро вскочили, обрадованные утренним светом. Ночная тревога и печаль исчезли вместе с мраком, и они с восхищением смотрели на огромную округлую долину; они слушали звон колоколов, которые теперь звучали радостно, как в праздник.
- Как я хорошо спала! - воскликнула Мьетта. - Мне снилось, что ты меня целуешь… Ты меня целовал, да?
- Очень может быть, - смеясь, ответил Сильвер. - Мне было не очень-то жарко. Холод собачий.
- А у меня только ноги замерзли.
- Так давай побежим. Нам еще надо пройти целых две мили. Ты живо согреешься.
Они спустились по склону и бегом вернулись на дорогу. Очутившись внизу, они подняли голову, как бы прощаясь с утесом, на котором плакали и обожгли уста поцелуем; но не решились заговорить об этой страстной ночи, пробудившей в них новое, еще неосознанное желание, в котором они не осмеливались признаться. Они даже не взялись за руки под предлогом, что так быстрее итти, и весело шли, смущаясь, сами не зная почему, всякий раз, как встречались взглядом. Между тем пробуждался день. Сильвер, которого хозяин нередко посылал в Оршер, уверенно сворачивал на узкие тропинки, выбирая кратчайший путь. Более двух миль они шли оврагами, вдоль изгородей и бесконечных стен. Мьетта упрекала Сильвера, что он ее куда-то завел. Иногда они добрых четверть часа ничего не видели над стенами и изгородями, кроме длинных рядов миндальных деревьев, голые сучья которых вырисовывались на бледном небе.
И вдруг они вышли прямо к Оршеру. Громкие радостные крики, гул толпы звонко разносились в прозрачном воздухе. Отряд повстанцев только что вступил в город. Мьетта и Сильвер вошли вместе с отставшими. Никогда еще они не видели такого воодушевления. Улицы были украшены, как в дни крестного хода, когда окна убирают лучшими драпировками. Повстанцев приветствовали, как освободителей. Мужчины обнимали их, женщины приносили съестные припасы. А на порогах домов стояли старики и плакали. Ликование бурно выражалось в пении, танцах и жестикуляции. Мьетту подхватил и увлек за собой огромный хоровод, кружившийся на Главной площади. Сильвер последовал за ней. Мысли о смерти и обреченности мигом исчезли. Ему хотелось сражаться, дорого продать свою жизнь. Он снова был опьянен мечтой о борьбе. Ему грезилась победа, счастливая жизнь с Мьеттой, блаженные годы всеобщего мира под сенью Всемирной Республики.
Восторженная встреча, оказанная жителями Оршера, была последней радостью повстанцев. Весь день прошел в безмятежном спокойствии, в радужных надеждах. Пленные - майор Сикардо, Гарсонне, Пейрот и другие, - которых заперли в зале мзрии, с удивлением и страхом наблюдали из окна, выходившего на Главную площадь, все эти фарандолы, волну энтузиазма, проносившуюся перед ними.
- Какой сброд! - бормотал майор, облокотясь на подоконник, как на бархатный барьер театральной ложи. - И подумать только, что нет ни одной батареи, чтобы смести эту шваль!
Он заметил Мьетту и добавил, обращаясь к г-ну Гарсонне:
- Взгляните-ка, господин мэр, на эту высокую девушку в красном, - вон там. Какой позор! Они тащат за собой своих девок. Если так будет и дальше, чего мы только не увидим!
Г-н Гарсонне качал головой, говорил о «разнузданных страстях» и о «постыдном периоде нашей истории», но г-н Пейрот, бледный, как полотно, молчал; только раз он разжал губы, чтобы сказать майору Сикардо, который продолжал яростно ругаться:
- Потише, сударь. Вы добьетесь того, что всех нас перебьют.
Однако повстанцы обращались с этими господами чрезвычайно мягко. Вечером им подали прекрасный обед. Но таких трусов, как частный сборщик, подобное внимание приводило в ужас: наверное, повстанцы нарочно их откармливают, чтобы потом съесть.
В сумерках Сильвер повстречался лицом к лицу со своим кузеном, доктором Паскалем. Ученый шел вместе с отрядом, беседуя с рабочими, которые питали к нему глубокое уважение. Сначала он пытался удержать их от борьбы, но потом, видимо убежденный их словами, сказал, улыбаясь, как сочувствующий, посторонний наблюдатель:
- Пожалуй, вы и правы, друзья. Что же, деритесь, я здесь затем, чтобы чинить вам руки и ноги.
Утром он принялся спокойно собирать камешки и растения вдоль дороги. Он ужасно жалел, что не захватил с собой геологический молоток и ботаническую сумку. Его карманы были битком набиты камешками, а из сумки с инструментами, которую он держал подмышкой, свешивались пучки длинных трав.
- Как, это ты, мальчик! - воскликнул он, увидев Сильвера. - Мне казалось, что я здесь один из всей нашей семьи. - Последние слова он произнес иронически, добродушно подсмеиваясь над интригами отца и дяди Антуана. Сильвер обрадовался встрече с двоюродным братом, - доктор, единственный из всех Ругонов, пожимал ему руку при встрече и выказывал искреннее расположение. Увидев, что доктор еще весь в пыли после похода, и решив, что он примкнул к республиканцам, молодой человек проявил живейшую радость. Он с юношеским пафосом начал говорить о правах народа, о священном долге, о бесспорной победе. Паскаль слушал его улыбаясь, - он с любопытством следил за его жестами, за страстной игрой лица, как будто изучал интересный случай; он анатомировал энтузиазм юноши, стараясь обнаружить, что скрывается за его благородным пылом.
- До чего же ты увлекаешься! До чего увлекаешься! Да, ты настоящий внук своей бабушки!
И добавил вполголоса, как ученый, делающий заметки: - Истерия или энтузиазм, слабоумие или священное безумие. Вечно эти проклятые нервы!
Он закончил вслух, как бы резюмируя свою мысль:
- Для полноты семьи у нас будет и свой герой.
Сильвер не расслышал. Он продолжал говорить о своей дорогой Республике. В нескольких шагах от него стояла Мьетта, все еще закутанная в красный плащ; она не отходила от Сильвера. Они рука об руку обежали весь город. Эта высокая девушка в красном, наконец, заинтересовала Паскаля; он перебил Сильвера и спросил:
- Что это за девочка с тобой?
- Это моя жена, - серьезно ответил Сильзер.
Доктор от удивления раскрыл глаза. Он не понял, в чем дело. Но так как он был очень робок с женщинами, то, уходя, почтительно поклонился Мьетте.
Ночь прошла тревожно. Над повстанцами пронесся зловещий ветер. Воодушевление вчерашнего дня развеялось с наступлением темноты. Наутро все лица были мрачны; люди обменивались грустными взглядами; нависло долгое, унылое молчание. Ходили плохие слухи; недобрые вести, которые начальники накануне пытались скрыть, успели распространиться, хотя никто не проговорился: они передавались незримыми устами молвы, сеющими панику в толпе. Говорили, что Париж усмирен, что провинция дала себя связать по рукам и ногам; добавляли, что сильные отряды выступили из Марселя под командой полковника Массона и префекта департамента, г-на де Блерио, и идут форсированным маршем на расправу с повстанцами. Все надежды рухнули; наступило отрезвление, полное отчаяния и гнева. Люди, еще вчера пылавшие патриотическим воодушевлением, содрогались от леденящего ужаса при мысли о том, что Франция покорена и поставлена на колени. Значит, они одни героически выполняли свой долг? И вот они потонули во всеобщей панике, в мертвом молчании страны; они стали бунтовщиками, на них будут охотиться, как на диких зверей! А между тем они мечтали о великой войне, о восстании всего народа, о доблестном завоевании прав. Перед лицом полного поражения, покинутая всеми, эта горсть людей оплакивала свою погибшую веру, свою поруганную мечту о справедливости. Некоторые из них обвиняли Францию в трусости; они побросали оружие и уселись на краю дороги, говоря, что будут ждать солдатских пуль, чтобы показать, как умирают республиканцы.
Хотя этим людям предстояло изгнание или смерть, среди них почти не было дезертиров. Поразительная солидарность спаяла отряды. Гнев их обрушился на вождей, которые действительно оказались несостоятельными. Допущены были непоправимые ошибки, и теперь, брошенные всеми, дезорганизованные, под началом нерешительных командиров, почти лишенные сторожевой охраны, повстанцы были отданы на произвол первого же отряда солдат. Они пробыли в Оршере еще два дня - вторник и среду, теряя время, ухудшая свое положение. Генерал, тот самый человек с саблей, которого Сильвер показал Мьетте на дороге, колебался, подавленный огромной ответственностью, лежавшей на нем. В четверг он решил, что дольше оставаться в Оршере опасно. В час дня он дал приказ выступать и повел свою маленькую армию на высоты Сен-Рура; эта позиция была бы неприступной, если ее умело защищать. Домики Сен-Рура расположены уступами по склону высокого холма; позади городка громадные скалы заслоняют горизонт. До этой естественной крепости можно добраться только по долине Нор, которая простирается у подножья плато. Над долиной возвышается эспланада, превращенная в площадь для гуляний и обсаженная великолепными вязами. Здесь-то и остановились повстанцы. Заложников заперли в гостинице «Белого мула», стоявшей на площади. Ночь была черная и мрачная. Поползли слухи о предательстве. Наутро человек с саблей, не принявший самых необходимых мер предосторожности, сделал смотр своему войску. Ряды повстанцев выстроились спиной к долине; тут было причудливое смешение костюмов: коричневые куртки, темные пальто, синие блузы, подпоясанные красными кушаками; самое неожиданное оружие сверкало на солнце: остро отточенные косы, увесистые лопаты землекопов, потемневшие стволы охотничьих ружей. В ту минуту, когда импровизированный генерал проезжал верхом перед маленькой армией, прибежал дозорный, случайно оставшийся в роще оливковых деревьев. Махая руками, он кричал:
- Солдаты! солдаты!..
Поднялось невероятное смятение. Сперва подумали, что это ложная тревога. Повстанцы, забыв всякую дисциплину, ринулись вперед, подбежали к краю эспланады, чтобы увидеть солдат. Ряды распались. Когда из-за сероватой завесы оливковых деревьев показался темный четкий строй солдат, сверкающий штыками, все подались назад; произошло смятение, волна паники пронеслась по всему плато.
Между тем посреди эспланады выстроились грозные, стойкие отряды из Палюда и Сен-Мартен-де-Во. Великан дровосек кричал, размахивая красным шарфом:
- К нам, Шаваноз, Грайль, Пужоль, Сент-Этроп! К нам, Тюлет! К нам, Плассан!
Толпы людей пересекали площадь. Человек с саблей, окруженный фаверольцами, повел несколько отрядов крестьян из Верну, Корбьер, Марсан, Прюина и других селений, намереваясь обойти неприятеля и напасть на него с правого фланга. Другие отряды - из Валькейра, Назер, Кастель-ле-Вье, РошНуар, Мюрдаран - устремились влево и рассыпались по равнине Нор.
Площадь опустела, а горожане и сельчане, которых призывал дровосек, постепенно собрались под вязами и стояли темной бесформенной массой, не соблюдая правил строя; они сбились в огромную глыбу, чтобы преградить путь врагу или умереть. Плассанцы находились в центре этого героического батальона. Среди серых курток и блуз, в синеватых отблесках оружия, плащ Мьетты, державшей обеими руками знамя, выделялся большим алым пятном, как свежая кровавая рана.
Наступило глубокое молчание. В окне «Белого мула» показалось бледное лицо г-на Пейрота. Он что-то говорил, делая отчаянные жесты.
- Прячьтесь! Закройте ставни! - яростно закричали повстанцы. - Вас же убьют!
Ставни поспешно захлопнулись, и теперь слышен был только мерный топот приближающихся солдат.
Прошла бесконечная минута. Солдаты скрылись за пригорком, и вскоре повстанцы увидели со стороны равнины, на уровне земли, строй штыков, - они поднимались, вырастали, колыхались в лучах восходящего солнца, как поле стальных колосьев, В этот момент в глазах Сильвера, дрожавшего от возбуждения, встал образ жандарма, кровь которого обагрила его руки. Товарищ сказал ему, что Ренгад жив, что у него только выбит глаз; и Сильвер отчетливо представил себе жандарма с пустой глазницей, окровавленного, ужасного. Мысль об этом человеке, о котором он ни разу не вспомнил с самого ухода из Плассана, была непереносима. Сильвер испугался: неужели же он струсил? Он судорожно сжимал карабин, глаза застилал туман, ему не терпелось разрядить ружье, выстрелом прогнать образ жандарма. Штыки медленно поднимались…
Когда из-за края эспланады показались головы солдат, Сильвер инстинктивно повернулся к Мьетте. Она стояла рядом с ним, выпрямившись, и лицо ее розовело в складках красного знамени; она поднималась на цыпочки, чтобы увидеть солдат; от нервного напряжения ноздри ее трепетали, между алыми губами виднелись белые зубы, крепкие, как у волчонка. Сильвер улыбнулся ей. Не успел он повернуть голову, как началась перестрелка. Солдаты, которых видно было только до плеч, открыли огонь. Сильверу показалось, что вихрь пронесся над его головой; листья, срезанные пулями, дождем посыпались с вязов. Короткий звук, похожий на треск сухой ветки, заставил его обернуться направо. Он увидел: на земле лежал высокий дровосек, тот самый, что был на голову выше остальных; на лбу у него чернела небольшая ранка. Тогда Сильвер наудачу, не целясь, разрядил свой карабин, потом снова зарядил, снова выстрелил. Он стрелял без перерыва, разъяренный, как зверь, не рассуждая, торопясь убить. Он даже не различал солдат: дым расстилался под вязами, как клочья серой вуали. Листья продолжали сыпаться на повстанцев. Солдаты целились слишком высоко. По временам сквозь оглушительный треск перестрелки Сильвер различал вздохи, глухое хрипение, и в маленьком отряде начиналось движение: люди сторонились, давали место несчастным, которые падали, цепляясь за плечи соседей. Огонь длился десять минут.
Потом, в промежутке между залпами, кто-то крикнул: «Спасайся, кто может!» - диким, полным ужаса голосом. Послышался гул, возмущенный ропот: «Трусы, трусы!» По рядам пронесся страшный слух: генерал бежал, кавалерия рубит стрелков, рассыпавшихся по долине Нор. Выстрелы не смолкали, они раздавались через неровные промежутки, прорезая дым огненными вспышками. Чей-то суровый голос крикнул, что надо умереть на месте. Но другой обезумевший голос покрывал его: «Спасайся, кто может! спасайся, кто может!» Люди бежали, швыряя оружие, перепрыгивая через убитых. Остальные смыкали ряды. Уцелело человек десять повстанцев. Двое пустились в бегство; троих из восьми скосило одним залпом.
Сильвер и Мьетта по-прежнему продолжали стоять на месте, ничего не понимая. Чем меньше становился отряд, тем выше Мьетга подымала знамя; она держала его перед собой как огромную свечу, крепко сжимая руками. Знамя было все изрешечено пулями. Когда у Сильвера в карманах не осталось больше патронов, он перестал стрелять, тупо глядя на карабин. Вдруг какая-то тень пронеслась у него по лицу, словно огромная птица задела его крылом. Он поднял глаза и увидел, что знамя падает из рук Мьетты. Девушка прижала руки к груди и запрокинув голову, с лицом, искаженным страданием, медленно повернулась на месте. Она даже не вскрикнула, она рухнула навзничь на красное полотнище знамени.
- Вставай! Вставай скорей! - кричал обезумевший Сильвер, протягивая ей руку.
Но она лежала неподвижно, широко раскрыв глаза, не говоря ни слова. Сильвер понял. Он упал на колени.
- Ты ранена? Говори, куда тебя ранили?..
Она ничего не ответила; она задыхалась, она смотрела на него широко раскрытыми глазами, ее била мелкая дрожь. Тогда он рознял ей руки:
- Сюда? Скажи. Сюда?..
Он разорвал кофточку и обнажил ей грудь. Он искал, но ничего не видел. Глаза его были полны слез. Потом под левой грудью он разглядел маленькое розовое отверстие; лишь одна капля крови вытекла из раны.
- Ничего, - пролепетал он, - я сейчас сбегаю за Паскалем, он вылечит тебя. Если б ты могла встать!.. Ты не можешь встать?..
Солдаты прекратили стрельбу, они устремились налево, преследуя отряды, уведенные человеком с саблей. На пустой эспланаде остался один Сильвер, на коленях подле тела Мьетты. С упорством отчаяния он сжимал ее в объятиях. Он хотел ее приподнять, но она вся содрогнулась от боли, и он снова опустил ее. Он умолял:
- Скажи мне хоть что-нибудь, прошу тебя. Ну, отчего ты молчишь?
Но она была не в силах говорить. Она шевельнула рукой, медленным, слабым движением показывая, что это не ее вина. Смерть смыкала ей уста. Волосы ее рассыпались, запрокинутая голова лежала в багряных складках знамени; и только глаза еще жили, черные глаза, сверкавшие на бледном лице. Сильвер рыдал. Его терзал взгляд этих огромных страдальческих глаз. Он читал в них бесконечное сожаление об отлетающей жизни. Мьетта взглядом говорила ему, что уходит одна, не дождавшись свадьбы, уходит, не став его женой; и еще она говорила, что он сам этого не пожелал, что ему следовало бы любить ее так, как другие юноши любят девушек. В агонии, в жестокой схватке крепкого организма со смертью, она оплакивала свою девственность. Сильвер, склоненный над нею, понял горькую жалобу этой юной страсти. Ему слышались вдалеке призывы мертвецов; он вспоминал ласку, ожегшую им уста ночью на дороге: Мьетта бросалась к нему на грудь, она молила о любви, а он не понял ее, и вот она уходила от него безутешной оттого, что не успела изведать восторгов любви. Тогда, в отчаянии от мысли, что она унесет о нем воспоминание лишь как о добром товарище, он стал целовать ее девственную грудь, чистую, непорочную грудь, которую он обнажил. Он впервые увидел ее во всей прелести юного расцвета. Слезы смочили его уста. Рыдая, он припал к ней губами. И от этих поцелуев любовника в глазах Мьетты вспыхнула последняя радость… Они любили друг друга, и их идиллия окончилась смертью…
Но Сильвер не мог поверить, что она умирает. Он повторял:
- Вот видишь, это пройдет… Лучше не говори, если тебе больно… Постой, я приподниму тебе голову, сейчас я согрею тебя, у тебя застыли руки.
Снова затрещали выстрелы слева, среди оливковых деревьев. Глухие звуки кавалерийского галопа доносились из долины Нор. По временам раздавались крики людей, которых убивали. Густой дым поднимался кверху, расстилаясь под вязами, окаймлявшими эспланаду. Но Сильвер уже ничего не видел и не слышал. Паскаль, бегом спускавшийся в долину, заметил, что двоюродный брат лежит на земле, и направился к нему, думая, что он ранен. Узнав доктора, Сильвер ухватился за него. Он указывал на Мьетту.
- Видите, - говорил он, - она ранена вот сюда, под грудью… Ах, как хорошо, что вы пришли: вы спасете ее.
В этот миг умирающая вздрогнула. Скорбная тень промелькнула по ее лицу, стиснутые губы приоткрылись, испуская легкий вздох. Широко раскрытые глаза попрежнему были устремлены на юношу.
Наклонившийся над нею Паскаль вдруг выпрямился и тихо сказал:
- Она умерла.
Умерла! Услыхав это слово, Сильзер пошатнулся. Он стоял на коленях и теперь упал ничком, словно его опрокинул легкий вздох Мьетты.
- Умерла! Умерла! - повторял он. - Неправда, она смотрит на меня… Ведь вы же видите, что она на меня смотрит.
Он хватал доктора за одежду, заклиная его не уходить, уверяя, что он ошибся, что Мьетта не умерла, что он может спасти ее, если только захочет. Паскаль старался освободиться и ласково ему говорил:
- Я ничего не могу поделать… Меня ждут другие. Пусти меня, мой бедный мальчик… Ведь она умерла.
Сильвер разжал руку и упал. Умерла! Умерла! Опять это слово… Оно звучало у него в ушах, как похоронный звон. Оставшись один, он подполз к убитой. Мьетта продолжала смотреть на него. Тогда он бросился к ней, положил голову на ее обнаженную грудь, оросил слезами ее тело. Он был как одержимый. Он страстно прижимался губами к ее нежной округлой груди, он вкладывал в поцелуй все пламя своей любви, всю свою жизнь, чтобы воскресить ее. Но она холодела под его ласками.
Он чувствовал, как неподвижное тело тяжелеет в его объятиях. Его охватил ужас; он поник и с искаженным лицом, опустив руки, сидел рядом с ней, бессмысленно повторяя:
- Она умерла, но она смотрит на меня, она не закрывает глаз, она меня видит…
Эта мысль умиляла его. Он не отрываясь глядел в мертвые глаза Мьетты, которые смерть сделала еще глубже, и прочел в них последнюю жалобу девушки, не изведавшей любви.
Между тем кавалерия продолжала рубить беглецов в долине Нор; конский топот, крики умирающих удалялись, затихали, как отдаленная музыка, замирающая в прозрачном воздухе. Сильвер позабыл, что кругом сражаются. Он даже не заметил двоюродного брата, который поднялся по склону и пересекал эспланаду. Доктор Паскаль мимоходом поднял карабин Маккара, брошенный Сильвером. Он узнал это ружье, - оно висело над камином тети Диды, - он решил спасти его, не отдавать в руки победителей. Не успел он войти в гостиницу «Белого мула», куда перенесли множество раненых, как толпа повстанцев, которых солдаты пригнали, как стадо, наводнила эспланаду. Человек с саблей успел скрыться, солдаты преследовали последние отряды крестьян. Произошла ужасающая бойня. Полковник Массой и префект г-н де Блерио, охваченные жалостью, напрасно пытались остановить солдат. Разъяренные солдаты продолжали стрелять в толпу, штыками пригвождали беглецов к стене. Покончив с врагами, они принялись стрелять в гостиницу «Белого мула». Ставни с треском разлетались, сорвались рамы с полуоткрытыми створками, задребезжало разбитое стекло. Из дома раздались жалобные голоса: «Мы - пленные, пленные!» Но солдаты не слушали, продолжая стрелять. На мгновение все увидали взбешенного майора Сикардо, который выскочил на порог, что-то крича и размахивая руками. Рядом с ним показалась невзрачная фигура и перепуганное лицо частного сборщика г-на Пейрота. Раздался залп, и г-н Пейрот упал, как мешок, ничком на землю.
Сильвер и Мьетта глядели друг на друга. Юноша все еще склонялся над мертвой среди выстрелов, среди воплей умирающих; он даже не повернул головы, но, почувствовав, что кругом люди, целомудренно прикрыл обнаженную грудь Мьетты складками красного знамени. И они продолжали глядеть друг на друга.
Битва кончилась. Убийство частного сборщика отрезвило солдат. Они рыскали по всем закоулкам эспланады, боясь упустить хоть одного повстанца. Какой-то жандарм, заметив Сильвера под деревьями, подбежал к нему, но, увидев, что это мальчик, спросил:
- Ты что здесь делаешь, малый?
Сильвер смотрел в глаза Мьетты. Он не ответил.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- Ах, разбойник, да у него руки черные от пороха! - воскликнул, нагнувшись, солдат. - Вставай, каналья! Уж мы с тобой расправимся.
Сильвер странно улыбался и по-прежнему не двигался с места. Солдат заметил, что рядом с ним лежит завернутый в знамя труп женщины.
- Красивая девушка, жалко!.. - пробормотал он. - Твоя любовница, что ли? а?
Потом он добавил, хохоча, как истый жандарм:
- Ну, вставай!.. Не будешь же ты с ней спать, раз она умерла.
Он грубо рванул Сильвера, заставил его встать и потащил за собой, как собачонку. Сильвер позволил увести себя молча, покорно, как ребенок. Он обернулся, взглянул на Мьетту. Ему тяжело было оставлять ее одну под деревьями. В последний раз он увидел ее издали. Она лежала, девственно прекрасная, на алом знамени, голова ее слегка запрокинулась, большие глаза смотрели в небо.

VI

В пять часов утра Ругон решился, наконец, уйти от матери. Старуха заснула, сидя на стуле. Пьер тихонько прокрался до конца тупика св. Митра. Ни шороха, ни тени. Он добрался до Римских ворот. Пролет распахнутых настежь ворот зиял в темноте уснувшего городка. Плассан безмятежно спал, не подозревая об огромной опасности, какой он подвергался: ведь ворота не были заперты! Казалось, город вымер. Ругон, немного осмелев, свернул на улицу Ниццы. Он издали оглядывал перекрестки, дрожал перед каждой подворотней, опасаясь, как бы на него не напала шайка мятежников. Но вот он добрался до проспекта Совер. По-видимому, повстанцы рассеялись во мраке, как кошмар.
Пьер на мгновение остановился на пустынном тротуаре. У него вырвался глубокий вздох облегчения и торжества. Итак, эти негодяи-республиканцы уступили ему Плассан. В этот ночной час город принадлежал ему, Пьеру; город спал, как убитый, он лежал перед ним, темный и спокойный, немой и доверчивый; стоит протянуть руку, чтобы завладеть им. Эта короткая передышка, этот взгляд, брошенный свысока на уснувшие улиЦы, доставили ему невыразимое наслаждение. Он стоял, скрестив руки, один, в темноте, как великий полководец накануне сражения. Вдали слышалось только журчание фонтанов на проспекте, струйки с тонким звоном падали в бассейн.
Но тут Пьером снова овладели сомнения. Что, если на беду Империю провозгласят без него? Что, если все эти Сикардо, Гарсонне, Пейроты вовсе не арестованы и не уведены армией повстанцев, а наоборот, сами упрятали ее всю целиком в городские тюрьмы?.. Весь в холодном поту, он пустился в путь, надеясь получить точные сведения у Фелисите. Он ускорял шаг, крадучись вдоль домов улицы Банн, как вдруг, подняв голову, замер на месте от удивления. Одно из окон желтой гостиной было освещено, и на ярком фоне виднелась черная фигура, в которой он узнал жену; высунувшись из окна, она отчаянно жестикулировала. Он стоял в недоумении; вдруг какой-то твердый предмет упал на тротуар к его ногам. Фелисите бросила ему ключ от сарая, где были спрятаны ружья. Этот ключ говорил без слов, что надо браться за оружие. Он повернул обратно, не понимая, почему жена не впустила его, и воображая всякие ужасы.
Он направился прямо к Рудье; тот не спал и был наготове, хотя ничего не знал о ночных событиях. Рудье жил на окраине нового города, в глухом месте, куда не достигали отголоски похода повстанцев. Пьер предложил ему пойти вместе с ним к Грану, который жил на углу площади Францисканцев; мимо его окон должно было пройти войско повстанцев. Служанка муниципального советника долго вела с ними переговоры, не решаясь их впустить, и они слышали, как бедняга Грану кричал сверху дрожащим голосом:
- Не отпирайте, Катрина! На улице разбойники!
Он сидел у себя в спальне, без света. Узнав своих добрых друзей, он почувствовал облегчение; однако не позволил служанке принести лампу, так как боялся, как бы на свет не залетела шальная пуля. Грану, по-видимому, считал, что город еще полон бунтовщиков. Развалившись в кресле у окна, в одних кальсонах, повязанный фуляровым платком, он жалобно стонал:
- Ах, друзья мои! Если бы вы только знали!.. Я пытался заснуть, но они так шумели!.. Я сидел вот в этом кресле… Я все видел, решительно все! Какие страшные лица, прямо шайка беглых каторжников! А потом они прошли еще раз. Они увели с собой почтенного майора Сикардо, достойного г-на Гарсонне, почтмейстера, - всех-всех, - и при этом орали, как дикари!..
Ругона даже в жар бросило от радости. Он переспросил Грану, действительно ли тот хорошо разглядел мэра и всех остальных среди банды разбойников.
- Да ведь я же вам говорю! - хныкал Грану, - я спрятался за ставнями… Там был и Пейрот. Они арестовали его. Я слышал, как он говорил, проходя у меня под окном: «Господа, не мучьте меня!» Очевидно, они пытали его… Какой позор, какой позор!..
Рудье успокоил Грану, заверив его, что город свободен. И этот достойный человек преисполнился воинственным пылом, когда Пьер заявил ему, что пришел за ним и они будут вместе спасать Плассан. Трое избавителей стали совещаться. Они решили, что разбудят своих друзей и потом соберутся в сарае, в этом потайном арсенале реакционеров. Ругон продолжал ломать голову: что означали отчаянные жесты Фелисите? Он чувствовал, что где-то таится опасность. Грану, самый глупый из трех, первый сообразил, что в городе, наверное, остались республиканцы. Эта мысль блеснула, как молния, и у Ругона сразу появилось дурное предчувствие, которое его не обмануло.
«Дело не обошлось без Маккара…» - сказал он себе.
Через час все трое собрались в отдаленном квартале, где находился сарай. Они тайком обошли все знакомые дома, осторожно дергая дверные звонки и тихонько стуча в двери, стараясь собрать как можно больше народа. Но явилось не более сорока человек: приходили поодиночке, крадучись в темноте, без галстуков, перепуганные, с бледными заспанными липами. Сарай, снятый у бондаря, был полон старых обручей и бочек без днищ, сваленных грудами по углам. Посреди сарая стояли три длинных ящика с ружьями. К чурбану была прилеплена восковая свеча, озарявшая эту странную сцену мигающим светом ночника. Когда Ругон снял крышки с ящиков, зрелище приобрело трагикомический оттенок. Стволы ружей отсвечивали каким-то синеватым фосфорическим блеском, свеча отбрасывала на стены гигантские тени носов и всклокоченных голов.
Реакционеры подсчитали свои силы; малочисленность их отряда вызывала некоторое смущение: всего тридцать девять человек - они идут на верную смерть! Какой-то отец семейства сослался на своих детей; другие уже без всякого предлога направились к дверям. Но тут подоспело еще двое заговорщиков: они жили на площади Ратуши и знали, что в мэрии осталось не больше двадцати республиканцев. Опять стали совещаться: сорок один человек против двадцати - такое соотношение сил казалось приемлемым. Когда началась раздача оружия, у всех по спине пробежала дрожь. Ругон вынимал ружья из ящика, и каждый, взяв в руки ружье с заледеневшим на морозе стволом, чувствовал, как смертельный холод пронизывает его до костей. Силуэты на стенах принимали комические позы, напоминали неуклюжих новобранцев с нелепо растопыренными пальцами. Пьер со вздохом сожаления закрыл ящики: там оставалось еще сто девять ружей, которые ему так бы хотелось раздать! Потом он перешел к патронам. В глубине сарая стояли две большие бочки, набитые до краев: патронов хватило бы, чтобы отстоять Плассан против целой армии. Этот угол оставался в тени, кто-то взял было свечу, но один из заговорщиков, толстый колбасник с огромными кулаками, прикрикнул па него: разве можно подносить огонь так близко к пороху! Эти слова встретили общее одобрение. Патроны розданы были в темноте. Карманы набили до отказа. Потом, когда все было закончено, когда ружья с бесконечными предосторожностями были заряжены, все на мгновение замерли на месте, подозрительно поглядывая друг на друга, обмениваясь взглядами, в которых сквозь тупость просвечивали трусость и жестокость.
Выйдя на улицу, они зашагали вдоль стен молча, гуськом, как дикари, отправляющиеся на войну. Ругон счел своим долгом встать во главе отряда. Пробил час, когда необходимо было рискнуть своей особой, чтобы обеспечить успех заветным планам. Несмотря на мороз, на лбу у него выступил пот, но он сохранял воинственный вид. Непосредственно за ним шагали Рудье и Грану. Раза два они останавливались: им мерещился вдалеке шум сражения, но оказалось, что это ветер колышет маленькие подвешенные на цепочках медные тазы, которые на юге заменяют цирюльникам вывески. После каждой такой остановки спасители Плассана продолжали во мраке свой осторожный поход. Перепуганные герои дошли до площади Ратуши. Там все столпились вокруг Ругона и снова стали совещаться. Прямо против них, на темном фасаде мэрии, виднелось освещенное окно. Было около семи часов утра. Близился рассвет.
После обсуждения, длившегося добрых десять минут, решено было подойти к дверям и узнать, что скрывается в этой тревожной тишине и мраке. Двери были полуоткрыты. Один из заговорщиков просунул было голову, но быстро ретировался, уверяя, что в сенях кто-то спит, прислонившись к стене, поставив ружье между колен. Ругон, сообразив, что можно сразу начать с подвига, вошел первым, схватил этого человека и держал его, пока Рудье засунул кляп в рот пленника. Эта первая победа, одержанная в тишине, необычайно воодушевила маленький отряд, опасавшийся кровопролитной перестрелки. Ругон повелительными жестами сдерживал своих солдат, чтобы они не слишком бурно проявляли радость.
Они продолжали продвигаться на цыпочках. Слева от входа помещался полицейский пост; при тусклом свете фонаря, висевшего на стене, они увидели человек пятнадцать - все лежали на походных кроватях и громко храпели. Ругон, окончательно превратившийся в великого полководца, оставил у дверей половину своих солдат, приказав им не будить спящих, но держать их под надзором и схватить их, едва они пошевельнутся. Его волновало освещенное окно, которое они видели с площади. Он подозревал, что за всем этим скрывается Маккар. Сообразив, что надо прежде всего захватить тех, кто караулит наверху, он решил застигнуть их врасплох, прежде чем они успеют забаррикадироваться, услыхав шум борьбы. Он поднялся по лестнице в сопровождении двадцати героев, остававшихся в его распоряжении. Рудье командовал отрядом, оцепившим двор.
И действительно, наверху, в кабинете мэра, в его кресле за письменным столом восседал Маккар. После ухода повстанцев он, поглощенный одной мыслью, упоенный победой, с непоколебимой самоуверенностью пьяницы, решил, что теперь Плассан - его достояние и он может вести себя как завоеватель. В его представлении трехтысячный отряд, только что прошедший через город, был непобедимой армией, одной близости которой достаточно, чтобы держать в повиновении смиренных и покорных буржуа. Повстанцы заперли жандармов в казарме, национальная гвардия рассеялась, дворянский квартал дрожал от страха, а рантье нового города, наверно, никогда в жизни не держали в руках ружья. Да и откуда у них оружие? Маккар не принял никаких мер предосторожности, даже не запер дверей, а его солдаты в своей беспечности зашли еще дальше и мирно заснули. Итак, он спокойно ожидал рассвета, уверенный, что с наступлением дня вокруг него соберутся и сплотятся все местные республиканцы.
Он уже мечтал о великих революционных мероприятиях, о провозглашении Коммуны, во главе которой встанет он сам; об аресте всех плохих патриотов, а главное, всех неприятных ему людей. Думая о поражении Ругонов, об опустевшем желтом салоне, о том, как все эти господа станут умолять его о пощаде, Маккар испытывал гордую радость. Чтобы скоротать время, он решил составить воззвание к жителям Плассана. Это воззвание сочиняли вчетвером. Когда око было закончено, Маккар, сидевший в кресле мэра, принял важный вид и велел прочесть его вслух, прежде чем отослать в типографию «Независимого», который представлялся ему республиканским органом. Один из редакторов начал с пафосом читать: «Жители Плассана! Пробил час свободы, наступило царство справедливости…» - как вдруг за дверью кабинета послышался какой-то шум, и она стала медленно открываться.
- Это ты, Кассут? - спросил Маккар, прерывая чтение редактора.
Ответа не было; дверь продолжала открываться.
- Да входи же! - нетерпеливо воскликнул он. - Ну, что, мой разбойник-братец вернулся домой?
Тут обе створки дверей распахнулись, ударившись о стену, и поток вооруженных людей хлынул в кабинет. Впереди шел Ругон, багровый, с выпученными глазами; ворвавшиеся потрясали ружьями, как дубинками.
- Ах, канальи, да у них оружие! - закричал Маккар.
Он хотел было схватить пару пистолетов, лежавших на столе, но пять человек уже вцепились ему в горло; все четыре автора воззвания несколько минут сопротивлялись; слышался грохот опрокидываемой мебели, топот ног, стук падающих тел. Борцам отчаянно мешали ружья, совершенно ненужные, но они ни за что не хотели с ними расстаться. Во время схватки ружье Ругона, которое один из повстанцев старался вырвать у него из рук, вдруг разрядилось, гулкий выстрел наполнил комнату дымом; пуля разбила вдребезги великолепное зеркало, висевшее над камином, зеркало, которое считалось лучшим в городе. Этот случайный выстрел оглушил всех и положил конец сражению.
Пока победители переводили дух, со двора донеслись три выстрела. Грану подбежал к окну кабинета. Лица вытянулись; все тревожно выжидали, никому не было охоты сражаться с часовыми, о которых в упоении победы позабыли. Но Рудье крикнул снизу, что все благополучно. Сияя от радости, Грану захлопнул окно. Оказалось, что выстрел Ругона разбудил спящих; они быстро сдались, видя, что сопротивление бесполезно. Но трое из отряда Рудье, которым не терпелось поскорее покончить с этим делом, выстрелили в воздух в ответ на выстрел Ругона, сами не зная зачем. Бывают минуты, когда ружья в руках трусов стреляют сами собой.
Ругон приказал крепко связать руки Маккару шнурами от длинных зеленых занавесей кабинета. Тот криво усмехался, чуть не плача от ярости.
- Так, так, валяйте, - бормотал он. - Наши вернутся сегодня вечером или завтра, и тогда уж мы посчитаемся!
При этом намеке на возвращение повстанцев у победителей мороз пробежал по коже. У Ругона перехватило дыхание. Маккар был взбешен тем, что его, как ребенка, схватили эти трусливые буржуа, эти жалкие штафирки, которых он презирал, как старый солдат, и он вызывающе смотрел на Пьера глазами, сверкающими ненавистью.
- Уж я-то знаю, я-то все знаю, - повторял он, не сводя с него глаз. - Попробуйте только отдать меня под суд, у меня есть что порассказать судьям.
Ругон позеленел. Его охватил безумный страх, как бы Маккар не начал говорить и не осрамил его в глазах этих почтенных господ, которые только что помогли ему спасти Плассан. Но все они, ошеломленные драматической встречей братьев, дипломатично отошли в сторону, предвидя бурное объяснение. Ругон принял героическое решение. Он подошел к ним и сказал тоном высокого благородства:
- Этого человека мы оставим здесь. Пусть он поразмыслит о своем положении, а потом он сможет дать нам кое-какие полезные указания.
И добавил с еще большим достоинством:
- Я выполняю свой долг, господа. Я поклялся спасти город от анархии и спасу его, хотя бы мне пришлось стать палачом своего родного брата…
Можно было подумать, что древний римлянин приносит свою семью в жертву на алтарь отечества. Грану, глубоко взволнованный, пожал ему руку с плаксивой миной, говорившей: «Я понимаю вас. Вы - великий человек!» Он оказал Ругону большую услугу, уведя всех под предлогом, что нужно убрать отсюда четырех пленных.
Когда Пьер остался наедине с братом, к нему вернулся весь его апломб. Он продолжал:
- Что, не ожидали меня, не правда ли? Теперь я понимаю: очевидно, вы устроили мне дома ловушку. Несчастный! Видите, до чего вас довели пороки и распутная жизнь!
Маккар пожал плечами.
- Знаешь что, - сказал он, - убирайся к чорту! Ты - старый плут. Посмотрим, на чьей улице будет праздник!
Ругон еше не решил, как поступить с братом; он втолкнул его в туалетную комнату г-на Гарсонне, где тот имел обыкновение отдыхать. Эта комната с верхним светом имела только один выход. Там стояли кресла, дизан и мраморный умывальник. Пьер запер дверь на ключ, предварительно ослабив веревки на руках брата. Слышно было, как Маккар бросился на диван, распевая громовым голосом: «Все на лад пойдет», - как колыбельную песню.
Ругон, оставшись один, уселся в кресло мэра. Он вздохнул и вытер платком лоб. Да, - не легко дается завоевание почестей и богатства! Но он уже близок к цели. Он чувствовал, как мягкое кресло подается под его тяжестью, и бессознательно ласкал рукой стол красного дерева, ровный и гладкий, как кожа красивой женщины. Напустив на себя еще больше важности, он принял такую же величавую позу, как Маккар за минуту перед тем при чтении воззвания. Тишина кабинета, казалось, была насыщена торжественностью, наполнившей его душу несказанным блаженством. Раздувая ноздри, он благоговейно, как ладан, вдыхал запах пыли и старых бумаг, валявшихся по углам. Эта комната с выцветшими обоями, вся словно пропитанная мелкими дрязгами, ничтожными заботами захолустного городишки, превращалась в храм, а он сам становился неким божеством. Ругон проник в святилище, и хотя прежде недолюбливал священников, теперь ему вспомнилось сладостное волнение, испытанное им при первом причастии, когда он искренне верил, что глотает плоть христову.
Но, несмотря на свое упоение, он нервно вздрагивал при раскатах громового голоса Маккара. Слова «аристократов на фонарь», угрозы повесить прорывались сквозь дверь, грубо разбивая его радужные мечты. Вечно этот человек! И мечта о Плассане, простертом у его ног, внезапно сменялась видением суда, судей, присяжных и публики, выслушивающих постыдные разоблачения Маккара, историю пятидесяти тысяч франков и все остальное; покоясь в мягком кресле г-на Гарсонне, он вдруг видел себя висящим на фонаре улицы Банн. Как избавиться от этого негодяя? Наконец Антуан заснул. И Пьер добрых десять минут вкушал неомраченное блаженство.
Рудье и Грану вывели его из этого восторженного состояния. Они вернулись из тюрьмы, куда отвели захваченных в мэрии пленников. Уже рассвело. Скоро проснется город. Необходимо принять какое-нибудь решение. Рудье заявил, что следует прежде всего обратиться с воззванием к жителям. Пьер в это время как раз читал воззвание, оставленное на столе повстанцами.
- Да вот! - воскликнул он. - Это вполне подойдет. Надо только изменить несколько слов.
И действительно, не прошло и четверти часа, как Грану уже читал растроганным голосом:
- «Жители Плассака! Пробил час возмездия. Наступило царство порядка…»
Решено было, что воззвание будет напечатано в типографии «Вестника» и его расклеят на всех перекрестках.
- Слушайте, господа, - сказал Ругон, - мы отправимся сейчас ко мне, а в это время господин Грану соберет здесь всех членов муниципального совета, которые не арестованы, и сообщит им о страшных событиях нынешней ночи…
Потом он добавил с величественным видом:
- Я готов нести ответственность за все свои действия. И если то, что я уже совершил, будет сочтено достаточным доказательством моей преданности законной власти, я готов встать во главе муниципальной комиссии впредь до восстановления законной власти. Но чтобы меня не обвинили в честолюбии, я удаляюсь и вернусь в мэрию только по требованию моих сограждан.
Грану и Рудье запротестовали. Плассан не будет неблагодарным. Ведь, в сущности, именно Ругон, и никто иной, спас город. Они припомнили все, что их друг сделал для партии порядка: и желтый салон, всегда открытый для сторонников власти, и пропаганду правого дела во всех трех кварталах, и склад оружия, идея которого принадлежала Ругону, а главное, эту незабываемую ночь, когда он проявил столько мудрой предусмотрительности и героизма, ночь, навеки обессмертившую его. Грану добавил, что он заранее уверен в восторженном одобрении и признательности господ муниципальных советников. Он закончил словами:
- Не выходите из дома; я приду за вами и с триумфом приведу вас сюда.
Рудье заявил, что он понимает скромность и такт своего друга и вполне одобряет его. Никому и в голову не придет обвинять его в честолюбии, но все, конечно, оценят ту деликатность, с какой он отказывается принимать на себя какие бы то ни было полномочия без согласия своих сограждан. Это весьма достойно, весьма благородно, величественно.
Ругон скромно склонил голову под этим ливнем похвал. Он бормотал: «Нет, что вы, нет, это слишком!», млея от наслаждения, как человек, которого нежно щекочут. Каждая фраза бывшего чулочника и бывшего торговца миндалем, сидевших справа и слева от него, вызывала в нем сладостный трепет. Раскинувшись в кресле мэра, вдыхая административное благоухание кабинета, он кланялся во все стороны с видом наследного принца, которого переворот превратил в императора.
Устав от похвал, все сошли вниз. Грану отправился разыскивать членов муниципального совета. Рудье предложил Ругону пойти вперед: сам он отдаст необходимые распоряжения об охране мэрии, а затем явится к нему. Было уже совсем светло. Пьер дошел до улицы Банн по еще безлюдному тротуару, по-военному громко стуча каблуками. Несмотря на резкий холод, он держал шляпу в руке; от удовлетворенного тщеславия вся кровь бросилась ему в голову.
На лестнице своего дома он увидел Кассута. Землекоп не двигался, так как никто не приходил за ним. Он сидел на нижней ступеньке, подперев руками огромную голову, глядя в пространство пустыми глазами, с немым упорством верного пса.
- Вы меня ждете, не правда ли? - сказал Пьер, который все понял, увидев его. - Ну, что ж, подите скажите господину Маккару, что я вернулся. Спросите его в мэрии.
Кассут встал и удалился, неуклюже поклонившись. Он пошел навстречу аресту, бессмысленно, как баран, к величайшей потехе Пьера, который смеялся, поднимаясь по лестнице; он дивился сам себе, и у него смутно мелькнула мысль:
«Оказывается, я храбрый. Может быть, я к тому же и остроумен?»
Фелисите в эту ночь так и не ложилась. Он застал ее празднично разодетой, в чепце с лентами лимонного цвета; у нее был вид дамы, ожидающей гостей. Всю ночь до рассвета она просидела у окна, ничего не слыхала и теперь умирала от любопытства.
- Ну, что? - спросила она, устремляясь навстречу мужу.
Тот, тяжело дыша, вошел в желтый салон, куда она последовала за ним, тщательно притворив двери. Он бросился в кресло и сказал сдавленным голосом:
- Дело в шляпе. Я буду частным сборщиком. Она бросилась к нему на шею и расцеловала его.
- Правда? Правда? - воскликнула она. - А я-то ничего не знаю! Ах, милый мой муженек! Ну, рассказывай, рассказывай все по порядку.
Ей снова было пятнадцать лет; она ластилась к нему, она порхала вокруг него, как цикада, обезумевшая от света и тепла. И Пьер, опьяненный победой, излил перед ней душу. Он не упустил ни одной подробности. Он даже открыл ей свои планы на будущее, позабыв о своем утверждении, что женщины ничего не понимают в политике и что его жена ничего не должна знать, если он хочет оставаться хозяином в доме. Фелисите, не сводя глаз с мужа, упивалась его словами; она заставляла его повторять некоторые места рассказа, уверяя, что не расслышала. И в самом деле, от радости у нее шумело в голове, и по временам она глохла от счастья, теряла рассудок. Когда Пьер рассказал ей о событиях в мэрии, она расхохоталась. Она пересаживалась с кресла на кресло, передвигала мебель, не могла усидеть на месте. Наконец, после сорока лет тягостных усилий, им удастся схватить фортуну за горло. Фелисите до того обезумела, что забыла всякую осторожность.
- Ага, а ведь всем этим ты обязан мне! - торжествуя, воскликнула она. - Если бы я тебе дала действовать по-своему, ты бы, как дурак, попал в лапы мятежников. Дурачок, этим хищным зверям надо было отдать Гарсонне, Сикардо и других.
Она рассмеялась, как девчонка, обнажая старческие, расшатанные зубы.
- Да здравствует Республика! Она очистила нам место.
Но Пьер нахмурился.
- Все ты, все ты! - бормотал он, - Вечно ты воображаешь, что все можешь предвидеть. Это мне пришла мысль, что надо спрятаться. Разве женщины что-нибудь смыслят в политике! Нет, старуха, если бы ты вела дело, мы недалеко бы уехали.
Фелисите поджала губы. Она зашла слишком далеко, она забыла свою роль молчаливой доброй феи. Но ее охватило глухое бешенство, как всегда, когда муж подавлял ее своим превосходством. И она снова дала себе слово при случае отплатить ему за все: она приберет его к рукам!
- Да, я и аабыл, - сказал Ругон, - господин Пейрот попал в переделку. Грану видел, как он отбивался в руках мятежников.
Фелисите вздрогнула. Она как раз стояла у окна, с вожделением поглядывая на окна сборщика податей. Ей захотелось взглянуть на них, потому что к упоению торжеством у нее примешивалась зависть к этой прекрасной квартире, обстановкой которой она мысленно уже давно пользовалась.
Она обернулась и сказала странным тоном:
- Так господин Пейрот арестован?
Она удовлетворенно улыбнулась, но потом яркая краска залила ей лицо. В глубине души у нее мелькнуло жестокое желание: хорошо, если бы мятежники убили его! Пьер, должно быть, прочел эту мысль в ее глазах.
- Чорт возьми! - пробормотал он. - Если бы в него попала какая-нибудь шальная пуля, это бы нас устроило. Не пришлось бы смещать его, правда? И нас нечем было бы попрекнуть.
Но Фелисите, более чувствительная, вздрогнула. Ей показалось, что она только что приговорила этого человека к смерти. Если г-на Пейрота убьют, она будет видеть его во сне, он станет являться ей. Теперь она украдкой поглядывала на соседние окна глазами, полными сладострастного ужаса. И с этого момента ее радость приобрела привкус какого-то преступного страха, придававший ей еще большую остроту.
Между тем Пьер, излив душу, вспомнил и об оборотной стороне медали. Он заговорил о Маккаре. Как отделаться от этого негодяя? Но Фелисите, возбужденная успехом, воскликнула:
- Не все сразу! Мы сумеем заткнуть ему рот, чорт возьми! Найдем какой-нибудь способ.
Она расхаживала взад н вперед, переставляя кресла, стирая пыль со спинок. Вдруг она остановилась посреди комнаты и окинула долгим взглядом мебель.
- Господи, - сказала она, - до чего все это безобразно! А ведь к нам сейчас придут…
- Ерунда! - ответил Пьер, с великолепным равнодушием. - Мы переменим все это.
Еще вчера преисполненный почтения к креслам и дивану, сегодня он уже готов был топтать их ногами. Фелисите испытывала то же презрение; она даже толкнула одно кресло, у которого не хватало колесика и которое не слушалось ее.
В этот момент вошел Рудье. Фелисите показалось, что он стал гораздо любезнее. Слова «сударь», «сударыня» звучали в его устах как восхитительная музыка. Между тем завсегдатаи приходили один за другим, и гостиная быстро наполнилась народом. Никто еще не знал подробностей ночных событий. Все прибегали с выпученными глазами, принужденно улыбаясь, взволнованные слухами, которые уже начали бродить по городу. Те, что накануне вечером так стремительно покинули желтый салон, услыхав о приближении повстанцев, теперь возвращались, шумливые, любопытные, назойливые, как рой мух, рассеянный ветром. Некоторые не успели даже пристегнуть подтяжки. Они были в крайнем нетерпении, но видно было, что Ругон ждет кого-то, прежде чем начать рассказ. Он поминутно тревожно поглядывал на двери. Целый час пришедшие обменивались многозначительными рукопожатиями, туманными поздравлениями; восхищенный шепот говорил о сдержанной, смутной радости, которая ожидала только повода, чтобы перейти в ликование.
Наконец появился Грану. Он на мгновение остановился на пороге, заложив правую руку за борт застегнутого сюртука; его одутловатое бледное лицо сияло, и он тщетно старался скрыть свое волнение, напуская на себя торжественность. При его появлении все замолчали: чувствовалось, что сейчас произойдет нечто необычайное. Пройдя через двойной ряд гостей, Грану направился прямо к Ругону. Он протянул ему руку.
- Друг мой, - сказал он, - приношу вам глубочайшую признательность от имени муниципального совета. Совет призывает вас возглавить его, пока не - вернется наш мэр. Вы спасли Плассан! В переживаемое нами ужасное время нам нужны люди, обладающие таким умом и таким высоким мужеством, как вы. Придите…
Грану, произносивший наизусть маленькую речь, которую с большим трудом сочинил по дороге от мэрии до улицы Банн, почувствовал, что память ему изменяет. Но Ругон, заразившийся его волнением, прервал его и, пожимая ему руки, лепетал:
- Спасибо, дорогой мой Грану, благодарю вас!..
Больше он ничего не нашелся сказать. Последовал оглушительный взрыв восторга. Все ринулись к нему, протягивая руки; его осыпали похвалами, поздравлениями, вопросами. Но Ругон сразу принял важную осанку и заявил, что ему нужно несколько минут побеседовать с господами Грану и Рудье. Дело прежде всего. Город в критическом положении! Все трое удалились в уголок гостиной и там под сурдинку поделили между собою власть, а завсегдатаи салона, держась на почтительном расстоянии, скрывая нетерпение, исподтишка поглядывали на них с восхищением и любопытством. Ругону предоставлялся пост председателя муниципальной комиссии, Грану назначался секретарем, что же касается Рудье, то он становился командиром реорганизованной национальной гвардии. Они поклялись во всем поддерживать друг друга и действовать солидарно. Фелисите, подойдя к ним, вдруг спросила:
- А Вюйе?
Они переглянулись. Никто не видел Вюйе. На лице Ругона появилось выражение беспокойства.
- Может быть, его увели вместе с остальными? - сказал он для собственного успокоения.
Фелисите покачала головой. Не такой он человек, чтобы попасться. Если его не видно и не слышно, значит, он затевает что-нибудь недоброе.
Дверь отворилась, и вошел Вюйе. Он смиренно раскланялся со своим обычным подмигиванием и постной улыбкой псаломщика. Потом протянул свою потную руку Ругону и остальным. Вюйе успел обделать все свои делишки. Он сам отхватил себе кусок пирога, как сказала бы Фелисите. Он увидал в слуховое окно погреба, что повстанцы арестовали почтмейстера, контора которого находилась рядом с его книжной лавкой. И с раннего утра, в тот самый час, когда Ругон усаживался в кресло мэра, он спокойно водворился в кабинете почтмейстера. Он знал в лицо всех чиновников и, когда они пришли, заявил, что будет заменять их начальника до его возвращения, так что им нечего беспокоиться. Затем он принялся рыться в утренней почте с плохо скрытым любопытством: он обнюхивал письма, видимо разыскивая среди них какое-то одно, ему нужное. Должно быть, его новая должность благоприятствовала его тайным замыслам, ибо он пришел в такое прекрасное настроение, что даже подарил одному чиновнику томик «Веселых рассказов» Пирона. У Вюйе был большой выбор непристойных книг. Он хранил их в большом ящике, под четками и образками. Он наводнял город порнографическими фотографиями и картинками, причем это совершенно не вредило его торговле молитвенниками. Однако через некоторое время он начал опасаться, что слишком нагло завладел почтовой конторой, и стал подумывать, как бы узаконить свое узурпаторство. Вот почему он и прибежал к Ругону, который решительно становился важной персоной.
- Где это вы пропадали? - подозрительно спросила его Фелисите.
Он стал рассказывать о своих приключениях, сильно приукрашивая факты. По его словам, он спас почтовое отделение от разгрома.
- Ну что ж, оставайтесь там, - сказал Пьер после краткого раздумья. - Постарайтесь быть полезным.
Последняя фраза скрывала главное опасение Ругонов; они до смерти боялись, как бы кто-нибудь не стал уж чересчур по-: лезен, не перещеголял их, не затмил их в роли спасителей города. Но Пьер не видел никакой опасности в том, чтобы оставить Вюйе почтмейстером; это даже помогало избавиться от него. Однако Фелисите передернуло от досады.
Когда совещание окончилось, муниципальные власти присоединились к группам гостей, наполнявших гостиную. Пора было, наконец, удовлетворить общее любопытство. Им пришлось во всех подробностях рассказать все утренние события. Ругон был великолепен. Он дополнил, приукрасил и драматизировал все, что рассказывал утром жене. Раздача ружей и патронов вызвала всеобщий трепет. Но окончательно сразил всех рассказ о походе по пустынным улицам и взятии мэрии. При каждой новой подробности раздавались восклицания:
- И вас было всего сорок один человек? Поразительно! - Однако! Ведь было дьявольски темно!
- Нет, признаюсь, я бы никогда не решился.
- Значит, вы его так прямо и схватили за горло?
- А бунтовщики? Они-то что говорили?
Но эти отрывистые фразы только подзадоривали Ругона. Он отвечал всем, он дополнял рассказ жестами, мимикой. Этот толстяк, упоенный собственными подвигами, пришел в азарт, как школьник; он припоминал, повторялся; со всех сторон сыпались вопросы, изумленные восклицания, то и дело начиналось обсуждение какой-нибудь подробности; и Ругон превозносил себя в порыве эпического вдохновения. А Рудье и Грану подсказывали ему факты, мелкие, незаметные факты, которые он пропускал. Они сгорали желанием вставить свое словечко, рассказать какой-нибудь эпизод и порой перебивали его. Иногда говорили все трое сразу. Но когда Ругон захотел рассказать о том, что произошло во дворе при взятии полицейского поста, приберегая для развязки потрясающий эпизод с зеркалом, Рудье заявил, что он искажает рассказ, меняя порядок событий. Они даже довольно резко поспорили. Но Рудье, улучив удобный момент, быстро проговорил:
- Ну, что же, пусть будет так. Ведь вас не было при этом… Дайте же мне сказать…
И он пространно рассказал, как проснулись мятежники и как их взяли под прицел и обезоружили. К счастью, дело обошлось без кровопролития. Эта последняя фраза разочаровала аудиторию, которая твердо надеялась, что ей будет преподнесен хоть один труп.
- Но ведь вы, кажется, стреляли? - перебила Фелисите, видя, что драма недостаточно эффектна.
- Да, да, три раза, - продолжал бывший чулочник. - Колбасник Дюбрюель, господин Льевен и господин Массико с преступной поспешностью разрядили свои ружья.
И в ответ на раздавшийся ропот он заявил:
- Да, преступной, я настаиваю на этом слове. Война и так влечет за собой много печальных последствий, и незачем зря проливать кровь… Посмотрел бы я на вас, будь вы на моем месте… Впрочем, они уверяют, что не виноваты; что они сами, не понимают, почему их ружья выстрелили… А все-таки их ружья выстрелили… И какая-то шальная пуля отскочила от стены и подбила глаз одному из мятежников…
Этот синяк, эта неожиданная рана удовлетворила публику. На какой щеке синяк? Каким образом пуля, даже шальная, может попасть в щеку и не пробить ее? Все это вызвало бесконечные комментарии.
- А наверху, - продолжал Ругон, стараясь говорить как можно громче, чтобы поддерживать всеобщее возбуждение, - наверху у нас было жарко. Борьба была жестокая…
И он подробно описал арест брата и четырех других мятежников, говоря о Маккаре как о «главаре» и не называя его по имени. Слова «кабинет г-на мэра», «кресло г-на мэра», «стол г-на мэра» поминутно возвращались к нему на уста и придавали в глазах аудитории особое величие этой страшной сцене. Битва происходила уже не в швейцарской, а-в кабинете глазного администратора города. Рудье совсем померк перед Ругоном. Наконец Пьер дошел до эпизода, который подготовлял с самого начала и который должен был окончательно превратить его в героя.
- И вот, - сказал он, - один из повстанцев кидается на меня. Я отодвигаю кресло господина мэра, хватаю этого молодца за горло и душу его - вы себе представляете! Ружье мешало мне, но я не хотел выпускать его, оружие никогда не следует выпускать из рук. Я держал его вот этак, подмышкой левой руки. Вдруг оно стреляет, и…
Вся аудитория смотрела в рот Ругону. Грану вытягивал губы, снедаемый страстным желанием тоже что-нибудь рассказать, и, наконец, воскликнул:
- Нет, нет, дело было совсем не так. Вы не могли видеть, мой друг: вы сражались, как лев… А ведь я помогал связывать одного из пленников, я все видел… Этот человек хотел вас убить. Это он выстрелил из ружья. Я прекрасно видел, как его черные пальцы проскользнули вам под руку.
- Вы думаете? - бледнея, спросил Ругон.
Он и не подозревал, что подвергался такой опасности; рассказ бывшего торговца миндалем заставил его похолодеть от ужаса. Грану обычно не лгал, но в день сражения позволительно видеть вещи в драматическом свете.
- Я же вам говорю, что этот человек хотел вас убить, - повторил он убежденно.
- Так вот почему, - глухо сказал Ругон, - я слышал, как пуля просвистела у моего уха.
Тут все пришли в волнение; аудитория была преисполнена почтения к герою. Он слышал, как пуля просвистела у его уха. Конечно, ни один из присутствующих буржуа не мог похвастаться тем же. Фелисите сочла нужным броситься в объятия мужа, чтобы еще больше растрогать собрание. Но Ругон высвободился и закончил свой рассказ героической фразой, которая навсегда осталась в памяти обывателей Плассана:

Предыдущая страница 9 Следующая страница


Карьера Ругонов 10

- Раздается выстрел, я слышу, как пуля проносится мимо уха и - паф!.. разбивает зеркало господина мэра!
Все были потрясены. Такое чудесное зеркало! Невероятно! Несчастье, постигшее зеркало, несколько отвлекло внимание этих господ от подвигов Ругона. Зеркало превращалось в живое существо, о нем толковали минут пятнадцать с восклицаниями сожаления и с горячим сочувствием, точно его ранили в сердце. Это и была развязка, подготовленная Пьером, апофеоз этой великолепной одиссеи. Гул голосов наполнил желтый салон. Присутствующие повторяли друг другу только что слышанный рассказ, время от времени кто-нибудь отделялся от группы, чтобы узнать у одного из трех героев точную версию спорного эпизода. Герои восстанавливали факты с поразительной точностью: они чувствовали, что их слова станут достоянием истории.
Между тем Ругон и оба его адъютанта заявили, что их ждут в мэрии. Воцарилось почтительное молчание; они откланялись, многозначительно улыбаясь. Грану весь раздулся от важности. Ведь никто кроме него не видел, как мятежник спустил курок и выстрелом разбил зеркало: это придавало ему особое значение, он так и сиял от гордости. Выходя из гостиной, он взял Рудье под руку и произнес с видом великого полководца, разбитого усталостью:
- Вот уже тридцать шесть часов, как я на ногах! Бог знает, когда мне удастся лечь.
Перед уходом Ругон отвел Вюйе в сторону и сказал ему, что партия порядка рассчитывает на него и его «Вестник». Надо написать хорошую статью, чтобы успокоить население и отделать по заслугам шайку мерзавцев, прошедших через Плассан.
- Будьте спокойны! - отвечал Вюйе. - Газета должна была выйти завтра утром, но я выпущу ее сегодня же вечером.
Они вышли, а завсегдатаи желтого салона задержались еще на минуту, болтливые, как кумушки, которые толпятся на тротуаре и глазеют на улетевшую канарейку. Отставные купцы, продавцы масла, шляпочники целиком отдались феерической драме. Никогда еще им не приходилось переживать подобного потрясения. Они не могли опомниться оттого, что среди них оказались такие герои, как Ругон, Грану и Рудье. Наконец, задыхаясь в душной гостиной и устав повторять все тот же рассказ, они почувствовали страстное желание поскорее распространить великую весть по городу и исчезли один за другим; каждому хотелось первым рассказать эти животрепещущие новости. Фелисите, оставшись одна, наблюдала из окна гостиной, как они неслись по улице Банн, возбужденно размахивая руками, точно большие тощие птицы, разносящие тревогу во все концы города.
Было десять часов утра. Жители Плассана с самого утра метались по улицам, взбудораженные слухами. Те, кто видел отряд или слышал о нем, рассказывали самые невероятные истории, противоречившие одна другой, строили нелепые предположения.
Но большинство даже не знало, в чем дело; жители окраин слушали, разинув рот, словно волшебную сказку, рассказ о том, как несколько тысяч бандитов наводнили улицы и исчезли перед рассветом, будто армия призраков. Скептически настроенные восклицали: «Да полноте!» Но некоторые подробности все же оказались точными. Плассан в конце концов уверовал в то, что над ним во время сна пронеслась ужасная напасть, не коснувшись его. Ночная тьма и противоречивые слухи придавали этой таинственной катастрофе какой-то смутный, непостижимый ужас, от которого содрогались даже самые храбрые. Но кто же отвел удар? Кто совершил чудо? Рассказывали о неизвестных спасителях, о маленьком отряде, который отсек голову гидре, не приводя, однако, подробностей, как о чем-то маловероятном, пока посетители желтого салона не разбрелись по городу, повторяя у каждых дверей один и тот же рассказ.
Как огонь по пороховой нити, весть пронеслась из конца в конец по всему городу. Имя Ругона переходило из уст в уста - с возгласами удивления в новом городе, с криками восхищения - в старом квартале. Мысль о том, что Плассан остался без супрефекта, без мэра, без почтмейстера, без сборщика податей, без всяких властей, сначала потрясла жителей. Им казалось чудовищным, что они, как обычно, мирно проснулись и вдруг оказались без всякого правительства. Когда прошло первое замешательство, они радостно бросились в объятия освободителей.
Немногочисленные республиканцы пожимали плечами, но мелкие торговцы, мелкие рантье, консерваторы всех сортов благословляли скромных героев, совершивших свой подвиг во мраке. Когда узнали, что Ругон арестовал собственного брата, восхищению не было границ: вспомнили Брута; то, чего Пьер так опасался, неожиданно пошло ему на пользу. В этот час, когда страх еще не рассеялся, все испытывали благодарность. Ругона приняли единодушно как избавителя.
- Подумать только, - повторяли трусы, - их было всего сорок один человек!
Эта цифра «сорок один» поразила город. И в Плассане возникла легенда о сорока одном буржуа, повергшем в прах три тысячи мятежников. И лишь несколько завистников из нового города - адвокаты не у дел да отставные военные, которым стыдно было, что они проспали такую ночь, - высказывали некоторые сомнения. В сущности говоря, повстанцы могли уйти и сами по себе. Ведь не было никаких следов сражения - ни трупов, ни крови. Право же, этим господам победа далась без особого труда.
- А зеркало? Зеркало? - твердили фанатики. - Ведь вы же не можете отрицать, что зеркало господина мэра разбито. Пойдите взгляните сами.
И действительно, до самой ночи целые толпы людей под разными предлогами входили в кабинет мэра; впрочем, Ругон предусмотрительно оставил двери открытыми. Все, как вкопанные, останавливались перед зеркалом, в котором пуля пробила круглую дыру, окруженную лучеобразными трещинами, я бормотали одну и ту же фразу:
- Чорт возьми, ну и пуля!
И уходили убежденные.
Фелисите, сидя у окна, упивалась этим шумом, этим гулом славословий и благодарений, поднимавшимся над городом, Весь Плассан в этот час был занят ее мужем: она чувствовала, как оба квартала там внизу дрожали от возбуждения и сулили ей близкий триумф. Ах, как она будет тиранить этот город, который так поздно попал под ее пяту! Она припоминала все свои обиды, всю горечь прошлых лет, и ей хотелось поскорей насладиться торжеством.
Она встала и медленно обошла гостиную. Здесь только что протягивалось к ним столько рук. Они победили; буржуазия склонилась к их ногам. Желтый салон был как бы освящен этой победой. Искалеченная мебель, вытертый бархат, люстра, засиженная мухами, - вся эта рухлядь превращалась в ее глазах в славные останки на поле боя. Вид Аустерлицкой равнины не мог бы сильнее взволновать ее.
Вернувшись к окну, она увидела Аристида, который бродил по площади Супрефектуры, задрав голову. Она сделала ему знак подняться. Он только того и ждал.
- Входи же, - сказала мать, стоя на площадке лестницы и видя, что он колеблется. - Отца нет дома.
У Аристида был смущенный вид блудного сына. Более четырех лет не переступал он порога желтого салона. Рука у него все еще была на перевязи.
- У тебя еще болят рука? - насмешливо спросила Фелисите.
Он покраснел и смущенно ответил:
- Уже гораздо лучше, почти прошло.
Он стоял посреди комнаты, не зная, что сказать. Фелисите пришла ему на помощь.
- Ты слышал о подвиге отца? - спросила она.
Он сказал, что весь город твердит об этом. К нему вернулся весь его апломб, и он ответил матери насмешкой на насмешку. Взглянув ей прямо в лицо, он сказал:
- Я пришел узнать, не ранен ли папа?
- Знаешь что, не валяй дурака! - заявила Фелисите со своей обычной резкостью. - Я бы на твоем месте действовала попросту. Признайся, что ты совершил ошибку, присоединившись к этому республиканскому сброду. А сейчас ты, конечно, не прочь развязаться с ними и перейти на нашу сторону, потому что мы сильнее. Ну, что ж, наши двери тебе открыты.
Но Аристид запротестовал. Республика - великая идея. И потом повстанцы еще могут победить.
- Оставь, пожалуйста! - раздраженно воскликнула старуха. - Ты просто боишься, что отец тебя плохо примет… Ладно, я все устрою… Послушайся меня: ступай в свою редакцию и состряпай к завтрашнему дню хорошенький номерок. Пиши в пользу переворота, а завтра вечером, после выхода газеты, приходи к нам: тебя примут с распростертыми объятиями.
Но Аристид молчал, и тогда, понизив голос, она сказала проникновенно:
- Послушай, ведь в этом наше счастье, а также и твое. Не вздумай продолжать свои глупости. Ты уже достаточно скомпрометировал себя.
Аристид ответил жестом, жестом Цезаря, переходящего Рубикон. Тем самым он уклонился от устного обязательства. Он уже собрался уходить, когда мать добавила, взявшись за узел его повязки:
- И прежде всего сними эту тряпку: знаешь, это уже становится смешно.
Аристид не стал возражать. Сняв платок, он аккуратно сложил его и спрятал в карман. Потом поцеловал мать и сказал:
- До завтра.
Тем временем Ругон официально принимал дела в мэрии. Оставалось всего восемь муниципальных советников, остальные были взяты в плен повстанцами вместе с мэром и его двумя помощниками. Эти господа, в храбрости не уступавшие Грану, покрылись холодной испариной, когда он объяснил им, в каком критическом положении находится город. Чтобы понять панику, бросившую их в объятия Ругона, надо знать, из каких олухов состоят муниципальные советы многих маленьких городков. В Плассане мэра окружали невероятные дураки, пассивные орудия его воли. С исчезновением г-на Гарсонне муниципальный аппарат неизбежно должен был притти в расстройство и достаться тому, кто сумеет овладеть его механизмом. Супрефект тоже выбыл из строя, и таким образом Ругон, естественно, в силу обстоятельств, оказался единственным и абсолютным повелителем города: странное стечение событий, передавших власть в руки человека с запятнанным именем, которому еще сутки назад никто в городе не одолжил бы и ста франков.
Пьер начал с того, что объявил о вступлении в силу временной комиссии. Затем он занялся реорганизацией национальной гвардии; ему удалось собрать триста человек. Им раздали сто девять ружей, остававшихся в сарае; таким образом, число людей, вооруженных реакцией, достигло полутораста. Другая половина гвардии состояла из добровольцев-буржуа и солдат Сикардо. Командир Рудье произвел смотр маленькой армии на площади Ратуши и с огорчением заметил, что торговцы овощами смеются над ней исподтишка. Далеко не все гвардейцы были в мундирах, некоторые имели весьма нелепый вид - в штатских сюртуках, в черных шляпах, с ружьями в руках. Но в сущности намерения у всех были добрые. В мэрии поставили стражу. Остальная армия отправилась повзводно держать охрану всех городских ворот. Рудье оставил за собой командование постом у Главных ворот, которым угрожала наибольшая опасность.
Ругон, который уже почувствовал свою силу, сам отправился на улицу Канкуен и попросил жандармов не выходить из казарм и ни во что не вмешиваться. Он приказал, впрочем, отпереть двери жандармерии, ключ от которых унесли повстанцы. Но он хотел торжествовать один; он вовсе не желал, чтобы жандармы похитили у него часть лавров. Если они ему понадобятся, он пришлет за ними; он объяснил им, что их присутствие может вызвать раздражение рабочих и ухудшить положение. Бригадир горячо одобрил подобную предусмотрительность. Узнав, что в казармах имеется раненый, Ругон, желая приобрести популярность, решил посетить его. Он нашел Ренгада в постели, с повязкой на глазу, из-под которой торчали его длинные усы. Пьер пытался подбодрить его, хваля за выполнение долга, но кривой пыхтел и проклинал свое ранение, - теперь ему придется уйти со службы. Ругон обещал прислать врача.
- Очень вам благодарен, сударь, - ответил Ренгад, - но мне бы помогло лучше всякого лекарства, если бы я мог свернуть шею тому негодяю, который выбил мне глаз. Я его мигом узнаю, - невысокий такой парень, худощавый, бледный, совсем еще молодой…
Пьер вспомнил кровь на руках Сильвера. Он невольно попятился, словно боясь, что Ренгад схватит его за горло и крикнет: «Это твой племянник изувечил меня… Постой, ты ответишь за него!» - И, мысленно проклиная свою недостойную семью, он торжественно заявил, что если виновного поймают, он будет наказан по всей строгости закона.
- Нет, нет, чего там, не нужно, - повторял кривой, - я сам сверну ему шею.
Ругон поспешил вернуться в мэрию. Остаток дня он посвятил различным неотложным мероприятиям. Воззвание, расклеенное на стенах, произвело отличное впечатление. Оно заканчивалось призывом сохранять спокойствие и уверением, что порядок будет всемерно поддерживаться. И действительно, до самых сумерек в городе царило бодрое настроение, преисполненное доверия к властям. На тротуарах люди, читавшие воззвание, говорили:
- Ну, с этим покончено, скоро мы увидим отряды, посланные в погоню за бунтовщиками.
Все настолько уверовали в то, что войска уже близко, что гуляющие с проспекта Совер отправились на дорогу в Ниццу, встречать военный оркестр. К ночи они вернулись усталые и разочарованные, никого не встретив. По всему городу снова пробежала глухая тревога.
В мэрии на заседании временного комитета так долго переливали из пустого в порожнее, что члены его сильно проголодались и, напуганные собственной болтовней, почувствовали, как их опять одолевает страх. Ругон отправил их обедать и предложил снова собраться в девять часов вечера. Он хотел уже уйти из кабинета, как вдруг проснулся Маккар и принялся отчаянно колотить в дверь своей темницы. Он заявил, что голоден, потом спросил, который час, и, узнав от брата, что уже пять часов, притворился удивленным и с дьявольской злобой пробормотал, что повстанцы обещали вернуться гораздо раньше, что они что-то медлят его освободить. Ругон приказал его накормить и вышел; его раздражало, что Маккар то и дело твердит о возвращении повстанцев.
На улице Пьеру стало не по себе. Ему показалось, что город как-то изменился, принял странный вид: по тротуарам быстро скользили тени, на улицах было пустынно и тихо, и вместе с сумерками на унылые, дома оседал страх, серый, затяжной, упорный, как осенний дождик. Радостное оживление дня роковым образом завершалось беспричинной паникой, боязнью надвигающейся ночи; жители устали, они пресытились торжеством, и теперь им мерещилось страшное мщение повстанцев. Ругон вздрогнул, почувствовав дуновение страха. Он ускорил шаги, у него сжималось горло. Проходя мимо кафе на площади Францисканцев, где только что зажгли лампы и где собирались все мелкие рантье нового города, он услышал отрывок разговора, весьма неутешительного.
- Послушайте-ка, господин Пику, - произнес чей-то зычный голос, - вы слышали новость? Военный отряд, который все так ждали, оказывается, не пришел.
- Да ведь никакого отряда и не ожидали, господин Туш, - возразил пронзительный голос.
- Простите, вы, очевидно, не читали воззвания?
- В самом деле, там сказано, что в случае необходимости порядок будет поддерживаться силой.
- Вот видите, сказано: «силой», это значит - военной силой.
- А что говорят?
- Да всем, понимаете ли, страшновато; удивляются, почему солдаты не приходят, очень может быть, что они перебиты мятежниками…
В кафе послышались испуганные восклицания. Ругон хотел было войти и заявить этим буржуа, что в воззвании вовсе не говорилось о приходе войск, что нельзя читать между строк и распространять такие нелепые слухи. Но в глубине души он и сам, быть может, рассчитывал на войска и тоже начинал удивляться, почему до сих пор нет ни одного солдата. Он вернулся домой в сильной тревоге. Фелисите, оживленная, кипящая отвагой, рассердилась, что его расстраивают такие глупости. За десертом она стала успокаивать его.
- Эх, ты, дуралей, - сказала она, - тем лучше, что префект позабыл о нас. Мы одни спасем город. А мне бы хотелось, чтобы мятежники вернулись, мы бы встретили их выстрелами и покрыли бы себя славой… Послушай, вели запереть городские ворота и не вздумай ложиться спать. Постарайся как можно больше суетиться сегодня ночью, это тебе зачтется.
Пьер вернулся в мэрию несколько подбодренный. Но он должен был призвать все свое мужество, чтобы сохранять присутствие духа среди хныканья и сетований коллег. Члены временной комиссии принесли панику в складках своих сюртуков, как запах дождя в непогоду. Они уверяли, что рассчитывали на подкрепление, кричали, что нельзя же так бросать честных граждан на произвол мятежников. Чтобы отвязаться от них, Пьер почти обещал им, что завтра прибудут войска. Потом он торжественно объявил, что намерен запереть ворота. Все присутствовавшие почувствовали облегчение. Национальным гвардейцам приказано было немедленно отправиться к воротам и запереть их на двойные запоры.
Когда они вернулись, многие члены комиссии признались, что теперь у них спокойнее на душе. А когда Пьер сказал, что критическое положение города обязывает их остаться на своих постах, некоторые стали устраиваться на ночь, рассчитывая соснуть в кресле. Грану напялил черную шелковую ермолку, которую предусмотрительно захватил с собой. К одиннадцати часам почти все члены комиссии уже мирно спали вокруг стола г-на Гарсонне. Лишь кое-кто сидел с открытыми глазами и под мерный звук шагов национальных гвардейцев, доносившийся со двора, мечтал о том, как он проявит отвагу и заслужит орден. Высокая настольная лампа освещала это странное ночное бдение. Ругон задремал было, но вдруг вскочил и приказал послать за Вюйе. Он только что вспомнил, что еще не получал «Вестника».
Книготорговец явился сердитый, в самом скверном настроении.
- Ну, что же? - спросил Ругон, отводя его в сторону. - А статья, которую вы обещали? Я так и не видел «Вестника».
- И вы из-за этого меня потревожили? - раздраженно воскликнул Вюйе. - Чорт возьми! «Вестник» не вышел. Я вовсе не желаю, чтобы меня завтра прирезали, если вдруг вернутся мятежники.
Руге» с натянутой улыбкой возразил, что, слава богу, никого резать не собираются. Но именно потому, что распространились такие вздорные, панические слухи, статья, о которой идет речь, оказала бы большую услугу благому делу.
- Возможно, - ответил Вюйе, - но самое благое дело - это сохранить голову на плечах.
И добавил ядовито:
- А я-то думал, что вы перебили всех мятежников до единого. Но, оказывается, их еще целая уйма, и я не могу рисковать собой.
Ругон, оставшись один, удивился возмущению этого человека, всегда такого смиренного и подобострастного. Поведение Вюйе показалось ему подозрительным. Но ему некогда было раздумывать. Не успел он растянуться в кресле, как появился Рудье, отчаянно гремя саблей, подвешенной к поясу. Спавшие в испуге вскочили. Грану вообразил, что призывают к оружию.
- А? Что? Что случилось? - спрашивал он, поспешно пряча в карман черную шелковую ермолку.
- Господа, - без всякого предисловия начал запыхавшийся Рудье, - мне кажется, что к городу подходит шайка мятежников…
Его слова были встречены испуганным молчанием. И только у Ругона хватило духу спросить:
- Вы видели их?
- Нет, - отвечал бывший чулочник, - но с полей доносится какой-то странный шум. Один солдат уверяет, что видел огни на склонах Гарригских гор.
И так как все молча переглядывались с перепуганным видом, он добавил:
- Я возвращаюсь на свой пост. Боюсь, как бы не было атаки. Примите меры со своей стороны.
Ругон хотел было его догнать, получить еще какие-нибудь сведения, но Рудье был уже далеко. У членов комиссии сразу пропал сон. Странные звуки! Огни! Атака! - и все это среди ночи. Легко сказать «принять меры», но что же им делать? Грану чуть было не предложил тактику, которая так хорошо удалась накануне: спрятаться и переждать, пока мятежники пройдут через Плассан, а потом одержать победу на пустых улицах. Но, к счастью, Пьер вспомнил советы жены и заявил, что Рудье мог ошибиться; лучше всего пойти удостовериться собственными глазами. Кое-кто из членов совета поморщился, но когда решено было, что комиссию будет сопровождать вооруженный отряд, все с отменным мужеством сошли вниз. Оставив у ратуши лишь несколько человек охраны, они окружили себя тридцатью национальными гвардейцами и только тогда отважились выйти на улицы спящего города. Луна тихо скользила над крышами, отбрасывая длинные тени. Они переходили от укрепления к укреплению, от ворот к воротам, но горизонт был замкнут стенами, и им ничего не удалось разглядеть и расслышать. Правда, национальные гвардейцы на различных постах утверждали, что с полей сквозь запертые ворота доносятся какие-то подозрительные шорохи. Они прислушивались, но не могли ничего уловить, кроме отдаленного рокота, в котором Грану узнал шум Вьорны.
Однако они не успокоились. Они уже собирались вернуться в мэрию, сильно взволнованные, хотя и пожимали притворно плечами и утверждали, что Рудье трус, которому со страха померещились повстанцы. Но тут Ругон, чтобы окончательно успокоить своих друзей, предложил им обозреть долину с возвышения, откуда открывался вид на несколько миль. Он повел маленький отряд в квартал св. Марка и постучал в двери особняка Валькейра.
Граф в самом начале беспорядков уехал в свой замок Корбьер. В особняке оставался только маркиз де Карнаван. Он со вчерашнего дня предусмотрительно держался в стороне не из страха, но потому, что не хотел в решительный момент участвовать в шашнях Ругонов. В глубине души он сгорал от любопытства. Он заперся на замок, чтобы удержаться от желания взглянуть на интересную картину интриг желтого салона. Когда лакей вдруг, среди ночи, доложил, что его спрашивают внизу какие-то господа, он уже не мог сдержать любопытства, встал и поспешно вышел к ним.
- Дорогой маркиз, - сказал Ругон, представляя ему членов муниципальной комиссии, - мы пришли к вам с просьбой. Нельзя ли нам пройти в сад?
- Разумеется, - ответил маркиз удивленно, - я сам проведу вас.
По дороге ему рассказали, в чем дело. В конце сада находилась терраса, возвышавшаяся над долиной. Здесь сквозь большую пробоину в стене крепостного вала открывался широкий вид на равнину. Ругон вспомнил, что эта терраса может служить прекрасным наблюдательным пунктом. Национальные гвардейцы остались у ворот. Члены комиссии, продолжая разговаривать, облокотились на перила террасы. Но необычайное зрелище, развернувшееся перед ними, заставило их умолкнуть. Далеко-далеко в глубокой долине Вьорны, простирающейся к западу, между цепью Гарригских гор и горами Сейльи, потоком струился лунный свет. Отдельные купы деревьев и темные контуры скал казались островками и мысами в этом море света. Кое-где, в излучинах, Вьорна сверкала, как ярко начищенное оружие, отражая тонкий серебряный дождь, струившийся с небес. В полумраке морозной ночи широкий простор казался океаном, каким-то неведомым миром.
Сперва наблюдателям ничего не удавалось разглядеть или расслышать. Небо озарено было трепетным сиянием, вдали смутно звучали какие-то голоса. Грану, по природе не слишком склонный к поэзии, все же пробормотал, захваченный величественной красотой прекрасной зимней ночи:
- Какая чудесная ночь, господа!
- Ну, конечно, Рудье померещилось, - презрительно бросил Ругон.
Но маркиз насторожил свои чуткие уши.
- Ого! - произнес он резким голосом. - Я слышу набат. Все перегнулись через перила, затаив дыхание.
И легкий, чистый, как хрусталь, далекий звон колокола явственно донесся из долины. Члены комиссии не могли не согласиться с маркизом.
Это был набат. Ругон уверял, что узнает колокол Беажа - деревни, отстоящей на добрую милю от Плассана. Он говорил это, желая успокоить своих коллег.
- Слушайте! Слушайте! - перебил его маркиз. - А вот это колокол Сен-Мора.
Он указал на другую точку горизонта. И действительно, в сиянии лунной ночи зазвучало рыдание второго колокола. Скоро их слух освоился с ночными шумами и стал улавливать отчаянные жалобы десяти, двадцати колоколов. Со всех сторон долетали горестные призывы, приглушенные, похожие на хрипение умирающего. Долина рыдала. Теперь уже никто не подсмеивался над Рудье. Маркиз, которому доставляло жестокое удовольствие пугать этих буржуа, любезно стал объяснять им причину набата.
- Это соседние деревни объединяются, чтобы на заре напасть на Плассан, - сказал он.
Грану вытаращил глаза.
- Вы ничего не видите вон там? - спросил он вдруг.
Никто ничего не видел. Все закрыли глаза, чтобы лучше слышать.
- А вот, смотрите, - сказал он через минуту, - вон там за Вьорной, возле той темной массы.
- Да, вижу, - ответил с отчаянием в голосе Ругон. - Это зажигают костер.
Тотчас загорелся второй костер, напротив первого, потом третий, четвертый. Красные точки вспыхивали по всей равнине почти на равном расстоянии друг от друга, как фонари на гигантском проспекте. Пламя костров бледнело при луне, и в ее неверном свете они казались лужами крови. Эта зловещая иллюминация доконала муниципальную комиссию.
- Чорт возьми, - восклицал маркиз с язвительным смешком, - да эти разбойники подают сигналы друг другу!
И он услужливо начал подсчитывать огни, чтобы определить, с какими примерно силами придется иметь дело «славной национальной гвардии Плассана». Ругон пытался возражать, уверяя, что крестьяне берутся за оружие, чтобы присоединиться к повстанческой армии, а вовсе не для того, чтобы напасть на Плассан. Но остальные члены комиссии угрюмо молчали: они уже составили себе мнение, и всякие утешения были бесполезны.
- А сейчас я слышу марсельезу, - сказал Грану упавшим голосом.
Он не ошибся. Невидимому, отряд проходил по берегу Вьорны, под самыми городскими стенами. Слова «К оружью, граждане! Сомкнем свои ряды!» долетали вспышками, вибрирующие, четкие. Какая ужасная ночь! Члены комиссии молча стояли на террасе, облокотившись на перила, коченея от лютого холода, не в силах оторвать взгляд от долины, потрясаемой набатом и марсельезой, долины, пылающей сигнальными кострами. Глаза устали от созерцания этого моря тьмы, пронизанного кровавыми огнями, в ушах звенело от воплей колоколов, им уже изменяли чувства и представлялись невероятные ужасы. Ни за что на свете не сдвинулись бы они с места; им казалось: повернись они спиной к равнине, - и целая армия ринется в погоню за ними. Как многие трусы, они ожидали приближения опасности, вероятно, для того, чтобы в решительную минуту пуститься в бегство. Под утро, когда луна зашла и перед ними зиял лишь черный провал, они пришли в полное смятение: им чудилось, что невидимые враги крадутся во мраке и вот-вот вцепятся им в глотку. При каждом шорохе они воображали, что злодеи совещаются у подножия террасы, готовые взобраться на нее. И ничего, ничего кругом, - только кромешная тьма, где безнадежно тонул взор. Маркиз, утешая их, повторял ироническим тоном:
- Не беспокойтесь! Они дождутся рассвета.
Ругон проклинал все на свете. Его снова обуревал страх. Грану совсем поседел за эту ночь. Но вот стало медленно светать. Однако и заря не принесла облегчения. Эти господа ожидали, что в первых утренних лучах увидят армию, выстроенную в боевом порядке. В то утро заря занималась лениво, долго медлила на краю горизонта. Вытянув шеи, насторожив уши, они вопрошали белесый туман. И в неверном полумраке им мерещились чудовищные силуэты; равнина превращалась в кровавое озеро, утесы - в трупы, плавающие в его волнах, купы деревьев - в грозные батальоны. Наконец свет, усиливаясь, развеял призраки, и наступил день, - такой бледный, унылый, печальный, что даже у маркиза сжалось сердце. Повстанцев нигде не было видно, а пустынная серая долина напоминала покинутый разбойничий притон. Костры погасли, но колокола продолжали звонить. Часов в восемь Ругон разглядел несколько человек, которые шли вдоль берега Вьорны, удаляясь от города.
Члены комиссии изнемогали от холода и усталости. Видя, что пока еще нет прямой опасности, они решили отдохнуть несколько часов. На террасе оставили часового, приказав ему немедленно предупредить Рудье, если он заметит вдали какой-нибудь отряд. Грану и Ругон, разбитые после ночных волнений, отправились домой, поддерживая друг друга под руки. Они жили рядом.
Фелисите заботливо уложила мужа. Она называла его «бедный котик», уговаривала не падать духом, - все обойдется. Но он качал головой, у него были серьезные опасения. Она дала ему поспать до одиннадцати часов. Потом, когда он позавтракал, она ласково выпроводила его за дверь, внушив ему, что надо мужественно держаться до конца. В мэрии Ругон застал всего лишь четырех членов комиссии: остальные не явились, они заболели от страха. С утра паника захлестнула город. Члены муниципальной комиссии не утерпели и рассказали дома об ужасе, пережитом памятной ночью на террасе особняка Валькейра. А служанки поспешили разнести новость, приукрасив ее драматическими подробностями; и теперь всем было известно, что члены муниципальной комиссии наблюдали с городских высот пляски людоедов, пожирающих пленников; колдуний, кружившихся в дьявольском хороводе вокруг котлов, где варились младенцы; несметные полчища бандитов с оружием, сверкающим в лунных лучах. И еще рассказывали о колоколах, которые зазвонили сами собой; утверждали даже, что мятежники подожгли окрестные леса, и весь край в огне.
Был вторник - базарный день в Плассане. Рудье велел распахнуть городские ворота, чтобы впустить несколько крестьянок с овощами, маслом и яйцами. Но муниципальная комиссия, насчитывавшая к тому времени всего пять человек, включая председателя, сразу же признала это непростительной неосторожностью. Правда, часовой, оставленный на террасе Валькейра, пока еще не обнаружил ничего угрожающего, но все же необходимо держать ворота на запоре. По настоянию Ругона глашатай в сопровождении барабанщика обошел все улицы и объявил, что город находится на осадном положении и что жители, которые выйдут из него, уже не смогут вернуться. Ровно в полдень торжественно заперли ворота. Эта мера, принятая для успокоения населения, повергла всех в ужас. Любопытное зрелище представлял собой город, запирающий ворота, задвигающий ржавые засовы среди бела дня в середине девятнадцатого столетия!
Когда Плассан стянул вокруг своих чресел ветхий пояс укреплений, заперся на все-замки, как осажденная крепость в ожидании приступа, над мрачными домами навис немой ужас. Тем, кто жил в центре города, все время слышалось, будто из предместья доносятся звуки выстрелов. Все были в полном неведении, сидели, точно в погребе, как замурованные, напряженно ожидая спасения или гибели.
Уже двое суток всякая связь с внешним миром была прервана из-за повстанцев, отряды которых блуждали в окрестностях. Плассан в своем тупике был отрезан от остальной Франции. Он был одинок среди восставшего края; вокруг раздавался набат, слышалась марсельеза, подобно грозному гулу разлившейся реки. Город, брошенный на произвол судьбы, дрожащий от страха, казался добычей, обещанной победителям. Горожане, бродившие по проспекту, ежеминутно переходили от отчаяния к надежде; им чудились у Главных ворот то блузы мятежников, то солдатские мундиры. Супрефектура, вокруг которой все рушилось, переживала мучительную агонию.
Часа в два дня распространился слух, что государственный переворот не удался: принца-президента посадили в Венсенскую башню. Париж в руках самых злостных демагогов, Марсель, Тулон, Драгиньян, - словом, весь юг захвачен победоносными войсками повстанцев. К вечеру мятежники займут Плассан и перебьют всех жителей.
Горожане избрали депутацию, которая явилась в мэрию и заявила протест против закрытия ворот; такая мера могла только озлобить мятежников. Ругон, совсем потерявший голову, отстаивал свой приказ со всей энергией, на которую был способен. Приказ запереть ворота казался ему самым мудрым распоряжением во всей его административной деятельности, и он находил убедительные доводы в его защиту. Но его перебивали, засыпали вопросами, ему затыкали рот: где же солдаты? где обещанный им отряд? Пьер изворачивался на все лады, с апломбом уверяя, что не давал никаких обещаний. Главной причиной паники было именно отсутствие этого легендарного отряда; жители так страстно о нем мечтали, что в конце концов уверовали в его реальность. Нашлись осведомленные люди, которым было точно известно, где именно повстанцы перебили солдат.
В четыре часа Ругон в сопровождении Грану отправился в особняк Валькейра. Вдалеке, по долине Вьорны, то и дело проходили небольшие группы людей, направляющиеся в Оршер на подмогу повстанцам. Целый день мальчишки только и делали, что взбирались на укрепления; буржуа приходили смотреть бойницы. Эти добровольные часовые усиливали общее смятение, они вслух считали проходивших по долине людей, которых молва тут же превращала в грозные батальоны. Перепуганным обывателям казалось, что они с высоты крепостного вала наблюдают за приготовлениями к последнему страшному бою. Как и накануне, с наступлением сумерек леденящее дыхание паники пронеслось по городу.
Вернувшись в мэрию со своим неразлучным Грану, Ругон увидел, что положение обострилось до крайности. В их отсутствие исчез еще один член комиссии. Осталось только четверо. Эти господа сообразили в конце концов, что смешно сидеть здесь часами, с бледными лицами, глядя друг на друга и не произнося ни слова. К тому же их приводила в ужас перспектива второй страшной ночи на террасе Валькейра.
Ругон с важным видом заявил, что поскольку положение вещей не изменилось, нет надобности в постоянном дежурстве. Если произойдут какие-нибудь важные события, членов комиссии известят. После зрелого обсуждения Ругон возложил на Рудье все административные заботы. Бедняга Рудье, не забывавший о том, что он был национальным гвардейцем в Париже при Луи-Филиппе, ревностно охранял Главные ворота.
Пьер возвращался домой, точно пришибленный, крадучись вдоль стен. Он чувствовал, как вокруг него сгущается атмосфера враждебности, слышал, как в отдельных группах его имя произносят с негодованием и презрением. Он поднялся по лестнице, шатаясь и обливаясь потом. Фелисите встретила его молча, с убитым видом. Она тоже начала отчаиваться. Все их надежды рушились. Муж и жена сидели вдвоем в желтой гостиной. День угасал; тусклые зимние сумерки придавали грязноватый оттенок оранжевым обоям с широкими разводами. Никогда еще комната не выглядела такой выцветшей, такой жалкой и отвратительной. В этот час они были одни; их уже не окружала толпа льстецов, не осыпала поздравлениями; достаточно было одного дня, чтобы погубить их - в тот миг, когда они уже торжествовали победу. Если завтра положение не изменится, все погибло! Фелисите еще вчера мечтала об Аустерлице, созерцая рухлядь желтой гостиной; теперь, глядя на пустынную, унылую комнату, ей приходило на ум проклятое Ватерлоо.
Ругон упорно молчал. Она бессознательно подошла к окну, к тому самому окну, у которого накануне упивалась приветствиями целого города. Внизу, на площади, стояли группы людей; заметив, что все головы обращены к их дому, Фелисите поспешила закрыть ставни, опасаясь каких-нибудь враждебных выпадов. Она чувствовала, что говорили о них.
В темноте до нее доносились голоса. Какой-то адвокат разглагольствовал тоном торжествующего сутяги:
- Ведь я же вам говорил, что повстанцы ушли сами по себе, и уж, разумеется, они и не подумают спросить у сорока одного защитника разрешения вернуться в город. Сорок один! Враки! Я убежден, что их было не меньше двухсот.
- Нет, нет, - возразил толстый купец, торговец маслом и знаменитый политик. - Их и десятка не было. Ведь они же, в конце концов, вовсе и не сражались. Иначе поутру мы бы непременно видели кровь. А я вам говорю, - я сам ходил смотреть в мэрию, - двор был чистехонький.
Рабочий, робко проскользнувший в эту группу, добавил:
- Не хитрое дело взять мэрию, когда там двери не были, заперты.
Эту фразу встретили смехом, и рабочий, ободрившись, продолжал:
- А Ругонов все знают - невелики птицы.
Это оскорбление поразило Фелисите прямо в сердце. Неблагодарность народа несказанно огорчала ее, ибо она, в конце концов, сама уверовала в миссию Ругонов. Она подозвала мужа: пусть узнает, как изменчива толпа.
- Опять-таки и зеркало, - продолжал адвокат. - Сколько шума подняли из-за какого-то несчастного зеркала! Вы знаете, Ругон способен был нарочно выстрелить, чтобы заставить всех поверить в сражение.
Пьер подавил крик отчаяния. Как! Они не верят даже в зеркало! Скоро начнут утверждать, что он даже не слышал, как мимо его уха просвистела пуля! Легенда о Ругонах забудется, и слава их погибнет. Но его мучения на этом не кончились. Люди на площади поносили его с таким же пылом, с каким накануне восхваляли. Бывший владелец шляпной мастерской, семидесятилетний старик, обитатель предместья, начал ворошить прошлое Ругонов. С трудом напрягая изменяющую ему память, он припомнил участок Фуков, похождения Аделаиды, ее роман с контрабандистом. Это дало новую пищу для пересудов. Группы объединялись; слова: «канальи, воры, наглые интриганы» долетали до окон, а Пьер и Фелисите, стоя за ставнями, слушали вне себя от страха и гнева. На площади договорились, наконец, до того, что начали жалеть Маккара. Это был последний удар. Не далее как вчера Ругон был Брутом, стоиком, который для отчизны не щадил своих близких; сегодня Ругон становился презренным честолюбцем, способным придушить родного брата, чтобы добиться успеха.
- Слышишь, слышишь! - бормотал Пьер сдавленным голосом. - Что за негодяи! Они нас доконают. Нет, никогда нам не оправиться от такого удара…
Разъяренная Фелисите барабанила пальцами по ставне.
- Ничего, пускай себе, - отвечала она. - Если наша возьмет, я еще им покажу. Я знаю, откуда все это идет. На нас ополчился новый город.
Она была права. Внезапное крушение популярности Ругонов было делом адвокатов нового города, уязвленных значением, какое приобрел бывший торговец маслом, безграмотный человек, к тому же почти банкрот в прошлом.
Квартал св. Марка в последние два дня как будто вымер. Оставались старый квартал и новый город. И вот они воспользовались паникой, чтобы погубить желтый салон в глазах коммерсантов и рабочих. Рудье и Грану - прекрасные люди, достойные граждане; их обманули интриганы Ругоны. Ничего, им откроют глаза. Разве место этому толстяку, этому проходимцу без гроша за душой, в кресле мэра: туда должен был сесть г-н Исидор Грану. Завистники порицали Пьера Ругона за все меры, принятые им во время его административной деятельности, которая длилась всего сутки. Не надо было оставлять на месте прежний муниципальный совет. Разве не глупо было запирать ворота? По недомыслию Ругона, пять членов комиссии схватили воспаление легких на террасе особняка Валькейра. Враги были неистощимы. Республиканцы тоже подняли голову. Поговаривали о том, что рабочие предместья собираются захватить мэрию. Реакция была в агонии…

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

Пьер, видя полное крушение своих надежд, стал размышлять, на чью поддержку можно еще рассчитывать.
- Ведь, кажется, Аристид должен был притти мириться нынче вечером? - спросил он.
- Да, - ответила Фелисите, - он обещал написать хорошую статью. Но «Вестник» так и не появился.
- Посмотри-ка, не Аристид ли это выходит из супрефектуры?
Старухе достаточно было одного взгляда.
- Он опять надел повязку! - воскликнула она.
Действительно, у Аристида рука была на перевязи. Империя пошатнулась, Республика не торжествует, и он предусмотрительно решил покамест вернуться к прежней роли инвалида. Крадучись, не поднимая головы, он перешел площадь, потом, должно быть, услыхал какие-то опасные или компрометирующие слова и поспешил скрыться за углом улицы Банн.
- Можешь не беспокоиться, он не придет, - с горечью заметила Фелисите. - Все кончено. Даже родные дети нас бросили…
Она яростно захлопнула окно, чтобы ничего больше не видеть и не слышать. Потом зажгла лампу, и они пообедали вдвоем, угнетенные, без аппетита, оставляя куски на тарелке. Необходимо поскорее принять какое-нибудь решение. Плассан к утру должен быть у их ног, должен просить пощады, если они не хотят навсегда расстаться с мечтой о богатстве. Полное отсутствие новостей было единственной причиной их страха и нерешительности. Фелисите своим ясным умом сразу это поняла. Если бы они знали, каковы результаты переворота, они или нагло, вопреки всему, продолжали бы разыгрывать роль освободителей, или же, наоборот, постарались бы поскорее предать забвению проигранную партию. Но они были как в потемках, они теряли голову, обливались холодным потом, ставя на карту все свое будущее, в полном неведении событий.
- И еще этот негодяй Эжен ничего не пишет! - воскликнул Ругон в порыве отчаяния, не замечая, что выдает жене тайну своей переписки.
Фелисите притворилась, что не слышит. Но восклицание мужа глубоко поразило ее. Действительно, почему Эжен не пишет отцу? Он так добросовестно его извещал все время об успехах бонапартистов… Не мог же он не уведомить отца о торжестве или поражении принца Луи. Из одной осторожности ему следовало бы сообщить родителям эту новость. Если Эжен молчит, значит, Республика победила и его посадили вместе с претендентом в Венсенскую тюрьму. Фелисите замерла от ужаса; молчание сына отнимало последнюю надежду.
В этот момент им подали номер «Вестника», только что со станка.
- Как? - воскликнул Пьер с удивлением. - Вюйе выпустил «Вестник»?
Он разорвал обложку и начал читать передовую статью; закончил он ее бледный, как полотно, бессильно поникнув на стуле.
- На, прочитай, - сказал он, протягивая газету Фелисите.
Это была великолепная статья, пропитанная неистовой злобой против повстанцев. Еще ни одно перо в мире не источало столько желчи, лжи и ханжеской мерзости. Вюйе начинал с рассказа о приходе отряда в Плассан. Настоящий шедевр! Тут были и «бандиты», и «рожи висельников», и «отбросы каторги, которые наводнили город, опьяненные водкой, развратом и грабежом…» Он распространялся о том, как они «рыскали по городу, пугая мирное население дикими криками, в ненасытной жажде грабежей и насилий…» Сцена в мэрии и арест властей были представлены как кровавая драма: «Они схватили самых уважаемых людей: мэра, отважного майора национальной гвардии, почтмейстера, этого мирного чиновника; негодяи увенчали свои жертвы терновыми венцами, как Иисуса Христа, и плевали им в лицо». Абзац, посвященный Мьетте и ее красному плащу, был проникнут лирическим негодованием. Вюйе насчитал десять, двадцать девушек, залитых кровью: «И в толпе этих чудовищ можно было видеть непотребных женщин, одетых в красное, которые, наверное, вывалялись в крови жертв, убитых разбойниками по дороге. Они потрясали знаменами и на перекрестках отдавались омерзительным ласкам всей шайки». Вюйе добавлял с чисто библейским пафосом: «С Республикой всегда неразлучны проституция и убийство».
Такова была первая часть статьи.
Закончив свой рассказ, книготорговец патетически вопрошал, «долго ли еще страна будет терпеть постыдный разгул этих диких зверей, не уважающих ни собственности, ни человеческой личности». Он обращался с призывом ко всем достойным гражданам, убеждая их, что терпимость недопустима и весьма опасна; она повлечет за собой новое нашествие мятежников, которые вырвут «дочь из объятий матери и супругу из объятий супруга». Наконец после набожного утверждения, что бог требует уничтожения злодеев, статья заканчивалась следующим боевым призывом: «Утверждают, что негодяи снова у ворот нашего города. Что же из того! Дружно возьмемся за ружья и перебьем их, как собак. Я буду в первых рядах и буду торжествовать, когда мы сотрем с лица земли этих гадов!»
Эта статья, где неумелый провинциальный журналист облекал брань в витиеватые, многословные фразы, поразила Ругона. Когда Фелисите положила газету на стол, он прошептал:
- Ах, негодяй! Он нанес нам последний удар, - подумают, что я внушил ему это воззвание.
- Но ведь ты еще сегодня утром говорил мне, - сказала в раздумье жена, - что он наотрез отказался писать против республиканцев. Его напугали слухи. Ты же сам меня уверял, что он был бледен, как смерть.
- Ну да, я и сам ничего не понимаю. Когда я стал настаивать, он даже начал обвинять меня, зачем мы не перебили всех повстанцев… Такую статью надо было написать вчера; сегодня она нас погубит.
Фелисите. была в полном недоумении. Какая муха укусила Вюйе? Она на миг представила себе этого псаломщика с ружьем в руках, стреляющего с крепостного вала Плассана, - вот смехотворная нелепость! Ясно, что за этим скрывается нечто крайне важное, что от нее ускользает. Ругань Вюйе была такой наглой, отвага такой вызывающей, что нельзя было поверить, будто армия повстанцев действительно стоит у ворот.
- Он - низкий человек, я всегда это говорил, - продолжал Ругон, перечитав статью. - Может быть, он просто хочет нам повредить. Я сделал глупость, доверив ему управление почтой.
Эти слова были лучом света. Фелисите вскочила, осененная внезапной мыслью. Она надела чепец, накинула шаль.
- Куда ты? - удивленно спросил муж. - Ведь уже десятый час.
- Ложись-ка спать, - ответила она ему довольно резко, - ты устал, тебе надо отдохнуть. Ты пока поспи. Если понадобится, я тебя разбужу, и мы потолкуем.
Фелисите вышла своей стремительной походкой и направилась к почтовому отделению. Она неожиданно вошла в кабинет, где Вюйе еще сидел за работой. При виде ее у него вырвался жест досады.
Никогда в жизни Вюйе еще не был так счастлив. Теперь, когда он мог шарить своими тонкими пальцами в грудах писем, он испытывал глубокое наслаждение, наслаждение любопытного священника, предвкушающего признания исповедниц. В ушах у него звучали тайные намеки, нескромные пересуды ризницы. Почти касаясь писем длинным бледным носом, он любовно разглядывал адреса своими косыми глазами, рылся в пакетах, как молодые аббаты роются в душах девственниц, замирая от удовольствия, сладостного трепета. Ему стали доступны тысячи плассанских секретов; он держал в своих руках честь женщин, благосостояние мужчин; стоит вскрыть печать, и он будет знать не меньше, чем соборный викарий, у которого исповедываются все порядочные люди в городе. Вюйе принадлежал к разряду тех злобных, ядовитых сплетников, которые все знают, все слышат и распускают слухи, чтобы вредить людям. Он часто мечтал о том, чтобы засунуть руки в почтовый ящик по самые плечи. Со вчерашнего дня кабинет почтмейстера был для него огромной исповедальней, овеянной сумраком мистической тайны, где он млел, впитывая в себя приглушенный шепот, трепетные признания, исходившие из писем. Книготорговец обделывал свои делишки с великолепным бесстыдством. Смута в стране обеспечивала ему безнаказанность. Если письма немного запоздают, а иные даже пропадут, то обвинят негодяев-республиканцев, которые рыщут по полям, прерывая сообщение с городом. Когда заперли ворота, он сперва приуныл, но потом живо договорился с Рудье, что почтальонов будут впускать и они станут, приносить корреспонденцию прямо к нему, минуя мэрию.
По правде сказать, он успел распечатать лишь несколько писем, но зато самые важные; чутье псаломщика подсказывало ему, где искать новости, которые ему полезно узнать первому. Читая, он припрятал в особый ящик те письма, какие решил попридержать; они могли раскрыть глаза другим, и он потерял бы ореол героя, сохранившего мужество в тот час, когда весь город дрожал от страха. Этот ханжа, остановив свой выбор на должности почтмейстера, проявил весьма тонкое понимание момента.
Когда г-жа Ругон вошла, он рылся в огромной груде писем и газет, - вероятно под предлогом сортировки. Он встал, улыбаясь своей подобострастной улыбкой, и подвинул ей стул. Его красные глаза тревожно мигали. Но Фелисите, не садясь, резко сказала:
- Мне нужно письмо.
Вюйе вытаращил глаза с самым невинным видом.
- Какое письмо, многоуважаемая госпожа Ругон? - спросил он.
- Письмо, которое пришло сегодня утром на имя моего мужа… Скорей, господин Вюйе, мне некогда…
И так как Вюйе, запинаясь, уверял, что он ничего не знает, что он ничего не видел, что все это очень странно, Фелисите продолжала с глухой угрозой в голосе:
- Это письмо из Парижа от моего сына Эжена; вы прекрасно знаете, о чем я говорю, не правда ли?.. Дайте-ка я поищу сама.
И она протянула руку к письмам, разбросанным по столу. Тут Вюйе засуетился, заявил, что поищет. Ничего не поделаешь, работа ведется неисправно. Возможно, что такое письмо и было. Если так, то оно найдется. Что же до него, то он клянется, что не видел такого письма. Разговаривая, он вертелся по комнате, перебирал бумаги, потом начал открывать ящики, папки. Фелисите невозмутимо ждала.
- А ведь вы правы, на ваше имя есть письмо, - воскликнул он, наконец, вынимая несколько конвертов из папки. - Что за негодяи эти чиновники; пользуются положением и работают спустя рукава.
Фелисите взяла письмо и внимательно осмотрела печать, отнюдь не смущаясь, что такая проверка оскорбительна для Вюйе. Она ясно видела, что письмо было вскрыто; книготорговец, еще недостаточно опытный в этих делах, подправил печать более темным сургучом. Старуха осторожно разорвала конверт, оставив печать нетронутой, чтобы она, при случае, могла служить уликой. Эжен в нескольких словах извещал о блестящем успехе переворота; он торжествовал победу. Париж покорен, провинция не смеет шелохнуться; он советовал родителям держаться стойко, не страшась восстания, всколыхнувшего юг. В заключение он обещал, что если они продержатся до конца, благосостояние их будет обеспечено.
Г-жа Ругон сунула письмо в карман и медленно опустилась на стул, не сводя глаз с Вюйе. Тот, притворяясь, что занят, снова принялся за сортировку писем.
- Послушайте-ка, господин Вюйе, - сказала она.
Он поднял голову. Она продолжала.
- Давайте откроем карты! Напрасно вы занимаетесь предательством, это вас не доведет до добра. Если бы, вместо того чтобы вскрывать наши письма…
Он запротестовал, притворился оскорбленным. Но она спокойно продолжала:
- Знаю, знаю эту вашу манеру, вы никогда ни в чем не признаетесь… Ну, ладно, не будем тратить слов. Что вас заставляет защищать переворот?
Тут он опять начал распространяться о своей безупречной честности; она потеряла терпение.
- Вы, должно быть, считаете меня дурой? - воскликнула она. - Я читала вашу статью… Вам выгоднее договориться с нами.
Тогда, не сознаваясь ни в чем, он признался ей, что желал бы заручиться клиентурой коллежа. Прежде он поставлял туда классическую литературу. Но потом обнаружилось, что он из-под полы снабжает учеников порнографией, и так обильно, что парты переполнены непристойными картинками и книжонками. Вюйе даже угрожал исправительный суд. С тех пор он, сгорая от злобы и ярости, мечтал о том, чтобы снова войти в милость у администрации коллежа.
Фелисите удивилась скромности его желаний. Она даже сказала ему об этом. Вскрывать письма, рисковать тюрьмой, - и все это для того, чтобы продать несколько словарей!
- Ну, что ж, - отвечал Вюйе своим скрипучим голосом, - это верных четыре-пять тысяч франков в год. Я не мечтаю о невозможном, как иные прочие.
Она пропустила намек мимо ушей. Вопрос о распечатанных письмах больше не затрагивался. Они пришли к соглашению: Вюйе обязывался не распространять никаких известий и не лезть вперед, с тем условием, что Ругоны вернут ему клиентуру коллежа. На прощание Фелисите посоветовала ему не компрометировать себя. Впрочем, письма следует задержать и раздать не раньше, чем послезавтра.
- Вот мерзавец! - пробормотала она, выходя на улицу, забыв о том, что сама только что наложила арест на почту.
Она возвращалась медленно, в глубоком раздумье. Она даже сделала крюк и прошла по проспекту Совер, чтобы как следует все обдумать по дороге домой. Под деревьями бульвара она встретила маркиза де Карнаван; он пользовался ночью, чтобы пошнырять по городу, не компрометируя себя. Плассанское духовенство, избегавшее открытых выступлений, после известия о перевороте сохраняло полный нейтралитет. Считая, что Империя победила, духовенство выжидало, намереваясь в нужный момент возобновить свои извечные интриги, правда, в новом направлении. Маркизу, агентура которого была больше не нужна, хотелось только узнать, чем кончится вся эта суматоха и каким образом Ругоны доиграют свою роль до конца.
- Это ты, детка? - сказал он, узнав Фелисите. - А я направлялся к тебе. Ну, как дела? Сильно запутались?
- Нет, нет, все хорошо, - ответила она озабоченно.
- Тем лучше. Ты все мне расскажешь, да? Уж признаюсь тебе, вчера ночью на террасе я отчаянно напугал твоего мужа и его коллег. Если бы ты видела, какой у них был дурацкий вид, когда я показывал им шайки мятежников в каждой роще долины… Ты не сердишься?
- Я вам благодарна за это, - живо ответила Фелисите, - вы хорошо сделали, что напугали их до смерти. Муж слишком много хитрит. Заходите как-нибудь утром, когда я буду одна.
Она попрощалась и пошла дальше быстрым шагом; казалось, встреча с маркизом заставила ее на что-то решиться. Вся ее маленькая фигурка выражала непреклонную волю. Наконец-то она отомстит Пьеру за его скрытность, будет держать его под каблуком, станет полновластной хозяйкой в доме. Она придумала целую инсценировку, хитрую комедию, и заранее предвкушала свое торжество, обдумывая план действий со всей изощренностью оскорбленной женщины.
Когда она вернулась, Пьер спал тяжелым сном. Она на мгновение поднесла к мужу свечу и чуть не с жалостью поглядела на его обрюзгшее лицо, по которому то и дело пробегала легкая судорога. Затем она уселась у изголовья постели, сняла чепец, растрепала волосы и, приняв вид полного отчаяния, начала громко всхлипывать.
- А? Что? Что с тобой? Чего ты плачешь? - спросил, внезапно проснувшись, Пьер.
Она не отвечала, продолжая горько рыдать.
- Ради бога, отвечай! - продолжал муж, напуганный ее немым отчаянием. - Где ты была? Ты видела повстанцев?
Она покачала головой. Потом слабым голосом отвечала:
- Я была в усадьбе Валькейра. Я хотела посоветоваться с господином де Карнаван. Ах, мой бедный друг, все погибло…
Пьер, весь побелев, присел на кровати. Его бычья шея, выступавшая из расстегнутого ворота рубашки, все его дряблое тело напряглось от ужаса. Он грузно поник на измятой постели, как китайский болванчик, бледный, с плаксивой миной.
- Маркиз думает, что принц Луи потерпел поражение, - продолжала Фелисите. - Мы разорены, мы навсегда останемся нищими.
Тут Пьер, как это часто случается с трусливыми людьми, вышел из себя. Во всем виноват маркиз, виновата жена, виновата вся семья. Разве он раньше помышлял о политике? Ведь это маркиз де Карнаван и Фелиеите втравили его в безумную авантюру.
- Я умываю руки! - кричал он. - Это вы вдвоем наделали глупостей! Разве не лучше было спокойно жить на наши доходы? Но ты всегда хотела властвовать. Видишь, до чего ты нас довела!
Он потерял голову, он уже позабыл, что в жадности не уступал жене. Он испытывал одно неудержимое желание: сорвать злобу, обвиняя других в своем поражении.
- И потом, - продолжал он, - разве можно добиться толку с такими детьми, как наши? Эжен покидает нас в решительный момент, Аристид обливает нас грязью, и даже этот невинный младенец Паскаль компрометирует нас, занимаясь филантропией среди повстанцев… И подумать, что мы отдали последние гроши, чтобы дать им образование!
В пафосе отчаяния он употреблял слова, какими раньше никогда не пользовался. Фелисите, видя, что он переводит дух, кротко заметила:
- Ты забываешь Маккара.
- И впрямь, я забыл! - подхватил Пьер с еще большим гневом. - Вот еще человек, одна мысль о котором приводит меня в бешенство. Но это еще не все. Знаешь, в тот вечер я застал у матери мальчишку Сильвера! У него все руки были в крови, он выбил глаз жандарму. Я ничего не сказал, чтобы не испугать тебя. Нет, ты представь себе - мой племянник перед судом присяжных! Ну и семейка!.. А Маккар так мне насолил, что я вчера готов был размозжить ему башку ружейным прикладом. Да, у меня явилось такое желание…
Фелисите дала пронестись грозе. Она принимала упреки мужа с ангельской кротостью, опустив голову, как виноватая, но втихомолку наслаждалась этой сценой. Своим смирением она еще больше подзадоривала Пьера и доводила его до безумия. Когда у бедняги прервался голос, она стала тяжело вздыхать, притворно раскаиваться, а потом принялась отчаянно причитать:
- Что нам делать? Боже мой, что делать?.. Мы по уши в долгах!..
- Это все ты виновата! - закричал Ругон, вкладывая в этот вопль последнюю энергию.
Ругоны, действительно, были кругом в долгу. Надежда на близкий успех лишила их всякой осторожности. С начала 1851 года они позволяли себе каждый вечер угощать гостей желтого салона сиропами, пуншем, пирожными, устраивали настоящие пирушки, на которых пили за гибель Республики. Кроме того, Пьер предоставил четвертую часть своего капитала в распоряжение реакции, желая принять участие в закупке ружей и патронов.
- У кондитера счет не меньше, чем на тысячу франков, - продолжала Фелисите сладким голоском, - у виноторговца, пожалуй, вдвое больше… А потом еще мясник, булочник, зеленщик…
Пьер был вне себя. Фелисите доконала его:
- Я уже не говорю о десяти тысячах франков, которые ты дал на оружие.
- Я… я… я… - заикался он. - Меня обманули, меня обобрали! Этот дурак Сикардо подвел меня. Он клялся, что Наполеон победит. Я думал, что даю в долг. Но я заставлю этого старого болвана вернуть мне деньги.
- Ни гроша тебе не вернут, - заявила жена, пожимая плечами. - Мы пострадали от войны - вот и все. Но когда мы со всеми расплатимся, у нас не останется даже на хлеб. Хорошенькое дело, нечего сказать! Вот увидишь, нам с тобой еще не миновать перебраться в какую-нибудь лачугу в старом квартале.
Последняя фраза прозвучала зловеще, как погребальный звон. Пьер представил себе лачугу в старом квартале, о которой говорила жена. Так, значит, ему суждено умереть на жалком одре, ему, который всю жизнь стремился к легкому, приятному существованию. Напрасно ограбил он мать, напрасно участвовал в самых грязных интригах, Напрасно лгал в течение стольких лет. Империя не даст ему расплатиться с долгами, та самая Империя, которая одна могла спасти его от разорения. Он выпрыгнул из постели в одной рубашке и закричал:
- Нет, лучше возьмусь за ружье! Пусть мятежники убьют меня!
- Ну что ж, - спокойно ответила Фелисите, - это ты можешь легко сделать завтра или послезавтра, - ведь республиканцы совсем близко. Конечно, это неплохой выход из положения.
Пьер так и обмер. Ему показалось, что его окатили ведром ледяной воды. Он грузно улегся и, очутившись под теплым одеялом, разрыдался. Этот толстяк часто плакал тихими, обильными слезами, которые непроизвольно текли у него из глаз. Началась неизбежная реакция: приступ гнева завершился усталостью, детскими жалобами. Фелисите, ожидавшая кризиса, радовалась, глядя, какой он вялый, опустошенный, приниженный. Она продолжала хранить упорное молчание, разыгрывая безнадежность и покорность судьбе. Оба долго молчали; ее безмолвие, ее глубоко подавленный вид привели Пьера в полное отчаяние.
- Скажи хоть что-нибудь! - умолял он. - Придумаем вместе. Неужели так-таки нет никакого выхода?
- Никакого, ты же знаешь, - ответила она. - Ты сам только что обрисовал наше положение. Нам неоткуда ждать помощи, даже дети - и те нас покинули.
- Ну, так бежим… Хочешь, уйдем из Плассана ночью, хоть сейчас…
- Бежать! Мой бедный друг, но в таком случае мы завтра же сделаемся притчей во языцех всего города. Ты, должно быть, забыл, что сам приказал запереть ворота.
Пьер напрягал последние силы. Он долго ломал голову, потом, окончательно побежденный, прошептал умоляюще:
- Прошу тебя, придумай что-нибудь; ведь ты еще ничего не сказала.
Фелисите подняла голову, притворяясь удивленной, и проговорила с жестом полного бессилия:
- Да ведь я круглая дура в этих делах. Ты сам тысячу раз мне твердил, что я ничего не смыслю в политике.
Муж молчал в замешательстве, опустив глаза. Она продолжала без тени упрека в голосе:
- Ты ведь не находил нужным посвящать меня в своя дела. Я ничего не знаю, я даже ничего не могу тебе посоветовать… Впрочем, ты, пожалуй, и прав… женщины - народ болтливый; куда лучше, когда мужчины сами обделывают свои дела.
Она говорила с такой тонкой иронией, что муж даже не почувствовал в ее словах жестокой насмешки. Он стал горько раскаиваться. И внезапно он признался ей во всем. Он рассказал о письмах Эжена, изложил свои планы, объяснил все свое поведение, многословно, как человек, проверяющий собственную совесть, умоляющий о спасении. Он то и дело прерывал себя, спрашивая: «А как бы ты поступила на моем месте» или: «Ведь я был прав? Я не мог поступить иначе!» Фелисите не удостаивала его даже кивка. Она слушала с суровым бесстрастием судьи. Но в глубине души она была в восторге: наконец-то этот толстый хитрец попался в ее сети! Она играла им, как кошка комком бумаги, а он сам протягивал руки, чтобы она надела на них кандалы.
- Постой, - сказал он, быстро спрыгивая с кровати, - я сейчас прочту тебе письма Эжена. Тогда ты лучше поймешь положение дел.
Она напрасно старалась удержать его за рубашку. Он разложил письма на ночном столике, лег в постель и начал читать ей вслух целые страницы, заставляя и ее пробегать глазами иные письма. Она сдерживала улыбку, ей становилось его жаль…
- Ну, что? - робко спросил он, окончив чтение. - Теперь ты все знаешь; ты не видишь никакого выхода из положения?
Она продолжала молчать. Казалось, она погрузилась в глубокое раздумье.
- Ты умная женщина, - сказал Пьер, чтобы польстить ей. - Напрасно я скрывал все это от тебя, признаю свою ошибку…
- Не будем об этом говорить, - отвечала она. - По-моему, если бы у тебя хватило смелости…
И видя, что он жадно на нее смотрит, она остановилась и добавила, улыбаясь:
- А ты обещаешь, что больше не будешь ничего от меня скрывать? Ничего не станешь делать, не посоветовавшись со мной?
Он дал клятву, он соглашался на самые суровые условия. Тогда Фелисите тоже улеглась в постель; она продрогла и легла рядом с ним, чтобы согреться. Потом шепотом, как будто их могли подслушать, она подробно изложила ему план кампании. По ее мнению, необходимо, чтобы паника окончательно овладела городом, а Пьер должен сохранять геройский вид среди потрясенных обывателей. У нее тайное предчувствие, что повстанцы еще далеко. Все равно, рано или поздно, партия порядка восторжествует, и Ругоны будут вознаграждены. После роли спасителя недурно будет выступить в роли жертвы. Фелисите мастерски играла роль, говорила так убедительно, что муж, сперва удивленный простотой ее замысла, основанного на риске, в конце концов уверовал в ее гениальную тактику, обещал следовать ей и проявить все мужество, ему доступное.
- И не забывай, что это я тебя спасаю, - вкрадчиво шептала старуха. - Смотри, и ты будь со мной поласковей.
Они поцеловались, пожелали друг другу спокойной ночи. Казалось, в сердцах стариков, опьяненных мечтами, пробудилась весна. Но им не удалось заснуть; прошло четверть часа; Пьер, который лежал, устремив взгляд на круглое световое пятно, отбрасываемое на потолок ночником, повернулся и шепотом поделился с женой мыслью, только что пришедшей ему в голову.
- Ах, нет, нет! - прошептала Фелисите, вздрогнув. - Это было бы слишком жестоко!
- Черт возьми! - воскликнул он. - Ты же сама хотела поразить наших горожан… Если выйдет то, о чем я говорю, отношение ко мне сразу переменится…
Потом, развивая свой план, он прибавил:
- Можно использовать Маккара. Кстати, это удобный способ избавиться от него.
Фелисите захватила эта мысль. Некоторое время она обдумывала, колебалась в нерешительности, потом прошептала взволнованно:
- Пожалуй, ты и прав. Посмотрим… Было бы глупо деликатничать: для нас это вопрос жизни и смерти… Предоставь это мне, я завтра же повидаюсь с Маккаром и попробую с ним сговориться. А то ты завяжешь с ним ссору и все испортишь… Спокойной ночи, спи, бедненький мой… Ничего, наши страдания скоро придут к концу.
Они еще раз поцеловались и заснули. А круглое пятно на потолке светилось, как испуганный глаз, широко раскрытый, пристально взирающий на этих бледных спящих буржуа, которые вынашивали преступление под одеялом и видели во сне, что в комнате идет кровавый дождь и крупные капли, падая на пол, превращаются в золотые монеты…
На рассвете Фелисите, получив наставления от Пьера, отправилась в мэрию повидаться с Маккаром. Она захватила с собой мужнин мундир национальной гвардии, завернутый в салфетку. На посту было всего несколько человек, спавших крепким сном. Швейцар, которому поручено было приносить пленнику еду, отпер туалетную комнату, превращенную в тюремную камеру, и спокойно удалился.
Маккар просидел здесь двое суток. У него было достаточно времени для размышлений. Выспавшись, он стал бушевать от гнева и бессильной ярости. Он готов был вышибить дверь, представляя себе брата, важно восседающего в соседней комнате. Он поклялся придушить Ругона собственными руками, как только повстанцы его освободят. Но к вечеру, в сумерках, он успокоился и перестал метаться по тесной комнатке. Он вдыхал запах духов, и постепенно им овладевало довольство, нервы успокаивались. Г-н Гарсонне, человек состоятельный, утонченных вкусов, заботившийся о своей внешности, изящно обставил этот уголок: диван был мягкий и теплый, на мраморном умывальнике стояли духи, помада, мыло. Вечерний свет, тихо угасая, падал с потолка мягко и нежно, как свет лампы в алькове. Маккар заснул, убаюканный пряными, приторными ароматами туалетной комнаты, с мыслью о том, что этим проклятым богачам «чертовски хорошо живется». Он укрылся одеялом, которое ему дали, и провалялся до утра, зарываясь головой, плечами и руками в подушки. Когда он открыл глаза, луч солнца светил в окно. Он продолжал лежать, ему было тепло и уютно, он размышлял, поглядывая по сторонам, и говорил себе, что никогда в жизни у него не будет такого уголка для умывания. Особенно заинтересовал его умывальник.
«Не велика хитрость, - думал он, - ходить в чистоте, если у тебя такая уйма всяких баночек и скляночек». Тут Маккар горько призадумался над своей пропащей жизнью. Ему пришла мысль, что, быть может, он избрал неправильный путь. Что толку от общения с проходимцами? Напрасно он так ломался, - лучше бы ему было поладить с Ругонами. Но через минуту он отказался от этой мысли. Нет, Ругоны - негодяи, они обобрали его. Однако теплота и мягкая упругость дивана смягчали его настроение, вызывали смутные сожаления. Ведь повстанцы покинули его, их побили, как дураков. Антуан в конце концов пришел к заключению, что Республика - сущий обман. Везет же этим Ругонам! Он вспомнил все свои дурацкие злобные выходки, всю свою глухую вражду; никто в семье не поддержал его: ни Аристид, ни брат Сильвера, ни сам Сильвер, этот простачок, который в телячьем восторге от республиканцев и никогда ничего не добьется в жизни. Теперь и жена умерла, и дети его бросили, он подохнет с голоду где-нибудь под забором, как собака. Нет, ему решительно надо было продать себя реакционерам. Размышляя об этом, Антуан искоса посматривал на умывальник, испытывая сильное желание вымыть руки особым мыльным порошком, белевшим в хрустальной баночке.
Маккар, как все бездельники, живущие на содержании у жены или у детей, обладал вкусами парикмахера. Он ходил в заплатанных брюках, но любил опрыскивать себя духами. Он проводил целые часы у цырюльника, где толковали о политике и причесывали в промежутках между спорами. Соблазн был слишком силен: Маккар подошел к умывальнику. Он вымыл руки, лицо, причесался, надушился, совершил полный туалет. Он испробовал все флаконы, все куски мыла, все порошки и пудру. Но приятнее всего было вытираться полотенцем мэра. Оно было мягкое и пушистое. Маккар погрузил в него мокрое лицо и блаженно вдохнул аромат богатства. Потом, напомадившись, надушившись с ног до головы, он снова растянулся на диване, помолодевший и миролюбиво настроенный. Его презрение к Республике еще усилилось после того, как он сунул нос в склянки Гарсонне. У него явилась мысль, что, быть может, еще не поздно примириться с братом, и он начал обдумывать, сколько можно запросить за предательство. Правда, злоба на Ругонов все еще душила его, но Антуан переживал один из тех моментов, когда человек, лежа в постели, высказывает сам себе горькие истины, упрекает себя за то, что во-время не пожертвовал своей заветной ненавистью и не приобрел такой ценой укромный уголок, чтобы тешить на досуге свои душевные и плотские пороки. К вечеру Антуан принял решение завтра же вступить в переговоры с братом. Но когда на следующее утро к нему вошла Фелисите, он понял, что в нем нуждаются, и сразу насторожился.
Переговоры были долгие, исполненные коварства, и велись с изысканной дипломатией. Сперва оба обменялись туманными жалобами. Фелисите, удивленная тем, что Антуан почти вежлив с ней, после грубой сцены, которая произошла у нее в доме в воскресенье вечером, повела разговор в тоне добродушного упрека. Она скорбела о раздорах, раздиравших семью. Но ведь Антуан клеветал на брата и преследовал его с таким упорством, что бедный Ругон, наконец, потерял терпение.
- Чорт возьми! Пьер никогда не поступал со мной по-братски, - заявил Маккар со сдержанной злобой. - Разве он пришел ко мне на помощь? Ему было бы все равно, если бы я подох… Когда он по-человечески поступил со мной, - помните, когда он дал мне двести франков, - меня, кажется, нельзя было упрекнуть, что я о нем дурно говорю. Я твердил направо и налево, что он - великодушный человек.
Все это значило:
«Если бы вы продолжали снабжать меня деньгами, я был бы любезен с вами, помогал бы вам, вместо того чтобы бороться с вами. Сами виноваты. Почему вы меня не купили?»
Фелисите отлично поняла его и ответила:
- Я знаю, вы обвиняете нас в жестокости, потому что все считают, что мы хорошо живем. Но люди ошибаются, дорогой брат, мы бедны, мы никогда не могли поступать в отношении вас так, как нам подсказывало сердце.
Подумав, она продолжала:
- В крайнем случае, при исключительных обстоятельствах мы могли бы пойти на жертву. Но, право же, мы так бедны, так бедны!
Маккар насторожил уши.
«Они у меня в руках!» - пронеслось у него в голове. Делая вид, что не понимает завуалированного предложения невестки, он грустным тоном стал перечислять все свои несчастья, рассказал о смерти жены, о бегстве детей. Фелисите, со своей стороны, упомянула о критическом моменте, переживаемом страной; она уверяла, что Республика окончательно разорила их. Слово за слово, она стала проклинать времена, которые вынудили брата арестовать брата. У них сердце обливается кровью при мысли, что правосудие не пожелает отдать свою жертву! И она произнесла слово «каторга».

Предыдущая страница 11 Следующая страница


Карьера Ругонов 12

- Что ж, попробуйте! - спокойно сказал Маккар.
Но она запротестовала:
- Я готова собственной кровью спасти честь семьи! Если я об этом упомянула, то исключительно с целью показать, что мы вас не покинем… Я пришла помочь вам бежать, мой бедный Антуан.
Мгновение они смотрели друг другу в глаза, меряясь взглядом перед началом борьбы.
- На каких условиях? - спросил он наконец.
- Без всяких условий, - ответила она.
Она села на диван рядом с ним и продолжала решительным тоном:
- Больше того, если вы, перед тем как перейти границу, пожелаете заработать тысячу франков, я могу вам в этом помочь.
Снова наступило молчание.
- Если только дело чистое… - пробормотал Антуан как бы в раздумье. - Знаете, я не стану вмешиваться во все эти ваши интриги.
- Никаких интриг нет, - продолжала Фелисите, у которой щепетильность старого плута вызвала невольную улыбку. - Нет ничего проще: вы сейчас выйдете из этой комнаты, пойдете и спрячетесь у матери, а вечером соберете своих друзей и вместе с ними явитесь сюда, чтобы захватить мэрию.
Маккар не мог скрыть своего удивления. Он ничего не понимал.
- Я думал, что вы победили, - сказал он.
- Ну, мне некогда вам объяснять, - нетерпеливо ответила старуха. - Согласны вы или нет?
- Ну, так нет же, не согласен… Я хочу подумать. Было бы глупо рисковать из-за какой-то там тысячи франков, может быть, целым состоянием.
Фелисите поднялась.
- Как хотите, дорогой мой, - холодно сказала она. - Право же, вы не отдаете себе отчета в своем положении. У меня же в доме вы обозвали меня старой мерзавкой, а теперь, когда я от всей души протягиваю вам руку, чтобы вытащить вас из ямы, куда вы провалились по собственной глупости, вы начинаете ломаться, вы не желаете, чтобы вас спасали. Ну, так оставайтесь здесь и ждите, пока возвратятся власти. Я умываю руки.
Она была уже у дверей.
- Постойте, - остановил он ее с мольбой в голосе, - объясните мне, в чем дело. Не могу же я уговориться с вами, ничего не понимая. Я сижу здесь уже двое суток и понятия не имею о том, что происходит. Как знать, может быть, вы обкрадываете меня.
- Вы просто дурак! - ответила Фелисите, которая вернулась, услышав этот крик души. - Напрасно вы боитесь слепо нам довериться. Тысяча франков - кругленькая сумма. Кто же станет рисковать такими деньгами, не будучи уверен в успехе. Мой вам совет - соглашайтесь.
Он все еще колебался.
- Да разве нам дадут спокойно войти, если мы пожелаем занять мэрию?
- Вот этого я не знаю, - ответила она, улыбаясь.
Он пристально посмотрел на нее.
- Скажите-ка, матушка, - сказал он хрипло, - уж не собираетесь ли вы всадить мне пулю в лоб?..
Фелисите покраснела. У нее действительно мелькнула мысль, что пуля при атаке мэрии могла бы сослужить хорошую службу и навсегда избавить их от Антуана, да к тому же и сэкономить им тысячу франков. Поэтому она сердито пробормотала:
- Что за глупости?.. Бросьте эти ужасные мысли!..
Потом, сразу успокоившись, спросила:
- Вы согласны? Вы поняли? Да?
Маккар отлично понял. Ему предлагали заманить товарищей в ловушку. Но он не представлял себе ни цели, ни последствий и потому продолжал торговаться. Заговорив о Республике, как о любовнице, которую он, к сожалению, разлюбил, Маккар стал распространяться о риске, которому подвергается, и в конце концов запросил две тысячи. Но Фелисите держалась стойко. Они долго спорили, пока, наконец, она не обещала выхлопотать ему по возвращении во Францию такое место, где бы нечего было делать и хорошо бы платили. На этом они и сговорились. Она предложила ему облачиться в мундир национального гвардейца, который принесла с собой. Маккар должен был прямехонько направиться к тете Диде, а потом, в полночь, привести на площадь Ратуши всех республиканцев, каких только найдет, уверив их, что мэрия пуста и что достаточно толкнуть дверь, чтобы завладеть ею. Антуан попросил задаток и получил двести франков. Фелисите обещала отсчитать ему остальные восемьсот на следующий же день. Ругоны рисковали последними грошами.
Спустившись вниз, Фелисите остановилась на площади посмотреть, как выйдет Маккар. Он спокойно прошел мимо поста, сморкаясь и закрывая лицо платком. Предварительно Маккар вышиб кулаком верхнее окно в туалетной комнате, чтобы подумали, нто он вылез в него.
- Решено, - заявила Фелисите мужу, вернувшись домой, - Это будет в полночь… Теперь мне никого не жаль. Хоть бы их всех перестреляли! Как они вчера трепали на улице наше имя!..
- А ты еще колебалась по доброте душевной, - ответил Пьер, продолжая бриться. - На нашем месте всякий бы так поступил.
В то утро - была среда - он особенно тщательно занялся своим туалетом. Жена сама пригладила ему волосы и завязала галстук. Она вертела его во все стороны, как мальчугана, который собирается в школу на акт. Потом, приведя мужа в порядок, она осмотрела его и заявила, что он прекрасно выглядит и будет иметь вполне достойный вид, когда разыграются решительные события. И действительно, на бледном, обрюзгшем лице Пьера было написано самодовольство и героическая решимость. Жена проводила его по лестнице до выходной двери, повторяя последние наставления: он должен сохранять мужественный вид, какая бы ни была кругом паника; надо запереть городские ворота еще крепче, чтобы весь город дрожал от страха в кольце своих укреплений; лучше всего, если окажется, что один Ругон готов был отдать жизнь, защищая порядок.
Ну и денек! Ругоны до сих пор говорят о нем, как о решительной и славной битве. Пьер направился прямо в мэрию, не смущаясь взглядами и словами, схваченными на лету. Войдя в мэрию, он утвердился там внушительно, как человек, который твердо решил не покидать своего поста. Рудье он послал коротенькую записку, извещая его, что снова принимает полномочия. «Охраняйте ворота, - писал он, учитывая, что эти строки могут получить широкую огласку, - я же буду охранять внутренний порядок. Я заставлю уважать собственность и личность. В годину, когда разгораются и торжествуют дурные страсти, добрые граждане должны всеми силами подавлять их, хотя бы рискуя собственной жизнью». Стиль и орфографические ошибки придавали посланию героический оттенок. Ни один из членов временной комиссии не явился в мэрию. Самые ревностные приверженцы, даже Грану, предусмотрительно отсиживались дома. Из всей комиссии, члены которой рассеялись под леденящим дыханием паники, лишь один Ругон остался на посту, в своем председательском кресле. Он не снизошел до того, чтобы послать им повестки. Сам он на месте - этого достаточно. Проявленную им высокую гражданскую доблесть местная газетка впоследствии воспела такими словами: «Он сочетал в себе мужество с самоотверженной исполнительностью».
Целое утро Пьер мозолил всем глаза, то, входя, то выходя из мэрии. Он был совершенно один в огромном пустом здании, в высоких залах которого гулко отдавался стук его каблуков. Все двери были открыты. И Пьер, председатель без советников, расхаживал по этой пустыне, столь проникнутый важностью своей миссии, что швейцар, встречая его в коридорах, всякий раз удивленно и почтительно кланялся ему. Пьер показывался во всех окнах и, несмотря на резкий холод, несколько раз выходил на балкон с пачками бумаг в руках, как человек, погруженный в дела, ожидающий важных сообщений.
В полдень он стал обходить город, посетил все посты, предупредил о возможной атаке, дал понять, что мятежники близко, но что он рассчитывает на мужество славной национальной гвардии; если потребуется, все как один должны умереть за правое дело. Пьер, возвращавшийся с обхода медленной походкой, важно, как герой, который решил пожертвовать собою для блага родины, заметил, что его встречает всеобщее изумление. На проспекте Совер мелкие рантье, эти неисправимые фланеры, которых никакая катастрофа не могла бы удержать от привычной прогулки в солнечные часы, глядели на него с недоумением, словно не узнавая, словно не веря, что человек из их среды, бывший торговец маслом, смеет противостоять целой армии.
В городе страх дошел до предела. С минуты на минуту ожидали мятежников. Известие о бегстве Маккара обсуждалось с самыми зловещими комментариями. Уверяли, что его освободили красные и что он притаился в ожидании ночи, чтобы наброситься на жителей и поджечь город с четырех концов. Плассан, запертый наглухо, перепутанный, весь истерзался, изобретая все новые ужасы. Республиканцы, заметив гордую осанку Пьера, немного призадумались. Что же касается нового города, адвокатов и отставных коммерсантов, еще накануне поносивших желтый салон, то их удивление было столь велико, что они не решались открыто напасть на человека, проявляющего такое мужество. По их мнению, неразумно было раздражать победителей - это бесполезное геройство только навлечет на Плассан величайшие бедствия. Потом, часа в три дня, они отправили к нему делегацию. Пьер, который сгорал от желания блеснуть доблестью перед своими согражданами, даже и не мечтал о таком великолепном случае. Он напыщенно разглагольствовал. Председатель временной комиссии принял делегацию нового города в кабинете мэра. Делегаты, отдав должное патриотизму Ругона, стали умолять его отказаться от сопротивления; но Пьер внушительно распространялся о долге, о родине, о порядке, о свободе и других возвышенных вещах. Впрочем, он никого не принуждает следовать своему примеру; он просто делает то, что подсказывают ему совесть и сердце.
- Как видите, господа, я один, - закончил он. - «Я принимаю на себя всю ответственность, чтобы никого не скомпрометировать, кроме самого себя. А если понадобится жертва, я готов пожертвовать собой; я хотел бы ценой своей жизни спасти жизнь моих сограждан.
Нотариус, самая умная голова из всей делегации, заметил ему, что он идет на верную смерть.
- Знаю, - строго отвечал Ругон. - Я готов!..
Все переглянулись. Слова «я готов!» произвели огромное впечатление. В самом деле, он - мужественный человек. Нотариус умолял его призвать на помощь жандармов, но Ругон отвечал, что кровь солдат драгоценна и что он позволит пролить ее только в крайнем случае. Взволнованные делегаты медленно ушли. Час спустя весь Плассан признал Ругона героем, и только самые отъявленные трусы величали его «старым дураком».
Вечером, к удивлению Ругона, к нему прибежал Грану. Бывший торговец миндалем бросился к нему в объятия, называя его «великим человеком», и клялся, что решил умереть вместе с ним. Пресловутое «я готов!», переданное ему служанкой со слов зеленщицы, вызвало у него взрыв энтузиазма. Под трусостью, под комической внешностью в нем таилась трогательная наивность. Пьер оставил Грану при себе, подумав, что от него, конечно, не будет толку. Его тронула преданность этого простака, и он решил, что попросит префекта публично выразить благодарность Грану, - пусть остальные буржуа, так позорно бежавшие, лопнут от зависти! И они вдвоем стали ждать ночи в пустынной мэрии.
В этот самый час Аристид у себя дома взволнованно расхаживал по комнате. Статья Вюйе удивила его; поведение отца совсем ошеломило. Он только что видел его в окне мэрии; отец был в белом галстуке, в черном сюртуке, и его невозмутимое спокойствие перед лицом надвигающейся опасности окончательно сбило с толку беднягу Аристида. Но ведь повстанцы возвращаются после победы - об этом говорит весь город. Аристида охватило сомнение: все это смахивает на какой-то зловещий фарс! Не решаясь пойти к родителям, он отправил к ним жену. Вернувшись, Анжела сказала ему своим тягучим голоском:
- Мамаша тебя ждет. Она вовсе не сердится, но мне кажется, что она насмехается над тобой. Она мне несколько раз повторила, что ты можешь опять спрятать повязку в карман.
Аристида это глубоко уязвило. Однако он тотчас же помчался на улицу Банн, готовый проявить смирение и покорность. Мать встретила его презрительным смехом:
- Бедный мальчик, - сказала она, - ты остался в дураках!
- Всему виной эта окаянная дыра, Плассан! - воскликнул с досадой Аристид. - Честное слово, я здесь совсем отупел. Никаких новостей, и все кругом дрожат. А все потому, что заперлись в этих проклятых стенах… Ах, почему я тогда не уехал с Эженом в Париж!
Потом, видя, что Фелисите продолжает смеяться, он с горечью добавил:
- Вы плохо ко мне относитесь, мама… А мне ведь кое-что известно. Брат извещал вас обо всех политических событиях, а вы хоть бы раз подали мне добрый совет!
- Так ты знаешь об этом? Да? - сказала Фелисите, сразу становясь серьезной и насторожившись. - Ну что же, значит, ты не так глуп, как я полагала. Может быть, ты вскрываешь письма, как один наш знакомый?
- Нет, я подслушиваю у дверей, - отвечал Аристид с великолепным апломбом.
Такая откровенность понравилась старухе. Она улыбнулась и спросила уже более мягко:
- Так в чем же дело, дурачок? Почему же ты не примкнул к нам раньше?
- Видите ли, - смущенно протянул молодой человек, - я не очень-то верил в вас… Вы принимаете у себя таких болванов, как мой тесть, как Грану и иные прочие. И потом мне не хотелось рисковать…
Он замолчал. Казалось, он колебался. Потом продолжал взволнованно:
- Но сейчас-то по крайней мере вы твердо уверены в успехе переворота?
- Я? - воскликнула Фелисите, которую оскорбляли сомнения сына. - Нет, я решительно ни в чем не уверена.
- Но ведь вы же велели мне снять повязку?
- Да, потому что все смеются над тобой.
Аристид застыл на месте, тупо уставившись в стену, словно изучая разводы оранжевых обоев. Нерешительность сына вывела, наконец, Фелисите из терпения.
- Знаешь что? - сказала она. - Я возвращаюсь к прежнему своему мнению: ты не умен. А еще хочешь, чтобы тебе читали письма Эжена! Да ведь ты со своими вечными сомнениями испортил бы нам все дело. Ты все колеблешься…
- Это я-то колеблюсь? - перебил он, взглянув на мать ясным, холодным взглядом. - Вы плохо меня знаете. Я готов поджечь город, чтобы погреть себе руки! Но поймите, - я боюсь встать на ложный путь! Мне осточертело есть черствый хлеб, я решил провести фортуну. Я намерен играть только наверняка.
Он сказал это с таким пылом, что мать узнала голос собственной крови в этой отчаянной жажде успеха.
- Отец держится героем, - прошептала она.
- Да, я видел его, - усмехнулся Аристид. - У него весьма внушительный вид. Прямо Леонид при Фермопилах… Это ты, мама, вдохновила его?
И, сделав решительный жест, он весело крикнул:
- Решено! Я - бонапартист! Папа не такой человек, чтобы зря идти на смерть.
- Ты прав, - отвечала она. - Сейчас я ничего не могу тебе сказать, но завтра ты увидишь сам.
Аристид не настаивал, он поклялся, что скоро у матери будут основания им гордиться, и удалился, а Фелисите почувствовала, как в душе у нее просыпается давнишнее пристрастие. Она сидела у окна и, глядя ему вслед, думала о том, что он все же чертовски умен: не могла же она отпустить его, не наставив на путь истинный.
Третья жуткая ночь, ночь, полная неведомых ужасов, надвигалась на Плассан. Город, умиравший от страха, был при последнем издыхании. Буржуа поспешно возвращались домой, запирали двери, гремя засовами и железными болтами. Всем казалось, что завтра Плассан исчезнет с лица земли: он провалится сквозь землю или взорвется. Когда Ругон шел домой обедать, на улицах было пусто. Это безлюдие огорчило и взволновало его. К концу обеда он совсем пал духом и спросил жену, стоит ли доводить до конца восстание, подготовляемое Маккаром.
- Ведь травля прекратилась, - сказал он. - Если бы ты видела, как новый город приветствовал меня! Мне кажется, сейчас не к чему убивать людей. А? Как ты думаешь? Мы обстряпаем дело и так.
- Ах, какая ты тряпка! - сердито закричала Фелисите. - Сам все затеял, а теперь - на попятную! А я тебе говорю, что без меня ты ничего не добьешься… Нет, нет, иди уж своим путем! Ты думаешь, республиканцы пощадят тебя, если ты попадешься к ним в лапы?
Вернувшись в мэрию, Ругон стал готовить западню. Тут Грану оказался весьма полезен. Пьер послал его разнести приказы постам, охранявшим укрепления; национальные гвардейцы должны были подходить к ратуше тайком, небольшими группами. Ругон даже не известил Рудье, - этот парижский буржуа, забредший в провинцию, мог испортить все дело своими гуманными взглядами. Часам к одиннадцати двор мэрии наполнился гвардейцами. Ругон припугнул их, сообщив, что оставшиеся в Плассане республиканцы собираются сделать отчаянную вылазку; он ставил себе в заслугу, что через посредство своей тайной полиции своевременно узнал об этом. Набросав картину кровавой резни, какая произойдет в случае, если эти мерзавцы захватят власть, Пьер отдал приказ соблюдать тишину и потушить огни. Он и сам взял ружье. С утра он бродил как во сне, не узнавая самого себя; он чувствовал за своей спиной Фелисите, в руки которой отдался прошлой ночью. Если бы его повели на виселицу, он подумал бы: «Не беда, жена придет и вытащит меня из петли!» Чтобы поднять еще больше шума, всколыхнуть спящий город, он послал Грану в собор и отдал приказ при первых же выстрелах бить в набат. К церковному сторожу надо обратиться от имени маркиза, чтобы тот отпер двери. Во дворе мэрии, в темноте и зловещем безмолвии, национальные гвардейцы ждали, одурев от страха, не сводя глаз с подъезда, каждую минуту готовые стрелять, как охотники, при облаве на волков.
Между тем Маккар провел день у тети Диды. Он растянулся на старом сундуке, с сожалением вспоминая диван г-на Гарсонне. Не раз его охватывало страстное желание пойти в соседнее кафе и с шиком растратить свои двести франков. Эти деньги, засунутые в жилетный карман, жгли его; чтобы скоротать время, он тратил их в своем воображении. Мать, к которой в последние дни то и дело прибегали сыновья, бледные и растерянные, сохраняла обычное молчание; с застывшим, как маска, лицом, двигаясь, как автомат, она ходила мимо Маккара и, казалось, даже не замечала его присутствия. Она ничего не знала о панике, свирепствовавшей в городе, она была за тысячу миль от Плассана, во власти навязчивой идеи, без проблеска мысли в широко открытых глазах. Однако какое-то смутное беспокойство, какая-то забота волновала ее, и веки ее чуть вздрагивали. Антуан не устоял против соблазна полакомиться и послал ее за жареным цыпленком в трактир предместья. Усевшись за стол, он заявил:
- Ну что, тебе, видно, не каждый день приходится есть цыплят? А? Это для тех, кто работает, кто умеет обделывать свои дела. А ты, ты всегда умела только проматывать деньги… Держу пари, что ты отдала свои сбережения этому притворщику Сильверу. А у него, у плута этакого, есть любовница. Смотри, если у тебя припрятана кубышка, он в один прекрасный день доберется до нее.
Он ухмылялся, он так и пылал хищной радостью. Деньги, звеневшие у него в кармане, затеваемое предательство, уверенность в том, что он не продешевил, - все это вызывало в нем злорадное удовлетворение; как отъявленный негодяй, он весело посмеивался, подстраивая пакость. Тетя Дида ничего не слыхала, кроме имени Сильвера.
- Ты видел его? - спросила она, разжав, наконец, губы.
- Кого? Сильвера? - ответил Антуан. - Он расхаживал в стане мятежников под руку с высокой девушкой в красном. Если его пристрелят, - поделом ему!
Старуха пристально посмотрела на него.
- Почему? - спросила она серьезно.
- Нельзя же быть таким дураком, - отвечал Антуан, слегка смутившись. - Разве можно рисковать своей шкурой ради идеи? Я, например, обделал свои делишки. Я не ребенок.
Но тетя Дида больше не слушала. Она бормотала:
- У него руки были в крови… Они убьют его, как того… дядья пришлют за ним жандармов.
- Что это вы бормочете? - спросил Антуан, обгладывая косточки цыпленка. - Вы знаете, я люблю, чтобы мне говорили правду в лицо. Если я когда-нибудь и рассуждал с мальчишкой о Республике, то лишь для того, чтобы внушить ему более здравый образ мыслей. Он совсем свихнулся. Да, я люблю свободу, но она не должна переходить в разнузданность… Что до Ругона, я его уважаю. Это человек с головой и к тому же храбрец.
- У него было ружье? Да? - перебила тетя Дида; она, казалось, мысленно следовала за Сильвером по далеким дорогам.
- Ружье? Ах, да, карабин Маккара, - сказал Антуан, взглянув на место над камином, где обычно висело ружье. - Кажется, я видел карабин у него в руках. Неплохое оружие, как раз подходящее, чтобы бегать по полям под руку с девкой. Ну и болван!
Он счел нужным отпустить несколько сальностей. Тетя Дида снова принялась кружить по комнате. Она не проронила больше ни слова. Вечером Антуан надел блузу, надвинул на глаза фуражку, которую купила для него мать, и ушел. Он вошел в город таким же способом, как раньше вышел из него, а именно, рассказав какую-то басню национальным гвардейцам, охранявшим Римские ворота. Затем он направился в старый квартал и стал украдкой переходить от двери к двери. Все ревностные республиканцы, все сочувствующие, которые не ушли с армией, явились к девяти часам вечера в мрачный кабачок, где Маккар назначил сбор. Когда их набралось около пятидесяти человек, он произнес речь, в которой упоминал о своей личной мести, и призывал их дружным натиском свергнуть постыдное иго; в заключение он заверил их, что в десять минут вернет им мэрию. Он сам только что оттуда, там пусто; стоит им захотеть, и над ратушей в эту же ночь взовьется красный флаг. Рабочие стали совещаться: реакция при последнем издыхании, повстанцы у ворот; как славно было бы захватить власть, не дожидаясь их; они встретят повстанцев как братьев, широко распахнув ворота, украсят флагами улицы и площади. Никому и в голову не пришло усомниться в Маккаре: его ненависть к Ругонам, жажда личной мести доказывали его преданность. Решено было, что все, кто занимается охотой, у кого дома есть ружья, принесут их, и в полночь отряд соберется на площади перед ратушей. Одно обстоятельство чуть было не остановило их: не было пуль. Но они решили зарядить ружья мелкой дробью; впрочем, в этом не было надобности: ведь они не встретят никакого сопротивления.
И Плассан снова увидел, как по безмолвным, залитым луной улицам крадутся вдоль домов вооруженные люди. Когдаотряд собрался у ратуши, Маккар, все время державшийся настороже, смело выступил вперед. Он постучал, и, когда швейцар, хорошо затвердивший урок, спросил, что им нужно, он разразился такими свирепыми угрозами, что тот притворился испуганным и поспешил скрыться. Двери медленно распахнулись, открывая черный, зияющий вход. Маккар громко крикнул:
- За мной, друзья!
Это было сигналом. Сам он тут же отскочил в сторону. Республиканцы ринулись вперед, и в тот же миг из черноты двора с грохотом вырвался сноп огня, и целый град пуль встретил республиканцев. Дверь изрыгала смерть. Национальные гвардейцы, раздраженные ожиданием, спеша стряхнуть кошмар, давивший их на этом унылом дворе, дали залп с лихорадочной поспешностью. Огонь вспыхнул так ярко, что Маккар отчетливо разглядел Ругона, который в кого-то целился. Антуану показалось, что дуло ружья направлено на него; он вспомнил, как в тот раз покраснела Фелисите, и бросился бежать, бормоча:
- Нечего дурака валять! Этот негодяй еще укокошит меня! Ведь он мне должен восемьсот франков!
Неистовый вопль раздался в ночи. Республиканцы, застигнутые врасплох, крича, что их предали, в свою очередь открыли огонь. Одного гвардейца они уложили у подъезда. Но сами потеряли троих. Они пустились в бегство, спотыкаясь о трупы, обезумев от страха, с отчаянным воплем: «Наших убивают!», не встречавшим отклика в пустынных улицах. Защитники порядка в это время успели зарядить ружья и, как бешеные, ринулись на пустую площадь, стреляя вдогонку, во все стороны, повсюду, где во мраке подворотни, в тени фонаря, за выступом стены им мерещились повстанцы. Минут десять они стреляли в пустоту.
Ночной бой потряс уснувший город, как удар молнии. Жители соседних улиц, разбуженные дьявольской перестрелкой, садились на постели, щелкая зубами от страха. Ни за что на свете они не высунули бы носа наружу. И вот в воздухе, разрываемом выстрелами, прокатился зычный голос соборного колокола: били в набат; странный, нестройный звон напоминал удары молота о наковальню или гул чудовищного котла, по которому яростно колотит палкой мальчишка. Рев колокола, который буржуа не сразу узнали, напугал их еще больше, чем выстрелы; некоторым казалось даже, что они слышат, как по мостовой с грохотом катится бесконечная вереница пушек. Они снова улеглись, забились под одеяло, как будто было опасно сидеть в алькове, в запертой комнате; укрывшись одеялом по самый подбородок, прерывисто дыша, они сжимались в комок, и сползавший на лицо фуляровый платок закрывал им глаза, - а их супруги, лежа рядом, замирали от страха, зарываясь головой в подушки.
Национальные гвардейцы, охранявшие укрепления, также услыхали выстрелы. Они прибежали вразброд, по пять-шесть человек, вообразив, что повстанцы пробрались в город каким-нибудь подземным ходом; их нестройный топот взбудоражил тишину улиц. Рудье примчался одним из первых. Но Ругон отослал всех обратно на посты, строго указав, что они не вправе покидать городские ворота. Смущенные его выговором (в панике они действительно оставили ворота без охраны), они помчались тем же путем назад, с еще большим грохотом. Добрый час плассанцам мерещилось, что какое-то обезумевшее полчище проносится из конца в конец по всему городу. Перестрелка, набат, марши, контрмарши национальных гвардейцев, ружья, которые они волочили за собой, как дубины, их ошалелые возгласы во мраке, - все это сливалось в оглушительный гул и гам; казалось, город взят штурмом и отдан на разграбление. Все это доконало несчастных жителей, которые были уверены, что вернулись повстанцы; они ведь предчувствовали, что это последняя ночь, что Плассан к утру провалится сквозь землю или взорвется. Лежа в постели, они ожидали катастрофу, потеряв рассудок от страха, чувствуя, что стены и пол ходят ходуном.
Грану продолжал бить в набат. Когда в городе снова воцарилось молчание, удары колокола зазвучали еще пронзительнее и жалобнее. Ругон, сгоравший от лихорадочного возбуждения, почувствовал, что больше не в силах выносить эти глухие рыдания. Он побежал к собору и нашел маленькую дверь отпертой. Псаломщик стоял на пороге.
- Довольно! - крикнул Пьер. - Это похоже на какие-то дикие вопли и действует на нервы!
- Да ведь я здесь ни при чем, господин Ругон, - оправдывался с отчаянием в голосе псаломщик. - Это все господин Грану. Он сам залез на колокольню… Надо вам сказать, что я по приказу господина кюре снял язык у колокола, чтобы не били в набат. Но господин Грану ничего и слышать не хотел. Он забрался все-таки наверх. Не знаю, чем это он так дьявольски колотит в колокол.
Ругон быстро поднялся по лестнице на верхушку колокольни, крича во все горло:
- Довольно! Довольно! Перестаньте, ради бога!..
Вбежав на площадку, он увидал Грану; освещенный лунным лучом, пробивавшимся сквозь амбразуру в своде, тот стоял без шляпы и бешено колотил по колоколу большим молотком. Он бил что есть мочи, откидывался назад, замахивался, набрасывался на звонкую бронзу, словно хотел расколоть ее вдребезги. Его грузная фигура подобралась; он яростно обрушивался на огромный неподвижный колокол; а когда содрогания металла отбрасывали его назад, накидывался с новым жаром. Можно было подумать, что кузнец кует раскаленное железо, но этот кузнец был в сюртуке, приземистый, лысый, с неуклюжими, свирепыми движениями.
Ругон в первый момент замер от удивления при виде этого взбесившегося буржуа, который сражался с колоколом, блистающим в лунных лучах. Теперь он понял, что означал гул, которым необычайный звонарь сотрясал город. Пьер крикнул, чтобы Грану перестал, но тот словно оглох. Ругону пришлось дернуть его за сюртук. Только тогда Грану узнал его.
- Ну что? - произнес он торжествующе. - Слыхали? Я пробовал сначала стучать по колоколу кулаками, но мне стало больно. К счастью, я нашел молоток. Еще разок-другой, - ладно?
Но Ругон увел его с собой. Грану сиял от восторга. Он вытирал лоб; он взял слово с приятеля, что тот завтра же расскажет всем и каждому, что он, Грану, наделал столько шуму простым молотком. Вот это подвиг! Сколько важности придаст ему теперь этот яростный звон!
Под утро Ругон вспомнил, что следовало бы успокоить Фелисите. По его приказу национальные гвардейцы заперлись в ратуше; он не позволил убрать трупы, говоря, что надо дать хороший урок населению старого квартала. Когда он, торопясь домой, пересекал площадь, уже не освещенную луной, то наступил на судорожно сжатую руку мертвеца у края тротуара. Он чуть не упал, Эта мягкая рука, подавшаяся под его каблуком, пробудила в нем неописуемый ужас и отвращение. Он быстро зашагал по пустынным улицам, все время чувствуя за спиной окровавленный кулак…
- Убили четверых! - выпалил он, входя.
Супруги переглянулись, сами удивляясь, своему преступлению. Лампа придавала их бледным лицам желтый, восковой оттенок.
- Ты их оставил на месте? - спросила Фелисите. - Надо, чтобы их там нашли.
- На кой чорт мне их подбирать! Они так и валяются… Я наступил на что-то мягкое…
Он взглянул на свой башмак. Каблук был красный от крови. Пока он переобувался, Фелисите продолжала:
- Ну, что же, тем лучше! Теперь конец… Теперь уже не будут говорить, что ты стреляешь по зеркалам.
Перестрелка, которую Ругоны придумали для того, чтобы окончательно утвердиться в роли спасителей Плассана, повергла к их ногам весь город, перепуганный и благодарный. Занимался зимний день, серый и унылый. Когда все стихло, обыватели, устав дрожать в постели, начали выползать из домов. Сперва появилось человек десять-пятнадцать, потом, когда распространился слух, что повстанцы бежали, оставив убитых в канавах, плассанцы, осмелев, в полном составе явились на площадь Ратуши. Все утро зеваки толпились вокруг четырех трупов. Они были ужасно изуродованы, особенно один, у которого в голове засело три пули: в трещинах черепа виднелся мозг. Но страшнее всех был гвардеец, свалившийся у крыльца. В него угодил заряд мелкой дроби, которой пользовались повстанцы за неимением пуль. Изрешеченное лицо сочилось кровью. Толпа долго упивалась страшным зрелищем, всегда привлекающим трусов. Гвардейца опознали: это был мясник Дюбрюель, тот самый, которого Рудье два дня назад обвинил в неосторожной стрельбе. Из остальных трех покойников двое оказались рабочими с шляпной фабрики, третий так и остался неизвестным. Созерцая красные лужи на мостовой, зеваки вздрагивали и подозрительно оглядывались; казалось, они боялись, что таинственное правосудие, которое в темноте восстановило порядок ружейными выстрелами, теперь подстерегает их, ловит каждое слово и жест и готово расстрелять их, если они не будут лобызать руки, спасшие их от власти черни.
Свежее воспоминание о ночной панике усиливало ужас, вызванный четырьмя трупами. Правда о ночной перестрелке так и не выплыла наружу. Выстрелы, молоток Грану, топот гвардейцев, пробегавших по улице, до того всех оглушили, что большинство обывателей осталось при том убеждении, что ночью происходил жестокий бой с несметными полчищами врагов. Когда победители стали хвастаться, заявляя, что на них обрушилось по крайней мере пятьсот человек, все запротестовали; буржуа уверяли, что смотрели в окна и видели, как добрый час перед ними проносился поток беглецов. И все без исключения слышали, как бандиты пробегали под окнами. Пятьсот человек не могли бы разбудить целый город. Это была армия, настоящая, серьезная армия, которая под натиском бравой плассанской гвардии провалилась сквозь землю. Выражение Ругона «провалилась сквозь землю» показалось очень метким, тем более, что часовые, которым поручена была охрана укреплений, клялись всем святым, что ни одна душа не входила и не выходила из города. Таким образом, к боевым подвигам примешивалось нечто таинственное; сбитым с толку горожанам рисовались рогатые дьяволы, исчезающие в пламени. Правда, часовые благоразумно умолчали о том, как те мчались по улицам. Наиболее рассудительные горожане пришли к заключению, что банда мятежников проникла в город через какую-нибудь брешь в городской стене. Позднее, когда распространился слух о предательстве, стали поговаривать о засаде. Должно быть, люди, которых Маккар повел на верную смерть, не могли скрыть ужасной правды. Но страх был еще так силен, вид крови привлек на сторону реакции столько трусов, что все эти слухи приписывали злобе побежденных республиканцев. С другой стороны, утверждали, что Маккар в плену у Ругона и что будто тот бросил его в сырую темницу и морит голодом. Эти страшные россказни привели к тому, что Ругонам при встрече стали кланяться чуть не до земли.
И вот этот шут, этот пузатый буржуа, дряблый и вялый, в одну ночь превратился в грозную фигуру, и над ним теперь уже никто не осмелился бы смеяться. Он ступал по крови. Население старого города застыло от ужаса при виде трупов. Но часов около десяти на площади появились порядочные люди из нового города и наполнили ее приглушенным говором, подавленными восклицаниями. Вспоминали первую атаку, первый захват ратуши, когда нанесли рану только зеркалу; на этот раз никто не подшучивал над Ругоном, имя его произносилось с боязливым почтением, это был настоящий герой и освободитель. Заглянув в открытые глаза трупов, все эти господа - адвокаты и рантье - вздрагивали и бормотали, что гражданская война действительно влечет за собой весьма, весьма печальные последствия. Нотариус, глава делегации, явившейся накануне в мэрию, переходил от группы к группе, напоминая слова: «Я готов», произнесенные накануне мужественным человеком, которому город обязан своим спасением. Все склонились перед Ругоном. Те, кто особенно ядовито издевался над четырьмя десятками солдат, и в первую очередь те, кто величал Ругонов интриганами и трусами, стреляющими в воздух, заговорили об увенчании лаврами «великого гражданина, которым вечно будет гордиться Плассан». Ведь на мостовой еще не высохли лужи крови, и раны убитых говорили о том, до какой наглости дошла партия, несущая с собой беспорядок, грабежи и убийства; и понадобилась железная рука, чтобы подавить восстание.
Грану сновал в толпе, принимая поздравления и рукопожатия. Все уже знали историю с молотком. Но он уверял всех и скоро сам поверил в свою невинную выдумку, что он якобы первый увидел повстанцев и начал бить в колокол, чтобы поднять тревогу; не будь его, Грану, национальные гвардейцы были бы все до одного перебиты. От этого его значение еще возросло. Он совершил великий подвиг, его называли не иначе, как «господин Исидор, знаете, тот самый господин, что бил молотком в набат». Хотя фраза получилась довольно длинная, Грану с восторгом присоединил бы эти слова к своему имени, как дворянский титул. Отныне, когда при нем произносили слово «молоток», он принимал это за тонкую лесть.
В тот момент, когда стали убирать трупы, появился Аристид. Он осматривал их со всех сторон, нюхал воздух, вглядывался в лица. Вид у него был подтянутый, взгляд ясный. Рукой, которая еще вчера была забинтована, он приподнял блузу на одном из трупов, чтобы как следует разглядеть рану. Этот осмотр, видимо, убедил его, рассеял какое-то сомнение. Простояв несколько минут в молчании, закусив губу, он быстро ушел, - надо было ускорить выпуск «Независимого», для которого он написал большую статью. Идя по улице, он вспоминал слова матери: «Завтра увидишь». Да, он увидел: получилось крепко и действительно жутковато.
Между тем Ругон стал ощущать некоторую неловкость от своей победы. Сидя в кабинете мэра, он прислушивался к глухому шуму толпы и испытывал непонятное чувство, мешавшее ему выйти на балкон. Кровь, в которую он ступил, леденила ему ноги. Он спрашивал себя, как скоротать время до вечера. Ошеломленный ночными событиями, он напрягал свой тупой мозг, придумывая себе какое-нибудь занятие, приказ или распоряжение, чтобы немного отвлечься. Но он уже ничего не соображал. Куда его толкает Фелисите? Конец ли это, или, может быть, снова придется убивать людей? Ему опять стало страшно, его одолевали ужасные сомнения, ему мерещились крепостные стены, пробитые со всех сторон грозной, несущей возмездие армией республиканцев; как вдруг под самыми окнами ратуши раздался громкий крик: «Повстанцы! повстанцы!» Пьер вскочил и, подняв штору, взглянул на толпу, в ужасе метавшуюся по площади. Точно пораженный молнией, он вдруг увидел себя разоренным, ограбленным, убитым; он проклял жену, проклял весь город. Но в то время как он тревожно оглядывался, отыскивая какую-нибудь лазейку, в толпе раздались рукоплескания и радостные возгласы, стекла зазвенели от ликующих криков. Ругон подошел к окну: женщины махали платками, мужчины обнимались; некоторые брались за руки и пускались в пляс. Ошеломленный, он тупо стоял на месте, ничего не понимая, чувствуя, что голова у него идет кругом. Огромное здание ратуши, пустынное, безмолвное, наводило на него страх.
Признаваясь потом во всем Фелисите, Ругон никак не мог установить, сколько времени длилась его пытка. Он помнил только, что шум шагов, разбудивший эхо в огромных залах, вывел его из оцепенения. Он ожидал увидеть людей в блузах, вооруженных вилами и дубинками, но в комнату вошли члены муниципальной комиссии, корректные, в черных сюртуках, с сияющими лицами. Все были налицо. Услышав радостные вести, все как один вдруг выздоровели. Грану кинулся в объятия своего дорогого председателя.
- Солдаты! - лепетал он. - Солдаты!..
И действительно, в город прибыл отряд солдат под командой полковника Массона и префекта департамента, г-на де Блерио. Заметив с высоты укреплений далеко в долине солдат, плассанцы сперва приняли их за мятежников. Волнение Ругона было так велико, что две крупные слезы скатились по его щекам. Великий гражданин плакал. Муниципальная комиссия с почтительным восхищением смотрела, как падают эти слезы. Но Грану снова бросился на шею своему другу, восклицая:
- Ах, как я счастлив!.. Вы знаете, я человек откровенный. Ну так вот, мы все испугались, все, не правда ли, господа? И только вы один оставались на высоте, вы были мужественны, великолепны! Какая нужна была сила воли! Я так и сказал жене: «Ругон - великий человек! Он вполне заслужил орден!»
Члены комиссии предложили выйти навстречу префекту. Ругон, ошеломленный, растерянный, все еще не мог поверить в свое внезапное торжество; он бессвязно лепетал, как ребенок. Но вскоре оправился и сошел вниз спокойно, с достоинством, которого требовала торжественность момента. На площади Ратуши комиссию и ее председателя встретили таким взрывом энтузиазма, что Ругон чуть было снова не потерял своей важной осанки. Его имя проносилось в толпе, сопровождаясь на этот раз самыми горячими похвалами. Он слышал, как весь народ повторял слова Грану, превозносил его как героя, сохранившего до конца мужество, не дрогнувшего среди общей паники. Он проследовал до площади Супрефектуры (где комиссия встретила префекта), по дороге упиваясь своей популярностью, своей славой, тайно млея, как влюбленная женщина, которая, наконец, встретила взаимность.
Де Блерио и полковник Массой вошли в город одни, оставив отряд на Лионской дороге. Они потеряли довольно много времени, так как им не сразу удалось установить маршрут повстанцев. Впрочем, они уже знали, что мятежники в Оршере. Они намеревались задержаться в Плассане на какой-нибудь час, чтобы успокоить население и опубликовать жестокий приказ о конфискации имущества повстанцев и о смертной казни, ожидавшей всех, кого застанут с оружием в руках. Полковник Массой невольно улыбнулся, когда комендант национальной гвардии приказал отпереть Римские ворота и раздался ужасный лязг ржавого железа. Префекта и полковника сопровождал почетный караул национальных гвардейцев. Пока они шли по проспекту Совер, Рудье рассказал всю эпопею Ругона, о трех днях паники, закончившихся прошлой ночью блестящей победой. И когда обе процессии встретились, г-н де Блерио быстро подошел к председателю комиссии; он пожал ему руку, поздравил его и просил оставить за собой управление городом впредь до возвращения властей. Ругон раскланивался, а префект, дойдя до дверей супрефектуры, где собирался немного отдохнуть, заявил во всеуслышание, что не забудет в своем докладе упомянуть о его достойном и мужественном поведении.
Несмотря на сильный холод, все жители были у окон. Фелисите, высовывавшаяся из окна с риском упасть, даже побледнела от радости. Аристид только что принес ей номер «Независимого», в котором он решительно высказывался за государственный переворот и приветствовал его, как «зарю свободы, неразлучной с порядком». Он делал также тактичный намек на желтый салон, признавая свои прошлые ошибки, утверждая, что «молодость всегда самонадеянна», но что «великие граждане не тратят даром слов, они молча размышляют, не обращая внимания на оскорбления, в проявляют себя героями в дни борьбы». Ему особенно нравилась эта фраза. Мать нашла, что статья написана превосходно. Она расцеловала любимого сынка и посадила его по правую руку от себя. Маркиз де Карнаван, который тоже пришел навестить Фелисите, движимый любопытством, не в силах дольше сидеть взаперти, облокотился на подоконник слева от нее.
Когда г-н де Блерио на площади протянул руку Ругону, Фелисите разрыдалась.
- Смотри, смотри, - говорила она Аристиду. - Он пожимает ему руку. Смотри-ка, вот он опять пожимает…
И взглянув на окна, в которых виднелись лица, она продолжала:
- Как они злятся! Взгляни-ка на жену господина Пейрота - она кусает платок. А дочка нотариуса - господина Массико и вся семья Брюне… Какие рожи, а? Как у них вытянулись носы… Ага! Что, пришел и наш черед!
Она следила за сценой, происходившей у дверей супрефектуры, с восторгом: как опьяненная зноем цикада, она вся трепетала. Она истолковывала малейшие жесты, выдумывала слова, которых не могла расслышать, уверяла, что Пьер раскланивается с большим достоинством. На минуту она нахмурилась, когда префект уделил словечко и бедняге Грану, который вертелся вокруг него в ожидании похвалы. Должно быть, г-н Блерио уже слышал рассказ о молотке, потому что бывший торговец миндалем зарделся, как красная девица, и, по-видимому, ответил, что только выполнил свой долг. Но она еще пуще рассердилась на излишнюю доброту мужа, когда он вздумал представить Вюйе всем этим господам. Правда, Вюйе сам втиснулся между ними, и Ругон был вынужден назвать его.
- Какой интриган! - шептала Фелисите. - Всюду вотрется… Бедняжка Пьер, как он, наверное, взволнован!.. А теперь с ним говорит господин полковник. Что это он ему говорит?..

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Что, детка? - переспросил маркиз с тонкой иронией. - Он превозносит Ругона за то, что тот так усердно запирал ворота.
- Мой отец спас город, - сухо возразил Аристид. - Ведь вы видели трупы, сударь?
Маркие де Карнаван ничего не ответил. Он отошел от окна и уселся в кресло, покачивая головой с несколько брезгливым видом. Но префект уже ушел с площади. Ругон ворвался в комнату и бросился на шею Фелисите.
- Дорогая моя!.. - лепетал он.
Больше он ничего не мог сказать. Фелисигге заставила его поцеловать Аристида и рассказала о великолепной статье в «Независимом». Пьер готов был расцеловать даже маркиза, - до того он был растроган. Но жена отвела его в сторону и вручила ему письмо Эжена, которое она снова вложила в конверт. Она сделала вид, что его только что принесли. Пробежав письмо глазами, Пьер с торжеством протянул его жене.
- Ты прямо волшебница! - сказал он, смеясь. - Как ты все предугадала! Ах, каких бы я натворил глупостей, если бы не ты! Теперь мы будем сообща обделывать все наши дела. Поцелуй меня, ты умница!
Он обнял ее, а она в это время обменялась с маркизом тонкой улыбкой.

VII

Войска вернулись в Плассан только в воскресенье, через два дня после сен-рурской бойни. Префект и полковник, которых г-н Гарсонне пригласил к обеду, вошли в город одни. Солдаты же, обойдя вокруг укреплений, расположились в предместье, на дороге, ведущей в Ниццу. Смеркалось, по хмурому небу пробегали странные желтоватые отблески, озарявшие город призрачным светом того медного оттенка, какой бывает во время грозы. Жители встречали войска боязливо, эти солдаты, еще покрытые кровью, молча, устало шагавшие в мутных сумерках, внушали ужас опрятным буржуа с проспекта; обыватели невольно шарахались и передавали друг другу на ухо страшные новости о расстрелах, жестоких карательных мерах, память о которых надолго сохранилась в стране. За государственным переворотом последовал террор, свирепый, беспощадный террор, в течение долгих месяцев приводивший в трепет, весь Юг. Плассан, боявшийся и ненавидевший повстанцев, в первый раз приветствовал солдат восторженными криками, но сейчас, при виде грозных батальонов, готовых стрелять по первой команде, - все, даже рантье, даже нотариусы нового города, испуганно спрашивали себя, нет ли и за ними каких-нибудь политических прегрешений, заслуживавших расстрела.
Власти приехали еще накануне, в двух одноколках, нанятых в Сен-Руре. Их неожиданное возвращение лишено было всякой торжественности. Ругон почти без сожаления возвратил мэру его кресло. Его ставка была выиграна, и он с нетерпением ожидал из Парижа награды за свою гражданскую доблесть. В воскресенье пришло письмо от Эжена, которое ждали не раньше понедельника. Фелисите еще в четверг предусмотрительно послала сыну вечерний выпуск «Вестника» и «Независимого», где рассказывалось о ночном сражении и прибытии префекта. Эжен прислал ответ с обратной почтой; приказ о назначении отца частным сборщиком уже на подписи; кроме того, - писал он, - ему не терпится сообщить им приятную новость: он только что выхлопотал отцу орден Почетного Легиона. Фелисите разрыдалась. Муж получит орден! Ее честолюбивые мечты никогда не заходили так далеко. Ругон, бледный от радости, заявил, что надо сегодня же дать званый обед. Он не считал денег, он готов был швырять в толпу из обоих окон желтой гостиной последние монеты в сто су, чтобы отпраздновать великий день.
- Знаешь что, - сказал он жене, - давай пригласим Сикардо. Он уже давно мозолит мне глаза своей орденской ленточкой. Потом - Грану и Рудье. Я не прочь дать им почувствовать, что при всех своих капиталах им никогда в жизни не видать орденов. Вюйе - ростовщик, но все равно, для полного торжества позови и его, и всю прочую мелкую сошку. Да, чуть было не забыл, - зайди и сама пригласи маркиза. Мы посадим его рядом с тобой, по правую руку; он украсит наш стол своим присутствием. Ты знаешь, господин Гарсонне устроил прием полковнику и префекту. Этим он хочет доказать, что больше не считается со мной. Но мне плевать на его мэрию, раз она не приносит ни гроша. Он пригласил и меня, но я отвечу, что сам тоже принимаю гостей. Увидишь, завтра все они позеленеют от зависти… Ничего не жалей, - смотри, не ударь лицом в грязь. Закажи все, что нужно, в гостинице «Прованс». Надо утереть нос мэру.
Фелисите принялась за дело. Но Пьер, несмотря на бурную радость, все еще испытывал некоторое беспокойство. Переворот поможет ему заплатить долги, Аристид раскаялся в своих заблуждениях, и ему, Пьеру, удалось, наконец, отделаться от Маккара; но он опасался, как бы Паскаль не выкинул чего-нибудь, а главное, его тревожила судьба Сильвера. Не то, чтобы он жалел юношу, - он только боялся, как бы дело о жандарме не поступило в суд. Ах, если бы догадливая пуля избавила его от этого юного негодяя! Жена сказала утром сущую правду: все преграды пали; и даже семья, которая так позорила его, в решительный момент помогла его возвышению. В свое время он горько жалел, что истратил столько денег на образование Эжена и Аристида, этих бездельников, зато теперь они возвращали ему долг с процентами. Но как назло, мысль о несчастном Сильвере отравляла ему часы торжества!
Пока Фелисите устраивала все для званого обеда, Пьер, услыхав о приходе войск, решил пойти разузнать новости. Но Сикардо, к которому он обратился, почти ничего не знал. Паскаль, вероятно, остался с ранеными, что же касается Сильвера, то майор, едва знавший мальчика, даже не заметил его. Ругон отправился в предместье, решив заодно отнести Маккару восемьсот франков, которые ему удалось раздобыть с большим трудом. Но, очутившись в сутолоке лагеря и увидав издали пленников, сидевших длинными рядами на бревнах пустыря св. Митра под охраной вооруженных солдат, он побоялся скомпрометировать себя; крадучись, он пробрался к матери, решив послать старуху узнать о событиях.
Когда он вошел в лачугу, уже почти стемнело. Сначала он не разглядел никого, кроме Маккара, который курил, потягивая, вино.
- Это ты? Наконец-то, - пробормотал Антуан, снова переходя с братом на «ты», - я заждался тебя. Деньги принес?
Пьер не отвечал ему. Он заметил Паскаля, который стоял, наклонившись над кроватью. Он поспешил окликнуть сына. Паскаль, удивленный его волнением, которое приписал отцовской нежности, спокойно рассказал, что солдаты схватили его и, вероятно, расстреляли бы, не вмешайся какой-то незнакомец. Паскаля спасло то, что он врач, и он вернулся в город вместе с войском. Ругон облегченно вздохнул. Значит, и этот его не скомпрометирует. В радостном порыве он крепко пожал сыну руку, но Паскаль грустно сказал:
- Погодите еще радоваться. Я застал бедную бабушку в тяжелом состоянии. Я принес ей карабин, которым она так дорожит; а она, как лежала, так и осталась лежать без движения, - вот, поглядите.
Глаза Пьера, наконец, освоились с сумерками. В гаснущем свете дня он разглядел на кровати тетю Диду; она лежала неподвижно, как покойница. Нервные припадки, с детства терзавшие ее бедное тело, теперь доконали ее. Казалось, нервы иссушили в ней всю кровь. Эта страстная плоть долгие годы изнуряла, сжигала самое себя вынужденным воздержанием и, наконец, превратилась в жалкий труп, который еще гальванизировали пробегавшие по нему судороги. Ужасные боли, по-видимому, ускоряли длительный распад ее организма. Лицо Аделайды, бледное как у монахини, обескровленное суровой жизнью и постоянным пребыванием в сумраке, было покрыто красными пятнами. Все черты были искажены, глаза широко раскрыты, руки неестественно вывернуты; она лежала неподвижно, вытянувшись, и платье резко обрисовывало ее костлявое тело. Аделаида умирала безмолвно, судорожно сжав губы, и сумрак был насыщен ужасом ее немой агонии.
У Ругона вырвался жест досады. Это трагическое зрелище было ему крайне неприятно: вечером он ждал к обеду гостей, и ему совсем не хотелось иметь грустный вид. Право же, всю жизнь мать только и делает, что ставит его в неловкое положение. Неужели она не могла выбрать другой день. Не подавая виду, что он обеспокоен Пьер сказал:
- Ничего, обойдется. Сколько раз я ее видел в таком состоянии. Надо ей дать отдохнуть, - это единственное лечение.
Паскаль покачал головой.
- Нет, сегодняшний припадок не похож на прежние, - прошептал он, - я часто наблюдал за ней и никогда не видал таких симптомов. Посмотрите на ее глаза, они стали как-то особенно прозрачны, в них появился нехороший блеск. А лицо! Как ужасно сведены все мышцы!
Он наклонился, присматриваясь к ее чертам, и продолжал тихим голосом, как бы разговаривая сам с собой:
- Такие лица я видел только у убитых, у людей, умерших от испуга… Она, должно быть, испытала какое-то страшное потрясение.
- А с чего начался приступ? - перебил его Ругон, которому не терпелось выбраться из этой каморки.
Паскаль не знал, но Маккар, наливая себе рюмку за рюмкой, рассказал, что ему захотелось коньяку, и он послал мать купить ему бутылку. Она отсутствовала очень недолго, а когда вернулась, вдруг упала на пол, не сказав ни слова. Маккару пришлось перенести ее на кровать.
- Но что меня удивило, - добавил он, - это то, что она даже не разбила бутылку.
Молодой врач задумался. Помолчав немного, он сказал:
- Я слышал два выстрела, когда шел сюда. Может быть, эти негодяи расстреляли еще несколько человек пленных. Если она в это время проходила мимо солдат, вид крови мог довести ее до припадка… Она, должно быть, очень страдала.
К счастью, при нем была сумка с медикаментами, с которой он не расставался во все время кампании. Он попытался раздвинуть стиснутые зубы тети Диды и влить ей в рот несколько капель розоватой жидкости. Между тем Маккар снова спросил брата:
- Деньги принес?
- Да, принес, сейчас мы с тобой рассчитаемся, - ответил Ругон, радуясь перемене темы.
Маккар, видя, что ему собираются платить, принялся хныкать. Он слишком поздно оценил все последствия своего предательства, иначе он запросил бы вдвое или втрое больше. Начались жалобы. Право же, тысяча франков - это слишком мало. Дети бросили его, он остался один на свете и вынужден покинуть Францию. Он чуть не заплакал, говоря о своем изгнании.
- Ну что же, угодно вам получить восемьсот франков? - спросил Ругон, которому хотелось поскорее уйти.
- Нет, по правде, с тебя следует вдвое больше. Твоя жена надула меня. Если бы она честно сказала, чего вам от меня надо, я ни за что не стал бы компрометировать себя за такие гроши.
Ругон выложил на стол восемьсот франков золотом.
- Клянусь, у меня больше нет денег, - сказал он. - При случае я постараюсь что-нибудь для вас сделать. Но, ради бога, уезжайте сегодня же вечером.
Маккар, с ворчанием, бормоча глухие жалобы, переставил столик к окну и принялся считать золотые монеты в сгущающихся сумерках. Он бросал на стол монеты, приятно щекотавшие ему пальцы, и ритмический звон их наполнял темную каморку странной музыкой. Остановившись на мгновение, он сказал:
- Ты мне обещал место, смотри не забудь. Я намерен вернуться во Францию… Хорошо бы должность лесничего где-нибудь в хорошей местности, по моему выбору.
- Да, да, решено, - ответил Ругон. - Ну что, все правильно? Здесь восемьсот франков?
Маккар начал пересчитывать деньги. Последние золотые монеты еще звенели, как вдруг пронзительный смех заставил обоих обернуться. Тетя Дида стояла у кровати, полуодетая, с распущенными седыми волосами, на бледном лице резко выступали красные пятна. Паскаль тщетно пытался удержать ее. Вытянув руки, вся дрожа, тряся головой, она выкрикивала в бреду бессвязные слова.
- Цена крови, цена крови, - повторяла она. - Я слышала звон золота… Это они, они продали его. Ах, убийцы, ах, волки!..
Она откинула волосы и провела руками по лбу, словно пытаясь разобраться в самой себе. Потом продолжала:
- Я уже давно вижу его перед собой… у него пуля во лбу… У меня в голове все вертятся какие-то люди с ружьями; они подстерегают его… Они делают мне знаки, что будут стрелять… Какой ужас! Они ломают мне кости, хотят проломить мне череп. Ах, сжальтесь, сжальтесь!.. Умоляю вас! Он больше не увидит ее, он больше не будет любить ее, никогда, никогда! Я запру его. Я не подпущу его к ней. Сжальтесь! Не стреляйте!.. Я не виновата… Если бы вы знали…
Она упала на колени, плача, умоляя, простирая жалкие, дрожащие руки навстречу какому-то страшному видению, которое мерещилось ей во мраке. Вдруг она выпрямилась, ее глаза расширились, из сжатого горла вырвался дикий крик; казалось, она видит что-то ужасное.
- Ой, жандарм! - хрипло крикнула она, отшатнулась, рухнула на кровать и начала по ней кататься, вся сотрясаясь от безумного смеха, звеневшего долгими раскатами.
Паскаль внимательно наблюдал припадок. Оба брата, перепуганные, забились в угол комнаты. Они улавливали только отдельные слова. Когда Ругон услыхал слово «жандарм», ему показалось, что он понял, в чем дело: после того как ее любовника застрелили на границе, тетя Дида питала глубокую ненависть к жандармам и таможенникам, она плохо их различала и мечтала им всем отомстить.
- Да ведь это она рассказывает о браконьере, - пробормотал Пьер.
Паскаль сделал ему знак замолчать. Умирающая с трудом приподнялась. Она стала озираться по сторонам. Мгновение она сидела молча, стараясь узнать окружающие ее предметы, как будто очутилась в незнакомом месте. Потом спросила с внезапным беспокойством:
- А где ружье?
Доктор дал ей в руки карабин. Она слабо вскрикнула от радости и, пристально глядя на него, начала приговаривать тихим певучим голоском, как маленькая девочка:
- Это оно, да, да, я узнаю его… оно все в крови. А сегодня на нем свежие пятна. Его руки были в крови, они оставили на прикладе красные отпечатки… Ах, бедная, бедная тетя Дида…
Голова у нее кружилась. Она закрыла глаза и задумалась.
- Жандарм был мертвый, - прошептала она, - и все-таки он вернулся… Неужто эти негодяи так и не умирают?
В бешеном гневе она вскочила и, потрясая карабином, направилась к сыновьям, которые прижались к стене и замерли от ужаса. Ее развязанные юбки волочились за ней, полуобнаженное, изглоданное старостью, искривленное тело вдруг выпрямилось.
- Это вы стреляли? - крикнула она. - Я слышала звон золота… Горе мне! Я народила волков… целую семью, целый выводок волков… Был только один несчастный ребенок, и они сожрали его… все накинулись на него; у них пасти еще в крови!.. Ах, проклятые! Они грабят! Они убивают! И живут, как господа. Проклятые! проклятые! проклятые!
Она пела, смеялась, кричала и все повторяла нараспев: «Проклятые, проклятые», как странный музыкальный припев, ритм которого напоминал раздирающие звуки ружейной перестрелки.
Паскаль со слезами на глазах перенес ее на кровать. Она не сопротивлялась, повинуясь ему, как ребенок. Она продолжала петь, ускоряя темп, отбивая на одеяле ритм своими высохшими руками.
- Вот этого-то я и боялся, - сказал доктор. - Она помешалась. Потрясение оказалось слишком сильным для несчастного существа, страдающего острым неврозом. Она умрет в сумасшедшем доме, как и ее отец.
- Но что такое она могла увидать? - спросил Ругон, решившись, наконец, выйти из угла, куда он забился.
- У меня явилось ужасное подозрение, - ответил Паскаль. - Я собирался поговорить с вами о Сильвере, когда увидал вас. Он арестован. Надо похлопотать у префекта, попытаться спасти его, если еще не поздно.
Бывший торговец маслом, бледнея, глядел на сына. Потом торопливо сказал:
- Послушай, присмотри за ней. А я сегодня очень занят. Завтра мы постараемся отправить ее в сумасшедший дом. в Тюлет. А вам, Маккар, надо убраться сегодня же ночью… Вы обещаете? Я пойду повидаюсь с господином Блерио.
Он заикался, он сгорал от желания вырваться отсюда на холодную улицу. Паскаль пристально смотрел на безумную, на отца и на дядю; в нем сильнее всего говорил эгоизм ученого. Он изучал мать и ее сыновей с любопытством натуралиста, наблюдающего за метаморфозой насекомого. Он думал о том, как разрастается семья, подобно стволу, дающему множество разных побегов, как терпкие соки разносят одни и те же зародыши в самые отдаленные стебли, изогнутые на разный лад по прихоти солнца и тени. На мгновение, точно при вспышке молнии, перед ним предстало будущее Ругон-Маккаров, этой своры выпущенных на волю вожделений, пожирающих добычу в сверкании золота и крови.
Между тем, услыхав имя Сильвера, тетя Дида перестала петь. С минуту она встревоженно прислушивалась. Потом опять стала испускать раздирающие душу вопли. Спустилась ночь, каморка казалась черной и мрачной; крики безумной, которой уже не было видно, вырывались из темноты, словно из глубины могилы. Ругон выбежал на улицу, потеряв голову; его преследовал дикий рыдающий хохот, звучащий еще страшнее во мраке. Когда он вышел из тупика св. Митра, размышляя о том, не опасно ли просить префекта о Сильвере, он увидел Аристида, бродившего по пустырю, заваленному балками. Тот, узнав отца, подбежал с встревоженным видом и шепнул ему на ухо несколько слов. Пьер побледнел. Он бросил испуганный взгляд на темный пустырь, освещенный лишь красными отблесками цыганского костра. И оба свернули на Римскую улицу, ускоряя шаги, как будто совершили убийство; они подняли воротники пальто, чтобы их не узнали.
- Что ж, это меня избавляет от хлопот, - прошептал Ругон. - Идем обедать, нас ждут.
Когда они пришли, желтый салон сверкал огнями. Фелисите превзошла себя. Все были в сборе: Сикардо, Грану, Рудье, Вюйе, торговцы маслом, торговцы миндалем, - вся компания в полном составе. И только маркиз не пришел, сославшись на приступ ревматизма; к тому же он уезжал в небольшое путешествие. Ему претили эти буржуа, запачканные кровью; родственник маркиза, граф де Валькейра, видимо, посоветовал ему переждать в имении Корбьер, пока о нем забудут. Отказ маркиза де Карнаван уязвил Ругонов. Но Фелисите быстро утешилась, решив задать роскошный пир. Она взяла напрокат два канделябра, заказала еще два первых и два вторых блюда, чтобы изысканным угощением заставить позабыть отсутствие маркиза. Для большей торжественности стол накрыли в гостиной. Гостиница «Прованс» доставила серебро, посуду и хрусталь. С пяти часов стол уже был накрыт, чтобы входящиз гости могли насладиться его великолепным убранством. По обоим концам стола на белой скатерти стояли букеты искусственных роз в вазах из раззолоченного, расписанного цветами фарфора.
Когда обычная компания желтого салона оказалась в сборе, гости не могли скрыть восхищения, вызванного этим зрелищем. Они улыбались со сконфуженным видом и украдкой обменивались взглядами, говорившими без слов: «Ругоны сошли с ума, они швыряют деньги в окно». По правде сказать, Фелисите, лично приглашая гостей, не смогла придержать язык. Все уже знали, что Пьер получит орден и какое-то назначение; и при этом известии у всех, по выражению старухи, «вытянулись носы». Рудье зло говорил про нее: «Эта чернавка уж слишком много о себе возомнила». Когда наступил день воздаяния, шайка буржуа, доконавших раненую Республику, пришла в волнение, все следили друг за другом; каждый хвастался, что ему удалось лягнуть сильнее других, и находил несправедливым, что Ругоны одни получат все лавры победы, одержанной ими сообща. Даже те, кто надрывал глотку, чтобы только дать выход темпераменту, ничего не требуя от нарождающейся Империи, были глубоко уязвлены тем, что благодаря им самый бедный, самый запятнанный из всех вдруг получает красную ленточку в петлицу. Другое дело, если бы это отличие получил весь желтый салон!
- Не скажу, чтобы я уж так жаждал этого ордена, - говорил Рудье, отводя Грану к окошку. - Я отказался от него во времена Луи-Филиппа, когда был поставщиком двора. Ах, Луи-Филипп! Вот это был король! Во Франции уж больше никогда не будет такого короля.
Рудье опять становился орлеанистом. Потом он прибавил с лукавым лицемерием бывшего лавочника с улицы Сент-Оноре:
- А вы, мой дорогой Грану, неужели вы думаете, что ленточка не подошла бы и к вашей петлице? В конце концов, вы такой же спаситель города, как и Ругоны. Вчера в одном избранном, обществе никто не хотел верить, чтобы вы могли произвести такой шум простым молотком.
Грану пробормотал несколько слов благодарности, краснея, как девушка при первом любовном признании, затем нагнулся к уху Рудье и прошептал:
- Пусть это останется между нами, но у меня есть основания предполагать, что Ругон выхлопочет ленточку и для меня. Он славный малый.
Бывший чулочник сделался вдруг очень серьезен и стал проявлять изысканную вежливость. Когда Вюйе заговорил с ним о заслуженной награде, полученной их другом, он ответил очень громко, так, чтобы расслышала Фелисите, сидевшая в нескольких шагах, - что такие люди, как Ругон, «делают честь Почетному Легиону». Книготорговец поддакивал: утром он получил твердое обещание, что клиентура коллежа будет ему возвращена. Что касается Сикардо, то ему было немного досадно, что теперь в их компании не он один будет иметь знак отличия. По его мнению, одни лишь военные имели право на ленточку. Мужество Пьера поразило его. Но так как в душе он был добрый малый, то в конце концов пустился в рассуждения о том, что сторонники Наполеона умеют ценить людей с душой и энергией.
Итак, Ругона и Аристида встретили восторженно: все руки протянулись им навстречу. Их заключали в объятия. Анжела сидела на диване, рядом со свекровью, глядя на стол с радостным удивлением обжоры, которая еще ни разу не видала столько блюд сразу. Подошел Аристид. Сикардо поздравил зятя с прекрасной статьей в «Независимом». Он возвращал ему свою дружбу. Молодой человек ответил на его отеческие расспросы, что ему хотелось бы переехать с семьей в Париж, где брат Эжен, конечно, поможет ему выдвинуться, но у него не хватает на это пятисот франков. Сикардо обещал дать ему эту сумму, он уже мысленно видел свою дочь в Тюильри на приеме у Наполеона III.
Между тем Фелисите незаметно кивнула мужу. Пьер, окруженный гостями, которые с участием расспрашивали его, почему он так бледен, смог вырваться лишь на минутку. Он еле успел шепнуть жене, что разыскал Паскаля и что Маккар уезжает ночью. Затем, еще тише, рассказал ей, что мать помешалась; он приложил при этом палец к губам, как бы говоря: «Ни слова, чтобы не испортить обеда». Фелисите поджала губы. Они обменялись взглядом, и при этом каждый подумал: «Теперь старуха уже не будет нам помехой, лачугу браконьера снесут, как некогда снесли усадьбу Фуков, и мы навсегда завоюем почет и уважение в Плассане».
Но гости уже поглядывали на закуски. Фелисите пригласила всех за стол. Наступил блаженный момент. Когда все взялись за ложки, Сикардо жестом попросил внимания. Он встал и торжественно начал:
- Господа, позвольте мне от имени всего общества поздравить хозяина дома с высокой наградой, которую он блестяще заслужил своей доблестью и патриотизмом. Я утверждаю, что Ругон, оставшийся в Плассане, действовал не иначе, как по вдохновению свыше, в то время как эти разбойники тащили нас за собой по большим дорогам. И я от всего сердца приветствую решение правительства… Позвольте мне закончить. Потом вы поздравите нашего друга… Знайте же, что наш друг получает орден Почетного Легиона и, кроме того, назначается частным сборщиком!
У всех вырвался крик удивления. Никто не ожидал такого назначения. Некоторые криво улыбались, но вид роскошных яств поднял у всех настроение, и комплименты посыпались градом.
Сикардо снова призвал общество к молчанию.
- Погодите, господа, - сказал он, - я еще не кончил… Одно слово… Надо полагать, что наш друг останется с нами ввиду кончины господина Пейрота.
Послышались восклицания. У Фелисите вдруг сжалось сердце. Сикардо уже говорил ей о смерти частного сборщика. Но от этого внезапного упоминания о неожиданной и страшной смерти в самом начале торжественного обеда, ей словно пахнуло в лицо холодом. Она вспомнила свое пожелание: это она убила сборщика. Гости выражали свое ликование звонкой музыкой серебра. В провинции едят много и шумно. После первого же блюда все сразу заговорили, каждый, как осел в басне, лягал побежденных, все беззастенчиво льстили друг другу, прохаживались по поводу отсутствия маркиза: разве можно дружить с этими дворянами? Рудье даже намекнул, что маркиз не пришел потому, что у него от страха перед повстанцами сделалась желтуха. После второго блюда страсти разгорелись. Торговцы маслом, торговцы миндалем спасали Францию. Выпили за процветание дома Ругонов. Грану побагровел, у него заплетался язык, а мертвенно бледный Вюйе был окончательно пьян. Но Сикардо все подливал вина, а Анжела, которая уже успела объесться, стакан за стаканом пила сахарную воду. Все радовались, что они спасены, что больше нечего дрожать, что они снова в желтом салоне, вокруг прекрасно сервированного стола, в ярком свете канделябров и люстры, которую они впервые видели без засиженного мухами чехла. Глупость этих господ расцветала пышным цветом, преисполняя все их существо сытым животным довольством. В теплом воздухе салона раздавались сочные голоса, каждое новое блюдо подбавляло энтузиазма; заплетающимся языком говорили комплименты, даже заявляли (это удачное выражение принадлежало бывшему кожевнику), что этот обед - «настоящий лукулловский пир».
Пьер сиял, его жирное бледное лицо излучало торжество. Фелисите, уже освоившаяся с положением, говорила, что они, наверное, на некоторое время переедут в квартиру бедного г-на Пейрота, - пока не подыщут себе домик в новом квартале. И она уже мысленно расставляла свою будущую мебель в комнатах сборщика. Она вступала в свое Тюильри. Шум голосов становился все оглушительнее, но вдруг Фелисите, словно чтото вспомнив, встала и наклонилась к уху Аристида.
- А Сильвер? - спросила она.
Молодой человек, застигнутый врасплох, вздрогнул.
- Он умер, - ответил он тихо. - Я видел, как жандарм прострелил ему голову из пистолета.
Фелисите содрогнулась. Она открыла было рот, чтобы спросить сына, почему он не помешал убийству, почему не выручил мальчика, но она ничего не сказала, она стояла потрясенная. Аристид прочел вопрос на ее дрожащих губах и прошептал:
- Понимаешь, я ничего не сказал… Тем хуже для него… Я хорошо поступил. По крайней мере отделались!
Эта грубая откровенность не понравилась Фелисите. У Аристида, как и у отца, как и у матери, был на совести мертвец. Конечно, он не признался бы так развязно, что разгуливал по предместью и допустил убийство двоюродного брата, если бы вино из гостиницы «Прованс» и мечты о предстоящем переезде в Париж не заставили его отбросить обычную скрытность. Сказав это, Аристид небрежно развалился на стуле. Пьер, издали следивший за беседой жены и сына, обменялся с ними взглядом сообщника, призывая к молчанию. Это был последний трепет испуга, омрачивший Ругонов среди возгласов и бурного веселья обеда.
Возвращаясь на свое место за столом, Фелисите увидела по другую сторону улицы, за стеклами, зажженную свечу: она горела над телом г-на Пейрота, привезенным утром из Сен-Рура. Фелисите уселась, чувствуя, как эта свеча жжет ей спину. Но смех становился все громче, и, когда подали десерт, желтый салон огласился восторженными криками…
В этот час предместье еще содрогалось от драмы, только что залившей кровью пустырь св. Митра. Возвращение войск после избиения на равнине Нор сопровождалось жестокими репрессиями. Людей убивали - одних прикладами где-нибудь под стеной, других жандармы пристреливали из пистолетов в канавах. Чтобы ужас сковал всем рты, солдаты усеивали дорогу трупами. Отряд легко было найти по кровавому следу, который он оставлял за собой. Происходила непрерывная бойня. На каждом привале приканчивали несколько человек повстанцев. В Сен-Руре убили двоих, в Оршере - троих, в Беаже - одного. Когда войско остановилось в Плассане, на дороге, ведущей в Ниццу, решено было расстрелять еще одного пленного из самых опасных; победители сочли нужным оставить за собой еще один труп, дабы внушить городу почтение к новорожденной Империи. Но солдаты уже устали убивать: никому не хотелось браться за страшную работу. Пленники, валявшиеся на балках под навесом, как на походных кроватях, связанные по двое за руки, ждали своей участи в усталом оцепенении.
В этот момент жандарм Ренгад грубо растолкал толпу зевак. Едва он узнал, что отряд возвратился, ведя с собой несколько сот пленных, он вскочил с постели, дрожа от лихорадки, рискуя жизнью в суровый декабрьский холод. Как только он вышел, рана его открылась, и повязка, скрывавшая пустую глазницу, оросилась кровью; красные струйки стекали по щеке и усам. Страшный в своем немом гневе, с бледным лицом, повязанным кровавой тряпкой, он обходил ряды пленников, пристально вглядываясь каждому в лицо. Он рыскал взад и вперед, то и дело наклоняясь, пугая самых стойких своим внезапным появлением. Вдруг он закричал: - Ага, попался, разбойник!
Он схватил Сильвера за плечо. Бледный, как смерть, Сильвер, сидя на бревне, с кротким и бессмысленным видом пристально смотрел вдаль, в свинцовый сумрак. Этот пустой взгляд появился у него с уходом из Сен-Рура. Дорогой, на протяжении долгих лье, когда солдаты прикладами подгоняли пленных, он проявлял детскую кротость. Весь в пыли, умирая от жажды и усталости, он брел молча, как покорное животное в стаде под кнутом погонщика. Он думал о Мьетте. Он видел, как она лежит с устремленными в небо глазами, на знамени, под деревьями. Последние три дня он ничего, кроме нее, не видел. И сейчас в сгущающемся сумраке он видел ее.
Ренгад обратился к офицеру, который не мог найти среди солдат охотников расстреливать.
- Этот негодяй выбил мне глаз, - сказал он, указывая на Сильвера. - Дайте мне его. Для вас же лучше.
Офицер молча отошел с безучастным видом, сделав неопределенный жест. Жандарм понял, что человека отдали ему.
- Ну, вставай! - сказал он, встряхивая юношу.
У Сильвера, как и у остальных, был товарищ по плену. Он был привязан за руку к крестьянину из Пужоля, по имени Мург, человеку лет пятидесяти, которого палящее солнце и суровый труд земледельца превратили в рабочую скотину. Сгорбленный, с заскорузлыми руками и плоским лицом, он часто моргал и, казалось, совсем отупел; у него был упрямый, недоверчивый вид животного, привыкшего к побоям. Он пошел за другими, вооружившись вилами, потому что пошла вся его деревня; но он никак не сумел бы объяснить, что заставило его пуститься по большим дорогам. Когда его взяли в плен, он уже совсем перестал что-либо понимать. Он смутно думал, что его ведут домой. Он удивился, когда его связали; теперь, видя, что на него глядит столько людей, он совсем был ошеломлен и потерял голову. Он говорил только на местном наречии и не понял, чего хочет от него жандарм. Он повернул к нему свое грубое лицо, с трудом соображая; наконец, решив, что у него спрашивают, откуда он родом, ответил хриплым голосом:
- Я из Пужоля.
В толпе пробежал смех. Послышались голоса:
- Отвяжите крестьянина!
- Чего там! - возразил Ренгад. - Чем больше передавят этих гадов, тем лучше. Раз они вместе, пусть вместе и идут.
Раздался ропот.
Жандарм взглянул на толпу, и при виде его ужасного, окровавленного лица зеваки расступились. Какой-то маленький, чистенький буржуа ушел было, заявив, что если останется еще, то не сможет обедать. Но услыхав, как мальчишки, узнавшие Сильвера, заговорили о девушке в красном, маленький буржуа вернулся взглянуть на любовника этой мятежницы со знаменем, этой твари о которой писали в «Вестнике».
Сильвер ничего не видел и не слышал. Ренгад схватил его за ворот. Тогда он встал, вынуждая встать и Мурга.
- Идем, - сказал жандарм, - мы живо покончим.
И Сильвер узнал кривого. Он улыбнулся. Должно быть, он понял. Потом отвернулся. Кривой, его усы, которые свернувшаяся кровь покрыла зловещим инеем, вызвали в нем острую жалость. Ему хотелось умереть тихо и кротко. Он старался не встречаться взглядом с единственным глазом Ренгада, сверкавшим на белом фоне повязки. И юноша сам направился в глубину пустыря св. Митра, в узкий проход между грудами досок. Мург следовал за ним.
Мрачный пустырь раскинулся под желтым небом. Медно-красные облака отбрасывали тусклые отблески. Никогда еще это голое поле, этот склад, где спали бревна, скованные морозом, не видали таких долгих, таких гнетущих, тоскливых сумерек. Шедшие по дороге пленники, солдаты и толпа исчезли в густой тени деревьев. И только пустырь, балки, груды бревен белели в умирающем свете, принимая мутный оттенок тины, напоминая русло высохшего потока. Четко вырисовывались козлы пильщиков; их мощный остов напоминал столбы виселицы или основание гильотины. Кругом не было ни души; лишь трое цыган испуганно высунули головы из своей повозки: старик, старуха и высокая кудрявая девушка с глазами, сверкающими, как у волка.
У самого прохода Сильвер оглянулся. Юноша вспомнил то далекое воскресенье, когда прекрасным лунным вечером он проходил мимо склада. Какая упоительная нежность! Как тихо струились вдоль балок бледные лучи! С ледяного неба спускалась торжественная тишина. И в этой тишине кудрявая цыганка пела вполголоса на чужом языке. Потом Сильвер сообразил, что это далекое воскресенье было всего неделю тому назад. Неделю назад он приходил проститься с Мьеттой. Как это было давно! Ему казалось, что он не был здесь уже много лет. Но когда он вошел в тесный проход, сердце его сжалось. Он узнал запах трав, рисунок теней, отбрасываемых досками, отверстия в стене. Казалось, все эти предметы что-то говорят ему такими жалобными голосами. Проход тянулся печальный и пустынный; он казался длиннее обычного; в лицо Сильверу ударил холодный ветер. Этот уголок странно состарился. Сильвер видел стену, поросшую мхом, ковер травы, прибитой морозом, груды досок, сгнившие от дождей. Как грустно! Падали желтые сумерки, словно обволакивая слоем грязи развалины святилища его любви. Он закрыл глаза, чтобы снова увидеть зеленую аллею, вспомнить счастливое время. Было тепло. Они бегали в жарких лучах вдвоем с Мьеттой. Потом наступали декабрьские дожди, суровые, бесконечные. Но они все же приходили сюда, они прятались под досками, они радостно слушали, как струится ливень. Точно при вспышке молнии, увидел он всю свою жизнь, все свое счастье. Мьетта перепрыгивала через стену, она прибегала, дрожа от звонкого хохота. Она стояла вон там. Ее лицо белело в темноте, он различал шлем ее волос, черных как смоль. Она рассказывала о сорочьих гнездах, которые так трудно достать, она увлекала его за собой. Тут он услышал мягкое журчание Вьорны, пение осенних цикад, шум ветра в тополях, окаймляющих луга св. Клары. Как они бегали с Мьеттой! Он видел это словно сейчас. Она в две недели научилась плавать. Славная девочка, у нее был только один маленький недостаток: она воровала фрукты. Но он, конечно, живо бы ее отучил. Воспоминание о первых ласках вернуло его в узкую аллею. Они постоянно возвращались сюда. Ему казалось, что он слышит замирающее пение цыганки, стук запирающихся на ночь ставен, торжественный бой башенных часов. Потом, когда наступал час разлуки, Мьетта взбиралась на стену. Она посылала ему воздушные поцелуи. Он больше не видел ее. Отчаяние сдавило ему горло: он больше никогда, никогда не увидит ее!..
- Не стесняйся, - усмехнулся кривой, - можешь выбрать место.
Сильвер сделал еще несколько шагов. Он прошел в глубину прохода; теперь ему была видна лишь узенькая полоска неба, где угасал ржавый вечерний свет. Тут в течение двух лет протекала его жизнь. Медленное приближение смерти здесь, на тропинке, где так долго блуждало его сердце, таило в себе невыразимую сладость. Он медлил, он наслаждался последним прощанием со всем, что любил, - с травами, с досками, с камнями старой стены, со всеми вещами, которые Мьетта оживляла своим присутствием. Он снова погрузился в прошлое. Они ждали, пока вырастут и смогут пожениться. Тетя Дида непременно осталась бы с ними. Ах, как хорошо было бы уйти отсюда далеко-далеко, в глушь какой-нибудь затерянной деревушки, где не разыскали бы их бездельники предместья, попрекавшие Шантегрейль преступлением ее отца! Какое бы это было блаженство! Он открыл бы мастерскую у большой дороги. Он готов был пожертвовать своим честолюбием: он уже не мечтал делать экипажи, коляски с широкими полированными дверцами, сверкающими, как зеркала. Оцепенев от горя, он никак не мог припомнить, почему не суждено осуществиться этой счастливой мечте. Почему бы ему не уехать с Мьеттой и тетей Дидой? Напрягая память, он снова слышал отрывистые звуки стрельбы, он видел, как падает знамя со сломанным древком, с полотнищем, свисающим, как крыло подстреленной птицы. Вместе с Мьеттой, в обрывках красного знамени, покоилась и Республика. Какое горе! Обе умерли. У обеих зияющая рана в груди. Вот что преграждало дорогу его жизни - трупы обеих его любимых. Теперь у него ничего не осталось, он может умереть. Именно эта мысль и вызывала в нем после Сен-Рура детскую покорность, дремотное оцепенение. Если бы его стали бить, он даже не почувствовал бы этого. Он как будто уже отделился от своего тела, он стоял на коленях возле дорогих ему покойниц под деревьями, в едком пороховом дыму.
Но кривой, стал обнаруживать нетерпение: он подтолкнул Мурга, которого приходилось тащить. Он зарычал:
- Ну, живей, не ночевать же мне тут!
Сильвер поскользнулся. Он взглянул под ноги. Осколок черепа белел в траве. И Сильверу показалось, что узкая аллея наполняется голосами. Мертвецы призывали его, древние мертвецы, чье горячее дыхание в июльские вечера так странно смущало его и его возлюбленную. Он понял их тайный шопот: они радовались, они молили его, они обещали вернуть ему Мьетту, там, в земле, в убежище, еще более укромном, чем эта тропинка. Кладбище, своими терпкими запахами, своими буйными зарослями вдохнувшее в сердца детей страстные желания, раскинувшее перед ними ложе буйных трав, все же не смогло кинуть их в объятия друг друга; теперь оно мечтало выпить теплую кровь Сильвера. Оно уже два года поджидало молодых супругов.
- Здесь, что ли? - спросил кривой.
Юноша взглянул прямо перед собой. Они дошли до конца аллеи. Он увидел могильную плиту и вздрогнул. Мьетта была права: камень предназначался ей… «Здесь покоится… Мария… умершая»… Она умерла, плита покрыла ее. Тогда, теряя силы, он оперся о холодную плиту; каким теплым был этот камень, когда, бывало, они болтали, сидя возле него в долгие вечера. Она приходила вот с этой стороны. Она стерла край плиты ногами, когда спускалась со стены. Этот след был отпечатком гибкого тела Мьетты, как бы частицей его. И Сильвер думал, что все вещи на свете имеют свою судьбу, что этот камень лежит здесь для того, чтобы он мог умереть на том самом месте, где он любил.
Кривой зарядил пистолеты.
Умереть! Умереть! Эта мысль восхищала Сильвера. Так, значит, сюда вела длинная белая дорога, спускающаяся от Сен-Рура к Плассану. Если бы он знал, он шел бы еще быстрее. Умереть на этом камне, умереть в глубине узкой аллеи, умереть, вдыхая воздух, в котором еще чувствовалось дыхание Мьетты, - он не мог и мечтать о таком утешении в своем горе. Небо было к нему милосердно. И он ждал с тихой улыбкой.
Между тем Мург увидел пистолеты. До сих пор он тупо позволял тащить себя. Но теперь им овладел ужас. Он повторял растерянно:
- Я из Пужоля! Я из Пужоля!..
Он бросился на землю, он валялся в ногах жандарма, умоляя его; должно быть, он воображал, что его принимают за другого.
- Мне-то какое дело, что ты из Пужоля? - пробормотал Ренгад.
Но несчастный, дрожа, рыдая от ужаса, не понимая, за что он должен умереть, простирал к жандарму дрожащие руки, изможденные руки рабочего, уродливые и грубые, говоря на своем наречии, что он ничего не сделал, что его надо простить. Ренгад рассвирепел; ему никак не удавалось приставить дуло пистолета к виску Мурга.
- Да замолчишь ли ты? - заорал он.
Тогда Мург, обезумев от ужаса, не желая умирать, стал реветь, как животное, как свинья, которую режут.
- Да замолчишь ли ты, негодяй? - повторил жандарм.
И он выстрелил ему в голову. Крестьянин рухнул, как глыба. Его тело свалилось возле груды досок и, скорчившись, замерло. Силой выстрела разорвало веревку, соединявшую его со спутником. Сильвер упал на колени перед надгробной плитой. Ренгад, с утонченной жестокостью, нарочно убил Мурга первым. Он играл вторым пистолетом, он медленно поднимал его, наслаждаясь агонией Сильвера. Тот спокойно взглянул на жандарма. Но вид кривого, его горящий яростью глаз внушали ему ужас. Он отвел взгляд, опасаясь, что умрет смертью труса, если будет смотреть на этого человека, дрожавшего от лихорадки, с грязной повязкой и окровавленными усами. Но, подняв глаза, он вдруг увидел голову Жюстена над стеной, в том месте, откуда обычно появлялась Мьетта.
Жюстен находился в толпе у Римских ворот, когда жандарм увел двух пленников. Он пустился бежать со всех ног, чтобы не пропустить зрелища расстрела; ему пришлось обогнуть Жа-Мейфрен. Мысль о том, что он один из всех бездельников предместья будет наблюдать за драмой как бы с высоты балкона, подгоняла его; он так спешил, что два раза упал. Несмотря на бешеный бег, он опоздал к первому выстрелу. В отчаянии взбирался он по дереву на стену, но, видя, что Сильвер еще жив, он радостно улыбнулся. Солдаты уже сообщили ему о смерти двоюродной сестры; смертный приговор каретнику довершил его восторг. Он ждал выстрела с тем сладострастием, с каким всегда радовался чужим страданиям; но оно еще обострялось ужасом этой сцены, упоительным страхом.

Предыдущая страница 13 Следующая страница


Карьера Ругонов 14

Сильвер сразу узнал этого омерзительного мальчишку с бледным возбужденным лицом и взъерошенными волосами: внезапно он почувствовал глухое бешенство и желание жить. Это была последняя вспышка крови, мгновенный протест. Он снова упал на колени, глядя перед собой. И в печальных сумерках ему предстало последнее видение. Ему показалось, что в конце аллеи, у входа в тупик св. Митра, стоит тетя Дида, белая, неподвижная, как каменная статуя, и смотрит на его агонию.
В этот миг он ощутил на виске холод пистолета. Бледнее лицо Жюстена скривилось от смеха. Сильвер, закрыв глаза, слышал, как древние мертвецы страстно призывают его. Во тьме он видел лишь Мьетту, лежащую под деревьями, прикрытую знаменем, с глазами, устремленными в небо. Потом кривой выстрелил, все кончилось: череп юноши раскололся, как спелый гранат; Сильвер упал ничком на каменную плиту и приник губами к месту, стертому ногами Мьетты, к согретому его возлюбленной месту, где она оставила частицу своего существа…
А у Ругонов вечером, за десертом звучал смех среди теплых испарений яств, над столом, заставленным остатками кушаний. Наконец-то и они приобщились к наслаждениям богачей. Их вожделения, обостренные тридцатью годами сдерживаемых желаний, плотоядно скалили зубы. Эти неудовлетворенные, тощие хищники, получив, наконец, доступ к радостям жизни, приветствовали новорожденную Империю, наступающий час дележа трепещущей добычи. Государственный переворот, вернувший счастье Бонапартам, положил начало карьере Ругонов.
Пьер встал, поднял стакан и воскликнул:
- Я пью за принца Луи, за императора!
Гости, утопившие свою зависть в шампанском, вскочили и с громкими восклицаниями стали чокаться. Это было великолепное зрелище. Плассанские буржуа - Рудье, Грану, Вюйе и другие - плакали, обнимались над еще не остывшим трупом Республики. Но вот у Сикардо блеснула счастливая мысль. Он снял с прически Фелисите розовый атласный бант, который она кокетливо приколола над правым ухом, отрезал десертным ножом кусочек атласа и торжественно продел его в петлицу Ругона. Тот скромничал; отбивался с сияющим лицом и бормотал:
- Нет, нет, что вы, слишком рано. Надо подождать, пока выйдет декрет.
- Чорт подери! - воскликнул Сикардо. - Оставьте, оставьте. Вас награждает старый наполеоновский солдат.
И желтый салон разразился рукоплесканиями. Фелисите млела от восторга. Молчаливый Грану в экстазе влез на стул и, размахивая салфеткой, произнес речь, которая потонула в общем гаме. Желтый салон ликовал, безумствовал.
Но розовый шелковый лоскут, продетый в петлицу Пьера, был не единственным ярким пятном на торжестве Ругонов. Забытый под кроватью в соседней комнате, валялся башмак с окровавленным каблуком. Свеча, горевшая над телом г-на Пейрота, по другую сторону улицы, сочилась во тьме кровью, как открытая рана. А вдали, в глубине тупика св. Митра, на надгробной плите застывала кровавая лужа…

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • Предисловие (Страница 1)
  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 3)
  • IV (Страница 4)
  • V (Страница 6)
  • VI (Страница 9)
  • VII (Страница 13)


Эмиль Золя

Карьера Ругонов

Цикл: "Ругон-Маккары" - 1

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературы
Эмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.
Первый роман цикла «Карьера Ругонов» является своеобразным прологом, рассказывающим о происхождении семьи Ругон-Маккаров.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel