Эмиль Золя - Его превосходительство Эжен Ругон

1 Эмиль Золя

I

Председатель стоял, а в зале все еще не утихало легкое волнение, вызванное его приходом. Он сел и небрежно, вполголоса, бросил:
- Заседание объявляю открытым.
И он начал перебирать законопроекты, лежавшие перед ним на столе. Слева от председателя близорукий секретарь, которого никто не слушал, скороговоркой читал, уткнувшись носом в бумагу, протокол предыдущего заседания. В зале было шумно, и чтение достигало слуха одних лишь курьеров, очень внушительных, очень подтянутых по сравнению с непринужденно развалившимися членами Палаты.
Присутствовало не более ста депутатов. Одни глядели куда-то в пространство и уже подремывали, слегка откинувшись на обитых красным бархатом скамьях. Другие, сгорбившись, словно их давила скука этого заседания, тихонько постукивали кончиками пальцев по красному дереву пюпитров. Сквозь застекленный потолок, который серым полукружием врезался в небо, отвесно падал отблеск дождливого майского дня, равномерно озаряя суровую пышность зала. Свет струился вдоль ступеней амфитеатра широкой красноватой полосой с темным отливом, которая вспыхивала розовыми бликами на углах пустых скамей, тогда как нагота скульптурных групп и статуй за спиной председателя сверкала белизной.
У третьей скамьи справа в узком проходе стоял какой-то депутат. С озабоченным видом он потирал рукой жесткую седеющую бороду, напоминавшую ошейник. Остановив всходившего по ступеням курьера, он вполголоса спросил его о чем-то.
- Нет, господин Кан, - ответил курьер, - господин председатель Государственного совета еще не прибыл.
После этого Кан сел. Потом он внезапно обратился к соседу слева:
- Послушайте, Бежуэн, вы видели сегодня утром Ругона?
Бежузн, худой черный человечек с замкнутым лицом, поднял голову, - глаза его беспокойно блуждали, мысли были далеко. Выдвинув доску пюпитра, он писал деловые письма на листках голубой бумаги со штемпелем фирмы Бежуэн и компания, Хрустальный завод, Сен-Флоран.
- Ругона? - повторил он. - Нет, не видел, у меня не было времени зайти в Государственный совет.
И он не спеша опять погрузился в свое занятие. Под невнятное бормотание секретаря, кончавшего чтение протокола, он принялся за второе письмо, изредка заглядывая в записную книжку.
Кан скрестил руки и откинулся на спинку скамьи. Его энергичное лицо с крупным, красиво очерченным носом, выдававшим еврейское происхождение, было угрюмо. Он посмотрел на золоченые розетки потолка, перевел взгляд на струйки дождя, которые стекали по стеклам, потом глаза его остановились: казалось, он тщательно изучает сложные украшения противоположной стены. На секунду его внимание привлекли стенные панели, обтянутые зеленым бархатом; на них отчетливо выделялись золотые квадраты с эмблемами. Потом, мысленно измерив расположенные попарно колонны, между которыми, повернув к депутатам мраморные лица с пустыми глазами, стояли аллегорические статуи Свободы и Общественного порядка, он наконец углубился в созерцание зеленого шелкового занавеса, закрывавшего фреску с изображением Луи-Филиппа, присягающего Хартии.
Секретарь тем временем сел. Шум в зале не умолкал. Председатель не торопясь продолжал перелистывать бумаги. Он машинально нажал на педаль звонка, но, несмотря на оглушительный звон, разговоры не прекратились. Тогда он поднялся и с минуту безмолвно ожидал.
- Господа, - начал он, - мною получено письмо…
Он позвонил еще раз и с непроницаемым, скучающим видом продолжал молча ожидать, возвышаясь над монументальным столом, отделанным внизу плитками красного мрамора, оправленными в рамки из белого мрамора. Его наглухо застегнутый сюртук выделялся на фоне стенного барельефа, черной чертой рассекая пеплумы Земледелия и Промышленности - статуй с греческим профилем.
- Господа, - повторил председатель, когда водворилась относительная тишина, - мною получено письмо от господина Ламбертона, который приносит свои извинения; он не может присутствовать на сегодняшнем заседании.
На шестой скамье против стола кто-то негромко рассмеялся. Совсем молодой депутат, лет двадцати восьми, не больше, белокурый и обворожительный, прикрывая рот белыми руками, старался заглушить смех, звонкий, как у хорошенькой женщины. Один из его коллег, человек огромных размеров, пересел через три скамьи и на ухо спросил у него:
- Правда ли, что Ламбертон застал жену… Расскажите-ка, Ла Рукет.
Председатель взял стопку бумаг. Голос его звучал монотонно. До глубины зала долетали обрывки фраз.
- Испрашивают отпуска… господин Блаше, господин Бюкен-Леконт, господин де Ла Виллардьер.
Пока Палата давала разрешение на испрошенные отпуска, Кану, по-видимому, надоело разглядывать зеленый шелк, скрывающий неблагонадежное изображение Луи-Филиппа, и он слегка обернулся, чтобы посмотреть на галерею. Над желто-мраморной каймой с наведенными лаком прожилками виднелся за колоннами один-единственный ряд галереи, обтянутый пурпурным бархатом; подвешенный сверху ламбрекен из гофрированной меди не мог скрыть пустоту, образовавшуюся после уничтожения верхнего ряда, где до Второй империи обычно помещались журналисты и публика. Между массивными пожелтевшими колоннами, которые обрамляли амфитеатр пышным и тяжеловесным полукругом, виднелись почти пустые ложи; лишь в немногих ярким пятном выделялись светлые женские платья.
- Ага! Полковник Жобэлен явился! - пробормотал Кан.
Он улыбнулся полковнику, когда тот его заметил. Полковник Жобэлен был в темно-синем сюртуке, который служил ему после отставки своего рода гражданским мундиром. Украшенный большой, словно узел шейного платка, розеткой офицера Почетного Легиона, полковник одиноко расположился в ложе квесторов. Кан посмотрел левее, и взгляд его задержался на юноше и молодой женщине, нежно прижавшихся друг к другу в уголке ложи Государственного совета. Юноша то и дело наклонялся к уху своей спутницы и что-то ей говорил, а она, не оборачиваясь и не сводя глаз с аллегорической статуи Общественного порядка, тихо улыбалась.
- Послушайте, Бежуэн! - шепнул депутат, толкая коленом своего коллегу.
Бежуэн писал в этот момент пятое письмо. Он растерянно взглянул на Кана.
- Видите там, наверху, маленького д'Эскорайля и хорошенькую госпожу Бушар? Бьюсь об заклад, что он щиплет ей ляжки, такие у нее томные глаза… Похоже на то, что все друзья Ругона условились здесь встретиться. А вот еще в ложе для публики госпожа Коррер и чета Шарбоннелей.
Раздался продолжительный звонок. Курьер красивым басом провозгласил: «Внимание, господа!» Все насторожились. Тут председатель произнес фразу, которую услышали все:
- Господин Кан испрашивает согласия на напечатание речи, которую он произнес при обсуждении законопроекта о муниципальном налоге на кареты и лошадей города Парижа.
По скамьям пронесся ропот, и разговоры возобновились. Ла Рукет подсел к Кану.
- Итак, вы трудитесь на благо народа? - пошутил он.
Потом, не дав тому ответить, добавил:
- Вы не видели Ругона? Ничего нового не знаете? Об этом все говорят. Но, по-видимому, еще ничего не решено.
Он повернулся, взглянул на стенные часы:
- Уже двадцать минут третьего! Как охотно я улетучился бы, если бы не чтение этой проклятой докладной записки! Оно действительно назначено на сегодня?
- Мы все предупреждены, - ответил Кан. - Отмены, насколько мне известно, не было. Вам следует остаться. Сразу после чтения будут утверждать ассигнование четырехсот тысяч франков на крестины.
- Несомненно, - подтвердил Ла Рукет. - Старого генерала Легрена, у которого недавно отнялись ноги, привез слуга; генерал сидит в зале заседаний и ожидает голосования… Император вправе рассчитывать на преданность всего Законодательного корпуса в полном составе. По такому торжественному случаю все до единого должны отдать ему свои голоса.
Молодому депутату с великим трудом удалось напустить на себя серьезный вид, приличествующий политическому деятелю. Слегка покачивая головой, он с важностью надул красивые щеки, украшенные редкой белокурой растительностью. Он явно упивался двумя последними ораторскими фразами, которые ему удалось сочинить. Потом вдруг расхохотался и сказал:
- Боже мой! Ну и вид у этих Шарбоннелей!
И они с Каном начали издеваться над Шарбоннелями. Жена куталась в какую-то неописуемую желтую шаль; на муже был надет один из тех, сшитых в провинции, сюртуков, которые словно вырублены топором. Оба они, тучные, багровые, расплывшиеся, сидели, почти касаясь подбородком бархатной обивки, чтобы лучше следить за ходом заседания, в котором они, судя по их вытаращенным глазам, ровно ничего не понимали.
- Если Ругон слетит, - прошептал Ла Рукет, - я и двух су не дам за процесс Шарбоннелей… Да и госпожа Коррер…
Он наклонился к уху Кана и еле слышно продолжал:
- Вы-то ведь знаете Ругона; объясните мне, что собой представляет эта госпожа Коррер? Она содержала гостиницу, не так ли? Когда-то у нее жил Ругон. Говорят даже, что она давала ему деньги взаймы… Чем она занимается теперь?
Кан сделал непроницаемое лицо. Он не спеша погладил бороду, напоминавшую ошейник.
- Госпожа Коррер весьма почтенная особа, - решительно заявил он.
Этот ответ в корне пресек любопытство Ла Рукета. Он поджал губы, как школьник, который только что получил нагоняй. Оба депутата с минуту молча разглядывали госпожу Коррер, сидевшую возле Шарбоннелей. На ней было яркое платье лилового цвета, щедро украшенное кружевами и драгоценностями; слишком розовая, с мелкими, как у куклы, белокурыми кудряшками на лбу, она выставляла напоказ полную шею, еще очень красивую, несмотря на сорокавосьмилетний возраст ее обладательницы.
В глубине зала хлопнула дверь, послышался шелест юбок, и все оглянулись. В ложе дипломатического корпуса появилась высокая, необычайно красивая девушка в причудливом, дурно сшитом атласном платье цвета морской воды и с нею - пожилая дама в черном.
- Взгляните! Прекрасная Клоринда! - С этими словами Ла Рукет привстал и на всякий случай поклонился.
Кан тоже встал.
- Послушайте, Бежуэн, - шепнул он своему коллеге, занятому заклейкой писем, - здесь графиня Бальби с дочерью. Я поднимусь к ним и спрошу, не видали ли они Ругона.
Председатель взял со стола новую стопку бумаг. Не переставая читать, он бегло взглянул на прекрасную Клоринду Бальби, чье появление в зале было встречено перешептыванием. Передавая одну за другой бумаги секретарю, он продолжал говорить без выражения, без точек и запятых:
- Внесение законопроекта об отсрочке взыскания дополнительного налога с таможни города Лилля… Внесение законопроекта о слиянии в одну общину общин Дульван-ле-Пети и Виль-ан-Блезе (Верхняя Марна)…
Кан вернулся совершенно обескураженный.
- Его решительно никто не видел, - сообщил он Бежуэну и Ла Рукету, встретив их у нижних рядов амфитеатра. - Мне сообщили, что вчера вечером император вызывал его к себе, но неизвестно, чем кончилась их беседа… Самое скверное, когда не знаешь, чего ожидать.
Едва Кан отвернулся, как Ла Рукет шепнул Бежуэну:
- Бедняга Кан весь трясется от страха, что Ругон поссорится с дворцом. Тогда ему не видать железной дороги.
На это немногословный Бежуэн внушительно заметил:
- Уход Ругона из Государственного совета будет потерей для всех.
И, поманив курьера, попросил его опустить в почтовый ящик только что написанные письма.
Трое депутатов так и остались стоять у стола, с левой стороны. Они сдержанно переговаривались о немилости, которая грозила Ругону. Дело было запутанное. Некто Родригес, дальний родственник императрицы, требовал с 1808 года от французского правительства уплаты двух миллионов франков. Во время испанской войны французский фрегат «Вижилянт» задержал в Гасконском заливе и препроводил в Брест груженное сахаром и кофе судно, владельцем которого был Родригес. Основываясь на расследовании, произведенном местной комиссией, интендант определил правомочность захвата, не снесясь предварительно с призовым судом. Тем временем Родригес поспешил обратиться в Государственный совет. Потом он умер, и его сын при всех правительствах тщетно пытался возобновить дело, пока в один прекрасный день слово его правнучки, которая стала теперь всемогущей, не вызвало эту тяжбу из забвения.
Над головами депутатов раздавался монотонный голос председателя, продолжавшего перечислять:
- Внесение законопроекта о займе департаменту Кальвадос в размере трехсот тысяч франков… Внесение законопроекта о займе городу Амьену в размере двухсот тысяч франков на устройство новых бульваров… Внесение законопроекта о займе департаменту Кот-дю-Нор в размере трехсот сорока пяти тысяч франков для покрытия образовавшегося за последние пять лет дефицита…
- А все дело в том, - продолжал, еще более понижая голос, Кан, - что этот Родригес придумал хитрую штуку. У него с одним из его зятьев, который жил в Нью-Йорке, были совершенно одинаковые суда, плававшие то под американским, то под испанским флагом, в зависимости от того, что было без опаснее… Ругон заверил меня, что захвату подверглось судно самого Родригеса, который не имел решительно никакого права требовать возмещения.
- Тем более, - добавил Бежуэн, - что дело велось безупречно. Брестский интендант, согласно обычаям порта, имел все основания, не обращаясь в призовой суд, признать захват правомочным.
Они помолчали. Ла Рукет, прислонившись к мраморной облицовке, задирал голову, стараясь привлечь внимание прекрасной Клоринды. Потом он простодушно спросил:
- Но почему Ругон не желает, чтобы Родригесу выплатили два миллиона франков? Ему-то что за дело?
- Это вопрос совести, - внушительно отрезал Кан.
Ла Рукет поочередно посмотрел на обоих своих коллег, но, увидев их торжественные лица, даже не улыбнулся.
- Кроме того, - продолжал Кан, словно отвечая на невысказанные вслух мысли, - с тех пор как Марси стал министром внутренних дел, у Ругона начались неприятности. Они всегда не выносили друг друга… Ругон мне говорил, что, не будь он так предан императору, которому уже оказал много услуг, он давно удалился бы от дел. Словом, ему теперь не по себе в Тюильри, он чувствует, что пора перекраситься.
- Он действует как честный человек, - продолжал твердить Бежуэн.
- Да, - многозначительно заметил Ла Рукет, - если он хочет уйти в отставку, то сейчас самый подходящий момент. И все-таки его друзья будут в отчаянье. Поглядите наверх, какой встревоженный вид у полковника: он так надеялся к 15 августа получить красную ленту! А хорошенькая госпожа Бушар, - она ведь клялась, что достопочтенный господин Бушар будет назначен начальником отделения в Министерстве внутренних дел не позже, чем через полгода. Маленький д'Эскорайль, любимчик Ругона, должен был положить приказ о назначении под салфетку Бушара в день именин мадам. Кстати, куда исчезли маленький д'Эскорайль и хорошенькая госпожа Бушар?
Они начали искать их. Наконец юная пара была обнаружена в глубине той самой ложи, первый ряд которой она занимала при открытии заседания. Молодые люди спрятались за спину пожилого лысого господина и неподвижно сидели в темном уголке, изрядно раскрасневшись.
Но тут председатель окончил чтение. Последние слова он произнес приглушенным голосом, словно ему трудно было справиться с варварской топорностью фразы:
- Внесение законопроекта, имеющего утвердить увеличение процентов на заем, утвержденный законом от 9 июня 1853 года, а также чрезвычайный налог в пользу департамента Ламанш.
Кан бросился навстречу депутату, который входил в зал. Он подвел вновь пришедшего к своим коллегам со словами:
- А вот и господин де Комбело… Он расскажет нам новости.
Камергер де Комбело, которого департамент Ланд избрал депутатом по прямому повелению императора, сдержанно поклонился, ожидая вопросов. Высокий, красивый, с белоснежной кожей, он, благодаря своей иссиня-черной бороде, пользовался огромным успехом у женщин.
- Что говорят во дворце? - спросил Кан. - На что решился император?
- Бог мой, разное говорят, - прокартавил де Комбело. - Император преисполнен искренней дружбы к господину председателю Государственного совета. Точно известно, что беседа протекала в самых дружественных тонах… Да, в самых дружественных тонах.
И он замолчал, словно взвешивая про себя свои слова и выясняя, не слишком ли далеко он зашел.
- Значит, Ругон взял назад заявление об отставке? - спросил Кан, и глаза его блеснули.
- Этого я не сказал, - встревожился камергер. - Я ничего не знаю. У меня, видите ли, особое положение…
Он не кончил и, ограничившись улыбкой, поспешно прошел к своей скамье. Кан пожал плечами и обратился к Ла Рукету:
- Мне сейчас пришло в голову, что вы-то во всяком случае должны быть в курсе дела. Разве ваша сестра, госпожа де Льоренц, вам ничего не рассказывает?
- Ну, моя сестра еще больше скрытничает, чем господин ле Комбело, - рассмеялся молодой депутат. - С тех пор как ее назначили придворной дамой, она стала непроницаемей министра… Однако вчера она заверила меня, что отставка будет принята… Кстати, вот забавная история: говорят, будто к Ругону была подослана некая дама, чтобы его уговорить. Знаете, что сделал Ругон? Выставил ее за дверь… Причем дама была очаровательная.
- Ругон - целомудренный человек, - торжественно заявил Бежуэн.
Ла Рукет так и покатился со смеху; он стал возражать, уверял, что мог бы привести факты, если бы захотел.
- Например, - зашептал он, - госпожа Коррер..
- Ничего подобного! - возразил Кан. - Вы просто не в курсе дела.
- В таком случае - прекрасная Клоринда!
- Бросьте! Ругон слишком умен, чтобы потерять голову из-за этой долговязой девчонки!
И, наклонившись друг к другу, они занялись легкомысленным разговором, пересыпая его весьма недвусмысленными словечками. Они делились слухами, ходившими об этих двух итальянках, матери и дочери, наполовину авантюристках, наполовину светских дамах, которые появлялись повсюду, в любой толчее: у министров, на авансцене захудалых театриков, на модных пляжах, в третьеразрядных гостиницах. Передавали, что мать была отпрыском королевского дома; дочь, незнакомая с французскими представлениями о приличиях и поэтому прослывшая сумасбродной, невоспитанной «долговязой девчонкой», была способна загнать насмерть верховую лошадь, выставляла напоказ в дождливую погоду грязные чулки и стоптанные башмаки, охотилась за мужем, расточая не по-девически смелые улыбки. Ла Рукет рассказал, что однажды вечером она явилась на бал к кавалеру Рускон», папскому послу, в костюме Дианы-охотницы - таком откровенном, что на следующий день господин де Нужаред, старый и весьма лакомый до женщин сенатор, чуть было не предложил ей руку и сердце. И пока Ла Рукет болтал, все трое поглядывали в сторону прекрасной Клоринды, которая, не считаясь с правилами, рассматривала по очереди всех членов Палаты в большой театральный бинокль.
- Нет, нет! - повторил Кан. - Ругон никогда не сделает такой глупости. Он говорит, что она очень умна, и в шутку называет ее «мадмуазель Макиавелли». Просто она забавляет его.
- И все-таки, - заключил Бежуэн, - Ругон делает ошибку, что не женится. Женитьба придает человеку солидности.
Они единодушно согласились, что Ругону нужна жена немолодая, лет тридцати пяти по меньшей мере, которая внесла бы в дом атмосферу добропорядочности.
Тем временем вокруг них все зашумело. Они до того погрузились в рискованный разговор, что перестали замечать окружающее. Откуда-то, из глубины коридоров, глухо доносились голоса курьеров, взывавших: «На заседание, господа! На заседание!» И депутаты стекались со всех сторон к массивным, настежь распахнутым дверям из красного дерева с золотыми звездами на филенках. Полупустой до этого зал постепенно наполнился. Кучки депутатов, которые лениво перебрасывались через скамьи замечаниями, сонные, зевающие, утонули в нарастающем прибое людей, усердно обменивавшихся рукопожатиями.
Рассаживаясь по местам, члены Палаты улыбались друг другу; казалось, что все они принадлежат к одной семье; на их лицах было написано сознание долга, который они собирались сейчас исполнить. Толстяка, уснувшего глубоким сном на последней скамье слева, растолкал сосед, и когда последний шепнул ему на ухо несколько слов, толстяк поспешно протер глаза и принял пристойную позу. Заседание, которое до сих пор было посвящено слишком скучным для этих господ деловым вопросам, начинало приобретать захватывающий интерес.
Увлекаемые толпой, Кан и его коллеги, сами того не замечая, добрались до своих скамей. Стараясь не слишком громко смеяться, они продолжали болтать. Ла Рукет рассказал еще одну сплетню о прекрасной Клоринде. Однажды ей пришла в голову ни с чем не сообразная прихоть обтянуть свою спальню черной тканью с золотыми блестками и принимать близких друзей в постели, покрывшись черными одеялами, из-под которых виднелся только кончик ее носа.
Опустившись на скамью, Кан внезапно пришел в себя.
- Черт бы побрал этого Ла Рукета с его дурацкими баснями! - пробормотал он. - Оказывается, я прозевал Ругона!
И он яростно набросился на соседа:
- Послушайте, Бежуэн, вы могли бы толкнуть меня!
Ругон, только что с положенными почестями введенный в зал, уже сидел между двумя членами Совета на скамье государственных чиновников - огромной клетке красного дерева, стоявшей у стола заседаний на месте упраздненной трибуны. Зеленый суконный сюртук, шитый золотом по вороту и обшлагам, казалось, готов был лопнуть на его широких плечах. Повернув к залу лицо, обрамленное гривой седеющих волос над четырехугольным лбом, он прятал глаза под тяжелыми, всегда полузакрытыми веками; крупный нос, мясистые губы, массивные щеки без единой морщинки, хотя их обладателю уже исполнилось сорок шесть лет, говорили о бесцеремонной грубости, в которой проглядывала порою красота силы. Спокойно устроившись на месте, уткнув подбородок в воротник, он сидел, словно никого не замечая, с безразличным, слегка усталым видом.
- Вид у него самый обычный, - вполголоса заметил Бежуэн.
Депутаты вытягивали шеи, желая разглядеть лицо Ругона. Шепот сдержанных замечаний перебегал от скамьи к скамье. Но особенно сильное впечатление произвел приход Ругона в ложах. Щарбоннели, стараясь быть замеченными, так восторженно свесились вниз, что чуть было не свалились. Госпожа Коррер слегка закашлялась и, делая вид, что подносит платок к губам, взмахнула им. Жобэлен выпрямился, а хорошенькая госпожа Бушар поспешно перешла в первый ряд и, немного запыхавшись, стала перевязывать ленту на шляпке, в то время как раздосадованный д'Эскорайль молча стоял за ней. Что касается прекрасной Клоринды, то она повела себя без стеснений. Видя, что Ругон не поднимает глаз, она несколько раз отчетливо стукнула биноклем по мрамору колонны, к которой прислонилась, а когда он все же не поглядел в ее сторону, звонко сказала матери, так что услышал весь зал:
- Хитрый толстячок изволит дуться!
Депутаты расплылись в улыбке и повернулись к ней. Ругон решил наконец бросить на нее взгляд. И когда он чуть заметно кивнул ей, она торжествующе хлопнула в ладоши, откинулась назад и, смеясь, громко заговорила с матерью, не удостаивая вниманием глазевших на нее снизу мужчин.
Прежде чем снова опустить веки, Ругон неторопливо обвел взглядом ложи, заметив и госпожу Бушар, и полковника Жобэлена, и госпожу Коррер, и Шарбоннелей. Лицо его осталось непроницаемым. Он снова уткнул подбородок в воротник и, сдерживая легкую зевоту, полузакрыл глаза.
- Все-таки я попробую перекинуться с ним словечком, - шепнул Кан на ухо Бежуэну.
Но едва он встал, как председатель, внимательно оглядев зал и убедившись, что все депутаты на месте, дал продолжительный звонок. Внезапно воцарилось глубокое молчание.
С первой скамьи из желтого мрамора, над которой возвышался белый мраморный пюпитр, поднялся светловолосый депутат. В руках у него был большой лист бумаги, от которого он ни на минуту не отрывал глаз.
- Я имею честь, - начал он нараспев, - представить докладную записку о законопроекте, открывающем правительству из бюджета 1856 года кредит в размере четырехсот тысяч франков для покрытия расходов по устройству празднеств в честь рождения наследника престола.
И он медленно направился к столу, словно собираясь положить на него записку, но тут все депутаты закричали согласным хором:
- Читайте! Читайте!
Пока председатель ставил на голосование вопрос о том, состоится ли чтение, белокурый депутат ждал. Потом он начал растроганным тоном:
- Господа! Внесенный правительством законопроект относится к числу тех, для которых обычные формы утверждения кажутся слишком медленными, ибо они не дают простора единодушному порыву Законодательного корпуса.
Прекрасно! - выкрикнуло несколько членов Палаты. В самых убогих семьях, - отчеканивал каждое слово докладчик, - рождение сына, рождение наследника и все сопутствующие этому событию мысли о продлении рода составляют предмет столь сладостного счастья, что былые испытания забываются и одна лишь надежда на будущее витает над колыбелью новорожденного. Но что сказать о семейном торжестве, которое одновременно является торжеством великой нации и событием для всей Европы?
Зал пришел в восхищение. Члены Палаты млели от восторга, внимая риторической тираде докладчика. Погруженный, казалось, в дрему, Ругон видел перед собой на скамьях амфитеатра одни лишь сияющие лица. Иные депутаты слушали с преувеличенным вниманием, приставив руки к ушам, чтобы не пропустить ни слова из этой лощеной прозы. После короткой остановки докладчик повысил голос:
- Сейчас, господа, мы присутствуем при том, как великая семья французов призывает своих членов выразить всю полноту их радости; и какое тут потребовалось бы великолепие, если бы вообще внешние проявления могли хоть сколько-нибудь соответствовать величию законных надежд Франции!
И он снова нарочито приостановился.
- Прекрасно! Прекрасно! - раздались все те же голоса.
- Очень изящно сказано, не правда ли, Бежуэн? - заметил Кан.
Бежуэн покачивал головой, уставившись на люстру, которая свешивалась с застекленного потолка над столом заседаний. Он наслаждался.
В ложах прекрасная Клоринда, вскинув бинокль, не отрываясь следила за сменой выражений на лице докладчика, у Шарбоннелей увлажнились глаза, госпожа Коррер приняла позу внимательно слушающей светской дамы, полковник одобрительно кивал головой, хорошенькая госпожа Бушар самозабвенно прислонилась к колену д'Эскорайля. Меж тем председатель, секретари, даже курьеры торжественно внимали, не позволяя себе ни единого жеста.
- Колыбель наследного принца, - продолжал докладчик, - стала залогом грядущей безопасности, ибо, продолжая династию, которую мы все единодушно избрали, наследник обеспечивает процветание и устойчивый мир страны, а тем самым и устойчивый мир всей Европы.
Возгласы «тише!», видимо, помешали взрыву энтузиазма, который чуть было не прорвался, когда дело дошло до трогательного образа колыбели.
- В другие времена отпрыск этой прославленной семьи тоже, казалось, был призван выполнить великое назначение, но с тех пор все изменилось. Мудрое и проницательное правление принесло нам мир, плоды которого мы пожинаем, тогда как поэтическая эпопея, носящая название Первой империи, была продиктована гением войны. Приветствуемый при рождении громом пушек, которые как на севере, так и на юге прославляли силу нашего оружия, король Римский не имел счастья послужить своей родине: таковы были тогда пути провидения.

1 Следующая страница


Его превосходительство Эжен Ругон 2

- Что он несет? Залез в какие-то дебри! - прошептал скептически настроенный Ла Рукет. - Какой неловкий оборот! Он все испортит.
И в самом деле, депутаты встревожились. К чему эти исторические воспоминания, которые стесняют их рвение? Кое-кто стал сморкаться. Но докладчик, чувствуя, что его последняя фраза обдала всех холодной водой, улыбнулся. Он повысил голос и продолжил свою антитезу, взвешивая каждое слово, заранее уверенный в эффекте.
- Но явившись в торжественные дни, когда рождение одного является спасением для всех, наследник Франции дарует и нам и грядущим поколениям право жить и умереть под отчим кровом. Таков ниспосланный нам сейчас залог господнего милосердия.
Конец фразы был великолепен. Депутаты почувствовали это, по залу пробежал шепот облегчения. Уверенность в вечном мире, действительно, была весьма отрадна. Государственные мужи, успокоившись, снова начали упоенно смаковать этот литературный перл. Досуга у них хватало. Европа принадлежала их повелителю.
- Когда император, ставший арбитром Европы, - заговорил докладчик с новым подъемом, - собирался подписать великодушный мир, который, объединяя все производительные силы наций, тем самым должен был способствовать союзу народов и королей, - в это самое время господу было угодно увенчать его личное счастье и славу. Разве не позволительно думать, что в ту минуту, как он увидел перед собой колыбель, где покоится, еще совсем крошечный, продолжатель его великой политики, он обрел уверенность во многих грядущих годах процветания?
Очень мил и этот образ. И, безусловно, позволителен: члены Палаты подтвердили это легким склонением голов. Но записка стала казаться чуть-чуть растянутой. Многие депутаты начали даже посматривать краешком глаза на ложи, как и. подобает трезвым людям, которым немного совестно показываться во всей своей политической наготе. Иные совсем забылись, лица их приняли землистый оттенок, и они мысленно занялись своими делами, снова постукивая пальцами по красному дереву пюпитра; в памяти смутно всплывали другие заседания, другие проявления преданности, приветствовавшей власть в колыбели. Ла Рукет часто оглядывался, смотрел на часы и, когда стрелка показала без четверти три, безнадежно махнул рукой: он опаздывал на свидание. Кан и Бежуэн, скрестив руки, неподвижно сидели бок о бок, переводя мигающие глаза от широких панелей зеленого бархата к беломраморному барельефу, на котором черным пятном выделялся сюртук председателя. В дипломатической ложе прекрасная Клоринда, вскинув бинокль, снова принялась внимательно разглядывать Ругона, который покоился на скамье в великолепной позе спящего быка.
Докладчик, однако, не торопился и читал для самого себя, сопровождая каждое слово ритмичным и ханжеским движением плеч.
- Так проникнемся же полным и нерушимым доверием, и пусть Законодательный корпус в эту исполненную торжественного величия минуту вспомнит о своем изначальном равенстве с императором, которое дает ему, преимущественно перед другими государственными учреждениями, почти родственное право участвовать в радостях государя. Порожденный, как и он, свободным волеизъявлением народа, Законодательный корпус поистине становится сейчас гласом народа и готов принести августейшему младенцу дань нерушимой верности, преданности до последнего вздоха и безграничной любви, превращающей политические убеждения в религию, заветы коей благоговейно исполняются.
По-видимому, дело близилось к концу, раз речь зашла о дани, религии и заветах. Шарбоннели решились шепотом обменяться впечатлениями; госпожа Коррер слегка кашлянула в платок. Хорошенькая госпожа Бушар незаметно перебралась в глубь ложи Государственного совета, к Жюлю д'Эскорайлю.
И действительно, внезапно изменив голос, докладчик уже не торжественным, а обыкновенным тоном скороговоркой пробубнил:
- Мы предлагаем вам, господа, незамедлительно и безоговорочно принять законопроект в том виде, в каком его внес Государственный совет.
Он опустился на место среди оглушительного шума.
- Прекрасно! Прекрасно! - кричали все.
Отовсюду неслись возгласы: «Браво!». Де Комбело, чье одобрительное внимание ни на минуту не ослабевало, выкрикнул даже: «Да здравствует император!», но его голос утонул в общем гаме. Была устроена настоящая овация полковнику Жобэлену, который одиноко стоял в ложе и, в нарушение всех правил, самозабвенно хлопал костлявыми руками. Ожили восторги, вызванные первыми фразами, посыпались поздравления. Скуке пришел конец. Депутаты перекидывались через скамьи любезностями, друзья, хлынувшие к докладчику, с жаром пожимали ему руки.
Вскоре из общего гула выделилось одно слово:
- Обсуждать! Обсуждать!
Председатель не садился, словно ожидая этого выкрика. Он позвонил и сказал среди внезапно наступившего почтительного молчания:
- Господа, многие члены Палаты предлагают незамедлительно перейти к обсуждению.
- Да, да! - подтвердили, как один, все депутаты.
Но никакого обсуждения не было. Сразу перешли к голосованию. Два пункта законопроекта, последовательно поставленные на утверждение, были приняты простым вставанием с места. Едва председатель успевал дочитать пункт, как все депутаты, сверху донизу амфитеатра, поднимались сплошной массой, сильно стуча ногами, точно охваченные волной энтузиазма. Потом по рядам двинулись курьеры, держа в руках цинковые ящики-урны. Кредит в четыреста тысяч франков был единогласно принят двумястами тридцатью девятью депутатами.
- Недурное дельце! - простодушно заметил Бежуэн и тут же рассмеялся, решив, что удачно сострил.
- Четвертый час, я удираю, - бросил Ла Рукет, проходя мимо Кана.
Зал пустел. Депутаты потихоньку пробирались к дверям и, казалось, исчезали в стенах. На повестке Дня стояли вопросы местного значения. Вскоре на скамьях остались лишь самые прилежные из депутатов - те, кому в этот день, решительно нечем было заняться. Они либо снова погрузились в дремоту, либо возобновили прерванные было разговоры, и заседание окончилось, как и началось, при общем невозмутимом равнодушии. Постепенно умолк даже гул голосов, словно Законодательным корпусом в этом тихом уголке Парижа овладел глубокий сон.
- Послушайте, Бежуэн, - попросил Кан, - попробуйте при выходе выведать что-нибудь у Делестана. Он явился вместе с Ругоном и, вероятно, в курсе дела.
- Вы правы, это действительно Делестан! - удивился Бежуэн, взглянув на члена Совета, сидевшего слева от Ругона. - Я их никогда не различаю в этих дурацких мундирах.
- Я никуда не уйду, пока не изловлю нашего великого человека, - заявил Кан. - Мы должны все узнать.
Председатель ставил на утверждение бесчисленное количество законопроектов, которые были приняты вставанием с мест. Депутаты машинально поднимались и снова садились, не переставая разговаривать, не переставая дремать. Воцарилась такая скука, что ушли даже немногочисленные зеваки, сидевшие в ложах. Остались только друзья Ругона. Они все еще надеялись, что он будет говорить.
Неожиданно поднялся депутат с безукоризненными бакенбардами, похожий на провинциального стряпчего. Налаженная работа машины голосования сразу оборвалась. Все с величайшим интересом обернулись.
- Господа, - начал депутат, стоя у своей скамьи, - позвольте мне объяснить причины, побудившие меня, вопреки моему желанию, высказаться против большинства комиссии.
Голос у него был такой визгливый, такой забавный, что прекрасная Клоринда фыркнула в руку. Внизу, среди депутатов, удивление все возрастало. В чем дело? Почему он выступил? Из взаимных расспросов выяснилось, что председатель поставил на обсуждение законопроект, утверждавший для департамента Восточных Пиренеев заем в двести пятьдесят тысяч франков на строительство в Перпиньяне Дворца правосудия. Оратор - генеральный советник департамента - высказался против закона. Это показалось интересным. Его стали слушать.
Между тем депутат с безукоризненными бакенбардами выступал необычайно осторожно. В речи, полной недомолвок, он расшаркивался перед всеми мыслимыми властями. Но расходы департамента велики, - и он дал исчерпывающую картину финансового положения Восточных Пиренеев. Кроме того, потребность в новом Дворце правосудия кажется ему недостаточно обоснованной. Он проговорил таким образом минут пятнадцать. Он опустился на место весьма взволнованный. Ругон, поднявший было веки, снова медленно их опустил.
Теперь настала очередь докладчика, живого старичка, который говорил отчетливо, как человек, знающий свое дело. Сперва он отпустил любезность по адресу почтенного коллеги, с чьим мнением он, к великому сожалению, не может согласиться. Департамент Восточных Пиренеев отнюдь не так обременен долгами, как это пытаются изобразить; и в свою очередь орудуя цифрами, но уже другими, он полностью изменил картину финансового положения Восточных Пиренеев. К тому же потребность в новом Дворце правосудия отрицать невозможно. Докладчик привел подробности. Старый Дворец расположен в столь густо населенной части города, что из-за уличного шума судьи не слышат защитников. Кроме того, Дворец очень мал: когда во время заседаний суда присяжных собирается много свидетелей, последним приходится ожидать на лестничной площадке, где на них может быть оказано нежелательное давление. Докладчик закончил неотразимым, по его мнению, доводом, что на продвижении этого законопроекта настаивает сам министр юстиции.
Ругон сидел неподвижно, положив руки на колени, прислонившись затылком к красному дереву скамьи. Он как будто еще больше отяжелел с той минуты, как разгорелся спор. Когда первый оратор собрался отвечать, Ругон медленно привстал и, не расправляя массивной спины, тягучим голосом произнес одну-единственную фразу:
- Уважаемый докладчик забыл добавить, что законопроект одобрен министром внутренних дел и министром финансов.
Он тяжело сел и снова стал похож на спящего быка. Среди депутатов пронесся как бы легкий шелест. Оратор согнулся в поклоне и занял свое место. Законопроект был принят. Те из депутатов, которые с интересом следили за прениями, напустили на себя безразличный вид.
Выступление Ругона состоялось. Полковник Жобэлен обменялся из своей ложи взглядом с четой Шарбоннелей, а госпожа Коррер собралась уходить, как уходят из театра, не дожидаясь падения занавеса, едва лишь герой пьесы произнесет последнюю тираду. Д'Эскорайль и госпожа Бушар уже исчезли. Выпрямив великолепный стан, Клоринда стояла у бархатного борта ложи и, медленно накидывая кружевную шаль, скользила взглядом по амфитеатру. Капли дождя перестали стучать по застекленному потолку, но мрачная туча по-прежнему заволакивала небо. В мутном свете дня красное дерево пюпитров казалось черным; скамьи тонули во мглистом тумане, и лишь лысины депутатов выступали в нем белыми пятнами; председатель, секретарь и курьеры, вытянувшись в одну линию на фоне мраморных цоколей под неясной белизной аллегорических статуй, казались застывшими силуэтами китайских теней. Внезапно наступившие сумерки поглотили зал.
- Боже мой, здесь можно задохнуться! - с этими словами Клоринда подтолкнула мать к выходу из ложи.
Она так вызывающе обтянула бедра шалью, что привела в замешательство курьеров, дремавших на лестничной площадке.
Внизу, в вестибюле, дамы столкнулись с полковником и госпожой Коррер.
- Мы будем ждать его, - сказал полковник, - быть может, он здесь пройдет. Кроме того, я сделал знак Кану и Бежуэну, чтобы они вышли и рассказали мне новости.
Госпожа Коррер подошла к графине Бальби.
- Какое это будет несчастье, - со скорбью в голосе произнесла она, но от дальнейших объяснений воздержалась.
Полковник возвел глаза к небу.
Люди, подобные Ругону, нужны стране, - помолчав, заметил он. - Это было бы ошибкой со стороны императора. Все снова замолчали. Клоринда хотела заглянуть в зал ожидания, но курьер захлопнул перед ее носом дверь. Тогда она вернулась к матери, непроницаемая под черной вуалеткой.
- Ненавижу ждать! - прошептала она.
В вестибюль вошли солдаты. Полковник сообщил, что заседание окончилось. Действительно, на лестнице появились Шарбоннели. Они осторожно шагали друг за другом, держась за перила.
- Сказал он немного, но глотку им заткнул отлично, - крикнул Шарбоннель, увидев полковника и направляясь к нему.
- Будь у него побольше подходящих случаев, - ответил ему на ухо полковник, - вы бы не то услышали! Ему нужно разойтись.
Между тем от зала заседаний и до коридора президиума, который выходил в вестибюль, выстроились в две шеренги солдаты. Под барабанную дробь появилась процессия. Впереди, с парадными шляпами подмышкой, шли два курьера в черных мундирах; на шее у каждого висела цепь, эфесы шпаг отливали сталью. За ними в сопровождении двух офицеров следовал председатель. Шествие замыкали правитель дел и два секретаря канцелярии президиума. Проходя мимо прекрасной Клоринды, председатель, несмотря на торжественность шествия, улыбнулся ей улыбкой светского человека.
- Вот вы где! - воскликнул взъерошенный Кан, налетев на своих друзей.
Невзирая на то, что в зал ожидания не было доступа для публики, он всех втолкнул туда и подтащил к одной из стеклянных дверей, выходивших в сад. Он был разъярен.
- Опять прозевал! - воскликнул он. - Пока я подстерегал его в зале генерала Фуа, он ушел через выход на улицу Бургонь… Но неважно, мы все равно узнаем: я напустил Бежуэна на Делестана.
Прошло еще добрых десять минут, они все ждали. Из широких задрапированных зеленым сукном дверей беззаботной походкой выходили депутаты. Иные замедляли шаг, закуривая сигару. Другие, собравшись кучками, обменивались рукопожатиями и пересмеивались. Госпожа Коррер тем временем углубилась в созерцание группы Лаокоона. Шарбоннели закинули назад головы, разглядывая чайку, которую мещанский вкус художника изобразил на самой кайме фрески, словно птица только что вылетела оттуда; прекрасная Клоринда остановилась перед огромной бронзовой Минервой и с интересом изучала руки и грудь колоссальной богини. В нише стеклянной двери полковник Жобэлен и Кан, понизив голоса, оживленно беседовали.
- Вот и Бежуэн! - всполошился Кан.
Все с напряженными лицами сбились в кучу. Бежуэн с трудом переводил дух.
- Ну, что? - послышалось со всех сторон.
- А то, что отставка принята, Ругон уходит.
Новость подействовала, как удар обуха по голове. Воцарилось тяжелое молчание. В это время Клоринда, нервно теребившая конец шали, чтобы чем-нибудь занять беспокойные руки, увидела в саду хорошенькую госпожу Бушар, которая медленно шла под руку с д'Эскорайлем, наклонив к его плечу голову. Воспользовавшись открытой дверью, они покинули зал раньше других и под кружевом молодой листвы совершали любовную прогулку по аллеям, предназначенным для глубокомысленных размышлений. Клоринда поманила их рукой.
- Великий человек уходит в отставку, - сообщила она улыбающейся молодой женщине.
С побледневшим серьезным лицом госпожа Бушар отпрянула от своего спутника, а Кан, окруженный обескураженными друзьями Ругона, безмолвно протестовал, в отчаянии воздев руки к небу.

II

Утром в «Монитере» появилось сообщение об отставке Ругона, «по причине ухудшения здоровья». После завтрака он явился в Государственный совет, чтобы к вечеру полностью очистить помещение для своего преемника. Сидя перед огромным палисандровым столом в большом, красном с золотом, председательском кабинете, Ругон освобождал ящики, складывая бумаги стопками и перевязывая их розовыми ленточками.
Он позвонил. Вошел курьер, могучего сложения мужчина, бывший кавалерист.
- Принесите зажженную свечу, - обратился к нему Ругон.
Курьер, сняв с камина один из подсвечников, поставил его на стол и хотел было уйти, но Ругон остановил его:
- Погодите, Мерль! Никого сюда не впускайте. Слышите, никого!
- Слушаю, господин председатель, - ответил курьер, бесшумно закрывая дверь.
На лице Ругона мелькнула улыбка. Он повернулся к Делестану, который, стоя в другом конце комнаты перед шкапчиком для бумаг, прилежно разбирал папки.
- Милейший Мерль явно не читал сегодня «Монитера», - заметил Ругон.
Не зная, что ответить, Делестан утвердительно кивнул. Голова у него была величественная и совершенно лысая; такие ранние лысины очень нравятся женщинам. Голый череп, непомерно увеличивая лоб, казалось, свидетельствовал о выдающемся уме. Бледно-розовое, квадратное, начисто выбритое лицо напоминало те сдержанные задумчивые лица, которыми мечтательные художники любят наделять великих политических деятелей.
- Мерль очень вам предан, - вымолвил он наконец и снова уткнулся в папку, которую разбирал.
Ругон скомкал какие-то бумаги, зажег их о свечу и бросил в широкую бронзовую чашу, стоявшую на столе. Он смотрел на них, пока они не сгорели.
- Делестан, не трогайте нижних папок, - снова заговорил он. - Там есть дела, в которых, кроме меня, никто не разберется.
После этого они добрую четверть часа работали молча. Стояла чудесная погода, сквозь три больших окна, выходивших на набережную, в комнату лился солнечный свет. Одно из окон было полуоткрыто, и легкие порывы свежего ветерка с Сены шевелили время от времени шелковую бахрому занавесей. Смятые и брошенные на ковер бумаги взлетали, тихонько шурша.
- Взгляните-ка, - сказал Делестан, протягивая Ругону только что обнаруженное письмо.
Ругон прочел и спокойно сжег письмо на свече. Документ был щекотливого свойства. Не отрываясь от бумаг, они стали перекидываться короткими фразами, перемежая их паузами. Ругон благодарил Делестана за помощь. Этот «добрый друг» был единственным человеком, с которым он мог безбоязненно стирать грязное белье, накопившееся у него за пять лет председательства в Государственном совете. Он знал Делестана еще со времен Законодательного собрания, где они заседали рядом на одной скамье. Там-то и почувствовал Ругон искреннюю приязнь к этому красивому человеку, которого он находил восхитительно глупым, никчемным и величественным. Он любил повторять убежденным тоном, что «этот чертов Делестан далеко пойдет». И он тянул его, привязывая к себе нитями благодарности, пользовался им, как ящиком, куда можно было запереть все, что неудобно таскать при себе.
- Зачем было хранить столько бумажек! - проворчал Ругон, открывая новый, доверху набитый ящик.
- А вот женское письмо, - и Делестан подмигнул.
Ругон добродушно рассмеялся. Его мощная грудь сотрясалась. Он взял письмо, заявив, что это не к нему. Пробежав первые строчки, он воскликнул:
- Его сунул сюда маленький д'Эскорайль. Опасная штука, эти записочки. Три строчки от женщины могут далеко завести.
Сжигая письмо, он прибавил:
- Помните, Делестан, остерегайтесь женщин.
Делестан понурился. Он вечно оказывался запутанным в какую-нибудь рискованную интрижку. В 1851 году его политическая карьера чуть было не погибла: будучи страстно влюблен в жену депутата-социалиста, он тогда, угождая мужу, чаще всего голосовал вместе с оппозицией против Тюильри. Поэтому 2 декабря явилось для него ударом обуха по голове. Он заперся у себя и двое суток просидел дома, растерянный, прибитый, уничтоженный, дрожа от страха, что вот-вот за ним придут и арестуют. Ругон помог ему выбраться сухим из воды, посоветовав не выставлять свою кандидатуру на выборах и представив его ко двору, где выудил для него должность члена Государственного совета. Делестан, сын виноторговца из Берси, некогда поверенный в делах, был теперь обладателем образцовой фермы близ Сент-Менегульд, имел состояние в несколько миллионов франков и занимал весьма изысканный особняк на улице Колизея.
- Да, остерегайтесь женщин, - повторил Ругон, роясь в папках и останавливаясь после каждого слова. - Женщины надевают нам на голову корону или затягивают петлю на шее… А в нашем возрасте сердце следует оберегать не меньше, чем желудок.
В эту минуту из передней донесся громкий шум. Послышался голос Мерля, загородившего дверь. В комнату внезапно вошел человек низенького роста и проговорил:
- Должен же я, черт возьми, пожать руку моему милому другу!
- Это - Дюпуаза! - не вставая с места, воскликнул Ругон.
Он приказал Мерлю, который размахивал в знак извинения руками, закрыть дверь. Потом спокойно заметил:
- А я-то думал, что вы в Брессюире. Очевидно, супрефектуру можно покинуть, как надоевшую любовницу.
Дюпуаза, худой человечек с лисьей физиономией и кривыми белоснежными зубами, пожал плечами.
- Я приехал сегодня утром по разным делам, и к вам, на улицу Марбеф, собирался зайти только вечером. Хотел напроситься на обед… Но когда я прочитал «Монитер»…
Он подтащил кресло к столу и плотно уселся напротив Ругона.
- Что же это происходит, объясните мне? Я приезжаю из департамента Десевр, из захолустья… До меня, правда, докатились кое-какие слухи… Но мне и в голову не приходило… Почему вы не написали мне?
Теперь пожал плечами Ругон. Было ясно, что об его опале Дюпуаза пронюхал еще в провинции и прискакал, чтобы выяснить, нельзя ли еще уцепиться за какой-нибудь сучок.
- Я собирался писать вам сегодня вечером. Подавайте-ка в отставку, милейший.
При этих словах Ругон пронизывающим взглядом посмотрел на Дюпуаза.
- Именно это я и хотел узнать; что ж, подадим в отставку, - только и сказал Дюпуаза.
Насвистывая, он встал, медленно прошелся по комнате и тут только заметил Делестана, который стоял на коленях среди папок, усеявших ковер. Они молча обменялись рукопожатием. Потом Дюпуаза вытащил из кармана сигару и зажег ее о свечу.
- Раз вы переселяетесь, значит, можно курить, - и он снова развалился в кресле. - Люблю переселяться.
Ругон, разбирая стопку бумаг, с глубоким вниманием перечитывал их и тщательно сортировал. Одни он сжигал, другие откладывал; Дюпуаза, запрокинув голосу и выпуская уголком рта тонкие струйки дыма, следил за ним. Они познакомились за несколько месяцев до февральской революции. Оба жили тогда у госпожи Мелани Коррер, в гостинице Ванно, на улице Ванно. Дюпуаза попал туда в качестве земляка госпожи Коррер, будучи, как и она, уроженцем Кулонжа, городка в округе Ньор. Он занимался изучением права в Париже, получая от отца, судебного курьера, по сто франков в месяц, хотя тот скопил немалые деньги, отдавая их в рост под большие проценты; источник богатств старика был, впрочем, до такой степени неясен, что в городке поговаривали, будто в каком-то старом шкапу, описанном им за долги, он нашел клад. Как только бонапартисты развернули свою пропаганду, Ругон решил использовать этого тщедушного юношу, который, улыбаясь недоброй улыбочкой, яростно проедал свои сто франков в месяц, и пустился вместе с ним в довольно щекотливые дела. Позднее, когда Ругон захотел попасть в Законодательное собрание, именно Дюпуаза помог ему одержать победу в жестокой избирательной борьбе и пройти кандидатом от департамента Десевр. Затем, после государственного переворота, Ругон, в свою очередь, оказал услугу Дюпуаза, назначив его супрефектом Брессюира. Молодой человек, которому не исполнилось еще тридцати лет, пожелал блистать в своем родном краю, неподалеку от отца, чья скупость отравляла ему существование с той самой минуты, как он окончил коллеж.
- А как здоровье папаши Дюпуаза? - спросил, не поднимая глаз, Ругон.
- Слишком даже хорошо, - ответил тот напрямик. - Он выгнал свою последнюю служанку за то, что она съедала три фунта хлеба. Теперь он поставил за дверью три заряженных ружья, и когда я прихожу повидать его, мне приходится вести с ним переговоры через забор.
Не переставая болтать, Дюпуаза наклонился и стал кончиками пальцев ворошить остатки полуистлевших в бронзовой чаше бумаг. Заметив эту проделку, Ругон мгновенно поднял голову. Он всегда немного побаивался своего бывшего компаньона, чьи кривые белые зубы напоминали клыки молодого волка. Работая вместе с ним, Ругон неукоснительно следил, чтобы в руках Дюпуаза не оставалась никаких компрометирующих документов. Заметив сейчас, что Дюпуаза старается разобрать не тронутые огнем слова, Ругон бросил в чашу кипу горящих писем. Дюпуаза отлично понял его. Он улыбнулся и шутливо сказал:
- У вас сегодня большая стирка.
И, взяв ножницы, стал орудовать ими, как каминными щипцами. Он зажигал о свечу потухающие письма, давая прогореть в воздухе плотно скомканным бумажкам, перемешивал тлеющие обрывки, как перемешивают спирт, горящий в бокале с пуншем. По чаше пробегали яркие искры; голубоватый дымок, извиваясь, медленно тянулся к открытому окну. Пламя свечи то начинало метаться, то поднималось прямым, высоким языком.
- У вас свеча горит, как над покойником, - усмехнувшись, заговорил Дюпуаза. - Какие похороны, мой бедный друг! Сколько мертвецов надо закопать в этом пепле!
Ругон хотел было ответить, но из передней снова донесся шум. Мерль во второй раз пытался загородить от кого-то дверь. Голоса становились все громче.
- Делестан, будьте так добры, посмотрите, что там происходит, - попросил Ругон. - Если выгляну я, сюда набьется толпа народа.
Делестан вышел и сразу же прикрыл за собою дверь. Но тотчас просунул назад голову и прошептал:
- Это Кан.
- Ну, ладно, пусть войдет. Но только он один, слышите?
Вызвав Мерля, Ругон повторил свое приказание.
- Прошу прощения, дорогой друг, - обратился он к Кану, когда курьер вышел. - Но я занят по горло… Сядьте рядом с Дюпуаза и не двигайтесь. Иначе я выставлю вас обоих за дверь.
Депутата, казалось, ни в малейшей степени не смутил грубый прием. Он привык к характеру Ругона. Взяв кресло, он сел возле Дюпуаза, который закурил вторую сигару.
- Становится жарко, - переводя дух, сказал Кан. - Я с улицы Марбеф; думал, что еще застану вас дома.
Ругон не ответил; наступило молчание. Он комкал и бросал бумаги в корзину, которую придвинул к себе.
- Мне нужно поговорить с вами, - снова начал Кан.
- Говорите, говорите. Я вас слушаю.
Но депутат сделал вид, будто только теперь заметил беспорядок, царивший в комнате.
- Чем это вы занимаетесь? - спросил он с безукоризненно разыгранным удивлением. - Вы, что же, переезжаете в другой кабинет?
Сказано это было с такими естественными интонациями, что Делестан не поленился встать и сунуть ему под нос «Монитер».
- Боже мой! - воскликнул Кан, заглянув в газету. - А я то считал, что все это было улажено вчера вечером. Прямо гром среди ясного неба! Мой дорогой друг…
Кан встал с места и начал пожимать руки Ругона. Тот молча глядел на него; на толстом лице бывшего председателя Государственного совета легли возле губ глубокие насмешливые складки. Так как Дюпуаза напустил на себя полнейшее безразличие, а Кан забыл прикинуться удивленным при виде супрефекта, то Ругон сообразил, что они виделись утром. Один, должно быть, пошел в Государственный совет, а другой побежал на улицу Марбеф. Таким образом они наверняка не могли прозевать его.
- Итак, вам нужно было что-то сказать мне? - продолжал допытываться Ругон самым миролюбивым тоном.
- Не будем об этом говорить, дорогой друг! - воскликнул депутат. - У вас и без того достаточно хлопот. Не стану же я в такой день докучать вам своими неприятностями.
- Да что там; не стесняйтесь, говорите.
- Ну, хорошо; это касается моего дела: знаете, этой проклятой концессии… Я очень рад, что Дюпуаза здесь. Он может дать нам кое-какие разъяснения.
И он пространно рассказал о положении, в котором находилось его дело. Речь шла о железной дороге из Ньора в Анжер, проект которой Кан вынашивал уже три года. Секрет заключался в том, что дорога должна была пройти через Брессюир, где у Кана были доменные печи, ценность которых немедленно удесятерилась бы; до сих пор, из-за затруднений с перевозками, предприятие прозябало. Кроме того, акционерная компания по осуществлению проекта обещала богатейшие возможности ловли рыбы в мутной воде. Поэтому, добиваясь концессии, Кан развивал бурную деятельность; Ругон энергично его поддерживал и уже почти добился согласия, но министр внутренних дел де Марси, недовольный тем, что не получил доли в столь выгодном деле, и к тому же всегда готовый насолить Ругону, пустил в ход все свое огромное влияние, чтобы провалить проект. Проявив весьма опасную дерзость, он пошел даже на то, чтобы через министра общественных работ предложить концессию Западной компании. Им распространялись слухи, будто никто, кроме этой компании, не сумеет успешно проложить ветку, работы по строительству которой требовали серьезных гарантий. Кан мог лишиться лакомого куска. Отставка Ругона довершала его разорение.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Я узнал вчера, - сказал он, - что компания поручила какому-то инженеру изыскать новую трассу… Слышали вы что-нибудь об этом, Дюпуаза?
- Конечно, - ответил супрефект. - Изыскания уже начаты. Хотят избегнуть крюка, который вы наметили для того, чтобы дорога прошла через Брессюир. Ее собираются вести по прямой линии через Партенэ и Туар.
Депутат безнадежно махнул рукой.
- Меня просто стараются доконать! - вырвалось у него. - Ну что им станется, если ветка пройдет мимо моего завода? Но я буду протестовать, напишу возражение против этой трассы. Я еду в Брессюир вместе с вами.
- Нет, не ждите меня, - улыбнулся Дюпуаза. - Я, надо думать, подам в отставку.
Кан еще глубже ушел в кресло, словно под бременем сокрушительного удара. Обеими руками он потирал бороду, напоминавшую ошейник, и умоляюще смотрел на Ругона. Тот перестал возиться с папками. Опершись локтями о стол, он слушал.
- Вам нужен совет, не так ли? - наконец резко спросил он. - Что ж! Прикиньтесь мертвыми, друзья мои. Старайтесь, чтобы все оставалось в таком положении, как сейчас, и ждите, пока мы снова станем хозяевами. Дюпуаза подаст в отставку, иначе через две недели его уволят. А вы, Кан, пишите императору, всеми силами противьтесь передаче концессии в руки Западной компании. Вам-то, конечно, ее не получить, но, пока она ничья, есть надежда, что со временем она станет вашей.
И так как оба слушателя покачали головой, он продолжал еще грубее:
- Большего я для вас сделать не могу. Меня положили на обе лопатки; дайте мне оправиться. Разве я вешаю нос? Нет, не правда ли? В таком случае, будьте любезны, не делайте вида, будто идете за моим гробом. Что до меня, то я с радостью отстраняюсь от политики. Наконец-то я хоть немного отдохну.
Он глубоко вдохнул воздух, скрестил на груди руки и качнулся всем своим грузным телом. Кан прекратил разговор о своем деле. Стараясь казаться беззаботным, он, подобно Дюпуаза, принял развязный вид. Тем временем Делестан начал разбирать второй шкапчик с папками; он работал почти бесшумно, так что порою казалось, будто в углу за креслами шуршат мыши. Солнце, продвигаясь по красному ковру, срезало угол письменного стола пучком золотистых лучей, от которых пламя горящей свечи сделалось совсем бледным.
Тем временем между присутствующими завязалась дружеская беседа. Ругон, снова занявшийся перевязкой бумаг, уверял, что политика ему не по душе. Он простодушно улыбался, скрывая огонь глаз под опущенными как бы от утомления веками. Ему хотелось бы владеть огромными посевными участками, полями, которые он мог бы распахать по своему усмотрению, стадами домашних животных, быков, баранов, табунами лошадей, сворами собак - и полновластно ими распоряжаться. Он рассказывал, что в далекие времена, когда он был еще безвестным провинциальным адвокатом в Плассане, величайшей его радостью было надеть блузу, уйти из дому и целыми днями охотиться на орлов в ущельях Сейль. Он твердил, что он крестьянин, что его дед пахал землю. Потом он прикинулся пресыщенным. Власть утомляла его. Лето он проведет в деревне. Этим утром он почувствовал такую легкость, какой никогда еще не испытывал. И могучим движением он расправил широкие плечи, точно ему удалось сбросить с себя какую-то тяжесть.
- Сколько вы получали как председатель? Восемьдесят тысяч франков? - спросил Кан.
Ругон утвердительно кивнул головой.
- Теперь будете получать сенаторские тридцать тысяч. Ну и что же? Ему нужны сущие пустяки, у него нет никаких слабостей. И это правда: он не пьет, не бегает за женщинами, равнодушен к еде. У него одна мечта - быть хозяином у себя в доме, вот и все. И, словно завороженный, он возвращался к мысли о ферме, где все животные будут у него в подчинении. Таков был его идеал - властвовать, держа в руке хлыст; быть выше других, быть самым разумным и сильным. Понемногу он оживился и заговорил о животных, как о людях, утверждая, что толпа любит палку, что пастух подгоняет свое стадо камнями. Ругон преобразился; его толстые губы вздулись от презрения, каждая черточка лица источала силу. Зажав в руках папку, он потрясал ею, готовясь, казалось, запустить в голову Кана или Дюпуаза, встревоженных и смущенных этим приступом ярости.
- Император поступил несправедливо, - пробормотал Дюпуаза.
Эти слова мгновенно успокоили Ругона. Лицо его вновь посерело; тучное, неповоротливое тело обмякло. Он рассыпался в преувеличенных похвалах императору: какой у него мощный ум, какая невероятная проницательность! Кан и Дюпуаза переглянулись. Но Ругон не унимался и говорил о своей преданности, смиренно повторяя, что всегда почитал честью быть простым орудием в руках Наполеона III. Кончилось тем, что он вывел из себя Дюпуйза, человека вспыльчивого и раздражительного. Разгорелась ссора. Дюпуаза с горечью вспоминал, как много ими было сделано для Империи в период с 1848 по 1851 год и как они голодали тогда в гостинице госпожи Мелани Коррер. Он говорил о том, какое это было страшное время, особенно в первый год, когда с утра до ночи они шлепали по парижской грязи, вербуя сторонников Наполеону! А потом сколько раз они рисковали собственной шкурой! Не Ругон ли утром 2 декабря захватил, командуя пехотным полком, Бурбонский дворец? В такой игре можно лишиться головы. А сегодня его приносят в жертву из-за какой-то придворной интриги! Ругон возразил: никто не приносил его в жертву; он сам ушел в отставку по личным соображениям. Но когда Дюпуаза, совсем забывшись, обозвал тех, кто находится в Тюильри, свиньями, - Ругон заставил его замолчать и с такой силой ударил кулаком по палисандровому столу, что дерево треснуло.
- Как это глупо! - коротко проговорил он.
- Вы слишком далеко зашли, - пробормотал Кан. Побледневший Делестан выпрямился в углу за креслами.
Он осторожно приоткрыл дверь, желая проверить, не подслушивают ли их. Но в передней высилась лишь фигура Мерля, чья спина выражала глубочайшую скромность. Слова Ругона отрезвили Дюпуаза; он покраснел и умолк, недовольно жуя сигару.
- Одно ясно, окружение у императора неважное, - помолчав, заметил Ругон. - Я позволил себе указать ему на это, но он только улыбнулся. Он даже снизошел до шутки, заметив, что мое окружение ничуть не лучше.
Кан и Дюпуаза смущенно усмехнулись. Острота показалась им очень удачной.
- Но повторяю вам, - продолжал Ругон, подчеркивая эту фразу, - я ухожу по доброй воле. Если вас, моих друзей, спросят об этом, говорите, что еще вчера я был волен взять свое заявление обратно. Опровергайте также сплетни, распространяемые вокруг дела Родригеса; его превратили в настоящий роман. У меня могли быть по поводу этого дела разногласия с большинством Государственного совета; тут имели место трения, которые, несомненно, ускорили мою отставку. Но вызвали ее причины куда большей давности и большего значения. Уже много времени тому назад я решил уйти с высокого поста, предоставленного мне милостью императора.
Произнося эту тираду, Ругон жестикулировал правой рукой - прием, которым он злоупотреблял, выступая в Палате. Его объяснения были, очевидно, предназначены для публики. Кан и Дюпуаза, изучившие Ругона вдоль и поперек, пытались ловкими маневрами повернуть разговор так, чтобы выяснить истинное положение вещей. Великий человек, как они называли его между собой, затевает, видимо, какую-то большую игру. Они перевели беседу на политику вообще. Ругон стал издеваться над парламентским строем, называя его «навозной кучей посредственностей». По его мнению, Палата все еще располагала недопустимо большой свободой. Там слишком много болтают. Францией следует управлять при помощи хорошо налаженной машины: наверху стоит император, а внизу расположены правительственные учреждения и чиновники, низведенные до роли колесиков. С яростным презрением к болванам, которые требуют сильного правительства, Ругон излагал свою систему, нелепо ее преувеличивая, и все тело его сотрясалось от хохота.
- Но если император наверху, а все остальные внизу, то весело от этого лишь одному императору, - прервал его Кан.
- Те, кому скучно, уходят в отставку, - невозмутимо заметил Ругон. Улыбнувшись, он добавил: - И возвращаются, когда опять сделается интересно.
Они надолго замолчали. Выведав все, что ему было нужно, Кан с довольным видом потирал бороду, напоминавшую ошейник. Накануне, в Палате, он правильно оценивал события, намекая на то, что Ругон, почувствовав шаткость своего положения в Тюильри и пожелав вовремя перекраситься, сам пошел навстречу немилости; дело Родригеса представило ему великолепный повод пристойно отстраниться.
- А какие ходят разговоры? - спросил Ругон, чтобы прервать молчание.
- Я только что приехал, - ответил Дюпуаза. - Однако я слышал сейчас в кафе, как какой-то господин с орденом горячо одобрял ваш уход.
- Бежуэн был очень расстроен вчера, - заявил, в свою очередь, Кан. - Он вас искренне любит. Немного флегматичен, но человек вполне основательный. Даже маленький Ла Рукет вел себя вполне пристойно. Он прекрасно отзывается о вас.
И они стали перебирать всех и каждого. Ругон без всякого стеснения задавал вопросы, выпытывая точные сведения у депутата, а тот охотно и подробно докладывал о том, как настроен в отношении Ругона Законодательный корпус.
- Я прогуляюсь сегодня по Парижу, - вставил Дюпуаза, страдавший оттого, что ему нечего сообщить, - и завтра вы еще в постели узнаете от меня новости.
- Кстати, забыл рассказать о Комбело, - со смехом воскликнул Кан. - В жизни не видел, чтобы человек чувствовал себя так неловко!
Но он тут же умолк, потому что Ругон показал глазами на спину Делестана, который, стоя на стуле, снимал в эту минуту с книжного шкапа кипу газет. Господин де Комбело был женат на сестре Делестана. С тех пор как Ругон впал в немилость, Делестан немного стеснялся своего родства с камергером; поэтому сейчас он решил блеснуть храбростью.
- Почему вы замолчали? - обернулся он с улыбкой. - Комбело дурак. Как видите, я называю вещи своими именами.
Этот решительный приговор собственному зятю всех развеселил. Делестан, ободренный успехом, дошел до того, что стал насмехаться даже над бородой Комбело, над пресловутой черной бородой, столь знаменитой у женщин. Потом, бросив на ковер пачку газет, он, без всякого видимого перехода, внушительно произнес:
- То, что печалит одних, приносит радость другим.
В связи с этой истиной выплыло имя де Марси. Опустив голову и углубившись в обследование какого-то портфеля, все отделения которого он, по-видимому, тщательно просматривал, Ругон не мешал друзьям отводить душу. Они заговорили о де Марси с ожесточением, свойственным политическим деятелям, когда они набрасываются на противника. Как из ведра полились бранные слова, гнусные обвинения и подлинные факты, раздутые до неправдоподобия. Дюпуаза, знавший Марси еще в прежние времена, до Империи, уверял, что тот жил тогда на содержании у любовницы, какой-то баронессы, бриллианты которой он прокутил в три месяца. Кан утверждал, что ни одна темная афера в Париже не обходится без Марси. Они разжигали себя, стараясь перещеголять друг друга: за какой-то рудник Марси получил взятку в миллион пятьсот тысяч франков; месяц назад он предложил маленькой Флорансе из театра Буфф особняк - так, пустячок, стоимостью в шестьсот тысяч франков, составивших долю Марси в нечистой сделке с акциями Марокканской железной дороги; наконец, всего неделю назад разразился грандиозный скандал с египетскими каналами, ибо акционеры этого предприятия, затеянного Марси через подставных лиц, пронюхали, что, несмотря на взносы, производимые ими два года подряд, там до сих пор еще ни разу не шевельнули лопатой. Потом друзья Ругона принялись за внешность Марси, издеваясь над высокомерным лицом этого светского авантюриста; приписали ему застарелые болезни, которые когда-нибудь еще сыграют с ним злую шутку, нападали даже на составлявшуюся им в то время коллекцию картин.
- Это бандит в шкуре шута, - заключил наконец Дюпуаза. Ругон медленно поднял голову. Его большие глаза впились в собеседников.
- Чего вы только не наговорили, - произнес он. - Марси обделывает свои дела так, как, черт побери!.. и вы хотели бы обделывать свои… Мы с ним отнюдь не друзья. Если мне когда-нибудь представится случай уложить его на обе лопатки, - я охотно это сделаю. Но все, что вы здесь наболтали о Марси, не мешает ему быть человеком большой силы. Предупреждаю вас, что, если ему заблагорассудится, он проглотит вас обоих вместе с потрохами.
Утомленный долгим сидением, Ругон, потягиваясь, поднялся с кресла.
- Тем более, друзья мои, что теперь я буду не в силах этому помешать, - добавил он, зевая во весь рот.
- Если бы вы только захотели, - с бледной улыбкой возразил Дюпуаза, - вам было бы нетрудно посчитаться с Марси. Тут у вас есть бумажки, за которые он с радостью заплатил бы немалые деньги. Вон там лежит папка с делом Ларденуа, где Марси сыграл довольно странную роль. Я узнаю письмо, писанное его собственной рукой, - весьма занятный документ, доставленный вам в свое время мною.
Ругон бросил в камин бумаги из наполненной доверху корзины. Бронзовой чаши уже не хватало.
- Мы не царапаемся, а избиваем друг друга до полусмерти, - пренебрежительно пожав плечами, ответил он. - Кто не писал дурацких писем, которые потом попадают в чужие руки!
Ругон взял письмо, зажег его о свечу и потом поднес вместо спички к бумагам в камине. Слоноподобный, он сидел на корточках, наблюдая за горящими листами, которые сползали иной раз даже к нему на ковер. Иные административные, бумаги чернели и свивались, точно свинцовые пластинки; записки, какие-то листочки, покрытые каракулями, вспыхивали синими язычками. А в середине огненного костра, сыпавшего вихрем искр, лежали обрывки обгорелых бумаг, которые еще можно было читать.
В это время дверь настежь распахнулась. Кто-то со смехом сказал.
- Так и быть, Мерль, прощаю вас. Я - свой. Если вы не пропустите меня, я проберусь все-таки через зал заседаний.
В кабинет вошел д'Эскорайль, полгода тому назад назначенный Ругоном аудитором Государственного совета. Он вел под руку хорошенькую госпожу Бушар, дышавшую свежестью в своем светлом весеннем наряде.
- Ну вот! Только женщин еще не хватало! - проворчал Ругон.
Он не сразу отошел от камина. Продолжая сидеть на корточках с лопаткой в руке, которой он из опасения пожара сбивал пламя, министр с неудовольствием поднял на гостей свое широкоскулое лицо. Д'Эскорайль не смутился. Как он, так и молодая женщина еще с порога перестали улыбаться, и лица их приняли приличествующее обстоятельствам выражение.
- Дорогой мэтр, я привел к вам одну из ваших почитательниц; она обязательно хотела выразить вам свое сочувствие. Мы прочли сегодня в «Монитере»…
- Вы тоже читаете «Монитер»! - «буркнул Ругон, поднимаясь наконец на ноги.
Тут он увидел не замеченное им ранее лицо.
- А, господин Бушар! - прищурившись, проговорил он.
Действительно, то был супруг. Он пробрался вслед за юбками жены, молчаливый и достойный. Господину Бушару было шестьдесят лет, он весь поседел, глаза его потухли, лицо словно износилось за четверть века работы в министерстве. Он не произнес ни слова, но проникновенно взял Ругона за руку и трижды энергично тряхнул ее сверху вниз.
- Очень мило с вашей стороны, что вы все решили навестить меня, - заметил Ругон, - только вы будете мне страшно мешать… Садитесь сюда в сторонку, вон там… Дюпуаза, подайте кресло госпоже Бушар.
Повернувшись назад, он оказался лицом к лицу с полковником Жобэленом.
- Вы тоже, полковник! - воскликнул Ругон.
Дверь была открыта, так что Мерль не мог загородить ее от полковника, который прошел вслед за Бушарами. Он вел за руку сына, рослого мальчишку лет пятнадцати, обучавшегося в третьем классе лицея Людовика XIV.
- Я хотел показать вам Огюста, - сказал полковник. - Истинные друзья познаются в несчастье. Огюст, поздоровайся.
Но Ругон выскочил в приемную с криком:
- Сию же минуту закройте дверь, Мерль! О чем вы думаете! Сюда соберется весь Париж!
- Но вас уже видели, господин председатель, - невозмутимо ответил курьер.
Ему пришлось посторониться и пропустить Шарбоннелей.
Супруги шли рядышком, но не под руку, задыхаясь, удрученные, перепуганные.
- Мы только что прочли в «Монитере»… Какое известие! Как будет опечалена ваша бедная матушка! А в каком положении оказались мы!
Более простодушные, чем остальные, они собрались было тут же изложить ему свои делишки. Ругон жестом велел им замолчать. Он закрыл дверь на задвижку, замаскированную дверным замком, бормоча: «Пусть-ка попробуют вломиться». Потом, убедившись, что никто из друзей не собирается уходить, он покорился судьбе и, хотя в кабинет набилось уже девять человек, попытался продолжить работу. Из-за разборки бумаг в комнате все было перевернуто вверх дном. На ковре валялась груда папок, так что полковнику и Бушару, пожелавшим пробраться к окну, пришлось шагать с величайшими предосторожностями; чтобы не наступить по дороге на какое-нибудь важное дело. Все сиденья были загромождены связками бумаг. Одной лишь госпоже Бушар удалось пристроиться на кресле, оставшемся свободным. С улыбкой слушала она любезности Кана и Дюпуаза, в то время как д'Эскорайль, не найдя скамеечки, подкладывал ей под ноги мешок из толстой синей бумаги, битком набитый письмами. На составленных в углу ящиках письменного стола примостились на минуту, чтобы перевести дух, Шарбоннели, а юный Огюст, наслаждаясь тем, что попал в такой хаос, рыскал повсюду, исчезая за горой папок, среди которых действовал Делестан. Последний сбрасывал с книжного шкапа газеты, вздымая облака пыли. Госпожа Бушар слегка закашлялась.
- Напрасно вы сидите в этой грязи, - сказал Ругон, просматривая папки, которые Делестан по его просьбе не трогал.
Но молодая женщина, раскрасневшись от кашля, заявила, что она чувствует себя здесь превосходно, а ее шляпа не боится пыли. Вся компания стала изливаться в соболезнованиях. Окружая себя людьми, столь мало достойными доверия, император попросту не заботится о благе страны. Франция понесла потерю. Впрочем, это обычная история: великие умы всегда вооружают против себя всякого рода посредственности.
- Правительства не умеют быть благодарными, - заявил Кан.
- Тем хуже для них, - добавил полковник. - Нанося удары своим слугам, они бьют самих себя.
Кану хотелось, чтобы последнее слово осталось за ним. Он повернулся к Ругону:
- Когда уходит в отставку такой человек, как вы, страна погружается в скорбь.
- Да, да, погружается в скорбь! - подхватили все.
Под градом грубых восхвалений Ругон поднял голову. Его землистые щеки запылали, лицо осветилось сдержанной улыбкой удовлетворения. Он кокетничал своей силой, как иная женщина кокетничает изяществом, и любил, чтобы лесть обрушивалась ему прямо на плечи, достаточно широкие, чтобы выдержать любую глыбу. Между тем становилось ясным, что друзья мешают друг другу; каждый исподтишка следил за соседом и, не желая при нем говорить, старался его выжить. Теперь, когда они, казалось, ублажили великого человека, им не терпелось вырвать у него благосклонное словечко. Первым решился полковник Жобэлен. Он увлек Ругона к окну, и тот, с папкой в руках, покорно последовал за ним.
- Вы не забыли про меня? - зашептал, любезно улыбаясь, полковник.
- Конечно, нет. Четыре дня тому назад мне обещали наградить вас орденом командора Почетного Легиона. Но вы сами понимаете, что сегодня я не могу ни за что поручиться. Признаться, я боюсь, как бы моя отставка не отразилась на моих друзьях.
Губы полковника дрогнули от волнения. Он забормотал, что надо бороться, что он сам примет участие в этой борьбе.
- Огюст! - внезапно повернувшись, выкрикнул он.
Мальчик сидел на корточках под столом, читая надписи на папках и изредка бросая алчные взгляды на маленькие башмачки госпожи Бушар. Он прибежал на зов отца.
- Вот мой мальчик, - вполголоса продолжал полковник. - Пройдет немного времени, и, вы сами понимаете, это дрянцо нужно будет пристроить. Я еще колеблюсь, что выбрать - карьеру судьи или чиновника… Огюст, пожми руку твоему доброму другу, чтобы он не забыл о тебе.
В это время госпожа Бушар, которая покусывала от нетерпения перчатку, встала и подошла к левому окну, взглядом подзывая д'Эскорайля. Муж уже был возле нее и, облокотившись о перила окна, разглядывал пейзаж. Напротив, в лучах теплого солнца, тихо шелестели огромные тюильрийские каштаны, а Сена между Королевским мостом и мостом Согласия катила синие воды, испещренные блестками света.
Госпожа Бушар вдруг повернулась и воскликнула:
- Идите сюда, господин Ругон, поглядите!
И когда Ругон, повинуясь зову, поспешно отошел от полковника, Дюпуаза, который последовал было за молодой женщиной, скромно ретировался и присоединился к стоявшему у среднего окна Кану.
- Взгляните, это судно с кирпичом чуть было не опрокинулось. - рассказывала госпожа Бушар.
Ругон продолжал любезно стоять возле нее на солнце, и тут д'Эскорайль, снова поймавший взгляд молодой женщины, оказал:
- Господин Бушар хочет подать в отставку. Мы пришли к вам, чтобы вы его образумили.
Бушар заявил, что его возмущает несправедливость.
- Да, господин Ругон, я начал с того, что переписывал бумаги в Министерстве внутренних дел, и дослужился до должности столоначальника, не прибегая ни к покровительству, ни к интригам. Я работаю с 1847 года. И сами посудите: должность начальника отделения была уже пять раз свободна - четыре раза во времена Республики и раз во время Империи, - а министр так и не удосужился вспомнить обо мне, хотя за мной все права старшинства… Теперь вы уж не сможете выполнить данное мне обещание, я предпочитаю уйти в отставку.
Ругону пришлось его успокаивать. Место пока никем не занято, а если оно сейчас ускользнет - что ж! это будет просто упущенной возможностью, возможностью, которая, несомненно, повторится. Потом он взял госпожу Бушар за руки и начал поотечески осыпать ее комплиментами. Дом столоначальника был первым, гостеприимно раскрывшим перед Ругоном свои двери, когда тот приехал в Париж. Там он встретил полковника, приходившегося Бушару двоюродным братом. Позднее, когда Бушар получил наследство и воспылал жаждой жениться, Ругон выступил в качестве шафера госпожи Бушар, урожденной Адель Девинь, хорошо воспитанной девицы из почтенного семейства, которое проживало в Рамбулье. Столоначальник решил взять в жены провинциальную барышню, потому что был поборником семейной добропорядочности. Белокурая, маленькая, очаровательная Адель, в чьих синих глазах светилось немного пресное простодушие, на четвертом году брака обзавелась третьим по счету любовником.
- Не расстраивайтесь, - говорил Ругон, сжимая в своих огромных лапах кисти ее рук. - Вы же знаете, для нас ваши желания - закон. Жюль на днях сообщит вам, как обстоят дела.
И, отведя в сторону д'Эскорайля, он рассказал о письме, которое утром написал его отцу, чтобы успокоить старика. Место аудитора должно было остаться за юношей. Д'Эскорайли принадлежали к одному из древнейших родов в Плассане и пользовались всеобщим почетом. Поэтому Ругону, ходившему некогда в стоптанных башмаках мимо особняка старого маркиза, казалось лестным оказать покровительство его сыну Жюлю. Благоговейно почитая Генриха V, д'Эскорайли, тем не менее, Не мешали сыну связать свою судьбу с судьбой Империи. Что поделать, такие уж черные настали времена!
Раскрыв среднее окно и отгородившись от всех, Кан и Дюпуаза беседовали, поглядывая на крыши Тюильрийского дворца, казавшиеся совсем голубыми в солнечной пыли. Стараясь прощупать друг друга, друзья перекидывались замечаниями, затем снова надолго замолкали. Ругой слишком вспыльчив. Ему не следовало терять выдержки из-за дела Родригеса, которое легко было уладить. Глядя куда-то вдаль, Кан словно про себя заметил:
- Мы всегда знаем, что падаем, а вот поднимемся ли - этого никогда знать нельзя.
Дюпуаза сделал вид, что не расслышал. Потом, после длинной паузы, заметил:
- Он человек сильный.
Тогда депутат, резким движением наклонившись к самому лицу Дюпуаза, быстро заговорил:
- Нет, говоря между нами, мне страшно за него. Он играет с огнем… Безусловно, мы его друзья, и не может быть речи о том, чтобы от него отвернуться. Но я настаиваю на том, что во время всей этой истории он совершенно не думал о нас. Взять хотя бы меня: в моих руках огромное выгодное дело, а он своей выходкой его скомпрометировал. И он не вправе сердиться на меня, если я постучусь в другие двери, не так ли? Ибо, в конечном счете, терплю убыток не я один, его терпит все население.
- Придется стучаться в другие двери, - с улыбкой повторил Дюпуаза.
Но Кана внезапно охватила злоба, и он проговорился.
- Да разве это возможно? Стоит лишь связаться с этим дьяволом, и от тебя все отворачиваются! Если принадлежишь к его клике, то у тебя клеймо на лбу.
Он успокоился, вздохнул и поглядел в сторону Триумфальной арки, которая сероватой каменной глыбой вздымалась над зеленой гладью Елисейских полей. Потом кротким голосом добавил:
- Да что говорить! Я верен друзьям, как собака. В это мгновенье к ним сзади подошел полковник.
- Верность - это дорога чести, - отчеканил он по-военному.
Дюпуаза и Кан посторонились, давая ему место, и он продолжал:
- Сегодня Ругон взял на себя по отношению к нам обязательство. Он больше себе не принадлежит.
Это словцо имело огромный успех. Ну разумеется, он больше себе не принадлежит. Следует ему об этом сказать, чтобы он проникся сознанием долга. Все трое зашептались, сговариваясь о чем-то, вселяя друг в друга надежду. Порой они оборачивались, оглядывая огромный кабинет и проверяя, не завладел ли кто-нибудь вниманием великого человека на слишком долгое время.
А великий человек между тем перебирал папки, не переставая болтать с госпожой Бушар. Шарбоннели, молчаливо и конфузливо сидевшие в своем углу, начали пререкаться. Они уже два раза пытались заговорить с Ругоном, но того сперва похитил полковник, потом отозвала молодая женщина. Наконец, Шарбоннель подтолкнул к нему жену.
- Нынче утром мы получили письмо от вашей матушки, - пролепетала она.
Ругон не дал ей договорить. Без особого нетерпения, еще раз оставив папки, он сам увел Шарбоннелей в амбразуру правого окна.
- Мы получили письмо от вашей матушки, - повторила госпожа Шарбоннель.
Она собралась было прочесть его вслух, но Ругон, взяв у нее письмо, одним взглядом пробежал его. Шарбоннели, некогда торговавшие в Плассане оливковым маслом, находились под покровительством госпожи Фелисите - так величали мать Ругона в его родном городке. Она-то и направила их к сыну по поводу ходатайства, поданного ими в Государственный совет. Один из внучатных племянников Шарбоннелей, некто Шевассю, поверенный, проживавший в Фавроле, главном городе соседнего департамента, умер, завещав состояние в пятьсот тысяч франков общине женского монастыря св. семейства. Шарбоннели отнюдь не рассчитывали на это наследство, но когда умер брат Шевассю, они, внезапно оказавшись наследниками, подняли крик о незаконном присвоении имущества; а так как монастырская община стала хлопотать в Государственном совете о введении в права наследства, то Шарбоннели, бросив насиженное гнездо в Плассане, поспешили в Париж и поселились на улице Жакоб в гостинице Перигор для того, чтобы следить за ходом дела. Тянулось оно уже с полгода.
- Мы так опечалены, - вздыхала госпожа Шарбоннель, пока Ругон читал письмо. - Я раньше и слышать не хотела об этой тяжбе. Но господин Шарбоннель твердил, что при вашей поддержке деньги эти будут наши: стоит вам только слово сказать - и мы положим в карман полмиллиона франков. Так ведь вы говорили, господин Шарбоннель?
Бывший торговец скорбно закивал головой.
- Деньги-то ведь не маленькие, - продолжала жена. - Из-за такой суммы можно перевернуть вверх дном свою жизнь… Да, господин Ругон, вся наша жизнь перевернута! Вы только подумайте, вчера служанка в гостинице отказалась переменить нам грязные полотенца! А у меня-то в Плассане пять шкапов набиты бельем!
И она принялась горько жаловаться на ненавистный Париж. Они приехали сюда всего на одну неделю. Все время живя надеждой, что на следующей неделе уедут, они не выписали из Плассана никаких вещей. И хотя теперь их дело затягивалось до бесконечности, они упрямо продолжали жить в меблированной комнате, ели то, что служанке угодно было подать, обходились без белья, почти без одежды. У них не было с собой даже головной щетки, и госпожа Шарбоннель причесывалась сломанным гребнем. Иной раз они усаживались на чемоданчик и начинали плакать от усталости и злости.
- У нас в гостинице такие подозрительные постояльцы, - шептал Шарбоннель, стыдливо поглядывая на Ругона вытаращенными глазами. - Рядом с нами живет молодой человек. Приходится слышать такие вещи…
Ругон сложил письмо.
- Моя мать совершенно права, советуя вам запастись терпением, - сказал он. - Я со своей стороны могу только предложить вам набраться мужества… По-моему, у вас есть все основания выиграть тяжбу, но я теперь не у дел и ничего не могу обещать.
- Мы завтра же уедем из Парижа! - в порыве отчаяния воскликнула госпожа Шарбоннель.
Но как только у нее вырвался этот крик, она страшно побледнела. Шарбоннелю пришлось подхватить ее. С минуту они глядели друг на друга, лишившись голоса, не в силах сдержать дрожание губ, с трудом подавляя желание плакать. Они ослабели, им было страшно, словно эти полмиллиона франков внезапно, у них на глазах, провалились сквозь землю.
- Вы имеете дело с сильным противником, - ласково продолжал Ругон. - Монсиньор Рошар, епископ Фаврольский, явился в Париж, чтобы поддержать ходатайство общины святого семейства. Не вмешайся он, вы давно выиграли бы процесс. К несчастью, духовенство сейчас очень могущественно… Но у меня остаются друзья в Совете, я рассчитываю, что сумею действовать, оставаясь в тени. Если вы, после столь долгого ожидания, все-таки уедете завтра…
- Мы останемся, мы останемся! - торопливо забормотала госпожа Шарбоннель. - Дорого нам обходится это наследство, господин Ругон!
Ругон поспешно вернулся к своим бумагам. Он с удовлетворением оглядел комнату, радуясь, что теперь уже никто не уведет его в оконную нишу: вся клика была сыта до отвала, несколько минут Ругон почти закончил работу. У него была своя манера веселиться, заключавшаяся в том, что он грубо насмехался над своими друзьями, мстя таким образом за их докучные приставания. В течение пятнадцати минут он был беспощаден к тем самым людям, жалобы которых выслушивал с такой снисходительностью. Он зашел так далеко и был так резок с хорошенькой госпожой Бушар, что у той на глаза навернулись слезы, хотя она по-прежнему продолжала улыбаться. Друзья, привыкшие к замашкам Ругона, смеялись. Они знали, что дела их обстоят особенно хорошо как раз в те самые часы, когда он пробует свою силу на их спинах.
В эту минуту кто-то осторожно постучал в дверь.
- Нет, нет, не открывайте! - крикнул Ругон Делестану, когда тот хотел подойти к двери. - Смеются они надо мной, что ли? У меня и так голова трещит.
Когда стук сделался настойчивей, он процедил сквозь зубы:
- Останься я здесь, с каким удовольствием выгнал бы я этого Мерля!
Стук прекратился. Но вдруг в углу кабинета распахнулась дверка, и, пятясь задом, в нее вплыла голубая шелковая юбка необъятных размеров. Эта юбка, очень светлая, изукрашенная бантами, задержалась на пороге комнаты; остального не было видно. Слащавый женский голос с кем-то оживленно разговаривал.

Предыдущая страница 3 Следующая страница


Его превосходительство Эжен Ругон 4

- Господин Ругон! - повернувшись наконец лицом, обратилась к нему дама, оказавшаяся госпожой Коррер. На ней была надета шляпка, отделанная охапкой роз. Ругон, направившийся было к дверке с яростно сжатыми кулаками, сдался без боя и любезно пожал руку новой гостье.
- Я спрашивала у Мерля, хорошо ли ему здесь, - сказала госпожа Коррер, лаская взором верзилу-курьера, с улыбкой вытянувшегося перед ней. - Вы довольны им, господин Ругон?
- Ну еще бы, - любезно ответил тот.
С лица Мерля не сходила блаженная улыбка; глаза его были прикованы к полной шее госпожи Коррер. Она, охорашиваясь, поправляла кудряшки на висках.
- Вот и прекрасно, мой милый, - снова заговорила она. - Когда я устраиваю кого-нибудь на службу, мне хочется, чтобы все были довольны. А если вам понадобится мой совет, заходите ко мне утром, вы знаете, от восьми до девяти. Ну, будьте паинькой.
И она вошла в кабинет, сказав Ругону:
- Никто не сравнится с бывшими военными.
Вцепившись в Ругона, она заставила его медленно пройти вдоль окон в другой конец комнаты. Она отчитала его за то, что он не впустил ее. Если бы Мерль не согласился открыть маленькую дверь, ей пришлось бы, по-видимому, остаться в передней? Между тем одному богу известно, как ей нужно повидаться с Ругоном! Не может же он просто уйти в отставку, не сообщив, в каком положении находятся ее просьбы! Она вытащила из кармана роскошную записную книжечку, переплетенную в розовый муар.
- Я только после завтрака прочла «Монитер». Сразу же заказала фиакр… Скажите, в каком положении дело госпожи Летюрк, вдовы капитана, которая просит о табачной лавке? Я обещала ей дать ответ на будущей неделе… А дело этой девушки - вы ее знаете - Эрмини Билькок, бывшей воспитанницы Сен-Дени, на которой обещает жениться офицер, ее соблазнитель, если какая-нибудь добрая душа даст за ней установленное приданое? Мы подумываем об императрице… A все мои дамы, - госпожа Шардон, госпожа Тетаньер, госпожа Жалагье, - по нескольку месяцев ожидающие ответа?
Ругон миролюбиво отвечал, объясняя задержки, входя в мельчайшие подробности. Однако он дал понять госпоже Корpep, что ей уже нельзя больше рассчитывать на него в такой мере, как прежде. Тогда она разохалась. Она так любит оказывать услуги! Что с ней сделают все эти дамы? И она заговорила о своих собственных делах, прекрасно известных Ругону. Она повторила, что ее девичья фамилия Мартино, Мартино из Кулонжа, что она принадлежит к хорошему вандейскому семейству, насчитывающему не менее семи поколений нотариусов. Ясных объяснений, откуда у нее фамилия Коррер, она никогда не давала. В двадцать четыре года она удрала с подручным мясника после того, как целое лето встречалась с ним в каком-то амбаре. Отец полгода ходил убитый этим скандалом, чудовищным поступком, о котором до сих пор сплетничали в городе. С этого времени она жила в Париже и как бы перестала существовать для своей семьи. Раз десять госпожа Коррер писала брату, унаследовавшему контору отца, но ответа так и не добилась; она обвиняла в его молчании невестку, которая, по словам госпожи Коррер, «бегала за священниками и держала под башмаком этого дурака Мартино». Навязчивой идеей госпожи Коррер было вернуться, подобно Дюпуаза, в родные края и зажить там жизнью всеми уважаемой, состоятельной женщины.
- Неделю назад я опять писала туда, - продолжала рассказывать госпожа Коррер. - Бьюсь об заклад, что она бросает мои письма в печку. И все-таки, если Мартино умрет, ей придется распахнуть передо мной двери. Они бездетны, у меня есть права на имущество. Мартино на пятнадцать лет старше меня; я слышала, что у него подагра.
Потом, резко переменив тон, она сказала:
- Ну, довольно об этом. Пришло время работать на вас, не так ли, Эжен? И увидите, мы будем работать. Чтобы стать кое-чем, нам необходимо, чтобы вы были всем. Помните пятьдесят первый год?
Ругон улыбнулся. Когда она по-матерински пожала его руки, он наклонился и шепнул ей на ухо:
- Если увидите Жилькена, скажите, чтобы он образумился. Вы подумайте, когда на прошлой неделе его забрали в участок, он осмелился назвать меня, чтобы я его вызволил!
Госпожа Коррер обещала поговорить с Жилькеном, одним из бывших ее постояльцев, который снимал комнату в гостинице Ванно еще во времена Ругона. Человек он был при случае неоценимый, но компрометирующего и непристойного поведения.
- Внизу меня ожидает фиакр, я улетучиваюсь, - громко сказала госпожа Коррер, с улыбкой выходя на середину кабинета.
Однако она осталась еще на несколько минут, желая уйти вместе со всеми. Чтобы ускорить их уход, она даже вызвалась подвезти кого-нибудь в фиакре. На ее предложение откликнулся полковник, причем решили, что Огюст сядет на козлы рядом с кучером. Начался всеобщий обмен рукопожатиями. Ругон стоял у раскрытой настежь двери. Проходя мимо него, каждый гость сказал на прощание несколько соболезнующих слов. Кан, Дюпуаза и полковник, вплотную придвинувшись к Ругону, попросили не забывать о них. Шарбоннели начали уже спускаться с лестницы, госпожа Коррер болтала в углу передней с Мерлем, но госпожа Бушар, которую поодаль ожидали муж и д'Эскорайль, все еще мешкала возле Ругона, очень мило и учтиво спрашивая, в котором часу его можно застать одного на улице Марбеф, ибо она совершенно глупеет в присутствии посторонних. Услышав этот разговор, полковник тоже подошел; его примеру последовали остальные, и все снова вернулись в кабинет.
- Мы все придем навестить вас! - воскликнул полковник.
- Вам не следует жить отшельником, - раздались голоса.
Кан жестом потребовал молчания.
- Вы принадлежите не себе, а вашим друзьям и Франции, - произнес он понравившуюся всем фразу.
Наконец все ушли. Ругон мог теперь закрыть двери. Он шумно, с облегчением вздохнул. Тогда позабытый им Делестан вылез из-за груды папок, под прикрытием которых он, в качестве добросовестного друга, заканчивал разборку бумаг. Он даже гордился своим усердием. Пока другие болтали, он делал дело. Вот почему он искренне обрадовался горячей благодарности великого человека. Только Делестан умеет оказывать услуги; у него методичный ум, он понимает, как взяться за работу, с такими данными он далеко пойдет. Ругон наговорил ему еще много лестного, хотя было неясно, не кроется ли за его словами издевка. Потом он осмотрелся, заглянул во все углы.
- Ну, кажется, вашими стараниями все закончено. Остается только приказать Мерлю переправить эти пакеты ко мне на дом.
Он позвал Мерля и указал ему пакеты, которые следовало унести. На все его объяснения курьер отвечал:
- Слушаю, господин председатель.
- Болван! - закричал наконец обозленный Ругон. - Не смейте называть меня председателем, ведь я больше не председатель.
Мерль отвесил поклон, сделал шаг к двери и в нерешительности остановился. Потом он вернулся и сказал:
- Там внизу вас спрашивает дама на лошади. Она со смехом заявила, что охотно въехала бы наверх, да лестница узкая. Она желает пожать вам руку.
Ругон сжал было кулаки, полагая, что это шутка. Но Делестан, не поленившийся выглянуть в окно на лестнице, прибежал и взволнованно сообщил:
- Мадмуазель Клоринда!
Тогда Ругон велел передать, что немедленно выйдет. Они с Делестаном взяли шляпы, и великий человек, пораженный волнением своего друга, хмуро и подозрительно посмотрел на него.
- Остерегайтесь женщин, - повторил он.
Стоя на пороге, он в последний раз оглядел кабинет. Сквозь три незакрытых окна вливался полуденный свет, безжалостно озаряя выпотрошенные шкапы, разбросанные ящики, связанные и нагроможденные посредине ковра пакеты. Кабинет казался большим и унылым. В камине от груды бумаг, сжигавшихся целыми охапками, осталась куча черного пепла. Ругон захлопнул дверь; свеча, забытая на углу стола, погасла, и в тишине опустелой комнаты раздался треск лопнувшей хрустальной розетки.

III

Иногда, часа в четыре дня, Ругон заходил ненадолго навестить графиню Бальби. Он являлся по-соседски, пешком. Графиня жила неподалеку от улицы Марбеф, в особнячке на бульваре Елисейских полей. Застать ее было нелегко; если же она оказывалась случайно дома, то обычно лежала в постели и передавала свое сожаление о том, что не может выйти. Тем не менее на лестнице особнячка всегда стоял шум от громких голосов посетителей, а двери гостиных непрестанно хлопали. Дочь графини - Клоринда принимала в галерее, большие окна которой выходили на бульвар и придавали ей сходство со студией художника.
В течение трех последних месяцев Ругон с резкостью целомудренного человека недружелюбно отвергал авансы обеих дам, представленных ему на балу в Министерстве иностранных дел. Они встречались ему повсюду, приветливо улыбаясь, причем мать обычно молчала, а дочь говорила громко и заглядывала ему прямо в глаза. Ругон держался стойко, уклонялся, делал вид, что не замечает этих уловок, отказывался от постоянных приглашений. Потом, преследуемый, осаждаемый даже в собственном доме, мимо окон которого Клоринда нарочно проезжала верхом, он, прежде чем пойти к ним, благоразумно решил навести справки.
В итальянском посольстве о графине Бальби и ее дочери отозвались вполне благоприятно: граф Бальби действительно существовал; у графини сохранились большие связи в Турине; наконец, дочь чуть было не вышла замуж в прошлом году за какого-то немецкого князька. Но от герцогини Санкирино, к которой потом обратился Ругон, он получил сведения иного рода. Там его заверили, что Клоринда родилась два года спустя после смерти графа; да и вообще о чете Бальби ходили весьма путаные слухи, ибо у мужа и у жены было множество похождений и поводов для взаимных обид: они официально развелись во Франции, примирились в Италии, после чего стали жить в своеобразном незаконном браке. Юный атташе посольства, хорошо осведомленный обо всем, что происходило при дворе Виктора-Эммануила, был еще более резок: он утверждал, что если графиня и пользуется влиянием в Италии, то лишь благодаря старинной связи с одной очень высокой особой, и дал понять, что она вынуждена была покинуть Турин вследствие крупного скандала, о котором он не имел права распространяться. Ругон, все сильнее увлекаясь этими попытками доискаться до правды, заглянул даже в полицию, но и там не выведал ничего определенного: в личных делах обеих иностранок было отмечено только, что они живут на широкую ногу, хотя крупного состояния за ними не числится. Обе они утверждали, что у них есть земли в Пьемонте. Было известно, что порою в их роскошной жизни случались какие-то провалы; тогда они вдруг исчезали, но вскоре опять появлялись в новом блеске. Короче говоря, о них ничего не знали, да и предпочитали не знать. Они были приняты в лучшем обществе, а дом их почитался нейтральной территорией, где Клоринде, как своеобразному экзотическому цветку, прощались все ее выходки. Ругон решил побывать у этих дам.
После третьего визита любопытство великого человека еще более усилилось. Разгорался он медленно, увлечь его было нелегко. К Клоринде его влекло вначале ощущение неизвестного - ее прошлая жизнь и эта навязчивая жажда будущего, которую он угадывал в ее широко раскрытых глазах молодой богини. Он наслушался отвратительных сплетен о ней - о первой слабости к кучеру, затем о сделке с банкиром, который выложил деньги за несуществующую невинность девицы из особнячка на Елисейских полях. Но бывали часы, когда она казалась ему совсем ребенком, и он начинал сомневаться во всем, давая себе слово вырвать у нее исповедь, возвращаясь к ней снова, чтобы понять эту странную девушку, живую загадку, которая под конец стала волновать его не меньше какой-нибудь хитроумной проблемы из области высокой политики. До сих пор он пренебрежительно относился к женщинам, и первая, с которой ему пришлось столкнуться, оказалась, несомненно, одним из самых сложных механизмов на свете.
На другой день после того, как Клоринда, верхом на взятой напрокат лошади, приехала к дверям Государственного совета пожать в знак соболезнования руку Ругону, он, исполняя торжественно данное девушке обещание, отправился к ней с визитом. Она собиралась, по ее словам, показать ему нечто такое, что должно было рассеять его дурное настроение. Ругон в шутку назвал Клоринду «своею слабостью» и охотно засиживался у нее: она умела позабавить его, польстить самолюбию, заставляла все время держаться начеку, тем более что он еще только начинал разгадывать ее - занятие, в котором преуспел не больше, чем в первый день знакомства. Сворачивая с улицы Марбеф, Ругон мельком взглянул на улицу Колизея, где жил в своем особняке Делестан: ему несколько раз казалось, что сквозь притворенные ставни кабинета он видел лицо хозяина, заглядывавшего через улицу в окна Клоринды. Нэ ставни были закрыты, ибо Делестан уехал с утра на свою образцовую ферму в Шамаде.
Двери особняка Бальби всегда были настежь открыты. У лестницы Ругон встретил маленькую смуглую женщину, растрепанную, в желтом рваном платье; она грызла апельсин, как яблоко.
- Ваша хозяйка дома, Антония? - спросил он у женщины.
Она не могла ответить, потому что рот у нее был набит, но засмеялась и энергично кивнула головой. Губы ее лоснились от апельсинового сока. Она щурила узкие глазки, казавшиеся на темном лице каплями чернил.
Привыкнув к небрежным порядкам этого дома, Ругон стал подниматься по лестнице. По пути он натолкнулся на чернобородого верзилу-лакея, похожего на бандита, который спокойно взглянул на него и даже не посторонился. На площадке второго этажа, где не было ни души, он увидел три открытых двери. Левая вела в спальню Клоринды. Подстрекаемый любопытством, Ругон заглянул туда. Хотя было уже четыре часа, комнату еще не прибрали; стоявшая перед кроватью ширма наполовину скрывала свесившиеся простыни; на ширме просыхали снятые накануне нижние юбки, забрызганные снизу грязью. Перед окном на полу стоял таз с мыльной водой; серый кот Клоринды, свернувшись клубком, спал на ворохе одежды. Клоринда обычно проводила время в третьем этаже, в той галерее, которая последовательно служила ей студией, курительной комнатой, теплицей и летней гостиной. По мере того как Ругон поднимался, все слышней становился гул голосов, пронзительный смех, шум опрокидываемой мебели. Когда он подошел к самой двери, из общего гама выделились звуки расстроенного пианино и чье-то пение. Ругон дважды постучал, но ответа не последовало. Тогда он решился войти.
- Браво! Браво! Вот и он! - захлопала в ладоши Клоринла.
Хотя Ругона нелегко было смутить, однако он замялся и на секунду остановился у порога. Папский посол - кавалер Рускони, красивый брюнет, умевший, когда требовалось, быть искусным дипломатом, - сидел за дряхлым пианино и яростно колотил по клавишам, стараясь извлекать не очень дребезжащие звуки. Посреди комнаты, нежно обхватив руками спинку стула, вальсировал депутат Ла Рукет; он так увлекся танцем, что опрокинул все кресла. А в одной из оконных ниш, напротив юноши, который рисовал углем по холсту, на столе в позе Дианы-охотницы стояла Клоринда, залитая ярким светом, с невозмутимым видом выставляя напоказ обнаженные бедра, руки и грудь - всю себя. На кушетке, скрестив вытянутые ноги и сосредоточенно покуривая толстые сигары, сидели трое мужчин и молча глядели на девушку.
- Погодите, не двигайтесь! - крикнул Рускони Клоринде, которая хотела было соскочить со стола. - Я сейчас всех представлю друг другу.
Он повел за собою Ругона и шутливо сказал, проходя мимо Ла Рукета, который, задыхаясь, упал в кресло:
- Господин Ла Рукет, вы с ним знакомы. Будущий министр.
Подойдя к художнику, он заметил:
- Господин Луиджи Поццо, мой секретарь. Дипломат, художник, музыкант, влюбленный.
О трех мужчинах на кушетке он позабыл. Оглянувшись и заметив их, он настроился на серьезный лад и, склонившись, официальным тоном произнес:
- Господин Брамбилла, господин Стадерино, господин Вискарди, политические эмигранты.
Венецианцы поклонились, не выпуская сигар изо рта. Рускони хотел снова подойти к пианино, но Клоринда резко заметила ему, что он - скверный церемониймейстер. И, указав на Ругона, она с особенной, весьма лестной для него интонацией, коротко объявила:
- Господин Эжен Ругон.
Все опять обменялись поклонами. Ругон, опасавшийся вначале какой-нибудь неловкой шутки, был поражен тактом и достоинством этой длинноногой девушки, чью наготу едва скрывала газовая туника. Он сел и, как обычно, осведомился о здоровье графини Бальби; Ругон всякий раз старался подчеркнуть, что приходит к матери, - этого, по его мнению, требовало приличие.
- Я был бы счастлив приветствовать ее, - добавил он слова, заготовленные для подобных случаев.
- Да ведь мама тут! - и Клоринда кончиком золоченого лука показала куда-то в угол.
Графиня действительно сидела там, откинувшись в глубоком кресле, скрытая мебелью. Удивление было всеобщим. Политические эмигранты, видимо, тоже не подозревали о ее присутствии; они встали и поклонились. Ругон подошел поздороваться с графиней. Он стоял возле нее, а она, как всегда полулежа в кресле, односложно отвечала ему, улыбаясь своей вечной улыбкой, не сходившей с ее губ, даже когда она бывала больна. Потом графиня умолкла, думая о чем-то своем, поглядывая на бульвар, по которому катился поток экипажей. Она устроилась в этом уголке, очевидно, для того, чтобы следить за уличным движением. Ругон отошел.
Между тем Рускони снова уселся за пианино; тихонько касаясь клавиш и подбирая мелодию, он вполголоса пел итальянскую песню. Ла Рукет обмахивался платком. Клоринда, очень серьезная, стала в прежнюю позу. Ругон медленно прохаживался взад и вперед, оглядывая комнату, в которой вдруг наступила тишина. Галерея была заставлена самыми неожиданными вещами; мебель - конторка, сундук, несколько столов, - выдвинутая на середину, образовала целый лабиринт узких тропинок; загнанные в глубину галереи, тесно сдвинутые тепличные растения задыхались, свесив зеленые лапчатые листья, порыжевшие раньше времени; в другом ее конце, среди груды высохшей глины, можно было различить обломки рук и ног той статуи, которую начала было лепить Клоринда, когда ее вдруг осенила мысль стать скульптором. В огромной галерее свободным осталось лишь небольшое пространство перед одним из окон - незаполненный квадрат, превращенный с помощью двух кушеток и трех разрозненных кресел в своего рода гостиную.
- Можете курить, - сказала Клоринда Ругону.
Он поблагодарил: он никогда не курит. Не оборачиваясь, Клоринда крикнула:
- Господин Рускони, скрутите мне сигарету. Табак, должно быть, около вас, на пианино.
Рускони занялся скручиванием сигареты; в комнате снова наступило молчание.
Ругон, недовольный тем, что застал здесь такое многочисленное общество, решил откланяться. Он все же подошел к Клоринде и, подняв к ней голову, улыбаясь, спросил:
- Вы, кажется, просили меня зайти, чтобы показать мне что-то?
Она ответила не сразу, сохраняя важность, поглощенная своей позой. Ругону пришлось повторить:
- Что же вы хотели мне показать?
- Себя! - ответила она.
Она сказала это властным голосом, без единого жеста, застыв на столе в позе богини. Ругон, тоже сделавшись серьезным, отступил на шаг и не спеша оглядел ее. В ней, действительно, все было великолепно - и чистый профиль, и линия стройной шеи, мягко спускавшаяся к плечам. Но особенно хорош был ее царственный стан. Округлые руки и ноги сверкали, словно изваянные из мрамора. Немного выдвинутое вперед левое бедро придавало легкий изгиб всему телу; она стояла, подняв правую руку, открывая от подмышки до пятки длинную линию, мощную и гибкую, вогнутую у талии, выпуклую у бедра. Левой рукой она опиралась на лук со спокойной уверенностью античной охотницы, которая не замечает своей наготы, презирает мужскую любовь, - холодная, высокомерная, бессмертная.
- Очень мило, очень мило! - не зная, что сказать, пробормотал Ругон.
На самом же деле скульптурная невозмутимость Клоринды его смущала. Она казалась такой победоносной, такой уверенной в своей классической красоте, что, имей он побольше смелости, он начал бы критиковать ее как статую, чьи мощные формы претили его буржуазному вкусу. Ругон предпочел бы более тонкую талию, менее широкие бедра, выше посаженную грудь. Потом им овладело грубое желание схватить ее за икру. Ему пришлось отойти от стола, чтобы овладеть собою.
- Вы как следует разглядели? - спросила Клоринда, по-прежнему серьезная и безмятежная. - А теперь я покажу вам другое.
И вдруг она перестала быть Дианой. Лук был отброшен, и она превратилась в Венеру. Закинув руки назад и скрестив их на затылке, откинувшись так, что груди ее поднялись, она улыбалась, полуоткрыв губы, задумчиво глядя вдаль, и лицо ее как бы купалось в солнечном свете. Она стала меньше ростом, она округлилась, ее словно озолотил луч желания, и горячие волны его пробегали, казалось, по атласистой коже. Сжавшись в клубок, предлагая себя, стараясь зажечь страсть, она была воплощением покорной любовницы, жаждущей, чтобы ее всю целиком заключили в объятия.
Брамбилла, Стадерино и Вискарди, сохраняя мрачную неподвижность заговорщиков, серьезно зааплодировали:
- Браво! Браво! Браво!
Ла Рукет неистовствовал от восторга; Рускони, подошедший к столу подать девушке сигарету, так и остался на месте, с томным видом покачивая головой, словно отбивая ритм своего восхищения.
Ругон ничего не сказал. Он так стиснул руки, что они хрустнули. По его телу пробежал трепет. Он снова сел в кресло, забыв о том, что собирался уходить. Но Клоринда приняла уже прежнюю свободную, величественную позу и громко смеялась, пуская дым, вызывающе вытягивая губы. Она говорила, что ей очень хотелось бы стать актрисой: она сумела бы передать все - гнев, нежность, стыд, испуг. Одним движением, простой игрой лица она тут же изображала эти чувства.
- Хотите, господин Ругон, я покажу, как вы выступаете в Палате? - внезапно спросила она.
Клоринда надулась и, выпятив грудь, начала задыхаться и выбрасывать вперед кулаки с такой забавной и верной в своем преувеличении мимикой, что все покатились со смеху. Ругон хохотал, как ребенок; он находил Клоринду очаровательной, остроумной и очень волнующей.
- Клоринда! Клоринда! - запротестовал Луиджи, постукивая муштабелем по мольберту.
Она так вертелась, что художник совсем не мог работать. Он отложил в сторону уголь и с прилежанием школьника накладывал на холст тонкие слои красок. Среди всеобщего веселья он один не смеялся, поглядывая огненными глазами на девушку и бросая грозные взгляды на мужчин, с которыми она шутила. Это ему пришла мысль написать ее портрет в том костюме Дианы-охотницы, о котором после бала в посольстве заговорил весь Париж. Луиджи величал себя кузеном Клоринды потому, что они родились на одной и той же улице во Флоренции.
- Клоринда! - сердито повторил он:
- Луиджи прав, - сказала она. - Вы ведете себя несерьезно, господа; вы подняли страшный шум! За работу!
И она снова приняла позу богини, опять превратилась в прекрасную статую. Мужчины застыли на своих местах, словно пригвожденные. Один Ла Рукет осмелился тихонько, кончиками пальцев, отбивать на ручке кресла барабанную дробь. Ругон откинулся назад и глядел на Клоринду, все более погружаясь в задумчивость, охваченный мыслями, в которых образ молодой девушки вырастал до грандиозных размеров. Женщина все-таки удивительный механизм. Никогда раньше ему не приходило в голову ее изучать. Теперь у него появилось предчувствие каких-то необыкновенных осложнений. На одно мгновение он ясно ощутил могущество этих обнаженных плеч, способных потрясти мир. В его затуманенных глазах Клоринда становилась все выше и выше, пока, словно гигантская статуя, не заслонила собою окно. Но Ругон поморгал глазами и увидел, что по сравнению с ним она совсем маленькая, хотя и стоит на столе. Тогда он улыбнулся. При желании ему ничего не стоило бы отшлепать ее, как девчонку; и он внутренне удивился, как она могла хотя бы на минуту внушить ему страх.
В это время с другого конца галереи донеслись звуки каких-то голосов. Ругон по привычке насторожился, но различил лишь быструю и невнятную итальянскую речь. Рускони пробрался через заграждения из мебели и, опершись рукой о спинку кресла графини, в почтительной позе ей о чем-то пространно рассказывал. Графиня ограничивалась кивками головы. Один раз, однако, она сделала в знак несогласия резкое движение, и Рускони, склонившись к ней, стал успокаивать ее голосом певучим, как щебетание птицы. Благодаря знанию провансальского языка Ругону все же удалось уловить несколько слов, заставивших его нахмуриться.
- Мама! - неожиданно воскликнула Клоринда. - Ты показала господину Рускони вчерашнюю депешу?
- Депешу? - громко переспросил дипломат.
Графиня вытащила из кармана пачку писем и долго ее разбирала. Наконец она протянула ему клочок измятой синей бумаги. Он прочел и сделал удивленно-негодующий жест.
- Как! - воскликнул он по-французски, позабыв, что тут есть посторонние. - Вы знали это уже вчера, а я был извещен только сегодня утром!
Клоринда весело засмеялась, и это окончательно его рассердило.
- Я все в подробностях докладываю графине, а она молчит, словно ничего не знает! Ну что ж, раз наше посольство помещается здесь, я буду ежедневно приходить к вам для разборки почты.
Графиня улыбнулась. Она снова порылась в пачке писем, вытащила вторую бумажку и подала Рускони. На этот раз он, по-видимому, был очень доволен. Тихая беседа возобновилась. К послу снова вернулась почтительная улыбка. Отходя от графини, он поцеловал ей руку.
- Ну, с серьезными делами покончено, - сказал он и опять уселся за пианино.
Он начал что было сил барабанить разухабистое рондо, очень модное в то время. Потом, взглянув на часы, сразу схватился за шляпу.
- Вы уходите? - спросила Клоринда.
Она жестом подозвала его и, коснувшись его плеча, стала говорить ему на ухо. Он кивал головой, смеялся и повторял:
- Великолепно! Великолепно! Я напишу туда об этом.
Сделав общий поклон, он вышел. Луиджи подал муштабелем знак, и Клоринда, присевшая было на стол, снова выпрямилась.
Поток экипажей, катившийся по бульвару, очевидно, наскучил графине, и как только карета Рускони скрылась из виду, затерявшись среди ландо, которые возвращались из Булонского леса, она протянула руку и дернула за шнур звонка. Вошел слуга с лицом бандита, не прикрыв за собою дверей. Графиня, опираясь на его руку, медленно проплыла через комнату мимо мужчин, которые встали и поклонились. Она со своей вечной улыбкой кивала им в ответ. На пороге она обернулась к Клоринде:
- У меня опять мигрень, я хочу прилечь.
- Фламинио! - крикнула девушка слуге, уводившему ее мать. - Приложите ей к ногам горячий утюг.
Политические эмигранты больше не садились. Выстроившись в ряд, они еще немного постояли, докуривая сигары, затем все трое одинаковым, точным и сдержанным, движением бросили их в угол, за кучу глины. Проследовав мимо Клоринды, они вышли, шагая один за другим.
- Боже мой, я отлично понимаю, как важна сахарная проблема, - разглагольствовал Ла Рукет, затеявший умный разговор с Ругоном. - Речь идет о целой отрасли французской промышленности. Несчастье в том, что, насколько мне известно, никто в Палате не изучал этого вопроса как следует.
Ругон, которому он надоел, вместо ответа только слегка наклонял голову. Молодой депутат подошел к нему вплотную и с выражением важности на кукольном лице продолжал:
- У меня дядюшка сахарозаводчик. Его сахарный завод - один из крупнейших в Марселе. Я поехал туда и провел у него три месяца. Я там делал записи, множество записей. Говорил с рабочими - словом, знакомился с делом. Я, знаете, хотел выступить в Палате…
Он рисовался и лез из кожи вон, стараясь поддержать разговор о вещах, которые, по его мнению, очень интересовали Ругона; к тому же ему во что бы то ни стало хотелось казаться серьезным политическим деятелем.
- Но вы не выступили? - перебила Ла Рукета Клоринда, которую его присутствие, видимо, раздражало.
- Нет, не выступил, - медленно ответил тот. - Я счел это невозможным. В последний момент я усомнился в точности моих цифр.
Пристально поглядев на Ла Рукета, Ругон с глубокомысленным видом спросил:
- Вам известно, сколько кусков сахара ежедневно расходуется в Английском кафе?
Ла Рукет вначале опешил и выпучил глаза. Потом, расхохотавшись, закричал:
- Чудесно! Чудесно! Я понимаю, вы шутите… Но ведь это вопрос о сахаре, а я говорил о производстве сахара… Чудесно! Вы позволите мне повторить вашу остроту?
Он даже слегка подпрыгивал в кресле от удовольствия. Почувствовав себя в своей тарелке, он порозовел и стал подыскивать забавные словечки. Тогда Клоринда решила донять его женши-нами. Она встретила его третьего дня в театре Варьете с белобрысой дурнушкой, взлохмаченной, как болонка. Сперва Ла Рукет отпирался. Потом, задетый беспощадным вышучиванием «маленькой болонки», он вышел из себя и начал защищать свою даму, вполне порядочную особу и не такую уж некрасивую. Он распространялся о ее волосах, фигуре и ножках. Клоринда ожесточилась. Кончилось тем, что Ла Рукет крикнул:
- Она ждет меня, я ухожу!
Когда за ним закрылась дверь, молодая девушка торжествующе захлопала в ладоши и сказала:
- Наконец-то ушел, - счастливого пути!
Резво соскочив со стола, она подбежала к Ругону и протянула ему обе руки. Сделавшись необычайно кроткой, она стала говорить о том, как ей жаль, что он застал ее не одну. До чего ей было трудно всех выпроводить! Люди, видно, ничего не понимают. Этот Ла Рукет со своей сахарной промышленностью - ну, не глупец ли? Но теперь им уж никто не помешает, они смогут поболтать. Ей нужно многое ему сказать! С этими словами она подвела его к кушетке. Ругон сел, не выпуская ее рук, но Луиджи стал вдруг отрывисто постукивать муштабелем.
- Клоринда! Кло-ринда! - повторял он недовольным тоном.
- А ведь правда, портрет! - засмеялась Клоринда.
Ускользнув от Ругона, она гибким и ласковым движением склонилась над художником. О, как хорошо нарисовано! У него прекрасно получается. Но говоря по совести, она немного устала, ей нужно четверть часика отдохнуть. Пока что он может рисовать костюм; для костюма ей не нужно позировать. Луиджи, бросив сверкающий взгляд на Ругона, продолжал что-то бормотать. Тогда она быстро заговорила с ним по-итальянски, нахмурив брови, но продолжая улыбаться. Луиджи замолчал и стал снова легко водить кистью.
- Я правду говорю, - сказала Клоринда, опять подсаживаясь к Ругону. - У меня совсем затекла левая нога.
Она похлопала себя по левой ноге, чтобы усилить кровообращение. Колени ее розовели сквозь газ. Она, видимо, забыла про свою наготу и, с серьезным видом наклонившись к Ругону, царапала свое плечо о грубое сукно сюртука; от неожиданного прикосновения пуговицы по груди ее пробежала дрожь. Она оглядела себя и залилась румянцем. Быстро схватив кусок черных кружев, Клоринда закуталась в них.
- Я немного озябла, - сказала она, подкатив к себе кресло и усаживаясь в него.
Теперь из-под кружев виднелись одни обнаженные кисти ее рук. Повязав себе шею кружевами, словно огромным галстуком, она уткнулась в него подбородком. Черное покрывало окутало ее грудь, лицо снова сделалось бледным и сосредоточенным.
- Что же такое с вами случилось? - спросила она. - Расскажите мне все.
С чистосердечным любопытством дочери она начала выпытывать у него причины его отставки. Ссылаясь на то, что она иностранка, Клоринда по три раза заставляла Ругона объяснять непонятные, по ее словам, подробности. Она прерывала Ругона итальянскими восклицаниями, и в ее черных глазах отражалось волнение, вызванное его рассказом. Зачем он поссорился с императором? Как он мог отказаться от своего высокого поста? Кто такие его враги, которым он позволил победить себя? И когда Ругон начинал колебаться, чувствуя, что его толкают на признание, которого он не желал бы делать, она глядела на него с простодушной нежностью, и он переставал следить за собой, выкладывая все до конца. Вскоре Клоринда узнала, по-видимому, то, чего ей хотелось. Потом она задала еще несколько вопросов, совершенно не связанных с разговором и таких неожиданных, что Ругон был искренне удивлен. Наконец, стиснув руки, она умолкла. Глаза ее были закрыты. Она погрузилась в глубокое раздумье.
- Что с вами? - улыбаясь, спросил Ругон.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Ничего, - уронила Клоринда. - Мне жаль.
Ругон был тронут. Он попытался взять ее за руки, но она спрятала их в кружева, и молчание возобновилось. Спустя несколько минут она открыла глаза и спросила:
- Какие же у вас планы?
Он пристально посмотрел на нее. Его кольнуло легкое подозрение. Но Клоринда, томно откинувшаяся в кресле с таким видом, будто огорчения «доброго друга» надломили ее, была так очаровательна, что он не обратил внимания на холодок, пробежавший у него по спине. Клоринда наговорила Ругону много лестного. Он, без сомнения, недолго пробудет в тени, придет день - и он снова станет хозяином положения. На его лице написано, что он верит в свою звезду и вынашивает какие-то великие замыслы. Почему он не делает ее своею наперсницей? Она умеет молчать и будет счастлива принять участие в устройстве его судьбы. Ругон, точно в опьянении, все время пытался схватить руки, прятавшиеся от него в кружевах, и говорил, говорил без конца, пока не высказал всех надежд, всех достоверных расчетов. Клоринда больше ни о чем не спрашивала, давая ему выговориться, боясь вспугнуть его неосторожным жестом. Она разглядывала Ругона, внимательно изучала его, измеряя объем черепа, силу плеч, ширину груди. Да, на этого человека можно положиться, и, как ни сильна она сама, ему ничего не стоило бы одним движением руки посадить ее к себе на спину и без всякого усилия вознести на ту вершину, на которую она укажет.
- Мой добрый друг! - внезапно воскликнула она. - Я-то никогда в вас не сомневалась!
Клоринда поднялась, вскинула руки, и кружева упали. Она предстала глазам Ругона еще более обнаженная, чем прежде. Изогнувшись, как влюбленная кошка, она выпрямила грудь и высвободила из газа плечи таким гибким движением, что казалось, с нее сейчас упадет корсаж. Зрелище было мгновенным, словно Клоринда благодарила Ругона и что-то ему обещала. А может быть, кружево просто-напросто соскользнуло? Она уже подняла его и еще плотнее закуталась.
- Тише! - шепнула она. - Луиджи сердится.
Подбежав к художнику, Клоринда низко наклонилась к нему и быстро о чем-то заговорила. Теперь, когда Ругон не ощущал возле себя ее натянутого, как струна, тела, он с ожесточением потер руки, возбужденный, почти разгневанный. От ее близости его словно охватывал озноб. Он мысленно поносил Клоринду. В двадцать лет он и то не повел бы себя так глупо! Она, как из ребенка, вытянула из него признания, - из него, который два месяца пытался заставить ее рассказать о себе и добился одних лишь веселых смешков. Стоило ей на мгновение отнять свои руки - и он настолько забылся, что рассказал ей все, лишь бы только она их вновь ему протянула. Теперь уже не могло быть сомнений; она старалась его победить; она взвешивала, стоит ли он того, чтобы его соблазнять. Ругон улыбнулся, как может улыбаться только сильный человек. Если он захочет, он сломит ее. Не сама ли она толкала его на это? В его мозгу зароились нечистые мысли, целый план, как соблазнить ее, стать властелином и потом бросить. Не мог же он, на самом деле, разыгрывать роль глупца с этой длинноногой девчонкой, которая откровенно показывает ему плечи. И все-таки он не был уверен; ведь кружево могло соскользнуть случайно.
- Как вы находите, у меня серые глаза? - спросила Клоринда, подходя к нему.
Он поднялся с кушетки и, почти вплотную приблизившись к девушке, заглянул ей в глаза, но не нарушил их ясного спокойствия. А когда он потянулся к ней, она ударила его по рукам. Не к чему ее трогать. Теперь Клоринда была очень холодна. Она куталась в свой платок со стыдливостью, которую пугала малейшая дырочка в кружевах. Ругон и смеялся над ней, и дразнил, и делал вид, что собирается пустить в ход силу, но она только плотнее натягивала ткань и вскрикивала всякий раз, когда он до нее дотрагивался. Сидеть она тоже больше не пожелала.
- Лучше пройдемся немного, - сказала она. - Хочу поразмять ноги.
Ругон последовал за ней, и они стали разгуливать по галерее. Теперь уже он пытался что-нибудь у нее выведать. Но Клоринда, как правило, не отвечала на вопросы. Она болтала, перескакивая с предмета на предмет, прерывая себя восклицаниями, начиная рассказ и никогда не кончая начатого. Когда Ругон ловко навел разговор на двухнедельную отлучку Клоринды и ее матери в прошлом месяце, она пустилась в бесконечные рассказы о своих путешествиях. Она побывала всюду - в Англии, в Испании, в Германии - и видела все на свете. Потом посыпался целый град совершенно детских, пустых замечаний о еде, модах и климате этих стран. Иногда она начинала говорить о событиях, в которых ей пришлось принять участие наряду с известными людьми, имена которых она называла. Ругон настораживал уши, думая, что она проговорится, но рассказ либо кончался вздором, либо вообще не имел конца. На этот раз ему тоже не удалось ничего разузнать. Постоянная улыбка, как маска, скрывала лицо Клоринды. Несмотря на шумную болтливость, девушка оставалась непроницаемой. Ругон, ошеломленный ее поразительными россказнями, противоречившими друг другу, перестал даже понимать, кто же перед ним находится - двенадцатилетняя ли девочка, наивная до глупости, или умудренная опытом женщина, очень тонко игравшая в простодушие.
Вдруг Клоринда прервала рассказ о приключении, случившемся с ней где-то в Испании, - о любезности одного путешественника, на кровати которого она вынуждена была расположиться, в то время как он устроился в кресле.
- Не показывайтесь в Тюильри, - сказала она без всякой связи с предыдущим. - Пусть о вас пожалеют.
- Благодарю вас, мадмуазель Макиавелли, - со смехом заметил Ругон.
Клоринда рассмеялась еще громче, чем он. Тем не менее она продолжала давать ему весьма разумные советы. А когда он позволил себе в шутку ущипнуть ее за руку, она рассердилась, воскликнув, что с ним и двух минут нельзя говорить серьезно. Ах, будь она мужчиной, она сумела бы проложить себе дорогу! У мужчин ведь ветер в голове.
- Расскажите мне о своих друзьях, - попросила она, усаживаясь на край стола, тогда как Ругон стоял перед нею.
Луиджи, который не спускал с них глаз, резко захлопнул ящик с красками.
- Я ухожу! - заявил он.
Но Клоринда побежала за ним и привела обратно, дав клятву, что будет позировать. Она, видимо, опасалась остаться с Ругоном наедине. Когда Луиджи сдался, она стала выискивать предлог, чтобы оттянуть время.
- Позвольте мне только съесть что-нибудь. Я очень голодна! Ну, два - три кусочка!
Открыв дверь, Клоринда крикнула: «Антония! Антония!» - и приказала ей что-то по-итальянски. Не успела она снова устроиться на столе, как вошла Антония, держа на каждой ладони по ломтику хлеба с маслом. Служанка вытянула свои ладони, как поднос; она смеялась глупым смехом, точно ее кто-то щекотал, и широко раскрывала рот, казавшийся особенно красным на смуглом лице. Потом отерев руки о юбку, она повернулась к выходу. Клоринда спросила у нее стакан воды.
- Хотите кусочек? - предложила она Ругону. - Я очень люблю хлеб с маслом. Иногда я посыпаю его сахаром. Но нельзя же всегда быть сластеной.
Сластеной она, действительно, не была. Однажды утром Ругон застал ее за завтраком, состоявшим из куска холодного вчерашнего омлета. Он подозревал ее в итальянском пороке - скупости.
- Три минутки, Луиджи, хорошо? - крикнула она, принимаясь за первый ломоть.
И опять обратилась к Ругону, который все еще не садился:
- Господин Кан, например, - что он за человек, как он стал депутатом?
Ругон согласился на этот допрос, надеясь таким образом что-нибудь из нее выудить. Он знал, что Клоринду занимает жизнь всех и каждого, что она собирает сплетни и внимательно следит за сложными интригами, которые плетутся вокруг. Особеино ее интересовали богатые люди.
- Ну, Кан родился депутатом! - ответил он со смехом. - У него и зубы-то, наверное, прорезались на скамье Палаты! При Луи-Филиппе он уже заседал в рядах правого центра и с юношеской страстью поддерживал конституционную монархию. После сорок восьмого года он перешел в левый центр, сохранив, впрочем, свой страстный пыл, и в великолепном стиле сочинил республиканский символ веры. Теперь он опять обретается в правом центре и страстно защищает Империю… А вообще он сын еврейского банкира из Бордо, владеет доменными печами близ Брессюира, считается знатоком финансовых и промышленных вопросов, живет довольно скудно в ожидании большого состояния, которое когда-нибудь наживет; пятнадцатого августа прошлого года ему было присвоено звание офицера ордена Почетного Легиона.
Устремив глаза в пространство, Ругон продолжал вспоминать:
- Кажется, я ничего не забыл… Да, он бездетен…
- Как, разве он женат? - воскликнула Клоринда.
Она сделала жест, говоривший о том, что Кан больше ее не интересует. Он хитрец, он прячет свою жену. Тогда Ругон сообщил, что госпожа Кан живет в Париже, но очень замкнуто. Затем, не дожидаясь вопроса, он сказал:
- Хотите жизнеописание Бежуэна?
- Нет! Нет! - возразила Клоринда.
Но Ругон настоял на своем:
- Бежуэн кончил Политехническую школу. Писал брошюры, которых никто не читал. Владеет хрустальным заводом в Сен-флоране, около Буржа. Выкопал Бежуэна префект Шерского департамента…
- Да замолчите же! - взмолилась молодая девушка. - Достойнейший человек, голосующий за тех, за кого следует голосовать; никогда не болтает, очень терпелив, ждет, чтобы о нем вспомнили; всегда глядит кому нужно в глаза, чтобы о нем не забыли, Я представил его к званию кавалера Почетного Легиона.
Клоринда закрыла ему рот рукой, сердито проговорив:
- Этот тоже женат! И не слишком умен… Я видела его жену у вас, настоящее пугало… Она приглашала меня посетить их хрустальный завод в Бурже.
Клоринда в одно мгновение покончила с первым бутербродом. Потом сделала большой глоток воды. Ноги ее свешивались со стола; немного сутулясь и откинув голову, она болтала ими в воздухе; Ругон следил за ритмом ее машинальных движений. Видно было, как при каждом взмахе ноги напрягаются под газом ее икры.
- А господин Дюпуаза? - помолчав, спросила она.
- Господин Дюпуаза был субпрефектом, - кратко ответил Ругон.
Клорияда подняла на Ругона глаза, удивленная его немногословием.
- Это я знаю, - заметила она. - А дальше?
- Впоследствии он когда-нибудь станет префектом, и тогда ему дадут орден.
Она поняла, что говорить подробнее он не желает. Впрочем, имя Дюпуаза было произнесено ею небрежно. Теперь она перечисляла знакомых мужчин по пальцам. Она начала с большого пальца и стала называть:
- Господин д'Эскорайль… он не в счет, любит всех женщин подряд… Господин Ла Рукет… говорить не стоит, я с ним достаточно знакома… Господин де Комбело… тоже женат…
Когда она остановилась на безымянном пальце, так как больше не могла никого вспомнить, Ругон, пристально глядя на нее, произнес:
- Вы забыли Делестана.
- Правильно! - воскликнула Клоринда. - Расскажите же мне о нем.
- Он красив, - сказал Ругон, по-прежнему не спуская с нее глаз. - Очень богат. Я всегда предсказывал ему блестящую будущность.
Он продолжал в том же тоне, непомерно расхваливая достоинства Делестана, преувеличивая его богатство. Шамадская образцовая ферма стоит два миллиона. Делестан, несомненно, когда-нибудь станет министром. Губы Клоринды были по-прежнему сложены в презрительную гримаску.
- Он очень глуп! - проронила она наконец.
- Вот как! - с тонкой усмешкой заметил Ругон.
Он, видимо, был в восторге от вырвавшегося у нее замечания.
Тогда, перескочив, по своему обыкновению, к новой теме, Клоринда спросила, в свою очередь пристально поглядев на Рулона:
- Вы, должно быть, хорошо знаете господина де Марси?
- Ну еще бы! Мы отлично знаем друг друга, - словно забавляясь ее вопросом, непринужденно ответил Ругон.
Потом он снова перешел на серьезный тон, выказав немало достоинства и беспристрастия.
- Это человек необычайного ума, - объяснил он. - Я горжусь подобным врагом. Он испробовал все. В двадцать восемь лет был произведен в полковники. Управлял крупным заводом. Попеременно занимался сельским хозяйством, финансами, торговлей. Уверяют даже, что он пишет портреты и сочиняет романы.
Клоринда, позабыв об еде, задумалась.
- Мне однажды пришлось разговаривать с ним, - вполголоса сказала она. - Он очень приятен… Сын королевы!
- С моей точки зрения, - продолжал Ругон, - его портит остроумие. У меня иное представление о силе. Я слышал, как однажды, при очень сложных обстоятельствах, он сыпал каламбурами. А в общем, он добился успеха и царствует наравне с императором. Незаконнорожденным везет! Лучше всего характеризуют Марси его руки - железные, смелые, решительные и при этом очень тонкие и нежные.
Молодая девушка невольно взглянула на ручищи Ругона. Он заметил это и с улыбкой добавил:
- А вот у меня настоящие лапы, не так ли? Потому-то мы с ним никогда не могли поладить. Он вежливо рубит головы саблей, не пачкая белых перчаток. А я бью обухом.
Сжав жирные кулаки, поросшие на пальцах волосами, он помахал ими, довольный тем, что они такие огромные. Клоринда принялась за второй ломоть хлеба и погруженная в задумчивость, откусила кусок. Наконец она подняла на Ругона глаза.
- А вы? - спросила она.
- Вы хотите знать мою историю? Ничего не может быть проще. Дед торговал овощами. До тридцати восьми лет я тянул в провинциальной глуши лямку жалкого адвокатишки. Еще недавно моего имени никто не знал. Я не поддерживал своими плечами всех правительств подряд, как наш друг Кан. Не кончал Политехнической школы, как Бежуэн. У меня нет ни прославленного имени, как у маленького д'Эскорайля, ни красивой наружности, как у милейшего Комбело. Нет родственных связей, как у Ла Рукета, который званием депутата обязан своей сестре, вдове генерала Льоренца, а ныне - придворной даме. Отец не оставил мне пяти миллионов, заработанных на вине, как Делестану. Я не родился на ступеньках трона, как граф Де Марси, и не рос возле юбок ученой женщины, обласканный самим Талейраном. Нет, я человек новый, у меня есть только кулаки.
И Ругон бил одним кулаком о другой, громко смеясь, стараясь держаться шутливого тона. Он выпрямился во весь рост, и вид у него был такой, будто своими руками он дробит камни, - Клоринда восхищенно смотрела на него.
- Я был ничем, а теперь буду тем, чем пожелаю, - продолжал Ругон, забывшись и как бы вслух размышляя. - Я сам теперь сила. Мне смешно, когда все эти господа распинаются в своей преданности Империи. Разве они могут ее любить? Понимать? Разве они не ужились бы с любым правительством? А я вырос вместе с Империей; я сделал ее, а она меня… Звание кавалера ордена Почетного Легиона я получил после десятого декабря, офицера - в январе пятьдесят второго года, командорский крест - пятнадцатого августа пятьдесят четвертого года, большой офицерский крест - три месяца тому назад. В годы президентства я был одно время министром общественных работ; позднее император послал меня с важным поручением в Англию; потом я вошел в Государственный совет и Сенат.
- А кем вы будете завтра? - спросила Клоринда, стараясь смехом прикрыть остроту своего любопытства.
Он посмотрел на нее и осекся.
- Вы слишком любопытны, мадмуазель Макиавелли.
Клоринда сильнее заболтала ногами. Наступило молчание.
Видя, что девушка снова погрузилась в глубокую задумчивость, Ругон счел момент благоприятным для того, чтобы вызвать ее на откровенность.
- Женщины… - начал он.
Но, глядя куда-то вдаль и слегка улыбаясь своим мыслям, она прервала его.
- Ну, у женщины есть другое, - сказала она вполголоса.
Это было единственным ее признанием. Дожевав хлеб и залпом выпив воду, она вскочила на стол с ловкостью искусной наездницы.
- Эй, Луиджи! - крикнула она.
Художник, нетерпеливо кусавший ус, незадолго до этого встал со стула и ходил вокруг Клоринды и Ругона. Он со вздохом сел и взялся за палитру. Три минуты-перерыва, выпрошенные Клориндой, превратились в четверть часа. Теперь она стояла на столе, все еще закутанная в черное кружево. Потом, приняв прежнюю позу, девушка одним движением отбросила его. Клоринда превратилась в статую и не ведала больше стыда.
Все реже катились кареты по Елисейским полям. Заходящее солнце пронизывало бульвар золотой пылью, оседавшей на деревьях, и казалось, будто облако рыже-красного сияния было поднято колесами экипажей. Плечи Клоринды, озаренные светом, лившимся через огромные окна, отливали золотом. Небо постепенно тускнело.
- Брак господина де Марси с валашской княгиней попрежнему решенное дело? - вскоре спросила Клоринда.
- Полагаю, что да. Она очень богата. Марси вечно нуждается в деньгах. К тому же, говорят, он от нее без ума.
Больше молчание не нарушалось. Ругой чувствовал себя как дома, ему в голову не приходило уйти. Прохаживаясь по галерее, он размышлял. Да, Клоринда поистине соблазнительна. Ругон думал о ней так, словно давно уже ее покинул; устремив глаза на паркет, он с удовольствием отдавался не совсем ясным, очень приятным мыслям, от которых ему где-то внутри становилось щекотно. Ему казалось, что он вышел из теплой ванны, - такая восхитительная истома разлилась по его членам. Он вдыхал особенный, крепкий и приторный запах. Им овладевало желание лечь на одну из кушеток и уснуть, ощущая этот аромат.
Его привел в себя шум голосов. Не замеченный Ругоном в комнату вошел высокий старик; Клоринда с улыбкой наклонилась к нему, и тот поцеловал ее в лоб.
- Здравствуй, малютка, - приветствовал он ее. - Какая ты красивая! Ты, значит, показываешь все, что у тебя есть?
Он захихикал, но когда смущенная Клоринда стала натягивать свои черные кружева, живо запротестовал:
- Нет, нет, это очень мило; ты можешь показывать все. Ах, дитя мое, немало женщин видел я на своем веку!
Потом он повернулся к Ругону и, величая его «дорогим коллегой», пожал ему руку со словами:
- Эта девчурка не раз засыпала у меня на коленях в детстве. А теперь у нее такая грудь, что можно ослепнуть.
Старому господину де Плюгерну было семьдесят лет. Выбранный во времена Луи-Филиппа в Палату от Финистера, он оказался в числе депутатов-легитимистов, совершивших паломничество в Бельгрейв-сквер; в результате вотума порицания, вынесенного ему и его соратникам, де Плюгерн ушел из парламента. Затем, после февральских дней, проникшись внезапной нежностью к Республике, он энергично поддерживал ее со скамьи Учредительного собрания. Теперь, когда император обеспечил ему почетный пенсион, назначив членом Сената, он превратился в бонапартиста. Однако он вел себя при этом, как подобает благовоспитанному человеку. Свое глубокое смирение он приправлял иной раз крупицей оппозиционной соли. Он развлекал себя неблагодарностью. Хотя де Плюгерн был скептиком до мозга костей, тем не менее он горою стоял за нерушимость семьи и религия. Ему казалось, что к этому его обязывает имя - одно из самых громких в Бретани. Иногда он при ходил к заключению, что Империя безнравственна, и во всеуслышание заявлял об этом. Глубоко развращенный, весьма изобретательный и утонченный в наслаждениях, он прожил жизнь, полную сомнительных приключений; о его старости ходили толки, смущавшие покой молодых людей. С графиней Бальби он познакомился во время одного из путешествий в Италию и потом, в течение тридцати лет, оставался ее любовником; разлучаясь на годы, они вновь сходились на несколько ночей в городах, где случайно сталкивались. Кое-кто поговаривал, что Клоринда приходилась ему дочерью, но ни он, ни графиня не были в этом уверены; с тех же пор, как девочка стала превращаться в соблазнительную женщину с округлыми формами, старик стал уверять, что в былые годы очень дружил с ее отцом. Он пожирал Клоринду все еще молодыми глазами и позволял себе на правах старинного друга большие вольности. Господин де Плюгерн, высокий, сухой, костлявый старик, слегка походил на Вольтера, которого втайне глубоко почитал.
- Почему ты не взглянешь на мой портрет, крестный? - обратилась к нему Клориида.
Она звала его крестным просто по дружбе. Де Плюгерн заглянул через плечо Луиджи и с видом знатока сощурил глаза.
- Очаровательно! - промолвил он.
Подошел Ругон; Клоринда соскочила со стола. Все трое рассыпались в изъявлениях восторга. Портрет вышел «чистенький». Художник покрыл холст тонкими слоями розовой, белой и желтой краски, бледной, как акварель. С холста улыбалось миловидное кукольное личико: ротик сердечком, изогнутые брови, нежный киноварный румянец на щеках. Такая Диана вполне годилась бы для конфетной коробки.
- Вы посмотрите только на родинку у глаза! - воскликнула Клоринда, хлопая от восхищения в ладоши. - Луиджи ничего не пропустит!
Хотя обычно картины нагоняли на Ругона скуку, он все же был очарован. В эту минуту он понимал прелесть искусства.
- Рисунок великолепен, - убежденным тоном вынес он приговор.
- Краски тоже хороши, - заметил де Плюгерн. - Плечи как живые… И грудь не плоха… Особенно левая свежа, как роза! А какие руки! У этой малютки великолепные руки. Мне очень нравится эта выпуклость повыше локтя, - она великолепна по пластике.
И повернувшись к художнику, он прибавил:
- Господин Поццо, примите мои поздравления. Я видел одну вашу картину - «Купальщицу». Но этот портрет затмит ее. Почему вы не выставляете? Я знавал дипломата, который чудесно играл на скрипке: это не мешало его служебной карьере.
Весьма польщенный, Луиджи поклонился. Смеркалось, и так как художнику хотелось закончить ухо, он попросил Клоринду постоять еще минут десять, не более. Де Плюгерн и Ругон продолжали беседу о живописи. Ругон признался, что специальные интересы мешали ему следить за ее развитием в последнее время, но тут же заверил собеседника в своей горячей любви к искусству. Он заявил, что его мало трогают краски, с него достаточно хорошего рисунка: такой рисунок, очищая душу, рождает высокие мысли. Что до Плюгерна, то он признавал только старых мастеров. Ему удалось побывать во всех европейских музеях, и он не понимает, как это у людей еще хватает дерзости заниматься живописью. Впрочем, месяц тому назад его маленькую гостиную отделал один неизвестный художник, действительно одаренный талантом.
- Он нарисовал мне амуров, цветы и листья, нарисовал бесподобно, - рассказывал старик. - Цветы просто хочется сорвать. А вокруг порхают бабочки, мушки, жучки, ни дать ни взять как живые. В общем, все выглядит очень весело. Я стою за веселую живопись.
- Искусство не создано для того, чтобы нагонять скуку, - заключил Ругон.
Они медленно прохаживались рядом; при последних словах Ругона де Плюгерн каблуком башмака наступил на какой-то предмет, расколовшийся с легким треском, словно лопнула горошина.
- Что это? - воскликнул старик.
Он поднял четки, соскользнувшие с кресла, куда Клоринда, очевидно, выгрузила содержимое своих карманов. Серебряный крестик согнулся и сплющился, а стеклянная бусина возле него рассыпалась в порошок. Де Плюгерн, посмеиваясь и размахивая четками, спросил:
- Зачем ты разбрасываешь свои игрушки, малютка?
Клоринда стала пунцовой. Она спрыгнула со стола, губы ее надулись, глаза потемнели от гнева; на ходу закутывая кружевом плечи, она повторяла:
- Гадкий, гадкий! Он сломал мои четки!
И, выхватив их из рук де Плюгерна, она заплакала, как ребенок.
- Да ну же! - не переставая смеяться, уговаривал ее старик. - Вы только взгляните на эту святошу. Она чуть не выцарапала мне глаза, когда однажды утром, увидев веточку букса над ее постелью, я спросил, что она подметает этой метелкой. Не реви же так, дуреха. Я ничего не сделал твоему боженьке.
- Сделал! Сделал! - закричала она. - Вы сделали ему больно.
Клоринда уже не говорила ему «ты». Дрожащими руками она сняла стеклянную бусинку. Потом, заплакав навзрыд, попыталась выпрямить крест. Она вытирала его пальцами с таким видом, будто увидела на металле капельки крови.
- Мне подарил их сам папа, - приговаривала она, - в первый раз, когда я пришла к нему вместе с мамой. Он хорошо меня знает и зовет «мой прекрасный апостол», потому что я как-то сказала, что готова за него умереть. Эти четки приносили мне счастье. Теперь они утратят свою силу, они будут притягивать дьявола.
- А ну-ка, дай их сюда, - прервал ее де Плюгерн. - Ты их не исправишь и только обломаешь себе ногти. Серебро твердое, малютка.
Он взял у нее четки и осторожно, стараясь не сломать, попытался выпрямить крест. Клоринда перестала плакать, пристально следя за ним. Наблюдал и Ругон, не переставая улыбаться: он был безнадежно неверующим, неверующим в такой степени, что молодая девушка два раза чуть-чуть не поссорилась с ним из-за неуместных шуток.
- Черт возьми! - вполголоса приговаривал де Плюгерн. - Не очень-то он мягок, твой боженька. Боюсь переломить его надвое… У тебя появится тогда запасной боженька, малютка.
Старик нажал сильнее. Крест сломался.
- Тем хуже! - воскликнул он. - На этот раз ему пришел конец.
Ругон захохотал. Глаза Клоринды совсем потемнели, лицо перекосилось; она отступила, взглянула мужчинам в лицо и потом, сжав кулаки, изо всех сил оттолкнула их, точно желая вышвырнуть за дверь. Она вышла из себя и осыпала их итальянскими бранными словами.
- Она нас прибьет! Она нас прибьет! - весело повторял де Плюгерн.
- Вот вам плоды суеверия, - процедил сквозь зубы Ругон.
Лицо старика сразу стало серьезным; он перестал шутить и в ответ на избитые фразы великого человека о вредном влиянии духовенства, об отвратительном воспитании женщин-католичек, об упадке Италии, находящейся во власти попов, скрипучим голосом заявил:
- Религия возвеличивает государство.
- Или же разъедает его, как язва, - ответил Ругон. - Об этом свидетельствует история. Как только император перестанет держать епископов в руках - они сразу сядут ему на шею.
Тут в свою очередь рассердился де Плюгерн. Он встал на защиту Рима. Старик заговорил о самых заветных своих убеждениях. Не будь религии, люди снова превратились бы в животных. И он перешел к защите краеугольного камня - семьи. Страшные настали времена: никогда еще порок не выставлял себя так напоказ, никогда еще безбожие не сеяло в умах такого смятения.
- Не говорите мне об Империи! - крикнул он под конец. - Это незаконное дитя революции!.. Мы знаем, что Империя мечтает унизить церковь. Но мы здесь, мы не позволим перерезать себя, как баранов… Попробуйте-ка, дорогой мой Ругон, изложить ваши взгляды в Сенате.

Предыдущая страница 5 Следующая страница


Его превосходительство Эжен Ругон 6

- Не отвечайте ему, - сказала Клоринда. - Стоит вам подстрекнуть его - и он плюнет на Христа. Он проклят богом…
Озадаченному Ругону оставалось только поклониться. Наступило молчание. Молодая девушка искала на паркете обломки креста; найдя их, она тщательно завернула их вместе с крестом в клочок газеты. Постепенно к ней возвратилось спокойствие.
- Ах да, малютка! - вдруг вспомнил де Плюгерн. - Я ведь еще не сказал, зачем я пришел. У меня на сегодняшний вечер есть ложа в Пале-Рояль; я приглашаю тебя и графиню.
- Ну что за крестный! - вся порозовев от удовольствия, воскликнула Клоринда. - Надо разбудить маму.
Она поцеловала старика, сказав, что это «за труды». Потом, улыбаясь, повернулась к Ругону и с очаровательной гримаской протянула ему руку:
- Не надо сердиться. Зачем вы приводите меня в ярость языческими разговорами? Я совершенно глупею, когда при мне задевают религию. Я готова тогда рассориться с лучшими Друзьями.
Между тем Луиджи, увидев, что сегодня ему уж не кончить уха, задвинул в угол мольберт. Он взял шляпу и коснулся плеча молодой девушки, давая понять, что уходит. Она вышла провожать его на лестницу и даже прикрыла за собой дверь; они прощались так громко, что в галерею донесся легкий крик Клоринды и потом заглушенный смех.
Пойду переоденусь, если крестный не согласится везти меня в Пале-Рояль в таком виде, - сказала она по возвращении.
Всем троим такая мысль показалась очень забавной. Стемнело. Ругон собрался уходить, и Клоринда последовала за ним, оставив де Плюгерна одного, - всего на минуту, чтобы переменить платье. На лестнице уже царил полный мрак. Она шла впереди, не говоря ни слова и так медленно, что Ругон чувствовал, как ее газовая туника задевает его колени. Дойдя до дверей, она свернула в свою спальню и, не оборачиваясь, сделала несколько шагов вперед. Ругон последовал за ней. Свет от окон, похожий на белую пыль, освещал неубранную постель, забытый таз, кошку, которая по-прежнему спала среди вороха одежды.
- Вы на меня не сердитесь? - почти шепотом спросила Клоринда, протягивая Ругону руки.
Он поклялся, что не сердится. Сжимая ее запястья, он стал медленно пробираться к локтям, осторожно отодвигая черное кружево, стараясь ничего не порвать своими толстыми пальцами. Клоринда слегка поднимала руки, точно для того, чтобы ему было удобнее. Они стояли в тени ширмы, едва различая лица друг друга. Ругон слегка задыхался от спертого воздуха; в этой спальне он вновь ощутил тот крепкий, приторный запах, который один раз уже опьянил его. Но когда он стал от локтей подниматься к плечам Клоринды, причем руки его стали грубее, она ускользнула от него и крикнула в непритворенную дверь:
- Зажгите свечи, Антония, и принесите мне серое платье!
Очутившись на бульваре Елисейских полей, Ругон с минуту стоял ошеломленный, вдыхая свежий воздух, лившийся с высот Триумфальной арки. На опустелом бульваре один за другим зажигались газовые рожки; их вспышки пронизывали тьму вереницей ярких искорок. Ругон чувствовал себя так, словно только что перенес апоплексический удар.
- Ну, нет! - сказал он вслух, проводя рукой по лицу. - Это было бы слишком глупо!

IV

Крестильная процессия должна была выступить в пять часов от павильона Курантов. Путь ее пролегал по главной аллее Тюильрийского сада, по площади Согласия, улице Риволи, площади Ратуши, Аркольскому мосту, улице Арколь и Соборной площади.
С четырех часов Аркольский мост кишел людьми. Там, над излучиной, образуемой рекою в самом сердце города, могла расположиться несметная толпа. В этом месте горизонт внезапно расширялся, завершаясь вдали клином острова Сен-Луи, рассеченным черной линией моста Луи-Филиппа; налево узкий рукав реки терялся среди нагромождения приземистых построек; направо ее широкий рукав открывал подернутую лиловатой дымкой даль, где зеленым пятном выделялись деревья Винной пристани. По обоим берегам - от набережной Сен-Поль до набережной Межиссери и от набережной Наполеона до набережной Курантов - бесконечной лентой тянулись тротуары, а площадь Ратуши напротив моста расстилалась точно равнина. Над этим широким простором небо, июньское небо, чистое и теплое, натянуло огромное полотнище своей бездонной сини.
К половине пятого все было черно от народа. Вдоль тротуаров стояли нескончаемые вереницы зевак, прижатых к парапетам набережных. Море человеческих голов, вздымающееся волнами, заполняло всю площадь Ратуши. Напротив, в старых домах набережной Наполеона, окна были настежь распахнуты, и в их черных проемах сгрудились человеческие лица; даже из окон сумрачных улочек, выходящих к реке, - улицы Коломб, улицы Сен-Ландри, улицы Глатиньи, - выглядывали женские чепцы, развевались по ветру ленты. Мост Нотр-Дам был запружен зрителями, положившими локти на каменные перила, словно на бархат огромной ложи. В другом конце, вниз по реке, мост Луи-Филиппа кишмя кишел черными точками; даже самые дальние окна, крошечные полоски, равномерно пересекавшие желтые и серые фасады домов, которые мысом выступали на оконечности острова, вспыхивали порою светлыми пятнами женских платьев. Мужчины стояли на крышах между трубами. Невидимые люди глядели в подзорные трубки с балконов на набережной Турнель. Косые, щедрые лучи солнца исходили, казалось, из самой толпы; над водоворотом голов взлетал взволнованный смех; среди пестроты юбок и пальто яркие, словно отполированные, зонтики были подобны звездам.
И отовсюду - с набережных, с мостов, из окон - был виден огромный серый сюртук, измалеванный в профиль фреской на голой стене шестиэтажного дома, где-то в глубине острова Сен-Луи, у самой линии горизонта. Левый рукав сюртука был согнут в локте, и казалось, будто одежда сохранила отпечаток и позу тела, которое уже перестало существовать. Какая-то необычайная значительность была в этой монументальной вывеске, озаренной солнцем, вознесшейся над людским муравейником.
Две шеренги солдат охраняли от ротозеев проход для процессии. Справа выстроились солдаты национальной гвардии, слева - пехотинцы; конец этой двойной изгороди терялся где-то в дальнем углу улицы Арколь, украшенной флагами, разубранной дорогими тканями, которые, свешиваясь из окон, слегка задевали черные стены домов. Мост, куда никого не пускали, был единственным безлюдным островком среди толпы, набившейся во все щели; пустынный, легкий, мягко изогнувший свою единственную металлическую арку, он производил удивительное впечатление. Но внизу, на берегах реки, опять начиналось столпотворение. Расфранченные горожане, разостлав носовые платки, сидели в ожидании вместе с женами на земле, отдыхая после долгой дневной прогулки. По ту сторону моста, на глади густо-синей с зеленым отливом реки, у слияния обоих рукавов, лодочники в красных блузах гребли не покладая рук, чтобы удержать лодки на уровне Фруктовой пристани. У набережной Жевр еще существовала плавучая прачечная, корпус которой позеленел от воды; оттуда доносился смех прачек, слышались удары вальков. Весь скопившийся здесь народ, триста - четыреста тысяч человек, порою задирали головы вверх и смотрели на башни собора Нотр-Дам, вздымавшего над домами набережной Наполеона свою квадратную громаду. Позолоченные заходящим солнцем, отливавшим ржавчиной на фоне светлого неба, эти башни сотрясались от оглушительного звона колоколов и как бы дрожали в воздухе.
Уже несколько раз ложные тревоги вызывали давку в толпе.
- Уверяю вас, раньше половины шестого они не проедут, - говорил верзила, сидевший перед кафе на набережной Жевр в обществе супругов Шарбоннелей.
То был Жилькен, Теодор Жилькен, в былое время - жилец госпожи Коррер, скандальный приятель Ругона. Сегодня он облачился в желтый тик: готовый костюм ценою в двадцать девять франков, потертый, измызганный, разлезался по швам; на Жилькене красовались еще дырявые башмаки, светло-коричневые перчатки и широкополая соломенная шляпа без ленты. Когда он надевал перчатки, то полагал, что туалет его закончен. С двенадцати часов дня он таскал за собою Шарбоннелей, с которыми свел знакомство как-то вечером, на кухне у Ругона.
- Все увидите, дети мои, - повторял он, вытирая рукой длинные влажные усы, которые, наподобие черного шрама, пересекали его истасканное лицо. - Вы положились на меня, не так ли? Так позвольте же мне устанавливать порядок и маршрут нашей скромной прогулки.
Жилькен уже осушил три рюмки коньяку и пять кружек пива. Он битых два часа продержал Шарбоннелей у этого кафе под тем предлогом, что нужно, мол, явиться на место первыми. Кафе это ему хорошо известно, в нем очень удобно, говорил он; к официанту он обращался на «ты». Шарбоннели, покорившись своей участи, слушали и не переставали удивляться его разговорчивости и осведомленности. Госпожа Шарбоннель согласилась выпить стакан подслащенной воды, а ее супруг заказал себе рюмку анисовки, которую он пил иногда в плассанском Торговом клубе. Тем временем Жилькен рассказывал им о крестинах так, точно утром заходил в Тюильри разузнать новости.
- Императрица очень довольна, - говорил он. - Роды прошли великолепно. Она молодчина. Вы увидите, какая у нее осанка. Император только позавчера вернулся из Нанта, - его поездка была вызвана наводнением. Какое несчастье - эти наводнения!
Госпожа Шарбоннель отодвинула свой стул. Она немного побаивалась толпы, которая проходила мимо нее, становясь все гуще и гуще.
- Сколько народу! - прошептала она.
- Еще бы! - воскликнул Жилькен. - В Париж понаехало больше трехсот тысяч человек. Вот уже неделя, как увеселительные поезда свозят сюда провинциалов. Смотрите, вон там нормандцы, здесь гасконцы, а это - франшконтенцы. Я с одного взгляда определяю всех. Недаром я столько побродил по свету.
Потом он сообщил, что суды бездействуют, что Биржа закрыта и все служащие учреждений получили сегодня отпуск. Вся столица празднует крестины. Жилькен стал приводить цифры и подсчитывать, во что обойдутся празднества и церемония. Законодательный корпус отпустил четыреста тысяч франков, но он слышал вчера от тюильрийского конюха, что это сущая безделица, так как одна процессия обойдется в двести тысяч франков. Император может почитать себя счастливчиком, если ему придется снять с цивильного листа не более миллиона. Одно приданое младенца стоило сто тысяч.
- Сто тысяч франков! - повторила ошеломленная госпожа Шарбоннель. - Но из чего же оно сделано?
Жилькен снисходительно рассмеялся. Кружева - дорогая штука. Когда он был коммивояжером, он сам продавал кружева. Подсчет продолжался: пятьдесят тысяч франков ушло на пособия родителям законных детей, родившихся в один день с наследником; император и императрица пожелали быть крестными у этих детей; восемьдесят тысяч франков истрачено на выпуск медалей для авторов кантат, исполненных в разных театрах. Наконец Жилькен сообщил подробности о ста двадцати тысячах медалей, розданных ученикам коллежей и начальных школ, воспитанникам приютов, унтер-офицерам и солдатам парижского гарнизона. У него тоже есть такая медаль; он показал ее. На медали, величиной в десять су, с одной стороны были выбиты профили императора и императрицы, с другой - профиль наследного принца и дата крещения: 14 июня 1856.
- Не уступите ли вы ее мне? - спросил Шарбоннель.
Жилькен согласился. И когда старик, не зная цены, протянул ему франк, Жилькен великодушно отказался, заявив, что медаль должна стоить не больше десяти су. Госпожа Шарбоннель разглядывала тем временем профили императорской четы.
- У них такие добрые лица, - умиленно говорила она. - Они прижались друг к другу, совсем как простые люди. Поглядите, господин Шарбоннель, если держать медаль вот так, невольно кажется, будто головы эти лежат на одной подушке.
Жилькен начал снова распространяться об императрице и расхваливать ее доброту. Будучи на девятом месяце беременности, она все послеполуденные часы посвящала организации в Сент-Антуанском предместье воспитательного дома для неимущих девиц. Она отказалась от восьмидесяти тысяч франков, собранных по грошам среди народа на подарок маленькому принцу: эти деньги пойдут, согласно ее желанию, на обучение сотни сирот. Жилькен, уже охмелевший, делал безумные глаза, подыскивая нежные интонации и слова, позволявшие сочетать почтительность подданного со страстным восхищением мужчины. Он заявил, что охотно сложил бы жизнь к ногам этой благородной женщины. Никто не возражал. Далекий гул толпы эхом вторил его восхвалениям; постепенно этот шум перерастал в несмолкаемые клики. Колокола Нотр-Дам звонили во всю мочь, пронося над домами громовые раскаты своей оглушительной радости.
- Не пришло ли время занять места? - робко спросил Шарбоннель, которому наскучило сидеть неподвижно.
- Конечно, уже время, - вставая и натягивая на плечи желтую шаль, подтвердила жена. - Вы хотели прийти первыми, а мы здесь теряем время и ждем, пока нас опередят.
Жилькен разозлился. Стукнув кулаком по цинковому столику, он ругнулся. Ему ли не знать обычаев парижан! И когда перепуганная госпожа Шарбоннель поспешно опустилась на стул, Жилькен крикнул официанту:
- Жюль, порцию абсента и сигары!
Но стоило ему погрузить свои длинные усы в абсент, как он яростно набросился на Жюля:
- Ты что, издеваешься надо мной? Немедленно убери это пойло и подай такую же бутылку, как в пятницу. Я был коммивояжером и продавал ликеры, старина. Теодора не проведешь.
Когда официант, который явно его побаивался, принес бутылку, Жилькен утихомирился. Дружески похлопав по плечу Шарбоннелей, он стал величать их папашей и мамашей.
- Что, мамаша, ножки зудят? Погодите, еще натопчетесь вечером. Черт побери, папаша! Разве нам плохо здесь, в кафе? Мы сидим, всех видим… Уверяю, у нас есть еще время. Закажите себе что-нибудь.
- Благодарствуйте, ни к чему нет охоты, - отказался Шарбоннель.
Жилькен закурил сигару. Он откинулся назад, заложив пальцы за проймы жилета, выпятив грудь и покачиваясь на стуле. Глаза его подернулись блаженным туманом. Вдруг его осенила мысль.
- Знаете что? - воскликнул он. - Завтра в семь часов утра я зайду к вам и утащу с собою; я покажу вам, как веселится Париж. Хорошо придумано?
Шарбоннели испуганно переглянулись. Но он уже подробно излагал им программу дня. Голос у него был как у поводыря медведей, расхваливающего свой товар. Утром - завтрак в Пале-Рояле и прогулка по городу. После полудня, на площади перед Домом инвалидов - военные игры и народное гулянье; триста пущенных в небо воздушных шаров с кульками конфет и огромный воздушный шар, дождем рассыпающий драже. Вечером - обед в знакомом кабачке на набережной Бильи; фейерверк, изображающий купель, прогулка по иллюминованным улицам. Жилькен рассказал про светящийся крест над зданием Почетного Легиона, про сказочный дворец на площади Согласия, для которого потребовалось девятьсот пятьдесят тысяч цветных шкаликов, про башню Сен-Жак со статуей наверху, пылающей, как факел. Так как Шарбоннели все еще колебались, он наклонился к ним и проговорил почта шепотом:
- Потом, на обратном пути, мы зайдем в молочную на улице Сены, - там подают восхитительный сырный суп.
Шарбоннели уже не осмеливались отказаться. Их округлившиеся глаза выражали одновременно любопытство и детский ужас. Они чувствовали, что становятся собственностью этого страшного человека.
- Ах, уж этот мне Париж! - только и могла выговорить госпожа Шарбоннель. - Конечно, раз мы здесь, нужно все повидать. Но если бы вы знали, господин Жилькен, как спокойно нам жилось в Плассане! У меня там портятся запасы, варенье, пьяные вишни, маринованные огурчики…
- Не горюй, мамаша! - Жилькен до того разошелся, что стал говорить ей «ты». - Выиграешь тяжбу и пригласишь меня, ладно? Мы все отправимся к тебе подчищать варенье.
Он налил себе еще рюмку абсента. Он был вдребезги пьян. Несколько мгновений взгляд его нежно покоился на Шарбоннелях. От людей он требует, чтобы у них душа была нараспашку. Внезапно Жилькен вскочил и, размахивая длинными ручищами, стал издавать призывные звуки. По противоположному тротуару шествовала Мелани Коррер в шелковом платье сизосерого цвета. Она обернулась и, видимо, не очень обрадовалась встрече с Жилькеном. Однако она походкой герцогини перешла улицу, покачивая бедрами, и остановилась перед столиком. Прежде чем она согласилась что-нибудь выпить, ее долго упрашивали.
- Послушайте, рюмку черносмородинной! - уговаривал Жилькен. - Вы ее любите… Помните улицу Ванно? Какие были веселые времена! Уж эта мне толстуха Коррер!
Госпожа Коррер села, и в тот же миг улица огласилась громовыми кликами. Прохожие, словно подхваченные ветром, ринулись куда-то, топая ногами, - как взбесившееся стадо. Шарбоннели тоже невольно вскочили, собираясь бежать. Тяжелая рука Жилькена пригвоздила их к месту. Он побагровел.
- Не двигайтесь, черт вас возьми! Ждите команды! Эти болваны останутся с носом. Сейчас только пять часов, не так ли? Значит, проехал кардинал-легат. А нам-то ведь наплевать на кардинала-легата? Я нахожу оскорбительным, что папа не соизволил явиться сам. Если он крестный, то пусть и крестит!.. Даю вам слово, что малыша провезут не раньше половины шестого.
Чем больше пьянел Жилькен, тем меньше в нем оставалось почтительности. Сидя на опрокинутом стуле, он пускал дым в нос соседям, подмигивал женщинам, вызывающе посматривал на мужчин. Неподалеку от них, на мосту Нотр-Дам, образовался затор экипажей; лошади нетерпеливо били копытами, из дверец карет выглядывали сановники и генералы в мундирах, расшитых золотом, сверкающих орденами.
- Ну и погремушек же на них! - с улыбкой превосходства пробормотал Жилькен.
Когда какая-то карета подъехала с набережной Межиссери, Жилькен, чуть не опрокинув стол, заорал:
- Глядите! Ругон!
Выпрямившись во весь рост, он стал махать затянутой в перчатку рукой. Потом, боясь, что его не заметят, сорвал с себя соломенную шляпу и начал ею потрясать. Ругон, чей сенаторский мундир и без того привлекал внимание, немедленно забился в угол кареты. Тогда Жилькен сложил руки трубой и познал его. На противоположном тротуаре стали собираться люди; они искали глазами того, кого выкликал этот верзила в желтом тиковом костюме. Наконец кучер стегнул лошадей, и карета въехала на мост.
- Замолчите! - прошипела госпожа Коррер, хватая Жилькена за руку.
Но он не пожелал сесть. Он привстал на цыпочки, стараясь разглядеть карету, затерявшуюся среди других экипажей. Вслед убегающим колесам он напоследок выкрикнул:
- Ах, изменник, это все потому, что у него теперь золото на мундире! А ведь ты, мой милый толстяк, не раз брал взаймы башмаки у Теодора!
Буржуа и их дамы, занимавшие столики маленького кафе, таращили на Жилькена глаза; с особенным интересом прислушивалось семейство - отец, мать и трое детей, - сидевшее напротив. Жилькен пыжился, донельзя обрадованный тем, что у него есть слушатели. Медленно обведя взглядом соседей, он уселся и произнес:
- Ругон! Да ведь я его вывел в люди!
Когда госпожа Коррер попробовала усмирить Жилькена, он призвал ее в свидетели. Ей ли не знать всего? Ведь происходило это в ее гостинице, на улице Ванно. Она не станет отрицать, что Жилькен десятки раз ссужал свои башмаки Ругону, когда тому нужно было идти к почтенным людям из-за каких-то дел, в которых ни черта не понять! В те времена у Ругона была всего-навсего пара дрянных, стоптанных башмаков, на которые не позарился бы и старьевщик. Наклонившись с победоносным видом к соседнему столику и как бы приглашая все семейство принять участие в разговоре, Жилькен воскликнул:
- Она не скажет вам «нет», будьте покойны! Это ведь она купила Ругону первую пару новеньких башмаков.
Госпожа Коррер поставила свой стул так, точно не имела ничего общего с Жилькеном. У Шарбоннелей дух захватило от таких отзывов о человеке, который мог положить им в карман полмиллиона франков. Но Жилькен закусил удила и с нескончаемыми подробностями рассказывал о начале карьеры Ругона. Себя он выставлял философом; он посмеивался, взывая то к одному, то к другому из посетителей, курил, плевался, пил, разглагольствовал о том, что привык к человеческой неблагодарности; ему важно одно: сохранить уважение к самому себе! И при этом без конца повторял, что Ругона вывел в люди он, Жилькен. В те годы он служил коммивояжером и продавал парфюмерию, но из-за Республики торговля шла скверно. Они с Ругоном жили в соседних комнатах, и оба подыхали с голоду. Тогда, по его, Жилькена, совету, Ругон упросил одного плассанского торговца прислать им оливкового масла. Они сообща взялись за работу, бегали по парижским мостовым до позднего вечера с образчиками масла в кармане. Ругон не был силен в этом деле, но иногда получал все-таки недурные заказы от тех господ, к которым ходил на вечера. Ах, этот пройдоха Ругон глуп, как пробка, и, однако, хитер! Заставил же он потом Теодора поплясать из-за своей политики. Тут Жилькен понизил голос и подмигнул: ведь сам он, как-никак, тоже принадлежал к клике Ругона! Ему приходилось бегать по кабачкам предместий и орать: «Да здравствует Республика!» Еще бы! Чтобы завербовать народ, приходилось прикидываться республиканцем. Империи следовало бы поставить Жилькену хорошую свечку. Как бы не так! Империя ему даже спасибо не сказала. Пока Ругон со своей кликой делил добычу, его вышвырнули за дверь, как паршивого пса. Он не жалуется, ему приятнее сохранять независимость. Жаль только, что он не пошел до конца с республиканцами и не перестрелял из ружья всю эту мразь.
- А маленький Дюпуаза, который делает вид, что не узнает меня! - сказал Жилькен в заключение. - Сколько раз я давал подзатыльники этому мозгляку! Дюпуаза! Супрефект! Я видел, как он в одной сорочке объяснялся с долговязой Амели, которая выставляла его за дверь, когда он хватал через край.
Жилькен умолк на минуту, внезапно расчувствовавшись. На глаза его навернулись пьяные слезы. Потом он опять заговорил, обращаясь ко всем присутствующим по очереди:
- Вы только что видели Ругона… Я такого же роста, как он. Мы с ним одних лет. Смею думать, однако, что личико у меня чуть-чуть посмазливее. Скажите мне, разве я не выглядел бы приличнее этого жирного борова, если бы сидел на его месте в карете, разукрашенный золотыми бляхами?
Но тут с площади Ратуши донеслись такие оглушительные крики, что посетители кафе сразу забыли о Жилькене… Люди снова ринулись куда-то, замелькали ноги мужчин; женщины бежали, подобрав для удобства юбки до колен, так что видны были белые чулки. Крики раздавались все ближе и постепенно перерастали в отчетливый визг; Жилькен скомандовал:
- Эге! Это малыш! Живее расплачивайтесь, папаша Шарбоннель, и за мной!
Чтобы не отстать, госпожа Коррер схватила его за полу. За нею, задыхаясь, неслась госпожа Шарбоннель. По дороге чуть было не потеряли Шарбоннеля. Жилькен решительно бросился в самую гущу народа, работая локтями и пробивая себе проход с такой уверенностью, что перед ним расступались самые тесные ряды. Добравшись до парапета набережной, он разместил всю компанию. Одним махом он поднимал женщин в воздух и, несмотря на их испуганные возгласы, усаживал на парапет, ногами к реке. Сам Жилькен вместе с Шарбоннелем остались стоять за спинами дам.
- Ну вот, мои кошечки, вы сидите в первом ряду, - успокаивал он их. - Не бойтесь! Мы будем вас держать.
Обеими руками он обхватил пышную талию госпожи Коррер, подарившей его улыбкой. Ну как сердиться на такого повесу! Процессии все еще не было видно. Где-то там, на площади Ратуши, ходуном ходила зыбь человеческих голов, все нарастал и нарастал прибой приветственных кликов; невидимые руки помахивали вдали шляпами, колыхавшимися над толпой, как широкая черная волна, воды которой надвигались все ближе и ближе. Первыми ожили дома набережной Наполеона, напротив площади; из окон, толкая друг друга, высовывались люди; лица их сияли; протянутые руки показывали куда-то влево, в направлении улицы Риволи. В течение трех долгих минут мост все еще оставался пустым. Колокола Нотр-Дам, словно охваченные восторженным исступлением, звонили все громче.
Внезапно перед взволнованно ожидавшим народом на безлюдном мосту появились трубачи. Чудовищный вздох прокатился и замер. Вслед за трубачами и военным оркестром проехал верхом на лошади генерал в сопровождении штаба. Затем, за эскадронами карабинеров, драгун и конвойных войск, показались парадные кареты. Первые восемь были запряжены шестериком. В них сидели придворные дамы, камергеры, свитские офицеры императора и императрицы, статс-дамы великой герцогини Баденской, замещавшей крестную мать. Жилькен, по-прежнему обнимавший госпожу Коррер, шептал ей на ухо, что крестная мать, то есть шведская королева, равно как и крестный отец не потрудились прибыть в Париж. Когда проехали седьмая и восьмая кареты, он назвал сидевших в них лиц с фамильярностью человека, хорошо знакомого с придворной жизнью. Две дамы - это принцесса Матильда и принцесса Мария. Трое мужчин - король Жером, принц Наполеон и шведский наследный принц; вместе с ними - великая герцогиня Баденская. Кареты двигались медленно. Шталмейстеры, флигель-адъютанты, придворные, ехавшие по бокам, туго натягивали поводья, чтобы придержать лошадей.
- Где же младенец? - нетерпеливо спросила госпожа Шарбоннель.
- Не бойтесь, под скамейку его не спрячут, - смеясь, ответил Жилькен. - Погодите, сейчас появится.
Он еще нежнее прижал к себе госпожу Коррер, которая не противилась, объясняя, что она боится упасть. Глаза Жилькена зажглись невольным восхищением, и он снова зашептал:
- Что там ни говори, а это в самом деле красиво. Как они, собаки, нежатся в этих атласных коробках! И подумать, что все это - дело моих рук!
Жилькен исходил самодовольством: процессия, толпа, все, что было вокруг, принадлежало ему. Но минутное затишье, последовавшее за появлением первых карет, сменилось громоподобным гулом; шляпы над вздымающимся морем голов теперь взлетали над самой набережной. На середину моста въехали семь верховых курьеров императора в зеленых ливреях и круглых шапочках, с которых свисали золотые нити кистей. Наконец появилась карета императрицы, запряженная восьмеркой лошадей; четыре великолепных фонаря высились по углам кузова; просторная, округлая, с огромными окнами, она напоминала большой хрустальный ларец, украшенный золотым бордюром и поставленный на золотые колеса. Внутри, розовым пятном среди пены белых кружев, четко выделялось личико наследного принца, которого держала на коленях воспитательница принцев крови; рядом с нею сидела кормилица, красивая полногрудая бургундка. Далее, за группой пеших конюхов и конных шталмейстеров, следовала карета императора, не менее великолепная и тоже запряженная восьмеркой лошадей; в ней сидела императорская чета, непрерывно отвечавшая на приветствия. По обеим сторонам карет гарцевали маршалы, не обращая внимания на то, что пыль от колес садилась на шитье их мундиров.
- А вдруг мост провалится! - ухмыльнулся Жилькен, любивший страшные выдумки.
Госпожа Коррер испуганно велела ему замолчать. Но он не унимался, уверяя, что железные мосты всегда непрочны, и когда обе кареты выехали на середину, заявил, что мостовой настил несомненно качается. Как они плюхнутся, черт побери! Сколько воды хлебнут все трое - папаша, мамаша и младенец! Экипажи мягко и бесшумно катились; плавно изогнутый мост был так легок, что казалось, будто кареты висят в воздухе над огромной пропастью реки; они отражались внизу, в синей глади, точно диковинные золотые рыбы, плывущие между двух стихий. Император и императрица, слегка утомленные, откинулись на атлас обивки, радуясь, что могут на мгновение ускользнуть от толпы и не отвечать на приветствия. Воспитательница тоже воспользовалась безлюдьем моста и стала оправлять сползавшего с колен ребенка; кормилица, склонившись над ним, старалась позабавить его улыбкой. Весь кортеж купался в солнечном свете; сверкали мундиры, дамские наряды, сбруи лошадей; кареты, похожие на раскаленные светила, искрились и отбрасывали ослепительных танцующих зайчиков на черные дома набережной Наполеона. И, словно фон для этой картины, вдали, над мостом, вздымалась монументальная вывеска - намалеванный на шестиэтажном доме острова Сен-Луи огромный серый сюртук, пустой внутри, но в ореоле солнечного сияния.
Жилькен заметил этот сюртук в то мгновение, когда он как бы повис над обеими каретами, и закричал:
- Взгляните-ка! Ведь это - дядюшка.
В толпе пробежал смешок. Шарбоннель, не сообразивший, в чем дело, стал просить объяснений. Но люди уже перестали слышать друг друга, зазвучало оглушительное «ура!», триста тысяч человек в общей давке хлопали в ладоши. Когда карета с младенцем доехала до середины моста, а за нею, в широком открытом пространстве, где ничто не стесняло взора, появилась карета императора с императрицей, зрителями овладело непередаваемое волнение. Народ был охвачен одним из тех порывов нервического энтузиазма, которые, словно вихрь, проносятся над городом. Мужчины поднимались на носки, сажали ошалевших детей себе на плечи, женщины плакали, осыпая «дорогого малютку» нежностями, от всего сердца сочувствуя мещанской радости императорской четы. Буря приветствий все еще бушевала над площадью Ратуши; на набережных с обеих сторон реки, как вверх, так и вниз по течению, повсюду, куда хватал глаз, волновался лес протянутых, машущих, воздетых рук. Из окон взлетали платки, высовывались люди с горящими лицами и черными провалами разинутых ртов. А там внизу, на острове Сен-Луи, узкие, словно нарисованные углем окна вспыхивали белыми блестками, наполняясь какой-то едва уловимой жизнью. Лодочники в красных блузах, стоя в лодках посредине сносившей их Сены, вопили во всю глотку, а прачки, видные только по пояс сквозь окна своего «поплавка», голорукие, растрепанные, обезумевшие, яростно колотили вальками, стараясь привлечь к себе внимание.
- Ну, все; пора уходить, - сказал Жилькен.
Но Шарбоннелям хотелось увидеть все до конца. Хвост процессии - эскадроны лейб-гвардии, кирасиров и карабинеров - удалялся по улице Арколь. Потом началась невообразимая давка: цепи солдат национальной гвардии и пехотинцев были прорваны толпой; женщины кричали.
- Идем, - повторил Жилькен. - Нас раздавят.
Ссадив своих дам с парапета, он, невзирая на толчею, провел их на другую сторону набережной. Госпожа Коррер и Шарбоннели были того мнения, что надо пройти вдоль парапета, перебраться через мост Нотр-Дам и посмотреть, что делается на Соборной площади. Но Жилькен, не слушая, увлекал их за собой. Когда они вновь очутились у маленького кафе, он подтолкнул их и заставил сесть за столик, из-за которого они недавно встали.
- Ну и чудаки! - кричал он. - Как, по-вашему, я так и позволю, чтобы эта свора зевак переломала мне руки и ноги? Мы что-нибудь выпьем сейчас, черт возьми! Нам здесь лучше, чем там, в толкучке. Хватит с нас праздника! Под конец это надоедает… Что вы закажете, мамаша?
Шарбоннели, с которых он не спускал своих страшных глаз, попытались было робко возражать. Им очень хотелось бы взглянуть на выход из церкви. Тогда он начал объяснять, что через четверть часа, когда толпа схлынет, он их проведет, но, разумеется, если не будет большой давки. Пока он заказывал Жюлю сигары и абсент, госпожа Коррер благоразумно ретировалась.
- Ну, ну, отдыхайте, - сказала она Шарбоннелям. - Мы с вами встретимся.
Она пошла по мосту Нотр-Дам, потом по улице Сите. Но там оказалось столько народу, что до улицы Константин она добиралась добрых пятнадцать минут. Тогда она решила свернуть на улицу Ликорн и Труа-Канет. Наконец она вышла на Соборную площадь, оставив предварительно целый волан своего сизо-серого платья в отдушине какого-то подозрительного дома. Посыпанная песком и усеянная цветами площадь была уставлена шестами, на которых развевались знамена с императорским гербом. Огромная арка в виде шатра, сооруженная перед собором, оттеняла наготу камня занавесами из красного бархата с золотыми кистями и бахромой.
Госпожа Коррер остановилась перед двойной цепью солдат, сдерживавших толпу. Среди обширного квадрата пустынной площади, вдоль выстроенных в пять рядов карет, неспешно прогуливались ливрейные лакеи; величавые кучера сидели на козлах, не выпуская из рук поводьев. Разыскивая лазейку, через которую можно было бы проскользнуть, госпожа Коррер увидела на углу площади, среди лакеев, Дюпуаза, спокойно курившего сигару. Она махнула ему платком.
- Вы не могли бы помочь мне пройти? - спросила она, когда ей удалось привлечь его внимание.
Дюпуаза что-то сказал офицеру и проводил ее до самого собора.
- Послушайте меня, останьтесь здесь, - посоветовал он. - В соборе яблоку негде упасть. Я чуть не задохнулся, мне пришлось выйти… Смотрите, вот полковник и Бушар, они так и не нашли себе места.
Действительно, слева, на углу улицы Клуатр-Нотр-Дам, стоял полковник с Бушаром. Последний рассказал, что оставил свою жену на попечении д'Эскорайля, который раздобыл удобное кресло для дамы. Полковник горевал, что не может показать церемонию своему сыну Огюсту.
- Мне хотелось показать ему знаменитую купель, - говорил он. - Вы ведь знаете, она принадлежала святому Людовику; это великолепная медная чаша с золотыми прожилками и чернью в персидском стиле - редкостная вещь времен крестовых походов, сослужившая службу при крещении всех наших королей.
- Вы видели крестильные принадлежности? - спросил у Дюпуаза Бушар.
- Да. Покрывальник несла госпожа Льоренц, - ответил тот.
Ему пришлось пояснить свои слова. Покрывальником называется чепчик, который надевают на ребенка после крещения. Ни полковник, ни Бушар этого не знали и были очень удивлены. Дюпуаза перечислил крестильные принадлежности маленького принца и крестных родителей: покрывальник, свечу, солонку, тазик, кувшин, полотенце. Была еще мантия малыша; роскошная, необыкновенная мантия, разложенная на кресле возле купели.
- Неужели там не найдется местечка для меня? - воскликнула госпожа Коррер, в которой эти подробности разожгли неукротимое любопытство.
Тогда мужчины назвали ей все правительственные учреждения, всех представителей власти, все делегации, находившиеся в храме. Им не было числа: дипломатический корпус, Сенат, Законодательный корпус, Государственный совет, Кассационный суд, Контрольная палата, двор, Торговый суд и Суд первой инстанции, а кроме того, министры, префекты, мэры и их помощники, академики, высшие военные чины, вплоть до делегаций от еврейской и протестантской общин. И еще, и еще - без конца!
- Боже мой! Как это, должно быть, красиво! - вздохнула госпожа Коррер.
Дюпуаза пожал плечами. Он был в отвратительном настроении. Церемония показалась ему нестерпимо длинной. Скоро ли они кончат? Уже спели Veni Creator, накадили ладаном, находились, накланялись. Малыша, наверно, уже окрестили. Бушар и полковник, состязаясь в терпении, глазели на разукрашенные флагами окна, выходившие на площадь. Внезапно раздался такой перезвон колоколов, что дрогнули башни, и все подняли головы вверх, ощущая какой-то непонятный трепет от близости громадного храма, чья невидимая вершина терялась в небесах. Огюст тем временем подобрался к арке. Госпожа Коррер последовала за ним. Но не успела она подойти к главным, настежь распахнутым, дверям, как необычайное зрелище, представшее перед нею, пригвоздило ее к месту.
Между двух широких полотнищ занавеса, словно сверхъестественное священное видение, открывалась бесконечная глубина храма. Нежно-голубые своды были усеяны звездами. Вдоль этой тверди небесной цветные окна, подобно таинственным светилам, переливались огоньками, сияли блеском драгоценных камней. Повсюду с высоких колонн ниспадали драпировки из красного бархата, поглощая скудный дневной свет, блуждавший под куполом. В этой багровой ночи сверкал ослепительный костер - тысячи свечей, поставленных так близко друг к другу, что чудилось, будто единое солнце пылает среди целого ливня искр. То пламенел на возвышении, посреди бокового придела, алтарь. Справа и слева от него высились два трона. Огромный бархатный балдахин, подбитый горностаем, простерся над более высоким троном, как гигантская птица со снежно-белым брюхом и пурпурными крыльями. Храм ломился от разодетой толпы, отливающей золотом, поблескивающей драгоценностями; в глубине, возле алтаря, духовенство, то есть епископы с жезлами и в митрах, знаменовало собою сияющие хоры ангельские, открывало просвет в небеса. Вокруг возвышения выстроились в царственной пышности принцы, принцессы, сановники. По обеим сторонам бокового придела разместились амфитеатром - справа дипломатический корпус и Сенат, слева Законодательный корпус и Государственный совет. В незанятом пространстве теснились остальные делегации. Наверху, на галерее, женщины выставляли напоказ яркие пятна светлых платьев. В воздухе колыхалась кроваво-красная дымка. Лица людей, кишевших справа, и слева, и в глубине собора, розовели, как раскрашенный фарфор. Материи - атлас, шелк, бархат - блестели сумрачным блеском, точно готовые воспламениться. Внезапно целые ряды зрителей начинали полыхать. Несказанная роскошь накаляла огромный собор, как огнедышащая печь.
Госпожа Коррер увидела в самом центре хора церемониймейстера, который выступил вперед и три раза исступленно крикнул:
- Да здравствует наследный принц! Да здравствует наследный принц! Да здравствует наследный принц!
Своды задрожали от громовых кликов; глазам госпожи Коррер предстал император, возвышавшийся над толпой. Он выделялся черным пятном на золотом фоне пламенеющих облачений епископов, теснившихся за ним. Высоко поднимая на вытянутых руках наследника престола - охапку белых кружев - император показывал его народу.
В это мгновение привратник отстранил рукой госпожу Корpep. Она отступила на несколько шагов; перед самым ее лицом теперь колыхался занавес арки. Видение исчезло. Госпожа Коррер очутилась на ярком дневном свету и, ошеломленная, не могла двинуться с места; ей казалось, что она видела какую-то старинную картину, похожую на те, которые висят в Лувре, потемневшую от времени, пурпурно-золотую, с давно исчезнувшими действующими лицами, каких теперь нигде уж не встретить.
- Не стойте здесь, - сказал Дюпуаза, подводя ее к полковнику и Бушару.
Разговор зашел о наводнениях. В долинах Роны и Луары опустошения были ужасны. Тысячи семей остались без крова. Везде проводили подписку, но она не могла облегчить последствий огромного несчастья. Император проявил изумительное мужество и благородство: в Лионе он вброд добирался до нижних, залитых водой кварталов города; в Туре три часа плыл на лодке по затопленным улицам - и всюду без счета рассыпал подаяния.
- Прислушайтесь-ка! - перебил полковник.
В соборе гудели органы. Широкая мелодия лилась через просвет арки, мощные вздохи ее колебали драпировку.
- Это Te Deum, - пояснил Бушар.
Дюпуаза облегченно вздохнул. Значит, все-таки собираются кончить. Но Бушар сообщил, что свидетельство о крещении еще не подписано. Потом кардинал должен огласить папское благословение. Однако народ начал вскоре выходить. Одним из первых появился Ругон об руку с худой, желтолицей, очень скромно одетой женщиной. За ними следовал какой-то сановник в мантии председателя Кассационного суда.
- Кто это? - спросила госпожа Коррер.
Дюпуаза назвал их. Господин Бэлен д'Оршер познакомился с Ругоном незадолго до бонапартистского переворота и с тех пор проявлял к нему особое внимание, не пытаясь, впрочем, завязать более тесные отношения. Мадмуазель Вероника, его сестра, жила с ним в особняке на улице Гарансьер, откуда выходила только для того, чтобы выслушать мессу в храме Сен-Сюльпис.
- Как раз такая жена нужна Ругону, - понизив голос, заметил полковник.
- Несомненно, - одобрил Бушар. - Приличное состояние, хорошая семья, образцовая, опытная хозяйка. Лучшей ему не сыскать.
Дюпуаза возмутился. Барышня перезрела, как кизил на солнце. Ей по меньшей мере тридцать шесть лет, а на вид и того больше. И такую жердь Ругон положит себе в постель! Прилизанная святоша! У нее такое поблекшее, бесцветное лицо, словно она полгода вымачивала его в святой водице.
- Вы молоды, - сказал со значительным видом столоначальник. - Ругон должен жениться по расчету. Сам я женился по любви, но не всем удаются такие браки.
- А в общем, мне наплевать на девицу, - сознался под конец Дюпуаза. - Меня пугает физиономия Бэлен д'Оршера. У этого молодчика морда, как у дога… Посмотрите только, какая у него тяжелая челюсть, какая копна курчавых волос, без единой серебряной нити, хотя ему уже стукнуло пятьдесят. Разве поймешь, о чем он думает? Объясните, почему он все-таки толкает сестру в объятия Ругона, когда Ругон сейчас не в чести?
Бушар и полковник беспокойно переглянулись и замолчали. Действительно, не собирается ли «дог», как назвал его бывший супрефект, единым махом проглотить Ругона? Но госпожа Коррер медленно произнесла:

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

- Очень неплохо, когда вас поддерживает магистратура.
Пока они разговаривали, Ругон подвел мадмуазель Веронику к ее экипажу и, простившись, помог ей сесть. В эту минуту из собора под руку с Делестаном вышла прекрасная Клоринда. Она сразу умолкла и бросила испепеляющий взор на высокую желтолицую девушку, за которой Ругон, невзирая на свой сенаторский мундир, так предупредительно захлопнул дверцу. Когда карета отъехала, Клоринда выпустила руку Делестана и, засмеявшись звонким ребяческим смехом, направилась к Ругону. За нею последовала вся компания.
- Я потеряла маму! - закричала Клоринда. - У меня в толпе похитили маму. Вы уступите мне местечко в своей карете, не правда ли?
Делестан, жаждавший отвезти ее домой, был явно раздосадован. На оранжевом шелковом платье девушки были вышиты такие яркие цветы, что на нее оглядывались лакеи. Ругон поклонился, но кареты пришлось ждать минут десять. Никто не тронулся с места, даже Делестан, хотя экипаж его стоял тут же, в первом ряду. Храм постепенно пустел. Проходившие мимо Кан и Бежуэн, завидев друзей, поспешили присоединиться к ним. Однако великий человек пожал им руку так лениво и угрюмо, что Кан с живым беспокойством спросил:
- Вы нездоровы?
- Нет, - ответил Ругон, - просто устал от всех этих огней в соборе.
Он умолк, потом негромко заговорил:
- Да, это было величественно… Никогда еще я не видел на лице человека выражения такого счастья.
Ругон говорил об императоре. Широким жестом, медленно и торжественно, он раскинул руки, словно желая напомнить недавнюю сцену в храме, и больше ничего не добавил. Друзья вокруг него тоже помолчали. Они как бы совсем затерялись в уголке площади. Мимо них все более густой толпой шли люди - судьи в мантиях, офицеры в парадной форме, чиновники в мундирах, - все с нашивками, орденами, позументами; шли по усеянной цветами площади, среди криков лакеев и грохота отъезжавших экипажей. Слава империи, достигшей своего зенита, парила в пурпурных лучах заходящего солнца. Башни Нотр-Дам, розовые, еще полные звуков, казалось, возносили на вершину величия и покоя будущее царствование младенца, окрещенного под их сводами. Но роскошь крестин, звон колоколов, развернутые знамена, ликующий город, сияющие чиновники рождали лишь безмерную алчность в обойденных друзьях Ругона. Он сам, впервые ощутивший холод немилости, был бледен и в душе завидовал императору.
- До свидания, я ухожу, нет больше сил терпеть эту скуку, - пожав всем руку, сказал Дюпуаза.
- Что с вами сегодня? - спросил его полковник. - Вы очень суровы.
- А почему мне быть веселым? - спокойно бросил на ходу супрефект. - Я прочитал сегодня утром в «Монитере» о назначении этого болвана Кампенона в префектуру, обещанную мне.
Все переглянулись. Дюпуаза прав, этот праздник не для них. Как только родился наследник, Ругон посулил им золотые горы ко дню крестин: Кан должен был получить концессию, полковник - командорский крест, госпожа Коррер - табачные лавочки, о которых она хлопотала. И вот все они стоят, сбившись в кучку на углу площади, и руки у них пусты. Они взглянули на Ругона с таким упреком, с таким отчаянием, что он гневно передернул плечами. Когда наконец его карета подъехала, он резко втолкнул в нее Клоринду и, не произнеся ни слова, с силой захлопнул за собой дверцу.
- А вот и Марси под аркой, - шепнул Кан, увлекая за собой Бежуэна. - До чего спесив, каналья! Да отвернитесь же! Недостает еще, чтобы он не ответил нам на поклон.
Делестан поспешно сел в карету и велел ей следовать за экипажем Ругона. Бушар остался было ждать жену; потом, когда собор совсем опустел, весьма удивленный супруг удалился вместе с полковником, которому тоже надоело разыскивать своего Огюста. Госпожа Коррер ушла под руку с драгунским лейтенантом - земляком, в какой-то мере обязанным ей эполетами.
Тем временем Клоринда в карете Ругона с восхищением говорила о крестинах, а он слушал ее, сонно откинувшись на подушки. Ей довелось видеть, как в Риме празднуют Пасху; сегодняшняя церемония была не менее грандиозна. Девушка объяснила, что религия для нее - это приоткрытый утолок рая, где бог-отец, подобный солнцу, восседает на троне среди огромного круга блистающих ангелов - прекрасных юношей в золотых одеждах. Потом она вдруг прервала болтовню:
- Вы придете сегодня вечером на банкет, который городские власти дают в честь их величеств? Говорят, там будет неслыханное великолепие.
Она уже получила приглашение. На ней будет розовое платье, усеянное незабудками. С ней поедет де Плюгерн, потому что ее мать не хочет больше выезжать по вечерам из-за мигреней. Клоринда замолчала и затем неожиданно задала новый вопрос:
- С каким это судьей вы только что разговаривали?
Вздернув подбородок, Ругон выпалил единым духом:
- Господин Бэлен д'Оршер, пятидесяти лет, происходит из семьи законоведов, был товарищем прокурора в Монбризоне, королевским прокурором в Орлеане, главным прокурором в Руане, состоял в пятьдесят втором году членом смешанной комиссии, был переведен в Париж в качестве советника Кассационного суда, наконец, сейчас является его председателем… Да, чуть не забыл: подписал декрет от двадцать второго января тысяча восемьсот пятьдесят второго года о конфискации имущества Орлеанского дома. Вы удовлетворены?
Клоринда расхохоталась. Он издевается над ней, потому что она хочет все знать, но разве запрещено интересоваться людьми, с которыми, может быть, придется встретиться? Она ни словом не обмолвилась о мадмуазель Бэлен д'Оршер и вновь заговорила о банкете в Ратуше. Праздничную галерею собираются убрать с необычайной роскошью; за обедом все время будет играть оркестр. О, Франция великая страна! Нигде - ни в Англии, ни в Германии, ни в Испании, ни в Италии она не видала более веселых балов, более ослепительных придворных празднеств. Поэтому, восторженно заявила Клоринда, теперь выбор ее сделан, она хочет стать француженкой.
- Солдаты! - воскликнула она. - Взгляните, солдаты!
Карете Ругона, ехавшей по улице Сите, пришлось остановиться у моста Нотр-Дам и дать дорогу полку, который проходил по набережной: то были пехотинцы, неказистые, шедшие как бараны солдаты, расстроившие свои ряды из-за деревьев, посаженных вдоль тротуара. Весь день они сдерживали толпу. Лица их горели от жаркого полуденного солнца, ноги были в пыли, спины горбились под тяжестью ранцев и ружей. Им до того надоело возиться с неугомонной толпой, что до сих пор с их физиономий не сошло выражение тупой растерянности.
- Обожаю французскую армию! - восхищенно сказала Клоринда, наклонившись, чтобы лучше рассмотреть солдат.
Ругон, как будто очнувшись, тоже смотрел. По уличной пыли шагала сейчас мощь Империи. На мосту постепенно образовался затор, но кучера почтительно пережидали, а господа в придворных костюмах высовывались из окон карет и неопределенно улыбались, окидывая растроганным взором солдатиков, измученных долгим стоянием на ногах. Сверкавшие на солнце ружья озаряли празднество.
- Вы видите там, в заднем ряду? - снова воскликнула Клоринда. - Целая шеренга безбородых! До чего они милы!
В приступе нежности она обеими руками послала из кареты воздушный поцелуй. Она старалась, чтобы ее не увидели. Ей хотелось в одиночестве наслаждаться своей радостью, своей страстью к вооруженной силе. Ругон отечески улыбнулся: впервые за этот день он тоже испытал удовольствие.
- Что там еще случилось? - спросил он, когда карета обогнула наконец угол набережной.
На тротуаре и мостовой толпился народ. Карете опять пришлось остановиться. Кто-то из зевак объяснил:
- Какой-то пьяница оскорбил солдат. Его схватили полицейские.
Когда толпа расступилась, Ругон увидел мертвецки пьяного Жилькена, которого держали за ворот двое полицейских. Краснолицый, с обвисшими усами, он все же не терял добродушия. Полицейским он говорил «ты», величая их «своими ягнятками», и объяснял, что все послеполуденные часы он спокойно просидел в соседнем кафе вместе со своими приятелями-богачами. Можно навести справки в театре Пале-Рояль, куда Шарбоинели отправились смотреть пьесу «Крестильные конфеты»; они, разумеется, подтвердят его слова.
- Отпустите меня, шуты! - неожиданно завопил он, выпрямляясь. - Кафе тут, рядом, разрази вас гром! Идемте со мной, если не верите. Солдаты оскорбили меня, понимаете? Там был один щупленький, который смеялся надо мной. Ну, я и ответил ему. Но оскорблять французскую армию? Никогда! Спросите у императора про Теодора, и увидите, что он вам скажет. Хороши вы тогда будете, черт возьми!
Публика забавлялась и хохотала. Полицейские по-прежнему невозмутимо держали Жилькена, медленно подталкивая его к улице Сен-Мартен, где издали виднелся красный фонарь полицейского участка. Ругон сразу откинулся в глубь экипажа. Но Жилькен вдруг поднял голову и увидел его. Несмотря на хмель, он сделался осторожным и язвительным.
- Хватит, дети мои! Я мог бы устроить скандал, но не устрою. У каждого своя гордость. Что? Вы не посмели бы поднять лапы на Теодора, водись он с разными там княгинями, как один мой знакомый! И все-таки я действовал заодно со знатью и, смею сказать, проявил благородство и не зарился на презренный металл. Каждый знает про себя, чего он стоит. Тем только и утешаешься в бедности. Разрази меня гром! Выходит, что друзья больше не друзья?
Он расчувствовался, голос его пресекся икотой. Ругон еле заметным жестом подозвал к себе человека в наглухо застегнутом широком пальто, которого заметил около кареты и, что-то тихо сказав, дал ему адрес Жилькена: Гренель, улица Виржини, 17. Человек подошел к полицейским, словно желая помочь увести отбивавшегося пьяницу. Толпа с удивлением увидела, что блюстители порядка свернули налево и сунули Жилькена в фиакр; следуя их приказу, кучер поехал по набережной Межиссери. Огромная взъерошенная голова Жилькена еще раз появилась в окне фиакра; с торжествующим хохотом он заорал:
- Да здравствует Республика!
Когда народ разошелся, набережная вновь стала безмолвной и просторной. Устав от восторгов, Париж сидел за обеденным столом. Триста тысяч ротозеев, которые теснились здесь, теперь повалили в рестораны, расположенные у Сены и в квартале Тампль. По пустынным тротуарам брели одни лишь обессиленные провинциалы, не знавшие, где пообедать. Внизу, по обеим сторонам плавучей прачечной, прачки яростно колотили вальками, кончая стирку. Над погруженными в сумрак домами в лучах солнца золотились безмолвные башни Нотр-Дам. В легкой дымке тумана, встававшего над Сеной, где-то вдали, на острове Сен-Луи, все еще виднелась на сером фоне фасадов монументальная вывеска - огромный сюртук, словно повисший на гвозде, вбитом в небосклон, - буржуазное облаченье Титана, чье тело испепелила молния.

V

Однажды, часов в одиннадцать утра, Клоринда явилась к Ругону, на улицу Марбеф. Она возвращалась из Булонского леса; у ворот слуга держал ее лошадь. Пройдя в сад, девушка свернула налево и остановилась перед настежь раскрытым окном кабинета, где работал великий человек.
- Вот я и поймала вас! - неожиданно произнесла она.
Ругон быстро поднял голову. Клоринда смеялась, облитая горячим июньским солнцем. В амазонке из плотного синего сукна, с длинным шлейфом, перекинутым через левую руку, она казалась выше ростом; корсаж в виде жилета с маленькими круглыми басками, словно кожа, облегал ее плечи, бедра и грудь. На рукавах были полотняные манжеты, из-под полотняного воротничка выступал кантик синего фулярового галстука. Мужской цилиндр ловко сидел на скрученных узлом волосах, а накинутый на него газовый шарф, пронизанный золотой пылью солнца, казался голубоватым облачком.
- Как! Это вы? - вскричал Ругон, бросаясь к ней навстречу. - Входите!
- Нет, нет! - ответила она. - Не беспокойтесь, я на одну минутку. Мама ждет меня к завтраку.
Уже в третий раз Клоринда, нарушая правила приличия, приезжала к Ругону. Но она подчеркнуто не заходила в дом. В предыдущие визиты на ней тоже была амазонка - костюм, который придавал ей непринужденность мальчишки и благодаря длинной юбке казался вполне надежной защитой.
- Знаете, я приехала клянчить, - продолжала она. - У меня лотерейные билеты… Мы устроили лотерею в пользу неимущих девиц.
- Так входите же, - повторил Ругон, - вы мне все расскажете.
Клоринда держала в руках тоненький хлыст с маленькой серебряной ручкой. Девушка засмеялась и похлопала им по юбке.
- Да больше нечего объяснять! Вам следует купить у меня билеты. Я только за этим и приехала. Вот уже три дня, как я вас ищу и никак не могу поймать, а лотерея состоится завтра.
Вынув из кармана маленький бумажник, она спросила:
- Сколько вы возьмете билетов?
- Ни одного, если вы не войдете, - решительно ответил он. И шутливо добавил:
- Разве можно, черт возьми, совершать сделки через окно? Не стану же я подавать вам деньги, как нищенке!
- Мне все равно, лишь бы дали.
Но он настаивал на своем. Секунду она молча смотрела на него, потом сказала:
- Возьмете десять билетов, если я войду? Билет стоит десять франков.
И все-таки Клоринда не сразу решилась. Быстрым взглядом она окинула сад. В одной из аллей стоял на коленях садовник и высаживал герань на грядку. Улыбка тронула губы Клоринды, и она направилась к крыльцу из трех ступеней, которое вело в кабинет. Ругон уже протягивал ей руку. Введя ее в комнату, он спросил:
- Вы, значит, опасаетесь, что я вас съем? Но ведь вы знаете, что я ваш покорнейший слуга. Чего вам здесь бояться?
Она по-прежнему слегка похлопывала хлыстом по юбке.
- Я ничего не боюсь, - заявила она спокойным и уверенным тоном эмансипированной девицы.
Потом, положив хлыст на кушетку, снова порылась в бумажнике.
- Вы возьмете десять билетов, не правда ли? - Даже двадцать, если хотите; только, умоляю вас, сядем и поболтаем… Ведь вы не собираетесь сразу удрать?
- Хорошо, по билету за каждую минуту, идет? Если я просижу четверть часа - вы возьмете пятнадцать, если двадцать минут - то двадцать билетов. Согласны?
Обоих развеселил этот договор. В конце концов Клориида опустилась в кресло, стоявшее у открытого окна. Чтобы не вспугнуть ее, Ругон снова присел к письменному столу. Сперва разговор шел о доме Ругона. Клоринда, поглядывая в окно, заявила, что сад маловат, но очень мил, - хороши эти купы вечнозеленых растений и лужайка посредине. Ругон подробно описал расположение комнат: внизу, в первом этаже, его кабинет, большая я малая гостиные, великолепная столовая; во втором и третьем этажах по семи комнат. Дом, конечно, отнюдь не велик, но все же слишком просторен для него. Когда император подарил ему этот особняк, Ругон должен был жениться на одной даме, вдове, выбранной его величеством. Но дама умерла. Он остался холостяком.
- Почему? - глядя прямо в глаза Ругона, спросила Клоринда.
- У меня и без того много хлопот, - ответил он. - В моем возрасте женщины не нужны.
- Не рисуйтесь, - пожав плечами, коротко сказала она.
Их отношения сложились так, что они позволяли себе самые откровенные разговоры. Клоринда утверждала, что Ругон - страстная натура. Он отрицал это и рассказывал о своей юности, о годах, проведенных в убогих комнатушках. Туда даже прачки не заходили, смеясь, говорил он. Она с детским любопытством расспрашивала его о любовницах, - не может быть, чтобы их у него не было! Например, не станет же он отрицать свою близость с дамой, известной всему Парижу, которая, расставшись с ним, поселилась в провинции! Но Ругон пожимал плечами. Юбки его не волновали. Когда кровь бросалась ему в голову, он был, черт побери, не хуже других мужчин и мог бы плечом проломить стену, чтобы пробраться в спальню. Мешкать и возиться у дверей ему не по вкусу. А потом, когда все было кончено, он вновь успокаивался.
- Нет, нет, женщины мне ни к чему, - твердил он, хотя непринужденная поза Клоринды уже зажгла пламя в его глазах. - Они занимают слишком много места.
Откинувшись на спинку кресла, девушка улыбалась загадочной улыбкой. Лицо у нее было томное, грудь медленно вздымалась. Она проговорила певучим голосом, подчеркивая свой итальянский акцент:
- Оставьте, дорогой мой, вы нас обожаете. Хотите биться об заклад, что через год вы будете женаты?
Эта непоколебимая уверенность в победе волновала Ругона. С некоторых пор она спокойно предлагала ему себя. Она даже не старалась скрыть, что хочет соблазнить его, что плетет вокруг него искусную сеть, прежде чем перейти в решительное наступление. Она считала, что Ругон уже достаточно завоеван, что она может теперь начать атаку с поднятым забралом. Между ними непрестанно возникали настоящие поединки. Если они еще не огласили условий боя, то на их устах и в глазах можно было прочесть откровенные признания. Обмениваясь взглядами, они невольно начинали улыбаться. Они бросали друг другу вызов. Клоринда знала себе цену и шла к цели с великолепной смелостью, уверенная, что уступит лишь в том, в чем захочет уступить… Ругон, взволнованный, возбужденный игрой, отбрасывал всякую щепетильность и мечтал лишь о том, чтобы сделать эту красивую девушку своей любовницей, а потом бросить ее, доказав тем самым свое превосходство. В обоих была задета не столько чувственность, сколько гордость.
- У нас в Италии, - почти шепотом говорила Клоринда, - любовь это дело жизни. У двенадцатилетних девочек уже есть возлюбленные… Я много путешествовала, поэтому превратилась в мальчишку. Но если бы вы знали маму, когда она была молода! Она не покидала своей комнаты. Люди приезжали издалека, чтобы взглянуть на нее, - так она была хороша собой. Один граф прожил в Милане полгода, но не увидел даже кончика ее косы. Итальянки не похожи на француженок, - они не болтают и не бегают; итальянка не отходит от своего избранника. А я все разъезжала; не знаю, осталось ли во мне что-нибудь итальянское. И все-таки, мне кажется, я буду сильно любить, - да, да, очень сильно, безумно…
Веки Клоринды смежились, по лицу разлилось выражение страстного восторга. Пока она говорила, Ругон вышел из-за стола, словно влекомый неодолимой силой; руки его дрожали. Но когда он подошел, она вдруг широко раскрыла глаза и взглянула на него.
- Уже десять билетов, - показав на часы, заметила она.
- Какие десять билетов? - ничего не понимая, пробормотал он.
Пока он приходил в себя, Клоринда весело смеялась. Ей нравилось сводить его с ума, но стоило ему протянуть к ней руки, как она легко ускользала от него. Это, видимо, очень ее забавляло. Ругон внезапно побледнел и метнул на нее гневный взгляд, но она еще звонче расхохоталась.
- Ну, я ухожу, - заявила Клоринда. - Вы недостаточно любезны с дамами… Нет, серьезно, мама ждет меня к завтраку.
Ругон снова напустил на себя отеческий вид. Но когда она отворачивалась, в его серых глазах, прикрытых тяжелыми веками, вспыхивало пламя. Он впивался в нее взглядом с яростью человека, доведенного до предела, решившего во что бы то ни стало добиться своего. А пока что он уговаривал Клоринду подарить ему еще хотя бы пять минут. Когда она пришла, он сидел за такой скучной работой - писал Сенату отчет о поданных петициях. Потом Ругон заговорил об императрице, которую Клоринда боготворила. Императрица неделю назад уехала в Биарриц. Девушка снова откинулась в кресле и пустилась в нескончаемую болтовню. Клоринда бывала в Биаррице, она прожила там целый сезон, когда этот пляж еще ие вошел в моду. Она приходила в отчаяние от того, что не может поехать туда теперь, когда там находится двор.
Потом она заговорила о заседании Академии, куда ее возил накануне де Плюгерн. В члены принимали писателя, лысина которого вызвала у Клоринды немало насмешек. К тому же она ненавидит книги. Стоит ей взяться за чтение, как с ней делаются нервные припадки, ей приходится ложиться в постель. Она не может понять того, что читает. Когда Ругон пояснил, что писатель, принятый накануне, был врагом императора и что речь его изобиловала отвратительными намеками, Клоринда была удивлена.
- У него такой добродушный вид! - воскликнула она. Ругон в свой черед стал тоже громить книги. Недавно появился роман, особенно его возмутивший, - произведение разнузданной фантазии с претензией на правдивость, преподносивший читателю историю развращенной, истерической женщины. Слово «истерическая», очевидно, понравилось Ругону, и он трижды его повторил. Клоринда спросила, что оно означает; но Ругон, в приступе целомудрия, отказался объяснить его смысл.
- Все можно говорить, - продолжал он. - Вопрос лишь в том, какими словами. Чиновникам приходится иногда касаться весьма скользких тем. Я читал, например, отчеты о женщинах известного сорта, - вы понимаете меня? И каким ясным, простым, пристойным языком были там изложены самые щекотливые вещи. Короче говоря, ничего грязного не было. А у теперешних романистов такой сладострастный слог, такая манера описывать, что все и вся оживает перед глазами читателя. Они называют это искусством. Непристойность - вот что это такое!
Ругон произнес еще слово «порнография» и даже упомянул маркиза де Сад, хотя никогда его не читал. Продолжая разговор, он незаметно и ловко зашел за кресло Клоринды. Она, мечтательно глядя вдаль, говорила:
- Ну, а я никогда не беру в руки романов. Все эти выдумки просто глупы… Вам не приходилось читать «Цыганку Леонору»? Вот это прелесть. Я читала ее еще в детстве по-итальянски. Там говорится о девушке, на которой в конце концов женится знатный вельможа. Сперва ее украли разбойники…
Легкий скрип за спиной внезапно вспугнул Клоринду, и она живо обернулась:
- Что вы там делаете?
- Опускаю штору, - ответил Ругон. - Солнце вам, наверное, мешает.
Клоринда действительно была вся залита солнцем, и пляшущие пылинки золотым пушком покрывали натянутое сукно ее амазонки.
- Оставьте штору в покое! - воскликнула она. - Я люблю солнце. Я сижу точно в ванне.
Она тревожно поднялась и поглядела в сад, проверяя, не ушел ли садовник. Убедившись, что он сидит на корточках по другую сторону грядки, обратив к ним сгорбленную спину в синей блузе, она успокоилась и с улыбкой снова села. Ругон, проследивший направление ее взгляда, отошел от шторы, а Клоринда принялась шутить над ним. Он ведет себя как сова, он любит темноту. Ругон не сердился. Он расхаживал по кабинету, не выражая ни малейшего неудовольствия. Движения его были медленны, он напоминал огромного медведя, задумавшего какую-то каверзу.
Пройдя в другой конец комнаты, где над широким диваном висела большая фотография, Ругон подозвал Клоринду:
- Идите-ка сюда, взгляните. Вы еще не видали моего последнего портрета?
Еще больше откинувшись в кресле, она ответила с обычной улыбкой:
- Я его отлично вижу отсюда. К тому же, вы мне его уже показывали.
Но Ругон не сдавался. Он опустил штору второго окна и под разными предлогами пыталоя заманить девушку в этот укромный тенистый уголок, где, по его словам, было очень уютно. Клоринда, не удостаивая вниманием столь грубую ловушку, не ответила и лишь отрицательно покачала головой. Убедившись, что она все понимает, Ругон остановился перед ней и скрестил руки; он решил отказаться от хитростей и вести дело в открытую.
- Чуть не позабыл! Мне хочется показать вам Монарха, мою новую лошадь. Вы знаете, я ее выменял… Вы мне скажете ваше мнение, - вы ведь очень любите лошадей.
Клоринда опять отказалась. Он настаивал: конюшня в двух шагах отсюда, осмотр займет не больше пяти минут. Так как она продолжала твердить свое «нет», Ругон вполголоса, почти презрительно, бросил:
- Ну, храбростью вы не блещете!
Ее словно подстегнули кнутом. Она встала серьезная, слегка побледневшая.
- Пойдемте, посмотрим Монарха, - просто сказала она. Шлейф амазонки был уже перекинут через ее левую руку.
Она взглянула прямо в глаза Ругону. Мгновение они смотрели друг на друга так пристально, что каждый мог прочесть мысли другого. Вызов был брошен и принят, поблажкам не было места. Пока Ругон бессознательно застегивал свой пиджак, Клоринда первая спустилась со ступенек. Но не пройдя и трех шагов по аллее, она остановилась.
- Погодите! - сказала она.
Девушка снова прошла в кабинет. Когда она вернулась, в руке у нее оказался хлыстик, забытый за диванной подушкой. Ругон искоса поглядел на хлыст, потом медленно поднял глаза на девушку. Она опять улыбнулась. И снова пошла впереди.
Конюшня была расположена справа, в глубине сада. Когда они проходили мимо садовника, тот укладывал инструменты, собираясь домой. Ругон вынул часы; было пять минут двенадцатого: конюх, очевидно, ушел завтракать. С непокрытой головой Ругон шагал по солнцепеку за Клориндой, которая спокойно шла, ударяя хлыстом направо и налево по листве вечнозеленых деревьев. Они не обменялись ни словом. Клоринда даже ни разу не оглянулась. Дойдя до конюшни, она подождала пока Ругон открыл ворота, и первая вошла в них. Они с грохотом захлопнулись за Ругоном, но девушка продолжала улыбаться. Лицо ее хранило выражение покоя, гордости и доверия.
Конюшня была маленькая, самая обыкновенная, с четырьмя дубовыми стойлами. Хотя каменный пол был вымыт этим утром, а деревянный настил, решетки и кормушки содержались в образцовой чистоте, в воздухе стоял резкий запах. Было жарко и сыро, как в бане. Солнце, проникая через два круглых оконца, двумя бледными лучами пронизывало сумрак под потолком, но внизу и в углах царила мгла. После яркого дневного света Клоринда вначале ничего не могла разобрать, но она выжидала, не открывая ворот, чтобы ее не заподозрили в трусости. Только два стойла были заняты. Лошади, фыркая, повернули головы.
- Вот эта, да? - спросила Клоринда, когда ее глаза привыкли к темноте. - Как будто бы очень хороша.
Она слегка похлопала лошадь по крупу. Потом погладила ее по бокам и смело скользнула в стойло. Ей хотелось, сказала она, посмотреть голову Монарха. Ругон услышал, что она, забравшись в стойло, целует лошадь в ноздри. Эти поцелуи лишили его самообладания.
- Идите сюда, прошу вас! - крикнул он. - Если лошадь метнется в сторону, она вас раздавит.
Но Клоринда смеялась, еще звонче целуя лошадь и осыпая ее нежностями; по шелковистой коже животного, видимо, очень довольного этим градом неожиданных ласк, волнами пробегала дрожь. Наконец Клоринда вышла из стойла. Она говорила, что обожает лошадей, что они это понимают и никогда ее не обидят, даже когда она их поддразнивает. Она умеет с ними обращаться. Лошади очень боятся щекотки. Монарх на вид добродушен. И, присев позади Монарха на корточки, девушка обеими руками приподняла его ногу, чтобы рассмотреть копыто. Лошадь стояла смирно.
Ругон сверху вниз глядел на Клоринду, сидевшую у его ног. Когда она подавалась вперед, сукно юбки, пышной волной стелившейся по полу, туго обтягивало ее бедра. Он молчал: от волнения у него стеснилось горло, присущая иным грубым людям робость охватила его. Он все-таки наклонился. Клоринда почувствовала прикосновение к своим плечам, но очень осторожное, и продолжала разглядывать копыто лошади. Ругон глубоко вздохнул; руки его внезапно скользнули дальше. Девушка не вздрогнула, словно ожидала этого. Она выпустила копыто и сказала, не оборачиваясь:
- Что с вами? Что вас укусило?
Он хотел обнять ее за талию, но она щелкнула его по пальцам хлыстом.
- Нет, пожалуйста, руки прочь! Я, как лошадь, - очень боюсь щекотки… Ах, какой вы забавный!
Сна смеялась, как будто бы ничего не понимая. Когда дыхание Ругона обожгло ей шею, она вскочила на ноги с гибкостью мощной стальной пружины, ускользнула от него и прислонилась к стене, лицом к стойлам. Он пошел за нею, протягивая руки, стараясь ее схватить. Но Клоринда, словно щитом, заслонилась левой рукой с перекинутым через нее шлейфом амазонки, а правую, в которой держала хлыст, подняла. У Ругона дрожали губы, он не мог произнести ни слова. Клоринда продолжала хладнокровно болтать:
- Нет, дотронуться до меня вам не удастся. Я когда-то брала уроки фехтования. Жаль, что я их теперь забросила… Берегите пальцы. Ну, что я вам говорила?
Клоринда словно играла. Ударяла она не сильно, ей просто было приятно хлестать его всякий раз, как он протягивал руки. Движения ее были так проворны, что ему не удавалось даже дотянуться до ее одежды. Сперва он пытался обнять ее за плечи, но, получив два удара, решил атаковать талию; застигнутый еще одним ударом, он коварно склонился к ее коленям, однако недостаточно быстро, чтобы избежать целого ливня мелких ударов, которые заставили его подняться. Это был настоящий град, справа, слева - раздавался лишь негромкий свист хлыста.
Избитый, с горящей кожей, Ругон на секунду отступил. Теперь он был очень красен, на висках у него выступили капли пота. Острый запах конюшни пьянил его, горячий мрак, пропитанный испарениями животных, вселял отчаянную решимость. Ругон изменил тактику. Он грубо, резкими рывками стал бросаться на девушку. Все еще продолжая болтать и смеяться, она уже щелкала хлыстом не слегка, а наносила сухие, четкие, болезненные удары. Клоринда была очень хороша в эту минуту: гибкая, с прижатою к ногам юбкой, в облегающем корсаже, она напоминала ловкую иссиня-черную змею. Когда рука ее рассекала воздух, в линии откинутых назад плеч таилось глубокое очарование.
- Может быть, довольно? - со смехом спросила она. - Вы устанете раньше меня, дорогой мой.
Больше она ничего не успела сказать. Багровый, страшный, обезумевший Ругон бросился на нее, как сорвавшийся с привязи бык. В глазах у нее тоже зажегся жестокий огонек, - она испытывала острое удовольствие от того, что стегала этого человека. Замолчав и отступив от стены, она надменно вышла на середину конюшни. Поворачиваясь во все стороны, девушка держала Ругона на расстоянии и сыпала удар за ударом, хлеща его по ногам, рукам, животу, плечам, а он, тупой, неповоротливый, плясал перед ней, как зверь под бичом укротителя. Гордая, бледная, с застывшей на губах нервной улыбкой, Клоринда стала как будто выше ростом и хлестала его сверху вниз. Она не замечала, что он все время оттесняет ее в глубь конюшни, к открытой двери, сообщавшейся с помещением, где хранились солома и сено. Ругон сделал вид, будто хочет отнять у нее хлыст, а когда она стала обороняться, он обхватил ее бедра и, несмотря на удары, бросил сквозь дверь на солому с такой силой, что сам растянулся рядом. Она не вскрикнула. Со всего размаху, изо всех сил она полоснула его хлыстом по лицу.
- Девка! - крикнул Ругон.
Он осыпал ее площадной бранью, чертыхаясь, кашляя, задыхаясь; говорил ей «ты», припомнил, что она спала со всеми - с кучером, с банкиром, с Поццо. Потом спросил:
- Почему же не со мной?
Клоринда не снизошла до ответа. Она стояла неподвижно, без кровинки в лице, высокомерная и спокойная, как статуя.
- Почему же вы не хотите? - повторил он. - Вы позволяли мне гладить вас по голым рукам… Скажите же, почему?
Она глядела куда-то вдаль, задумавшись, недосягаемая для оскорблений.
- Потому что… - произнесла она наконец. Помолчав, девушка добавила, глядя на него:
- Женитесь на мне… Тогда - все что угодно.
Он принужденно засмеялся глупым, оскорбительным смехом и отрицательно покачал головой.

Предыдущая страница 7 Следующая страница


Его превосходительство Эжен Ругон 8

- В таком случае, никогда! - воскликнула она. - Слышите, никогда, никогда!
Не сказав больше друг другу ни слова, они возвратились в конюшню. Встревоженные шумом борьбы, лошади поворачивали в стойлах головы и храпели. Солнце светило теперь прямо в слуховые оконца, два желтых луча наполняли сумрак сверкающей пылью; в местах, куда они попадали, пол дымился, распространяя особенно острый запах. Клоринда спокойно сунула хлыстик подмышку и проскользнула к Монарху. Она целовала его в ноздри, приговаривая:
- Прощай, мой милый. Ты у меня умница.
Разбитый и пристыженный Ругон ощутил необычайное спокойствие. Последний удар хлыста словно утихомирил его. Хотя руки его еще дрожали, он завязал галстук, проверил, все ли пуговицы пиджака застегнуты. Потом поймал себя на том, что заботливо снимает соломинки, приставшие к амазонке Клоринды. Теперь он настороженно прислушивался, боясь, что их кто-нибудь застанет в конюшне. Клоринда, словно между ними ничего особенного не произошло, без малейшего страха позволяла ему подходить к ней вплотную. Когда она попросила выпустить ее, он повиновался.
По саду они шли медленно. У Ругона слегка горела левая щека, и он все время прикладывал к ней платок. Едва переступив порог кабинета, Клоринда взглянула на часы.
- Итак, тридцать два билета, - улыбаясь, сказала она.
На его удивленный взгляд она ответила смехом.
- Выгоните меня поскорее, - добавила она. - Стрелка движется. Вот уже началась тридцать третья минута… Я кладу билеты сюда, на письменный стол.
Ругон, не колеблясь, вручил ей триста двадцать франков. Руки его почти не дрожали, когда он отсчитывал золотые монеты: он был наказан по заслугам. Восхищенная легкостью, с которой он отдавал такую крупную сумму, Клоринда с очаровательной доверчивостью подошла к нему и подставила щеку. Ругон отечески поцеловал ее, и она удалилась, очень довольная, сказав на прощанье:
- Спасибо за бедных девушек… У меня осталось всего семь билетов. Их возьмет крестный.
Когда Клоринда ушла, Ругон машинально снова сел за стол. Он взялся за прерванную работу и несколько минут писал, тщательно сверяясь с разбросанными вокруг документами. Потом перо застыло в его руке, и он засмотрелся в окно на сад, не замечая, однако, сада. В окне перед Ругоном возник тонкий силуэт Клоринды, которая - точь-в-точь синеватая змея - томно и страстно покачивалась, извиваясь и выпрямляясь. Она вползала, пробиралась в кабинет, становилась посреди комнаты на оживший шлейф своего платья: бедра ее трепетали, гибкие кольца тела непрерывно скользили, руки тянулись к Ругону. Понемногу она заполнила комнату, она была повсюду, на ковре, на креслах, на обоях, молчаливая и страстная. От нее исходил острый аромат.
Ругон с силой отбросил перо, гневно поднялся из-за стола и хрустнул пальцами. Неужели он допустит, чтобы она помешала ему работать? С ума он, что ли, сходит, воображая себе то, чего на самом деле нет, - он, человек с такой трезвой головой? Ему вспомнились давние годы студенческой жизни и женщина, возле которой он писал ночи напролет, даже не слыша ее легкого дыхания. Ругон поднял штору и устроил сквозняк, распахнув второе окно и дверь в другом конце комнаты, словно опасаясь угара. Злобно размахивая платком, он стал изгонять запах Клоринды, как какую-то ядовитую осу. Когда запах улетучился, Ругон шумно вздохнул и вытер лицо платком, желая ослабить жжение, - след, оставленный этой долговязой девчонкой.
Но продолжать начатую страницу Ругон был не в силах. Он медленно прошелся по кабинету. Взглянув в зеркало, он заметил, что левая щека у него покраснела. Он подошел поближе, вгляделся. Хлыст оставил на щеке лишь небольшую ссадину. Ее легко было объяснить случайностью. Но если на коже его осталась лишь узенькая розовая полоска, то в самой глубине его существа еще жило острое ощущение, испытанное им, когда хлыст полоснул его по лицу. Ругон бросился в туалетную комнату, находившуюся за портьерой, и опустил голову в таз с водой; ему сразу стало легче. Он боялся, что воспоминание об этом ударе сделает Клоринду еще более желанной. Ему нельзя было думать о ней, пока не заживет эта еле заметная царапина. Жар из щеки разливался по всему телу.
- Нет, я не хочу! - громко произнес он, возвращаясь в кабинет. - В конце концов, это просто глупо.
Сжав кулаки, он сел на кушетку. Вошел слуга и доложил, что завтрак стынет; Ругон не шелохнулся, погруженный в борьбу с собственной плотью. Его жестокое лицо исказилось от внутреннего напряжения, бычья шея налилась кровью, словно он молча душил в себе свирепого зверя. Схватка длилась добрых десять минут. Он не помнил, чтобы когда-нибудь ему приходилось затрачивать столько сил. Когда он справился с собой, лицо его стало мертвенно бледным и влажным.
В течение двух дней Ругон никого не принимал. Он завалил себя работой. Одну ночь вовсе не ложился спать. Слуга раза три заставал его лежащим на кушетке в каком-то оцепенении; он был страшен. На второй день вечером Ругон переоделся и собрался на обед к Делестану. Но вместо того, чтобы пересечь Елисейские поля, он бульваром прошел к особняку Бальби. Было шесть часов вечера.
- Барышни нет дома, - останавливая его на лестнице, сказала служанка Антония со смехом, который делал ее очень похожей на черную козу.
Ругон возвысил голос, надеясь, что Клоринда его услышит, и стоял в нерешительности; вдруг она сама появилась на лестнице.
Идите сюда, - перегнувшись через перила, крикнула она. Как эта девушка глупа! Вечно все перепутает.
Клоринда ввела его в узкую комнатку, расположенную во втором этаже рядом со спальней и служившую ей уборной. В этой комнате с бледно-голубыми обоями в разводах стоял облезлый письменный стол красного дерева, кожаное кресло и канцелярский шкапчик. Повсюду валялись груды бумаг, покрытые толстым слоем пыли. Можно было подумать, что здесь живет захудалый судейский писец. За стулом Клоринде пришлось сходить в спальню.
- Я вас ждала, - крикнула она оттуда.
Она принесла стул и сказала, что занималась корреспонденцией. При этом девушка указала на стол, где были разбросаны большие листы желтоватой бумаги, покрытые крупным круглым почерком. Когда Ругон садился, Клоринда вдруг заметила, что он во фраке.
- Вы пришли просить моей руки? - весело спросила она.
- Вот именно, - ответил он. Потом с улыбкой добавил: - не для себя, а для одного из моих друзей.
Клоринда нерешительно взглянула на него, не зная, шутит он или говорит серьезно. Непричесанная, неумытая, в наспех застегнутом красном халате, она все же была неотразимо прекрасна, словно великолепный античный мрамор, попавший в лавку старьевщика. Посасывая палец, только что вымазанный в чернилах, она бессознательно рассматривала шрам, все еще заметный на левой щеке Ругона. Потом рассеянно повторила:
- Я знала, что вы придете, только ждала вас раньше.
И, очнувшись, громко прибавила, продолжая прерванный разговор:
- Значит, для одного из друзей, для самого близкого вашего друга, разумеется.
Прозвучал веселый смех. Теперь она была уверена, что он говорит о себе. Ей захотелось дотронуться пальцем до шрама, убедиться, что она отметила Ругона, что отныне он принадлежит ей. Но он, взяв ее за руки, ласково усадил в кожаное кресло.
- Давайте поговорим. Хорошо? - спросил он. - Мы добрые приятели, не правда ли? Вы с этим согласны? Так вот, с позавчерашнего дня я долго размышлял. Все время думала о вас. Мне чудилось, что мы женаты, что мы живем вместе уже три месяца. И знаете, за каким занятием я увидел нас?
Она слегка смутилась и, несмотря на всю самоуверенность, ничего не ответила.
- Я увидел нас сидящими у камина. Вы держали в руках лопатку, я - каминные щипцы, и мы колотили друг друга.
Эта картина так развеселила! ее, что она откинулась назад и неудержимо расхохоталась.
- Нет, не смейтесь; я не шучу, - продолжал он. - Стоит ли связывать наши жизни, чтобы потом колотить друг друга? А этого, поверьте, нам не избежать. Сперва пощечины, потом расставание. Запомните хорошенько: не следует соединять две сильные воли.
- Дальше? - спросила она, сделавшись очень серьезной.
- Дальше я думаю, что мы поступим благоразумно, если пожмем друг другу руки и останемся только друзьями.
Она молчала, глядя ему в глаза широко раскрытыми, потемневшими глазами. Гневная складка пересекала ее лоб, придавая ей сходство с оскорбленной богиней. Губы слегка дрожали от невысказанных презрительных слов.
- Вы не возражаете? - С этими словами она придвинула кресло к столу и стала вкладывать письма в конверты. Клоринда пользовалась большими серыми канцелярскими конвертами, запечатывая их сургучом. Она зажгла свечу и смотрела, как плавится сургуч. Ругон спокойно ждал, когда она кончит.
- Вы только для этого и пришли? - не отрываясь от своего дела, снова заговорила она.
На этот раз не ответил Ругон. Ему хотелось увидеть ее лицо. Когда Клоринда решилась повернуться к нему, он с улыбкой попытался заглянуть ей в глаза, потом поцеловал руку, словно желая обезоружить. Девушка по-прежнему держалась с высокомерной холодностью.
- Вы знаете, - сказал он, - что я пришел просить вашей руки для одного из друзей.
Ругон говорил долго. Он любит ее гораздо больше, чем она себе представляет, любит в особенности за то, что она сильна и умна. Ему нелегко отказаться от нее, но он приносит свою страсть в жертву их обоюдному счастью. Он хочет, чтобы у себя в доме она была полновластной хозяйкой. В мечтах он видит ее женой богатого человека, которого она поведет туда, куда захочет; она будет править им, ей не придется ничем поступаться. Разве лучше связать друг друга по рукам и ногам? Люди, подобные им, могут позволить себе откровенность. Под конец Ругон назвал Клоринду своей девочкой. Она его испорченная дочка, существо, чье честолюбие ему по душе, - и поэтому он испытал бы большое огорчение, сложись ее жизнь неудачно.
- Это все? - спросила Клоринда, когда Ругон замолчал.
Слушала она очень внимательно. Подняв на него глаза, она добавила:
- Если вы думаете выдать меня замуж для того, чтобы сделать потом своей любовницей, вы заблуждаетесь. Я сказала: никогда.
- Что за вздор! - воскликнул он, слегка покраснев.
Он закашлялся, схватил со стола нож для разрезания бумаги и стал разглядывать его ручку, пытаясь скрыть от Клоринды свое волнение. Но она, перестав обращать на него внимание, размышляла.
- А кто же избранник? - тихо спросила она.
- Угадайте.
Она попыталась улыбнуться и, постукивая пальцами по столу, пожала плечами. Ей ли было не знать, кто!
- Он так глуп! - вымолвила она.
Ругон стал защищать Делестана. Человек он вполне светский, и она сумеет сделать из него все, что пожелает. Он подробно рассказал о здоровье, богатстве, привычках Делестана. К тому же, если ему, Ругону, удастся снова вернуться к власти, он обязуется поддерживать их обоих своим влиянием. Возможно, что Делестан не блещет умом, но он везде будет на месте.
- Словом, он отвечает всем требованиям! - искренне рассмеявшись, заметила Клоринда.
Потом снова помолчала.
- Боже мой, я не говорю «нет»; может быть, вы и правы… Господин Делестан мне не противен.
При этих словах она посмотрела на Ругона. Несколько раз ей казалось, что он ревнует ее к Делестану. Но сейчас ни один мускул не дрогнул на его лице. Действительно, у него были достаточно мощные кулаки, чтобы в два дня убить в себе желание. Он явно был доволен успехом своего предложения и принялся убеждать ее в преимуществах подобного брака, точно продувной адвокат, излагавший особо выгодную для нее сделку. Он взял девушку за руки и, дружески поглаживая их, повторял с видом счастливого сообщника:
- Мне пришло это в голову сегодня ночью. Я сразу подумал: теперь мы спасены. Я совсем не хочу, чтобы вы остались в старых девах. Вы единственная женщина, которая, по моему мнению, заслуживает мужа. Делестан - настоящая находка. Он не свяжет вам рук.
И Ругон весело добавил:
- Я убежден, что вы еще натворите чудес; это будет моей наградой.
- Господин Делестан знает о ваших планах? - спросила она.
В первую минуту он удивился, словно она задала вопрос, которого от нее нельзя было ожидать. Потом спокойно ответил:
- Нет, это не нужно. Ему все будет сказано потом.
Клоринда снова принялась запечатывать письма. Приложив к сургучу большую печать без инициалов, она переворачивала конверт и медленно, крупным почерком, надписывала адрес. По мере того как она откладывала приготовленные письма, Ругон старался прочесть адреса. Чаще всего на конвертах стояли имена известных итальянских политических деятелей. Клоринда, должно быть, заметила нескромность Ругона, ибо встала и унесла письма для отправки на почту.
- Когда у мамы мигрень, письма туда пишу я, - объяснила она.
Оставшись один, Ругон прошелся по комнатке. На папках стояли надписи, как в конторе у дельца: «Квитанции. Неразобранные письма. Дела „А“. Ругон улыбнулся, увидев среди бумаг на письменном столе забытый корсет, поношенный и лопнувший у талии. Кроме того, на чернильнице лежал кусок мыла, а на полу валялись лоскуты голубого атласа, - очевидно, здесь чинили юбку и потом забыли подмести пол. Дверь, в спальню была приотворена и, движимый любопытством, Ругон просунул туда голову; ставней еще не открывали; в комнате царила тьма; он разглядел лишь густую тень от занавесок «ад кроватью. Вошла Клоринда.
- Я ухожу, - сказал он. - Сегодня я обедаю у нашего друга. Вы разрешите мне действовать по моему усмотрению?
Клоринда не ответила. Вернулась она мрачная, словно на лестнице ею снова овладели какие-то мысли, Ругон уже взялся за перила, но она вернула его и закрыла дверь. Рушились ее мечты, ее надежды на будущее, которого она добивалась столь искусно, что считала его уже осуществленным. Щеки девушки горели от смертельной обиды. Ей казалось, что она получила пощечину.
- Итак, это всерьез? - спросила она, стоя в тени, чтобы он не заметил ее пылающих щек.
Когда он в третий раз начал повторять свои доводы, она не ответила ему ни слова. Ей казалось, что если она начнет возражать, то не сумеет справиться с безумным гневом, который в ней клокотал. Она боялась, что поколотит Ругона. Потом, видя, как рушится жизнь, которую она мысленно построила для себя, она потеряла ясное представление о вещах и, отойдя к двери спальни, готова была войти туда, привлечь Ругона к себе, крикнув ему: «Бери меня, я доверяю тебе, я стану твоей женой, если ты сам захочешь». Ругон, который все еще говорил, вдруг понял. Он побледнел и умолк. Они поглядели друг другу в глаза. На секунду дрожь колебания охватила обоих. Ругону представилась стоявшая тут же, рядом, кровать в густой тени занавесок. Клоринда подумала о последствиях своего бескорыстия. Оба потеряли власть над собой лишь на мгновение.
- Вы хотите этого брака? - медленно спросила она.
- Да! - не колеблясь, громко ответил он.
- Что же! Действуйте!
Медленно, со спокойными лицами, они вернулись к двери, вышли на площадку лестницы. На висках у Ругона блестело несколько капель пота - цена его последней победы. Клоринда выпрямилась в сознании своей силы. Они постояли минуту в молчании, - им больше нечего было сказать, но и расстаться они не могли. Наконец, когда, простившись, Ругон уже собирался уходить, Клоринда на мгновение пожала ему руку и без гнева сказала:
- Вам кажется, что вы сильнее меня… Вы ошибаетесь. Когда-нибудь вы, быть может, пожалеете.
Это была единственная ее угроза. Опершись на перила, она смотрела, как он спускается с лестницы. Сойдя вниз, Ругон поднял голову, и они улыбнулись друг другу. Она не собиралась мелочно мстить, - она уже мечтала о том, как вознесется на недосягаемую высоту и потом раздавит его. Вернувшись в комнату, она поймала себя на том, что говорит вслух:
- Что ж, тем хуже! Все дороги ведут в Рим.
Начиная с этого вечера, Ругон повел атаку на сердце Делестана. Он передал ему весьма лестные слова, якобы сказанные о нем мадмуазель Бальби на банкете, устроенном в Ратуше после крестин. Он постоянно говорил с бывшим поверенным о необычайной красоте девушки. Ругон, который раньше так часто предостерегал Делестана против женщин, теперь старался отдать его во власть Клоринде связанным по рукам и ногам. То он восторженно отзывался о ее чудесных руках, то с волнующей прямотой выражений расхваливал ее фигуру. Влюбчивый по природе и уже увлеченный Клориндой, Делестан вскоре воспылал к ней безумной страстью. А когда Ругон заверил его, что сам он никогда не помышлял о Клоринде, то Делестан признался, что уже полгода любит ее, но молчал, боясь получить чужие объедки. Теперь он ежедневно являлся на улицу Марбеф, чтобы поговорить о ней. Вокруг него образовался своеобразный заговор: стоило ему с кем-нибудь встретиться, как начинались восхищенные похвалы той, кому он поклонялся. Даже Шарбоннели остановили его однажды утром посреди площади Согласия и начали нудно восторгаться «красивой барышней, с которой его повсюду встречают».
Клоринда, со своей стороны, расточала Делестану обворожительные улыбки. В несколько дней она перестроила всю свою жизнь и вошла в новую роль. Вдохновенно изменив тактику, она обольщала бывшего поверенного не той вызывающей смелостью, которую испробовала на Ругоне. Совершенно преобразившись, Клоринда стала томной и пугливой, играла в невинность; она твердила о своей впечатлительности, от слишком нежного пожатия руки у нее делались нервные припадки. Когда Делестан рассказал Ругону, что она упала без чувств в его объятия после того, как он осмелился поцеловать ей запястье, - последний объяснил это ее душевной чистотой. Но так как события развивались слишком медленно, то однажды, июльским вечером, Клоринда, как бы по крайней неопытности, отдалась Делестану. Он был весьма смущен этой победой, считая, что малодушно воспользовался обмороком девушки, - она была как мертвая и потом ни о чем не вспоминала. Когда он пробовал просить прощения или позволял себе какую-нибудь вольность, - Клоринда глядела на него с таким простодушным удивлением, что, снедаемый раскаяньем и страстью, он бормотал какие-то невнятные слова. После этого происшествия он стал серьезно подумывать о женитьбе. Он надеялся таким образом искупить свою вину, а главное - заменить законным наслаждением свое минутное краденое счастье; воспоминание об этом счастье жгло Делестана, а получить его иным путем он уже отчаялся.
Тем не менее Делестан еще целую неделю колебался. Он обратился за советом к Ругону. Поняв, что произошло, тот на минуту опустил голову и задумался о черноте женской души, о том, как упорно сопротивлялась ему Клоринда и как легко уступила этому глупцу. Истинные причины столь непоследовательного поведения были ему непонятны. Охваченный ревностью, желанием причинить боль, он готов был все рассказать, разразиться потоком оскорблений. Но на его нескромные расспросы Делестан, как это и подобает порядочному человеку, отвечал отрицанием. Этого было достаточно, чтобы Ругон овладел собой. Ловким маневром он заставил бывшего поверенного принять решение. Он не то чтобы советовал Делестану жениться, но он подталкивал его совершенно посторонними, казалось бы, рассуждениями. Что касается всяких толкав о мадмуазель Бальби, то его они удивляют; он им не верит, ибо сам наводил справки и узнал о ней только хорошее. Кроме того, не следует собирать сплетни о любимой женщине. Этим Ругон закончил разговор.
Через полтора месяца, при выходе из церкви Сент-Мадлен, где только что с необычайной пышностью совершилось бракосочетание, Ругон ответил одному депутату, выразившему удивление по поводу выбора Делестана:
- Что поделаешь! Я десятки раз предупреждал его… Он неминуемо должен был попасть в сети женщины.
В конце зимы, когда Делестан и его жена вернулись из путешествия по Италии, они узнали, что Ругон собирается в скором времени жениться на Веронике Бэлен д'Оршер. Делестаны нанесли ему визит, и Клоринда поздравила его с полной непринужденностью. Ругон, разыгрывая простака, уверял, что женится ради друзей. Вот уже три месяца, как они от него не отстают, доказывая, что человеку в его положении нельзя не жениться.
Он рассмеялся и добавил, что когда по вечерам у него собираются гости, некому бывает налить им по чашке чаю.
- Значит, это пришло вам в голову неожиданно? Раньше вы не думали о женитьбе? - улыбнулась Клоринда. - Вам следовало жениться одновременно с нами. Мы поехали бы вместе в Италию.
Продолжая шутить, она учинила ему допрос. Разумеется, эта блестящая идея пришла в голову его другу Дюпуаза? Ругон клятвенно заверил, что Дюпуаза тут ни при чем. Напротив, он резко противился этому браку: бывший супрефект ненавидел Бэлен д'Оршера. Зато все остальные - Кан, Бежуэн, госпожа iJKoppep, даже Шарбоннели - наперебой расхваливали достоинства Вероники; слушая их, он пришел к выводу, что она внесет в дом добродетель, процветание и несравненный уют. Под конец он сказал с комическим жестом:
- Одним словом, эта особа создана специально для меня. Отвергнуть ее я не мог.
Потом он многозначительно добавил:
- Если осенью у нас разгорится война, то следует подумать о союзниках.
Клоринда горячо его одобрила. Она тоже рассыпалась в похвалах мадмуазель Бэлен д'Оршер, хотя видела ее всего один раз. Делестан, который до сих пор ограничивался кивками, не сводя, впрочем, глаз с жены, пустился вдруг в описание прелестей брачной жизни. Он начал было расписывать свое счастье, но Клоринда поднялась и сказала, что им нужно сделать еще один визит. Ругон вышел их проводить; она остановилась, пропустив мужа вперед.
- Я ведь вам говорила, что через год вы будете женаты! - шепнула она ему на ухо.

VI

Настало лето. Жизнь Ругона текла покойно и тихо. За три месяца госпоже Ругон удалось придать благообразие дому на улице Марбеф, где прежде попахивало авантюризмом. Теперь холодноватые, безукоризненно опрятные комнаты дышали пристойностью. Мебель была чинно расставлена, занавески едва пропускали мягкий свет, ковры заглушали звук шагов, гостиная своей аскетической строгостью напоминала приемную монастыря. На всех вещах лежал отпечаток старины; дом казался патриархальным жилищем, овеянным особым ароматом. Ощущение спокойной замкнутости усиливалось присутствием высокой некрасивой женщины, которая, двигаясь мягко и беззвучно, неусыпно следила за порядком. Она вела хозяйство так незаметно и уверенно, словно была замужем лет двадцать и успела состариться в этом доме.
В ответ на поздравления Ругон улыбался. Он продолжал упрямо твердить, что женился по совету и выбору друзей. Жена приводила его в восторг. Уже много лет мечтал он о буржуазном очаге, который являлся бы своего рода порукой в его добропорядочности. Такой очаг помог бы ему окончательно порвать с подозрительным прошлым и вступить в ряды приличных людей. Он остался глубоким провинциалом и до сих пор верхом совершенства почитал гостиные плассанских богачей, где с кресел круглый год не снимают полотняных чехлов. Посещая Делестанов, где по прихоти Клоринды царила сумасбродная роскошь, он выказывал свое пренебрежение легким пожатием плеч. Бросать деньги на ветер казалось Ругону бессмыслицей; он не был скуп, но часто говаривал, что знает наслаждения куда более достойные, чем те, которые покупаются за деньги. Он целиком переложил на жену все денежные заботы. До сих пор он тратил, не считая. Теперь госпожа Ругон стала следить за расходованием денег с тем же мелочным вниманием, с каким вела хозяйство.
В первые месяцы Ругон отгородился от внешнего мира, собираясь с силами, готовясь к битвам, о которых мечтал. Он любил власть ради власти, не стремясь ни к славе, ни к богатству, ни к почестям. Глубоко невежественный, полная посредственность во всем, что не касалось умения вертеть людьми, он стал незаурядным человеком лишь благодаря жажде повелевать. Он любил свою энергию, боготворил свои способности. В его грузном теле жил пронырливый, необычайно деятельный ум, стремившийся поставить себя выше толпы, погонять дубиной людей, которых Ругон делил на дураков и прохвостов. Он верил лишь в себя, менял убеждения, как другие меняют доводы, все подчинял неукротимому росту своего «я». Не имея никаких пороков, он втайне предавался буйным мечтам о всесилии. Если от отца он унаследовал массивную тяжеловесность плеч и одутловатость лица, то от матери, той страшной Фелиоите, которая заправляла Плассаном, к нему перешла огненная воля и страстное влечение к власти, презирающее мелкие уловки и мелкие радости. Он, несомненно, был самым значительным из Ругонов.
Когда после долгих лет деятельной жизни Ругон очутился один, без всяких занятий, он испытал вначале блаженное чувство от того, что может выспаться. Ему казалось, что, начиная с горячих дней 1851 года, он ни разу еще не спал. Свою опалу он воспринял как отпуск, заслуженный многолетними трудами. Ругон рассчитывал оставаться в тени полгода - срок, необходимый для того, чтобы найти более устойчивую точку опоры, - а потом по своей доброй воле снова броситься в бой. Но через несколько недель он уже устал от отдыха. Никогда еще он не ощущал так остро своей силы. Теперь, когда его голова и руки бездействовали, они были ему в тягость. Целыми днями он прохаживался по садику, отчаянно зевая, как лев, мощным движением расправляющий затекшие лапы. Для Ругона началось мучительное существование, хотя он тщательно скрывал томившую его скуку. Он напускал на себя добродушие, вслух радовался тому, что выбрался из этой «кутерьмы»; но порою, приглядываясь к событиям, он поднимал вдруг свои тяжелые веки; стоило ему, однако, обнаружить, что за ним следят, как тотчас же он их опускал, прикрывая мелькавший в глазах огонь. Его поддерживало лишь недоброжелательство, которое он чувствовал вокруг. Многих охватила радость после падения Ругона. Не проходило дня, чтобы на него не нападали в какой-нибудь газете; в нем видели олицетворение государственного переворота, проскрипций, насилий, о которых никто не решался говорить прямо. Кое-кто даже поздравил императора с тем, что он удалил от себя недостойного слугу. В Тюильри вражда к Ругону проявлялась еще откровеннее. Торжествующий Марси осыпал его насмешками, а дамы разносили их по салонам. Эта ненависть утешала Ругона, усиливая его презрение к человеческому стаду. Ему нравилось, что о нем не забывают, что его ненавидят. Один против всех, - он давно лелеял эту мечту: один, с бичом в руках, он гонит прочь всех скотов. Он пьянел от оскорблений, он словно вырастал все выше и выше в своем горделивом одиночестве.
Но безделье страшно тяготило атлетические мускулы Ругона. Будь у него больше решимости, он схватил бы лопату и стал бы копать землю в своем саду. Он принялся за большой труд - сравнительный анализ английской конституции и конституции, введенной императором в 1852 году; следовало доказать, учитывая историю и политические нравы обоих народов, что во Франции свободы не меньше, чем в Англии. Но когда он собрал документы, когда у него накопилось достаточно материала, ему с трудом удалось принудить себя взяться за перо. Он охотно отстаивал бы свою точку зрения в Палате, но писать, исправлять, отделывать фразы казалось ему делом непомерно сложным, которое к тому же не могло принести непосредственной пользы. Ругон никогда не отличался хорошим слогом и поэтому глубоко презирал его. Дальше десятой страницы работа не пошла.
Однако начатая рукопись продолжала валяться на письменном столе хотя за неделю к ней прибавлялось не более двадцати строк. Всякий раз, когда Ругона спрашивали о его работе, он принимался излагать свои мысли очень пространно, придавая начатому труду огромное значение. За этой ширмой он скрывал невыносимую пустоту своих дней.
Проходили месяцы; улыбка Ругона становилась все добродушнее. Его лицо не отражало тех взрывов отчаянья, которые он втайне подавлял. На жалобы друзей он отвечал доводами, подтверждавшими его полное удовлетворение судьбой. Чего ему еще нужно для счастья? Он обожает умственные занятия и работает над тем, что его интересует, - разве это не приятнее лихорадочного возбуждения политической деятельности? Если император в нем не нуждается, поблагодарим его за то, что он позволяет ему спокойно сидеть в своем углу. Всякий раз Ругон отзывался об императоре с величайшей преданностью. Все же порою он заявлял, что стоит повелителю сделать знак - и он охотно снова взвалит на себя «бремя власти»; однако тут же делал оговорку, что сам он палец о палец не ударит ради того, чтобы этот знак был подан. И действительно, Ругон, видимо, изо всех сил старался держаться в стороне. В тишине первых лет Империи, среди странного всеобщего оцепенения, вызванного усталостью и страхом, он улавливал, однако, неясный гул пробуждения. И последнюю свою надежду возлагал на какую-нибудь катастрофу, которая вдруг сделает его необходимым. Он был человеком критических положений, человеком «железного кулака», как выражался о нем Марси.
По воскресеньям и четвергам дом на улице Марбеф был открыт для друзей. Они приходили в большую красную гостиную поболтать до половины одиннадцатого вечера; в этот час Ругон безжалостно выставлял их за дверь, говоря, что от долгих бдений у него засоряются мозги. Ровно в десять часов госпожа Ругон сама сервировала чай, как хорошая хозяйка, присматривающая за каждою мелочью. К чаю полагались две тарелки печенья, но к нему никто не притрагивался.
В первый июльский четверг после всеобщих выборов, к восьми часам вечера, в гостиной собралась вся его «клика». Дамы - госпожа Бушар, госпожа Шарбоннель и госпожа Коррер - сидели кружком у открытого окна и наслаждались редкими порывами ветерка, долетавшими из садика. Д'Эскорайль рассказывал об одном из своих плассанских похождений, когда он провел двенадцать часов в Монако под предлогом охоты у приятеля. Госпожа Ругон, в черном платье, полускрытая занавеской, не слушала, бесшумно выходила и подолгу не возвращалась. Возле дам, на краешке кресла, сидел Шарбоннель, совершенно потрясенный тем, что юноша из хорошей семьи может рассказывать о подобных проделках. В другом конце комнаты стояла Клоринда в платье из сурового полотна, сплошь покрытом бантами соломенного цвета, и рассеянно прислушивалась к разговору об урожае, который ее муж вел с Бежуэном. Пристально глядя на блестящий шар единственной лампы, освещавшей гостиную, она ударяла веером по ладони левой руки. За ломберным столом, в кругу желтого света, полковник с Бушаром играли в пикет; Ругон, сидя в уголке, занимался пасьянсом, сосредоточенно и методично перекладывая карты. Это было его любимое развлечение по четвергам и воскресеньям, - оно давало работу и рукам и голове.
- Ну, как? Выходит? - спросила Клоринда, с улыбкой подходя к столу. - Обязательно выйдет, - спокойно ответил Ругон.
Она стояла напротив, по другую сторону стола, в то время как он раскладывал колоду на восемь равных пачек.
Потом, когда он собрал попарно все карты, она снова сказала:
- Вы правы, вышло… Что вы задумали?
Он медленно, словно удивленный вопросом. Поднял на нее глаза:
- Я гадал о завтрашней погоде, - сказал он наконец.
И снова стал раскладывать карты. Делестан и Бежуэн умолкли. В гостиной раздавался лишь переливчатый смех госпожи Бушар. Клоринда подошла к окну и с минуту вглядывалась в сгущавшийся мрак. Потом, не оборачиваясь, спросила:
- Есть какие-нибудь известия от бедняги Кана?
- Я получил от него письмо. Он должен быть у нас сегодня вечером.
Разговор перешел на злоключения Кана. Во время последней сессии он имел неосторожность пуститься в довольно едкую критику законопроекта, предложенного правительством, так как законопроект грозил Кану разорением, создавая для его брессюирских доменных печей опасную конкуренцию в соседнем департаменте. Кан считал, что не перешел границ законной самозащиты, но когда он вернулся в департамент Десевр, где подготавливал свои будущие выборы, то услыхал из уст самого префекта, что уже больше не является официальным кандидатом и перестал быть угодным; министр предложил кандидатуру какого-то ниорского стряпчего, человека совершенно ничтожного. То был удар обухом по голове.
Ругон излагал Подробности дела, когда вошел сам Кан в сопровождении Дюпуаза. Они оба приехали семичасовым поездом и, едва успев пообедать, прибежали на улицу Марбеф.
- Ну, что вы на это скажете?! - воскликнул Кан, остановившись посреди гостиной, между тем как все засуетились вокруг него. - Я, оказывается, попал в революционеры.
Дюпуаза с измученным видом бросился в кресло.
- Ну и выборы! - закричал он. - Настоящая помойная яма, - может отбить аппетит у всех порядочных людей!
Кана заставили рассказать все с начала и до конца. Приехав в Ниор, он, по его словам, сразу почувствовал какую-то натянутость в обращении своих лучших друзей. Что касается префекта, господина де Ланглада, то это просто-напросто распутник, который находится в связи с женой ниорского стряпчего, новоиспеченного депутата. Однако Ланглад сообщил ему о немилости весьма любезно, за сигарой, после завтрака в префектуре. Кан дословно передал весь разговор. Хуже всего, что он уже заказал в типографии бюллетени и афиши. В первую минуту им овладела такая ярость, что он готов был баллотироваться невзирая ни на что.
- Да, если бы вы нам не написали, - обратился Дюпуаза к Ругону, - мы дали бы правительству неплохой урок.
Ругон пожал плечами. Тасуя карты, он небрежно бросил:
- Вы бы провалились и навсегда скомпрометировали себя. Удачный был бы ход!
- Не понимаю, из какого теста вы сделаны! - вспылил Дюпуаза, внезапно вскакивая с кресла и яростно жестикулируя. - Должен откровенно заявить, что Марси начинает действовать мне на нервы. Это вас он хотел задеть, когда бил по нашему другу Кану. Читали вы циркуляры этого молодчика? Ну и выборы он устроил! Сплошная болтовня… Не улыбайтесь! Будь министром внутренних дел не он, а вы, - какой размах вы придали бы всему!
И так как Ругон продолжал с улыбкой смотреть на него, он заговорил еще резче:
- Мы были там и все видели. Я знаю одного малого, старинного моего приятеля, который взял на себя смелость выступить в качестве республиканского кандидата. Вы представить себе не можете, как с ним обошлись! На него напали все - префект, мэры, жандармы; его бюллетени сорвали, афиши бросили в канаву; несчастных, которым было поручено распространять его обращения, арестовали. Даже собственная его тетка, вполне достойная женщина, и та просила его не появляться у нее, потому что он ее компрометирует. А газеты! В газетах его обозвали бандитом. Женщины крестятся теперь, когда он проходит по улицам.
Он шумно вздохнул и, снова повалившись в кресло, продолжал:
- Хотя Марси получил большинство в департаментах, тем не менее Париж выбрал пять оппозиционных депутатов. Это только начало. Пусть только император оставит власть в руках этого длинноногого фата-министра и юбочников-префектов, которые посылают мужей в Палату, чтоб свободнее спать с их женами, - через пять лет потрясенной Империи будет грозить развал. Я в восторге от парижских выборов. Они недурно отомстили за нас.
- А если бы вы были префектом? - спросил Ругон с таким невинным видом и едва уловимой иронией, что углы его толстых, губ почти не дрогнули.
Дюпуаза показал белые кривые зубы. Слабыми, как у больного ребенка, пальцами он сжал ручки кресла, словно желая их вырвать. Он пробормотал:
- Если бы я был префектом…
Он не договорил и прислонился к спинке кресла со словами:
- Нет, от всего этого просто мутит! К тому же я всегда был республиканцем, - заключил он.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Повернувшись к беседующим и прислушиваясь к разговору, дамы у окна молчали. Не говоря ни слова, д'Эскорайль обмахивал большим веером хорошенькую госпожу Бушар, томную, всю в испарине от горячего воздуха, веявшего из сада. Полковник и Бушар, начав новую партию в пикет, порою бросали карты и кивками выражали согласие или несогласие с говорившими. Остальные гости расположились в креслах вокруг Ругона: Клоринда оперлась подбородком о ладонь и неподвижно, сидела, стараясь не упустить ни слова; Делестан улыбался ей, видимо, предаваясь каким-то нежным воспоминаниям; Бежуэн, скрестив руки на коленях, растерянно поглядывал то на мужчин, то на дам. Внезапное появление Дюпуаза и Кана, подобно буре, всколыхнуло сонный покой гостиной. Казалось, что в складках своей одежды они принесли дух оппозиции.
- Так или иначе, - снова заговорил Кан, - я последовал вашему совету и снял свою кандидатуру. Меня предупредили, что со мной обойдутся еще хуже, чем с республиканским кандидатом. Сознайтесь, такая неблагодарность способна лишить мужества самого стойкого человека.
Он начал горько жаловаться на бесконечные обиды. Он хотел основать газету, которая могла бы поддержать проект его железной дороги из Ниора в Анжер, - потом эта газета стала бы мощным финансовым орудием в его руках, - но ему запретили ее издавать. Марси вообразил, что за Каном стоит Ругон и что речь идет о боевом листке, который выбьет у него из рук министерский портфель.
- Еще бы! - заметил Дюпуаза. - Они боятся, что кто-нибудь напишет наконец всю правду о них. Уж я бы снабдил вас подходящими статейками!.. Какой позор, что прессе зажимают рот и грозятся при малейшем возражения задушить ее! Один из моих друзей печатает сейчас роман; так вот: его вызвали в министерство, и столоначальник предложил ему изменить цвет жилета у героя, потому что министру этот цвет не по вкусу. Я ничего не преувеличиваю.
Он привел еще и другие факты, сообщил, что в народе рассказывают жуткие небылицы: о самоубийстве молодой актрисы и одного из родственников императора; о дуэли, якобы имевшей место между двумя генералами в коридоре Тюильри из-за какой-то истории с кражей, причем один из генералов был убит. Кто стал бы верить подобным басням, если бы пресса была свободной? В заключение Дюпуаза повторил:
- Нет, я решительно республиканец.
- Счастливый человек! - пробормотал Кан. - А я вот больше не знаю, кто я такой.
Ругон, сгорбив могучие плечи, принялся за весьма хитроумный пасьянс. Следовало сначала разложить карты на семь, пять и три кучки и добиться того, чтобы после отхода лишних карт все восемь трефей очутились под конец вместе. Он так погрузился в свое занятие, что, казалось, ничего не слышал, хотя при некоторых фразах уши его еле приметно вздрагивали.
- Парламентский режим давал серьезные гарантии, - утверждал полковник. - Пусть бы наши государи вернулись!
В свои оппозиционные минуты полковник становился орлеанистом. Он охотно рассказывал о битве при ущелье Музая, где ему пришлось сражаться рядом с герцогом Омальским, в то время капитаном 4-го пехотного полка.
- Всем было хорошо при Луи-Филиппе, - продолжал он, видя, что на его сетования отвечают молчанием. - Поверьте, если бы у нас был ответственный кабинет, наш друг через полгода стоял бы во главе правительства. Франция приобрела бы еще одного великого оратора.
Бушар стал проявлять признаки нетерпения. Он причислял себя к легитимистам: его дед имел некогда доступ ко двору. Поэтому при каждой встрече между ним и его кузеном завязывались ожесточенные споры.
- Оставьте! - буркнул он. - Ваша Июльская монархия держалась одними махинациями. Существует лишь один непоколебимый принцип, и вы его знаете.
Они наговорили друг другу колкостей. Империя была ими упразднена, и на ее место каждый посадил угодное ему правительство. Разве Орлеаны в свое время скупились на орден для старого солдата? Разве законные короли в свое время чинили несправедливости, подобные тем, что творятся теперь в министерствах? Под конец дошло до того, что они чуть было не обозвали друг друга болванами; тогда полковник крикнул, яростно хватая карты:
- Оставьте меня в покое, Бушар, слышите? У меня четыре десятки и масть от валета.
Этот спор вывел из задумчивости Делестана; он счел своим долгом вступиться за Империю. Нельзя, разумеется, сказать, чтобы правительство полностью его удовлетворяло. Ему хотелось бы видеть его более гуманным. Делестан попытался объяснить свои чаяния - весьма сложную социалистическую программу, которая предусматривала уничтожение нищеты, объединение всех трудящихся, словом, нечто вроде его шамадской образцовой фермы в большом масштабе. Дюпуаза частенько говорил, что Делестан слишком много общался с животными. С легкой гримаской на губах Клоринда слушала мужа, который ораторствовал, покачивая своей великолепной министерской головой.
- Да, я бонапартист, - повторял он, - если хотите, либеральный бонапартист.
- А вы, Бежуэн? - неожиданно спросил Кан.
- Я тоже, - промямлил Бежуэн охрипшим от долгого молчания голосом. - Существуют, разумеется, оттенки… Словом, я бонапартист.
- Да ну вас! - визгливо рассмеявшись, воскликнул Дюпуаза.
А когда к нему пристали с просьбой объяснить причину его смеха, он напрямик ответил:
- Вы просто очаровательны. Вас ведь не выгнали… Делестан по-прежнему в Государственном совете. Бежуэна только что переизбрали.
- Но это вышло само собой, - перебил его тот. - Это ведь префект департамента Шер…
- О, вы тут ни при чем, я вас нисколько не осуждаю… Мы знаем, как это делается… Комбело тоже переизбран, Ла Рукет тоже… Империя великолепна!
Д'Эскорайль, продолжавший обмахивать веером хорошенькую госпожу Бушар, решил вмешаться. Империю следует защищать совсем по другим причинам: он стал на ее сторону потому, что у императора есть особая миссия, а благо Франции превыше всего.
- Вы тоже сохранили должность аудитора, не так ли? - повысил голос Дюпуаза. - Значит, ваши взгляды ясны. Какого черта! Мои слова вас, кажется, шокируют? А все это очень просто… Нам с Каном уже не платят за то, чтобы мы были слепыми, вот и все!
Все обиделись. Такой взгляд на политику отвратителен. Ведь есть в ней и другое, не одни только личные интересы! Даже полковник и Бушар, не будучи бонапартистами, все же признавали, что у императора есть искренне убежденные сторонники; они излагали свои взгляды с таким жаром, словно кто-то пытался насильно зажать им рот. Особенно горячился Делестан: он повторял, что его не поняли; указывал, в каких весьма существенных пунктах он не согласен с защитниками Империи. В заключение он снова заговорил о демократических тенденциях заложенных, на его взгляд, в существующем образе правления. Бежуэн, а заодно с ним и д'Эскорайль тоже не причисляли себя к обыкновенным бонапартистам: они оговаривали важные различия, высказывали особые, не вполне ясные мнения, так что через десять минут все общество оказалось в оппозиции. Голоса звучали все громче, завязывались частные споры, слова «легитимисты», «орлеанисты», «республиканцы» то и дело повторялись в политических программах, оглашавшихся по двадцать раз. Госпожа Ругон с обеспокоенным лицом на минуту показалась в дверях и опять бесшумно скрылась.
Между тем Ругон кончил свой трефовый пасьянс. Клоринде пришлось наклониться, чтобы он расслышал ее среди гула голосов:
- Вышло?
- Ну разумеется, - ответил он с неизменной спокойной улыбкой.
Словно только сейчас услышав громкие голоса, он укоризненно поднял руку и проговорил:
- Как вы кричите!
Гости замолчали, думая, что он хочет что-то сказать. Воцарилась полная тишина. Все успели уже устать и насторожились. Ругон большим пальцем раскинул веером по столу тринадцать карт. Пересчитав их, он сказал среди общего молчания:
- Три дамы, признак ссоры… Ночное известие… Следует остерегаться брюнетки…
Дюпуаза нетерпеливо оборвал его:
- А вы что думаете, Ругон?
Великий человек откинулся в кресле и потянулся, прикрывая рукой легкий зевок. Он поднял подбородок, словно у него болела шея.
- Вы знаете, что я сторонник сильной власти, - пробормотал он, глядя в потолок. - Таким уж я родился. Это у меня не убеждение, а потребность. Ваши споры глупы. Стоит пяти французам собраться в гостиной, и пять новых правительств уже готовы. Это никому из них не мешает служить законному правительству, не так ли? Просто людям хочется поболтать.
Он опустил подбородок и медленно обвел всех глазами.
- Марси прекрасно провел выборы. Напрасно вы браните его циркуляры… Особенно сильно написан последний. Что же касается прессы, то ей и так позволяется слишком много. До чего мы дойдем, если первый встречный будет писать все, что ему вздумается! Я на месте Марси тоже не разрешил бы Кану печатать газету. Зачем давать противнику в руки такое оружие? Я считаю, что мягкотелые империи обречены на смерть. Франции нужна железная рука. Если ее чуть-чуть притиснуть, она будет только здоровее.
Делестан попытался возражать. Он начал было фразу:
- Однако есть известный минимум необходимых свобод…
Но Клоринда велела ему замолчать. Все сказанное Ругоном она одобрила энергичным кивком головы. Она чуть выдвинулась вперед, чтобы он видел, как послушно и убежденно она разделяет его взгляды. Поэтому он воскликнул, обращаясь к ней:
- Так, так… необходимые свободы, я ждал этих слов! Но поймите, что, будь я советником императора, он никогда не дал бы вам ни единой свободы!
Делестан опять заволновался, но жена не позволила ему говорить, сурово нахмурив красивые брови.
- Никогда! - с силой повторил Ругон.
Он поднялся было с таким грозным видом, что все умолкли; потом снова сел, расслабленный, как распустившаяся пружина.
- Вот вы и меня заставили кричать… Я теперь простой обыватель. Мне нет нужды вмешиваться в эти дела, и я очень рад. Дай бог, чтобы я не понадобился императору.
В эту минуту дверь гостиной раскрылась. Ругон приложил палец к губам и еле слышно сказал:
- Тише!
Вошел Ла Рукет. Ругон подозревал, что сестра молодого депутата, госпожа Льоренц, посылает его слушать разговоры, ведущиеся у него дома. Хотя Марси женился всего полгода назад, он снова возобновил связь с этой дамой, которая около двух лет была его любовницей. Поэтому с приходом Ла Рукета разговор о политике прекратился. Гостиная приняла свой обычный сдержанный вид. Ругон принес большой абажур и надел его на лампу; в узком круге желтого света видны были теперь лишь сухие руки полковника и Бушара, равномерно перебрасывавшихся картами. У окна госпожа Шарбоннель вполголоса жаловалась госпоже Коррер на свои невзгоды; ее муж подчеркивал каждую подробность тяжким вздохом. Почти два года живут они в Париже, а проклятая тяжба не сдвинулась с места; вчера, после известия о новой оторочке дела, им пришлось купить себе по полдюжине сорочек. Чуть-чуть в стороне, у занавесок, госпожа Бушар, усыпленная жарой, видимо, задремала. Д'Эскорайль подошел к ней используясь тем, что на них никто не смотрит, с хладнокровной дерзостью запечатлел на ее полураскрытых губах долгий, беззвучный поцелуй. Она вдруг взглянула на него, неподвижная и очень серьезная.
- Вовсе нет! - произнес как раз в эту минуту Ла Рукет. - Я не был в Варьете. Я видел только генеральную репетицию пьесы. Успех бешеный, и музыка необычайно веселая! Весь Париж побежит ее смотреть… Мне надо было кончать работу. Я кое-что подготавливаю.
Он пожал мужчинам руки, галантно поцеловал у Клоринды запястье, повыше перчатки. Безукоризненно одетый, он с улыбкой взялся за спинку кресла. Однако в том, как был застегнут его сюртук, чувствовалась претензия на суровое достоинство.
- Кстати, - обратился он к хозяину дома, - могу порекомендовать вам для вашего труда одну статью об английской конституции, - с моей точки зрения, весьма занятную, - которая появилась в одном венском журнале… Как подвигается ваша работа?
- Медленно, - ответил Ругон. - Я пишу сейчас главу, с которой никак не могу сладить.
Как и всегда, он испытывал острое удовольствие, заставляя молодого депутата болтать. Через него он узнавал все, что происходит в Тюильри. Уверенный, что в этот вечер Ла Рукету было поручено выведать его мнение о победе официальных кандидатов, он не произнес ни единой фразы, которую можно было бы передать, но сумел вытянуть из молодого человека множество сведений. Прежде всего, он поздравил Ла Рукета с переизбранием. В дальнейшем, сохраняя свой обычный добродушный вид, Ругон поддерживал беседу лишь кивками головы. Ла Рукет, довольный тем, что завладел разговором, не закрывал рта. Двор вне себя от радости. Император узнал о результатах выборов, находясь в Пломбьере; по слухам, после получения депеши, он был вынужден сесть - у него подкосились ноги. Однако победа была отравлена серьезным беспокойством: Париж проголосовал с чудовищной неблагодарностью.
- Ну, на Париж наденут намордник! - пробормотал Ругон, опять подавляя легкую зевоту, словно скучая и не находя ничего интересного в потоке слов Ла Рукета.
Пробило десять часов. Госпожа Ругон, выдвинув на середину комнаты столик, подала чай. В это время гости обычно разбивались на отдельные группы. Перед Делестаном, который никогда не пил чая, считая этот напиток возбуждающим, стоял с чашкой в руке Кан и рассказывал новые подробности о своей поездке в Вандею; самое важное для него дело - концессия на железную дорогу из Ниора в Анжер - находилось в прежнем состоянии. Каналья Ланглад, префект Десевра, имел дерзость использовать его проект, как предвыборный козырь в пользу нового официального кандидата. Ла Рукет проскользнул к дамам и стал что-то нашептывать, вызывая у них улыбки. Отгородившись креслами, госпожа Коррер оживленно беседовала с Дюпуаза, - она узнавала новости о своем брате Мартино, кулонжском нотариусе. Дюпуаза рассказал, что встретил его мельком у церкви: он совершенно не изменился, у него был все тот же внушительный вид, то же холодное лицо. Когда госпожа Коррер затянула свои нескончаемые жалобы, он ехидно посоветовал ей не соваться к брату, ибо госпожа Мартино поклялась выставить ее за дверь. Госпожа (Коррер допила чай, задыхаясь от злости.
- Ну, дети мои, пора спать! - отечески заявил Ругон. Было двадцать пять минут одиннадцатого; он дал своим гостям пять минут сроку. Постепенно все начали расходиться. Ругон проводил Кана и Бежуэна, женам которых госпожа Ругон всегда передавала приветы, хотя встречалась с ними не чаще двух раз в год. Он вежливо подтолкнул к дверям Шарбоннелей, весьма тяжелых на подъем. Увидев, что хорошенькая госпожа Бушар уходит в сопровождении д'Эскорайля и Ла Рукета, он повернулся к ломберному столу со словами:
- Послушайте, господин Бушар, вашу жену похищают!
Но столоначальник не слышал и объявил игру:
- Пять трефей от туза - неплохо ведь, правда? Три короля, тоже годится…
Ругон своими большими ручищами отобрал у них карты.
- Довольно, убирайтесь! - заявил он. - И не стыдно вам так кипятиться? Послушайте, полковник, будьте благоразумны.
Это повторялось каждый четверг и каждое воскресенье. Он прерывал их в самом разгаре игры, иногда даже гасил лампу, для того чтобы они бросили карты. Они отправлялись домой разъяренные, продолжая свою перебранку.
Делестан и Клоринда уходили последними. Клоринда ласково сказала Ругону, пока муж повсюду искал ее веер:
- Напрасно вы совсем не гуляете, - так можно и захворать.
Он равнодушно и покорно махнул рукой. Госпожа Ругон собирала чашки и чайные ложечки. Когда Делестаны прощались, он откровенно зевнул во весь рот. Желая соблюсти вежливость и показать, что зевок этот не имеет отношения к скуке сегодняшнего вечера, он заметил:
- Черт возьми! Я отлично буду спать сегодня ночью!
Так проходили все вечера. В гостиной Ругона царила «смертная тощища», по выражению Дюпуаза, который находил также, что теперь там «чересчур пахнет ладаном!» Клоринда вела себя с Ругоном как послушная дочь. Частенько она одна заходила на улицу Марбеф под предлогом дела. Она весело говорила госпоже Ругон, что приехала «поухаживать» за ее мужем, и та, улыбнувшись бледными губами, на долгие часы оставляла их вдвоем. Они нежно болтали, видимо позабыв о прошлом, и по-приятельски пожимали друг другу руки в том самом кабинете, где в прошлом году Ругон терзался от страсти. Теперь они больше об этом не вспоминали и вели себя спокойно и непринужденно. Порою он поправлял на ее висках пряди вечно растрепанных волос или освобождал застрявший среди кресел непомерно длинный шлейф ее платья. Однажды, когда они шли по саду, любопытство подтолкнуло ее заглянуть в конюшню. Она вошла туда и с улыбкой взглянула на Ругона. Заложив руки в карманы, он ограничился тем, что сказал тоже с улыбкой:
- Да, иной раз делаешь глупости!
При каждом визите он давал ей полезные советы. Он расхваливал Делестана и говорил, что Делестан в общем отличный муж. Клоринда рассудительно отвечала, что уважает его; по ее словам, у него не было никаких оснований жаловаться на нее. Она прибавила, что ей даже не хочется кокетничать, - так оно действительно и было. Во всех ее словах сквозило полное равнодушие, даже презрение к мужчинам. Когда при ней рассказывали про какую-нибудь женщину, любовникам которой не было числа, она по-детски удивленно раскрывала глаза и спрашивала: «Значит, это ей нравится?» По целым неделям забывая о своей красоте, Клоринда вспоминала о ней, лишь когда нужно было пустить ее в ход; тогда молодая женщина пользовалась ею как оружием. Поэтому подчеркнутая настойчивость, с какой Ругон возвращался к одной и той же теме, советуя ей сохранять верность Делестану, выводила ее из себя.
- Оставьте меня в покое! - кричала она. - Очень это мне нужно… В конце концов, вы просто обижаете меня!
Однажды она прямо заявила:
- Ну, хорошо, а если это случится, вам-то что? Вы ведь тут ничего не теряете.
Он покраснел и на некоторое время прекратил разговоры об обязанностях, свете и приличиях. От былой страсти в его сердце осталась одна лишь непрерывная лихорадка ревности. Он дошел до того, что подглядывал за Клориндой в тех домах, где она бывала. Узнай он о малейшей интрижке, он, наверное, предупредил бы мужа. Впрочем, когда Ругон оставался наедине с Делестаном, он твердил ему о необходимости быть на страже и о поразительной красоте его жены. В ответ на предупреждения Делестан только посмеивался с уверенным и фатовским видом, так что все муки ревности в данном случае выпадали на долю Ругона.
Другие его советы, практические по преимуществу, говорили о большой дружеской привязанности к Клоринде. Он осторожно уговорил ее отправить свою мать в Италию. Графиня Бальби, оставшись одна в особнячке на Елисейских полях, вела там странную, беззаботную жизнь, порождавшую всякие толки. Ругон вызвался переговорить с ней по щекотливому вопросу о пожизненной пенсии. Особняк продали, прошлое молодой женщины как бы испарилось. Потом Ругон попробовал было излечить Клориаду от сумасбродных выходок, но натолкнулся на полное непонимание, на тупое женское упрямство. Выйдя замуж и разбогатев, Клоринда либо безрассудно швыряла деньги, либо поддавалась приступам постыдной скупости, Она оставила при себе свою служанку, чернушку Антонию, которая с утра до вечера сосала свои апельсины. Объединенными усилиями они развели ужасную грязь на половине Клоринды, занимавшей целое крыло обширного особняка на улице Колизея. Когда Ругон приходил в гости к Клоринде, он находил на креслах немытые тарелки; бутылки из-под сиропа стояли на полу у стены. Он догадывался, что под мебелью находится какой-нибудь неопрятный хлам, сунутый туда, когда доложили о его приходе. В этих комнатах, где обои были запачканы жиром, а деревянная резьба посерела от пыли, Клоринда по-прежнему позволяла себе немыслимые причуды. Часто она принимала Ругона полунагая, вытянувшись на кушетке и прикрыв себя одеялом, причем жаловалась на небывалые недуги: то какая-то собака грызла ей ноги, то она по неосторожности проглотила булавку, которая должна выйти через левую ляжку. Порою Клоринда в три часа дня опускала шторы, зажигала свечи, и затем они вместе с Антонией становились друг против друга и начинали плясать, хохоча при этом так, что, когда Ругон входил, Антония еще минут пять стояла, прислонившись к стене, не в силах перевести дух и уйти. Однажды Клоринда не пожелала, чтобы Ругон на нее смотрел; она велела сверху донизу зашить занавески кровати и, устроившись на подушках в этой матерчатой клетке, непринужденно болтала с ним почти час, словно они сидели рядышком у камина. Свои причуды она находила вполне естественными. Когда Ругон бранил ее, она удивлялась и говорила, что не видит в них ничего дурного. Сколько ни твердил он ей о приличиях, сколько ни обещал сделать ее в один месяц обаятельнейшею женщиной Парижа, она сердилась на него и повторяла:
- Я такая, я так живу… Кому какое до этого дело? Иногда она начинала смеяться и тихонько приговаривала:
- Оставьте, меня и такую любят.
И действительно, Делестан ее обожал. Она оставалась его любовницей, тем более всесильной, чем меньше была похожа на жену. Он закрывал глаза на ее причуды, охваченный мучительным страхом, что она его бросит, как однажды уже ему пригрозила. Всецело покорившись ей, он смутно ощущал ее превосходство и силу, вполне достаточную, чтобы сделать из него все, что она пожелает. На людях он обращался с Клоринпой как с ребенком, отзывался о ней с снисходительной нежностью взрослого человека. Зато дома этот большой красивый мужчина с великолепным лбом государственного деятеля плакал если ночью она не желала впустить его в свою спальню. Он, правда, прятал ключи от комнат второго этажа, оберегая парадную гостиную от жирных пятен.
Ругону удалось, однако, добиться, чтобы Клоринда одевалась более или менее прилично. Впрочем, она была очень хитра - той проницательной хитростью сумасшедших, которая помогает им в присутствии посторонних казаться нормальными. В иных домах, где они встречались, она держала себя сдержанно, выдвигала вперед мужа и соблюдала приличия, вызывая всеобщее восхищение своей величавой красотой. Ругон часто заставал у Клоринды де Плюгерна; она шутила с ними, пока они оба читали ей нравоучения, причем старый сенатор фамильярно трепал ее по щекам, к великому неудовольствию Ругона. Но высказать в связи с этим свои истинные чувства он не решался. Более смелым он бывал в отношении Луиджи Поццо, секретаря кавалера Рускони. Он несколько раз видел, что Луиджи выходит от Клоринды в самое неурочное время. Когда он дал понять молодой женщине, что это может ее скомпрометировать, она посмотрела на него с самым удивленным видом и потом расхохоталась. А плевать ей на мнение света! В Италии женщины принимают у себя мужчин, которые им нравятся, и при этом никто не думает никаких гадостей. К тому же Луиджи - кузен, он в счет не идет; он покупает для нее в пассаже Кольбера миланские пирожки.
Главным занятием Клоринды по-прежнему оставалась политика. После своего замужества она целиком погрузилась в какие-то темные, запутанные дела, подлинный характер которых оставался для всех неясным. Этим она удовлетворяла свою страсть к интригам, которую прежде поглощала ловля мужа с блестящим будущим. До двадцати двух лет она жила девушкой на выданье, расставляя силки мужчинам, теперь же, сделавшись женщиной, она, очевидно, созрела для более значительной деятельности. Клоринда вела постоянную переписку с матерью, поселившейся в Турине. Почти ежедневно она посещала посольство и там, забравшись в уголок, торопливо шепталась о чем-то с Рускони. Она совершала загадочные прогулки по всему Парижу, посещала тайком влиятельных лиц, назначала свидания в закоулках пустынных кварталов. Венецианские эмигранты - все эти Брамбилла, Стадерино, Вискарди - встречались с ней и передавали ей листки исписанной бумаги. Она купила портфель из красного сафьяна, огромный портфель со стальными застежками, вполне достойный министра, и запихивала в него бездну всяких бумаг. Когда Клоринда ехала в карете, она держала его на коленях, как муфту; если она куда-нибудь заходила, то всегда брала его с собой и привычным жестом засовывала подмышку; даже в утренние часы ее можно было встретить шагающей с этим портфелем, который она прижимала к груди онемевшими от тяжести руками. Вскоре портфель потерся и разорвался по швам. Тогда она перетянула его шнурками. В своих ярких платьях с длинным шлейфом, нагруженная этим бесформенным кожаным мешком, она была похожа на сутягу-стряпчего, который бегает по судам, чтобы заработать пять франков.
Ругон не раз пытался выяснить, какими такими делами занимается Клоринда. Однажды, оставшись на секунду наедине с пресловутым портфелем, он без зазрения совести вытащил письма, которые торчали из дыр. Но все, что ему удавалось узнать тем или иным способом, было так нечленораздельно и туманно, что он только посмеивался над политическими претензиями молодой женщины. Как-то раз она с самым спокойным видом сообщила ему о своем замысле: ввиду близости войны с Австрией она работает над подготовкой союза между Францией и Италией. Ругон был очень озадачен в первую минуту, но под конец только пожал плечами, - столько нелепостей примешивалось к ее плану. Он считал, что это просто рисовка. Он упорно не желал менять своего мнения о женщинах. Впрочем, Клоринда охотно разыгрывала роль ученицы. Являясь на улицу Марбеф, она напускала на себя смирение и покорность, расспрашивала Ругона и слушала с благоговением новичка, желающего просветиться. Он нередко забывал, с кем говорит, и, объясняя свои взгляды на управление государством, пускался в очень откровенные признания. Постепенно эти беседы превратились в привычку. Ругон взял Клоринду в наперсницы; сдержанный с лучшими друзьями, он отводил душу с молодой женщиной, обращаясь с ней как с молчаливой ученицей, чье почтительное восхищение приводило его в восторг.
В августе и сентябре Клоринда участила свои визиты к нему. Она приходила по три-четыре раза в неделю. Никогда раньше не проявляла она такого нежного внимания. Она всячески льстила Рутону, восхищалась его гением, печалилась о великих делах, которые он, несомненно, свершил бы, если б его не отстранили. Однажды, в минуту внезапного просветления, он с улыбкой спросил:
- Очевидно, я вам очень нужен?
- О да, - смело сказала она.
И тут же снова поспешила принять восторженно-изумленный вид. Когда Ругоя поворачивался к ней спиной, глаза ее широко раскрывались, и в них на мгновение подобно пламени вспыхивала еще не остывшая память о неизгладимой обиде. Она нередко задерживала свои руки в его руках, словно все еще чувствуя себя слишком слабой; кисти ее вздрагивали, и казалось, что она ждет, когда же наконец сможет украсть у него достаточно силы, чтобы потом его задушить.
Особенно тревожила Клоринду возрастающая усталость Ругона. Она видела, что скука усыпляет его. Сперва она отлично сознавала, как много было наигранного в его поведении. Но теперь, несмотря на всю проницательность, она начинала думать, что он и в самом деле лишился мужества. Движения его отяжелели, голос стал вялым; порою он казался таким ко всему безразличным, таким добродушным, что молодая женщина в ужасе спрашивала себя, не примирился ли он с своей политической кончиной, с положением отставного сановника, переведенного в сенат.
С конца сентября ей стало ясно, что Ругон чем-то озабочен. Во время одной из обычных бесед он объяснил ей, что носится с одним важным для него замыслом. Ему скучно в Париже, ему нужен свежий воздух. И он сразу выложил ей все: у него составился грандиозный план новой жизни, добровольного изгнания в Ланды; он задумал обработать там несколько квадратных лье земли, создать город среди отвоеванного у природы края. Клоринда слушала его без кровинки в лице.
- Ну, а ваше положение в Париже, ваши надежды? - воскликнула она.
Он презрительно отмахнулся, пробормотав:
- Ба! Воздушные замки! Я, несомненно, не гожусь для политики.
И он вернулся к полюбившейся ему мечте стать крупным землевладельцем, завести свои стада и распоряжаться ими. В Ландах его честолюбие не остановится на этом. Он будет королем-завоевателем новых земель, у него появится свой народ! Ругон стал входить в нескончаемые подробности. Вот уже две недели, как он, ни слова никому не говоря, читает специальные труды. Он осушит болота, расчистит мощными машинами каменистую почву, посадкой сосен остановит продвижение дюн, подарит Франции уголок чудесной плодородной земли. Вся дремавшая в нем жажда деятельности, вся гигантская неиспользованная сила пробудилась под влиянием этой затеи; сжатые кулаки, казалось, уже крошили упрямый камень, руки одним взмахом переворачивали глыбы земли, плечи несли на себе выстроенные дома, располагавшиеся в ряды - по воле его фантазии - на берегах той реки, чье русло он сам намечал быстрым жестом. Все это проще простого! Работы будет по горло. Император, без сомнения, все еще достаточно его любит и позволит ему распоряжаться в департаменте. Ругон встал, щеки его пылали, он выпрямил свое тучное тело и как бы вырос; он торжествующе рассмеялся и воскликнул:
- Еще мысль! Я назову город своим именем, я стану в свой черед основателем маленькой империи.
Клоринда решила, что затея Ругона - пустая выдумка, порожденная глубокой скукой, в которой он увязал. Но прошло несколько дней - и он с еще большей горячностью заговорил с ней о своем плане. Приходя к Ругону, Клоринда заставала его за картами, лежавшими на письменном столе, на креслах, на ковре. Однажды он даже не принял ее, так как был занят совещанием с двумя инженерами. Тут она не на шутку перепугалась. Неужели же он действительно оставит ее здесь, а сам отправится в пустыню строить свой город? Или это просто задуманная им какая-то махинация, которую он хочет осуществить? Клоринда отказалась от попытки проникнуть в истину и сочла более благоразумным забить тревогу среди друзей.
Те были огорошены. Дюпуаза вскипел: уже более года он шатается без дела. Когда в последний свой приезд в Вандею он рискнул попросить у отца десять тысяч франков на одно выгодное предприятие, - старик вытащил из ящика стола пистолет. Скоро, говорил Дюпуаза, я начну голодать, как в 1848 году. Кан пришел в еще большую ярость: значит, доменные печи в Брессюире в скором времени придут в полный упадок; он чувствовал, что пойдет ко дну, если через полгода не получит концессии на железную дорогу. Бежуэн, полковник, Бушары, Шарбоннели тоже без умолку жаловались. Так это не может кончиться. Ругон просто не понимает, что он делает. Надо его образумить.
Прошло две недели. Клоринда, к мнению которой прислушивалась вся клика, решила, что нападать прямо на великого человека нельзя. Следует дождаться удобного случая. Как-то, в середине октября, когда в воскресный вечер на улице Марбеф собрались все друзья, хозяин дома с улыбкой спросил:
- Знаете, что я сегодня получил?
Он вынул из-за настольных часов розовый пригласительный билет и показал его.
- Приглашение в Компьен.
В эту минуту лакей осторожно приоткрыл дверь.
- Человек, которого вы поджидали, пришел, - доложил он.
Ругон, попросив извинения, вышел. Клоринда встала и прислушалась. Среди наступившего молчания она громко проговорила:
- Он должен поехать в Компьен.
Друзья осторожно оглянулись: они были одни, так как госпожа Ругон за несколько минут перед этим вышла. Тогда, не спуская глаз с двери, понизив голоса, они начали совещаться. Дамы расселись вокруг камина, где догорала рассыпавшаяся на угли большая головня. Бушар и полковник играли в свой нескончаемый пикет; остальные мужчины уединились, сдвинув кресла в угол. Клоринда, склонив голову, стояла посреди комнаты в глубоком раздумье.
- Значит, он кого-то ждал? - спросил Дюпуаза. - Кто бы это мог быть?
Гости пожали плечами в знак того, что это им неизвестно.
- Наверное, опять по поводу своей нелепой выдумки, - сказал Дюпуаза. - Ну, а я дошел до точки. Как-нибудь на днях я возьму да и выложу ему все; вот увидите!
- Тише! - остановил его Кан, прижимая палец к губам. Бывший супрефект чересчур неосторожно повысил голос.
С минуту все прислушивались.
- Но ведь должен же он подумать о нас! - заговорил на этот раз вполголоса Кан.
- Скажите лучше, что он взял на себя обязательства, - добавил полковник, откладывая карты.
- Да, да, обязательства, это точнее, - заявил Бушар. - Мы ведь прямо сказали ему об этом, когда в последний раз были у него в Государственном совете.
Остальные одобрительно закивали головами. Жалобам не было конца. Ругон разорил их. Бушар заметил, что, не останься он верен Ругону в минуту несчастья, его давно бы уже назначили начальником отделения. Полковник клялся, что ему предлагали командорский крест и место для его сына Огюста от имени графа де Марси, но он отказался из преданности Ругону. Родители д'Эскорайля, говорила хорошенькая госпожа Бушар, очень недовольны тем, что сын их все еще аудитор, тогда как полгода назад его обещали назначить докладчиком. И даже безмолвствовавшие до сих пор Шарбоннели, Делестан, Бежуэн и госпожа Коррер поджимали губы и возводили глаза к небу с видом мучеников, у которых вот-вот лопнет терпение.
- Словом, нас обобрали, - снова заговорил Дюпуаза. - Но Ругон не уедет - за это отвечаю я. Где тут здравый смысл: ехать бог знает в какую дыру, сражаться с камнями, когда у него есть важные дела в Париже? Хотите, я поговорю с ним?
Клоринда очнулась от задумчивости. Жестом она велела ему замолчать и потом, приоткрыв дверь и убедившись, что там никого нет, повторила:
- Слышите, он должен поехать в Компьен.
Все было сразу повернулись к ней, но она движением руки прекратила расспросы.
- Тише! Не здесь.
Клоринда все же прибавила, что они с мужем тоже приглашены в Компьен, и мельком назвала имена де Марси и госпожи Льоренц, не вдаваясь в дальнейшие объяснения. Великого человека надо толкнуть к власти насильно; если придется, то даже скомпрометировать его. Господин Бэлен д'Оршер и вся магистратура втихомолку поддерживают его. Хотя все придворные ненавидят Ругона, император, по признанию Ла Рукета, хранит гробовое молчание: стоит произнести в его присутствии это имя, как он становится непроницаемым, глаза его заволакиваются, губы скрываются под длинными усами.
- Дело, собственно, не в нас, - заявил под конец Кан. - Если мы выиграем игру, вся Франция будет нам благодарна.
Тут все они стали громко превозносить хозяина дома. В соседней комнате послышались голоса. Снедаемый любопытством, Дюпуаза распахнул было дверь, словно собираясь уйти, а затем прикрыл ее достаточно медленно, чтобы разглядеть человека, с которым беседовал Ругон. Этим человеком оказался Жилькен, в грубом, но почти чистом пальто, державший в руке толстую трость с медным набалдашником.
Он говорил, не понижая голоса, с преувеличенно дружескими интонациями:
- Знаешь, не посылай ко мне больше в Гренель, на улицу Виржинй. У меня там вышли неприятности… Теперь я живу в Батиньоле, проезд Гютэн. Одним словом, можешь рассчитывать на меня. До скорого свидания.
И он пожал руку Ругона. Последний, вернувшись к гостям, повторял извинения и, пристально взглянув на Дюпуаза, сказал:
- Славный малый, - вы ведь с ним, кажется, знакомы, Дюпуаза? Он будет набирать колонистов для моего нового света в Ландах… Кстати, я беру вас всех с собой; можете укладывать чемоданы… Кан будет у меня премьер-министром. Супруги Делестан получат портфель министра иностранных дел. Бежуэн займется почтой. Дам я тоже не позабуду - госпоже Бушар вручается скипетр царицы красоты, а госпоже Шарбоннель - ключи от кладовой.
Он шутил, а друзья его в смущенье гадали, не подслушал ли он их через какую-нибудь щель в стене. Когда он удостоил полковника всех своих орденов, тот чуть было не обиделся. Тем временем Клоринда взяла с камина приглашение в Компьен и стала его рассматривать.
- Вы едете? - небрежно спросила она.
- Разумеется, - не без удивления ответил Ругон. - Я рассчитываю использовать случай и выпросить у императора мой департамент.
Пробило десять часов. Госпожа Ругон снова вошла в гостиную и стала разливать чай.

Предыдущая страница 9 Следующая страница


Его превосходительство Эжен Ругон 10

VII

3 день своего приезда в Компьен, часов около семи вечера, Клоринда стояла у окна галереи Карт и разговаривала с де Плюгерном. Ждали императора и императрицу, чтобы потом перейти в столовую, Вторая в этом сезоне партия приглашенных прибыла во дворец три часа тому назад, и так как не все еще собрались в галерее, Клоринда отпускала словечки по адресу тех, кто входил. Дамы в открытых платьях, с цветами в волосах, появляясь на пороге, начинали нежно улыбаться; мужчины в белых галстуках, в коротких штанах и туго обтягивающих икры шелковых чулках, сохраняли серьезный вид.
- А вот Рускони, - прошептала Клоринда. - Он очень хорош собой… Но погляди, крестный, на Бэлен д'Орщера, - можно подумать, он вот-вот залает. А ноги какие, господи!
Де Плюгерн хихикал, довольный возможностью позлословить. Рускони приветствовал Клоринду с обычной для красивого итальянца томной любезностью, потом обошел всех дам, изгибаясь в ритмичных чарующих поклонах. Невдалеке стоял Делестан, сосредоточенно рассматривая огромные карты Компьенского леса, покрывавшие стены галереи.
- Ты в каком же вагоне был? - снова заговорила Клоринда. - Я искала тебя на вокзале, чтобы вместе поехать. Представь себе, я оказалась одна с кучей мужчин.
Она вдруг остановилась, чуть-чуть приглушив смех рукой:
- Ла Рукет словно посыпан сахаром.
- Подходящий завтрак для институтки, - ехидно добавил сенатор.
В эту минуту послышалось громкое шуршание шелков, дверь настежь распахнулась, и вошла дама в платье, отделанном таким количеством бантов, цветов и кружев, что, протискиваясь через дверь, она должна была обеими руками прижать к себе юбки. То была госпожа де Комбело, золовка Клоринды, Оглядев ее, последняя прошептала:
- Невозможна!
Поймав взгляд де Плюгерна, скользнувший по ее простенькому муслиновому платью, надетому поверх скверно сшитого чехла из розового фая, Клоринда беззаботно добавила:
- Мое платье? Ты ведь знаешь, крестный, меня следует брать такой, какая я есть!
Между тем Делестан, решившись оторваться от карт, пошел навстречу сестре и подвел ее к жене. Обе дамы отнюдь не были расположены друг к другу и обменялись кисло-сладкими любезностями. Госпожа де Комбело удалилась, волоча атласный, похожий на цветочную клумбу, шлейф мимо молчаливых мужчин, скромно подававшихся назад от колыхающихся волной кружевных оборок. Оставшись снова вдвоем с де Плюгерном, Клоринда начала подшучивать над пылкой страстью своей золовки к императору. Когда сенатор рассказал ей о стойком сопротивлении последнего, она заметила:
- Не вижу тут никакой заслуги, она так худа! Не понимаю, почему мужчины находят ее красивой. У нее такое незначительное лицо!
Болтая, она продолжала внимательно следить за дверью.
- Это, должно быть, господин Ругон, - сказала она и тут же поправилась с мгновенной искоркой в глазах. - О нет! Это господин де Марси!
Министр, очень подтянутый, в черном фраке и коротких штанах, с улыбкой подошел к госпоже де Комбело. Приветствуя ее, он оглядывал гостей невидящими, рассеянными глазами, как бы никого не узнавая. Однако, по мере того как с ним здоровались, он очень любезно наклонял голову. К нему подошло несколько мужчин. Вскоре он стал центром довольно большого кружка. Его бледное, тонкое, злое лицо возвышалось над плечами людей, юливших вокруг него.
- Кстати, - заговорила Клоринда, направляя де Плюгерна к оконной нише, - я рассчитываю узнать от тебя подробности… Что тебе известно о знаменитых письмах госпожи де Льоренц?
- Да то же, что и всем, - ответил он.
Он рассказал о трех письмах, по слухам, написанных господином де Марси госпоже Льоренц лет пять назад, незадолго до женитьбы императора. Госпожа Льоренц, только что потерявшая в то время мужа - генерала, родом испанца, - уехала в Мадрид по делам наследства. Страсть де Марси была тогда в полном разгаре. Желая повеселить ее, а также уступая соблазну позабавиться на чужой счет, граф сообщал ей весьма пикантные подробности о некоторых августейших особах, в тесном кругу которых он вращался. Говорили, что с тех пор госпожа Льоренц, женщина красивая и необычайно ревнивая, сохраняет эти письма, которые, как занесенный меч, вечно угрожают де Марси.
- Он испросил ее согласия на свой брак с валашской княгиней, - сказал сенатор в заключение. - Но разрешив ему один медовый месяц, она тут же дала понять, что если он не вернется к ее ногам, то в одно прекрасное утро она положит страшные письма на стол к императору. Марси снова надел кандалы… Он осыпает ее знаками внимания, рассчитывая получить обратно эти проклятые письма.

Клоринда очень смеялась. История показалась ей крайне забавной. Она засыпала сенатора вопросами. Неужели госпожа Льоренц действительно выполнит свою угрозу, если граф ей изменит? Где она хранит эти письма? Рассказывали, что они зашиты у нее в корсаже, между атласных лент. Но де Плюгерн ничего больше не знал. Никто этих писем не видел. Он знаком с одним молодым человеком, который на полгода стал покорным рабом госпожи Льоренц только для того, чтобы снять копию с этих писем, но ничего не добился.
- Черт возьми, малютка! - добавил старик. - Он не спускает с тебя глаз. Ах, да! чуть не забыл - ты, оказывается, покорила его… Правда, что на последнем балу в министерстве он почти целый час болтал с тобой?
Молодая женщина не ответила. Она уже не слушала старика; молчаливая и надменная, она выдерживала пристальный взгляд де Марси. Потом, медленно подняв голову, в свою очередь посмотрела на него, ожидая его приветствия. Он подошел и склонился перед ней. В ответ она нежно улыбнулась. Они не обменялись ни словом. Граф вернулся к своему кружку, где громко разглагольствовал Ла Рукет, непрерывно величая его «ваше превосходительство».
Постепенно галерея наполнилась людьми. Набралось около ста человек - сановники, генералы, иностранные дипломаты, пять депутатов, три префекта, два художника, писатель, два академика, не считая придворных чинов, камергеров, адъютантов и шталмейстеров. Люстры ярко светили, сдержанный гул голосов становился громче. Завсегдатаи дворца медленно прохаживались; вновь прибывшие стояли в стороне, не смея подойти к дамам. Неловкость, испытываемая гостями, еще час назад незнакомыми друг другу, а теперь стоявшими рядом у дверей императорской столовой, сообщала их лицам выражение угрюмого достоинства. Порою все умолкали и в каком-то волнении поглядывали в одну и ту же сторону. Огромная галерея, обставленная мебелью в стиле ампир, - столиками с прямыми ножками и квадратными креслами, - лишь усиливала торжественность ожидания.
- Вот и он наконец! - прошептала Клоринда.
Вошел Ругон. На мгновение он задержался в двух шагах от двери, сутулясь, сохраняя обычный добродушно-туповатый и сонный вид. Он сразу уловил легкий трепет враждебности, пробежавший по многим лицам при его появлении. Потом, пожав кое-кому руку, он спокойно прошелся и, сделав ловкий маневр, очутился лицом к лицу с Марси. Они обменялись поклонами и, казалось, были в восторге от встречи. Глядя друг другу в глаза, как враги, из которых каждый уважает силу другого, они начали дружески беседовать. Вокруг них образовалась пустота. Женщины следили за каждым их движением; мужчины, изображая величайшую скромность, смотрели в другую сторону, исподтишка бросая на них беглые взгляды. Во всех углах шептались. Какой тайный замысел руководит императором? К чему ему было устраивать встречу этих людей? Недоумевающий Ла Рукет решил, что тут пахнет важными событиями. Он подошел с вопросом к де Плюгерну, и тот, желая повеселиться, ответил:
- Как знать! Возможно, что Ругон свалит Марси; за ним было бы полезно поухаживать. Если только император не задумал чего-нибудь недоброго… С ним это иногда случается. А может быть, ему захотелось повеселиться, и он столкнул их в надежде, что они будут забавно выглядеть вместе.
Шепот умолк, и все задвигались. От кружка к кружку ходили двое придворных, повторяя вполголоса какую-то фразу. Гости, сделавшись внезапно серьезными, направились к левой двери и образовали двойную цепь: мужчины - с одной стороны, дамы с другой. У самой двери стал де Марси, удержавший возле себя Ругона, за ними выстроились другие гости, в порядке званий и чинов. Минуты три все стояли в глубоком молчании.
Дверь распахнулась настежь. Первым вошел император, во фраке, с красной орденской лентой через плечо; за ним - господин де Комбело, дежурный камергер. Остановившись перед Марси и Ругоном, император чуть-чуть улыбнулся; он медленно покрутил длинный ус, покачиваясь всем телом.
- Передайте госпоже Ругон, что мы были очень огорчены, узнав о ее нездоровье, - невнятно промямлил он. - Мы искренне желали бы видеть ее вместе с вами… Будем надеяться, что ее болезнь не серьезна. Сейчас многие страдают простудой.
И он отошел. Сделав два шага, он пожал руку какому-то генералу, спросив о здоровье его сына, которого назвал «дружочек Гастон». Гастон был ровесником наследного принца, но гораздо крепче его. Гости низко склонялись по мере того, как император приближался. Одним из последних де Комбело представил ему академика, впервые приглашенного во дворец; император сказал, что с большим удовольствием прочел некоторые места его недавно вышедшего произведения.
Тем временем появилась императрица в сопровождении госпожи де Льоренц. На ней было скромное платье из голубого шелка с туникой из белых кружев. Она медленно прошла вдоль цепи дам, улыбаясь и грациозно склоняя обнаженную шею, украшенную одной лишь голубой бархаткой с бриллиантовым сердечком. Дамы приседали, громко шурша юбками, благоухавшими мускусом. Госпожа де Льоренц представила ей одну молодую женщину, видимо, очень взволнованную. Госпожа де Комбело всем своим видом подчеркивала дружескую умиленность.
Императорская чета, дойдя до конца цепи, повернула обратно, причем теперь император проследовал мимо дам, а императрица приветствовала мужчин. Последовали новые представления. Все молчали; выстроенные друг против друга гости испытывали почтительное замешательство. Постепенно ряды их смешались, послышались негромкие разговоры, прозвучал звонкий смех, и придворный генерал-адъютант доложил, что обед подан.
- Теперь ты обойдешься без меня, - весело сказал на ухо Клоринде де Плюгерн.
Она улыбнулась. Молодая женщина оказалась перед Марси, побуждая его тем самым предложить ей руку, что, впрочем, он сделал весьма любезно. Гости слегка засуетились. Император и императрица двинулись первыми в сопровождении лиц, которые должны были сидеть по правую и левую руку от них. В этот день эта честь была оказана двум иностранным дипломатам, молодой американке и жене одного из министров. Вслед за ними пошли остальные, кто как хотел: каждый вел под руку даму, выбранную по своему усмотрению. Шествие мало-помалу наладилось.
В столовую вступили очень торжественно. Над длинным столом пылало пять люстр, озаряя огромную серебряную вазу, изображавшую охотничьи сцены: несущегося оленя, охотников, трубящих в рог, собак, бросающихся на добычу. Серебряные тарелки на краях скатерти казались цепью серебряных лун. Великолепие императорского стола - отблеск свечей на створках маленьких грелок, сверкающий огненными искрами хрусталь, корзины фруктов, вазы с ярко-розовыми цветами - наполняло огромную комнату переливчатым светом. Пары медленно вплывали в столовую через распахнутую дверь зала Стражи. Наклонившись к дамам, мужчины, сказав какую-нибудь любезность, снова выпрямлялись, тайно польщенные в своем тщеславии этим торжественным шествием; дамы, чьи обнаженные плечи купались в ярком свете, были восторженно нежны. Шуршали дорогие ткани, по коврам волочились шлейфы, отделявшие одну пару от другой, что придавало шествию еще большую величавость. Со сладостным, чувственным наслаждением гости, как в теплую ванну, погружались в роскошь, сверкание и теплоту столовой, где мускусные ароматы дамских туалетов смешивались с запахом дичи, сдобренной ломтиками лимона. И когда фанфара военного оркестра, скрытого в соседней галерее, подобно рогу, призывающему к какому-то волшебному празднеству, встречала приглашенных на пороге, перед великолепной гладью накрытого стола, - мужчины, чувствуя себя немного неловко в своих коротких штанах, улыбались, невольно пожимая дамам руки. Императрица прошла направо, император - налево, оба остановились у середины стола, друг против друга. Когда гости, удостоенные чести сидеть по правую и по левую руку от их величеств, заняли места, уже составившиеся пары слегка замешкались в поисках и выборе приятных соседей. В этот вечер стол был сервирован на восемьдесят семь персон. Размещение гостей заняло около трех минут. Атласистое блистание плеч, яркие, как цветы, платья, бриллианты в высоких прическах вносили какую-то живительную нотку смеха и ослепительное сверкание люстр. Наконец ливрейные лакеи собрали цилиндры, которые мужчины держали в руках. Все уселись.
Де Плюгерн устроился рядом с Ругоном. После супа он толкнул бывшего министра локтем и спросил:
- Это вы поручили Клоринде помирить вас с Марси?
Прищурившись, он глазами показал на молодую женщину, которая сидела на другой стороне стола и нежно беседовала с графом. Ругон вместо ответа ограничился досадливым движением плеч и потом сделал вид, будто на них не смотрит. Однако, несмотря на напускное равнодушие, он все время поглядывал на Клоринду, следил за ее жестами, за движением губ, словно желая увидеть произносимые ею слова.
- Господин Ругон, - наклоняясь к нему, сказала госпожа де Комбело, которая села как можно ближе к императору, - помните тот несчастный случай? Это вы отыскали мне тогда фиакр. На моем платье был оборван целый волан.
Стараясь привлечь к себе внимание, она рассказала, что однажды ландо какого-то русского князя врезалось в ее карету. Ругону пришлось ответить. С минуту разговор за столом вращался вокруг этой темы. Вспоминали всякие происшествия, между прочим случай с продавщицей парфюмерной лавки в пассаже Панорам, на прошлой неделе свалившейся с лошади и сломавшей руку. Императрица слегка вскрикнула от жалости. Император медленно ел и молча, с глубокомысленным видом, слушал.
- Куда запропастился Делестан? - спросил Ругон у де Плюгерна. Они огляделись по сторонам, и сенатор обнаружил его на конце стола. Он сидел рядом с господином де Комбело, среди группы мужчин, и прислушивался к вольным разговорам, заглушаемым шумом голосов. Ла Рукет рассказывал игривую историю о прачке из своих краев; Рускони делился личными впечатлениями о парижанках; один из художников и писатель вполголоса обменивались откровенными замечаниями о присутствующих женщинах, подсмеиваясь над их слишком толстыми или слишком худыми руками. Ругон гневно посматривал то на Клоринду, которая все любезнее беседовала с графом, то на ее увальня-мужа, ничего не замечавшего и величаво улыбавшегося рискованным словечкам.
- Почему он сел не с нами? - пробормотал Ругон.
- Ну, я его не жалею, - ответил де Плюгерн. - Как видно, на том конце всем очень весело.
Затем он прибавил на ухо Ругону:
- Думаю, что они разделывают госпожу де Льоренц. Заметили вы, как она декольтирована? Одна грудь у нее обязательно выпадет; интересно, какая? Левая, пожалуй?
Но наклонившись и разглядев госпожу де Льоренц, которая сидела через пять человек от него, старик внезапно сделался серьезным. У госпожи де Льоренц, красивой, чуть-чуть расплывшейся блондинки, в этот миг было страшное лицо; бледная как полотно, она впилась потемневшими от холодной ярости глазами в Клоринду и де Марей. Де Плюгерн процедил сквозь зубы так тихо, что даже Ругон не расслышал:
- Черт возьми! Кажется, пахнет скандалом.
Заглушенная музыка, лившаяся как будто с потолка, попрежнему играла. Порою, когда гремели медные инструменты, гости поднимали головы, стараясь вспомнить прозвучавший мотив. Потом они переставали слушать; тихое пение кларнетов в соседней галерее сливалось с нежным звоном серебряной посуды, которую высокими стопками вносили лакеи. Большие блюда глухо бряцали, точно цимбалы. Вокруг стола бесшумно и молча суетился рой слуг - дворецкие в светло-голубых фраках и коротких штанах, при шпагах и в треуголках, пудреные лакеи в парадных зеленых ливреях, шитых золотом. Они подавали блюда, степенно обносили гостей винами, а метрдотели, смотрители, первый кравчий, старший буфетчик, стоя, следили за их сложными маневрами, за этой сумятицей, в которой заранее была определена роль самого скромного из слуг. Императору и императрице с величавым достоинством прислуживали камер-лакеи его и ее величеств.
Когда подали жаркое и разнесли великолепное бургонское, голоса стали громче. Теперь на мужском конце стола Ла Рукет разглагольствовал о кулинарии, обсуждая, достаточно ли прожарен на вертеле поставленный перед гостями окорок косули. В меню стояло: суп а ля Креси, разварная лососина, говяжье филе под луковым соусом, пулярки а ля финансьер, куропатки с капустой и пирожки с устрицами.
- Бьюсь об заклад, что сейчас подадут испанские артишоки и огурцы в сметане, - объявил молодой депутат.
- Я видел раков, - вежливо вставил Делестан.
Когда подали артишоки и огурцы, Ла Рукет шумно выразил свой восторг. Он добавил, что знает вкусы императрицы. Между тем писатель взглянул на художника и слегка щелкнул языком.
- Кухня так себе, не правда ли? - шепнул он. Художник ответил утвердительной гримасой. Потом, сделав глоток вина, в свою очередь заметил:
- Вино превосходное.
Вдруг императрица громко рассмеялась, и все умолкли. Гости, прислушиваясь, вытягивали шеи. Императрица разговаривала с немецким послом, сидевшим справа от нее; она невнятно, сквозь смех, произнесла какие-то слова, которых никто не мог расслышать. Среди наступившего настороженного молчания раздалась мелодичная фраза сентиментального романса, выводимая одиноким корнет-а-пистоном под еле слышный аккомпанемент контрабасов. Мало-помалу разговоры возобновились. Гости поворачивались друг к другу, клали локти на край стола; в непринужденной обстановке императорского обеда завязывались дружеские беседы.
- Хотите печенья? - спросил де Плюгерн.
Ругон отрицательно качнул головой. Уже несколько минут он ничего не ел. Слуги переменили серебро на севрский фарфор с тонким рисунком: голубое с розовым. Весь десерт прошел мимо Ругона, он съел лишь кусочек камамбера. Не стараясь больше сдерживаться, он в упор, не отрываясь, глядел на де Марси и Клоринду, думая, очевидно, ее смутить. Но Клоринда вела себя с графом запросто, словно позабыв, где она находится, словно сидя в уединенном зале за изысканным ужином на две персоны. Ее бесспорная красота приобрела какую-то необычайную прелесть. Она грызла сласти, которые передавал ей граф, и со спокойным бесстыдством покоряла его улыбкой, не покидавшей ее губ. Вокруг них уже начали перешептываться. Разговор зашел о модах; де Плюгерн не без ехидства спросил Клоринду о новых фасонах шляп. Так как она сделала вид, что не слышит, он повернулся, желая задать тот же вопрос госпоже де Льоренц, но не осмелился: таким ужасным показалось ему ее лицо со стиснутыми зубами, трагическая маска ревнивого бешенства. Как раз в эту минуту Клоринда протянула де Марси левую руку, под тем предлогом, что хочет показать ему античную камею, которую носила на пальце; она не отнимала руки, пока граф снимал и снова надевал перстень. Это выглядело почти неприлично Госпожа де Льоренц, нервно игравшая чайной ложечкой, разбила свой винный бокал, и слуга поспешно убрал осколки.
- Они вцепятся друг другу в волосы; это ясно, - сказал сенатор на ухо Ругону. - Вы наблюдали за ними?.. Черт меня побери, если я понимаю игру Клоринды. Чего она хочет, скажите на милость?
Но подняв глаза на соседа, он был изумлен переменой в его лице.
- Что с вами? Вам нехорошо?
- Нет, - ответил Ругон, - мне немного душно. Обед продолжается слишком долго. Кроме того, здесь пахнет мускусом.
Пиршество подходило к концу. Две-три дамы дожевывали бисквиты, откинувшись на спинки стульев. Однако с мест еще не вставали. Император, до сих пор молчавший, вдруг заговорил - и гости, позабывшие было о присутствии его величества, насторожили уши с выражением живейшего интереса. Он отвечал на выпад Бэлен д'Оршера против развода. Внезапно сделав паузу, он бросил взгляд на чересчур открытое платье молодой американки, сидевшей по его левую руку, и добавил своим тягучим голосом:
- В Америке, по моим наблюдениям, разводятся только некрасивые женщины.
Гости рассмеялись. Эти слова показались тонкой остротой, такой изысканной, что Ла Рукет пытался даже объяснить ее сокровенный смысл. Молодая американка, приняв, видимо, замечание за комплимент, в знак благодарности смущенно наклонила голову. Император и императрица встали. Вокруг стола зашелестели юбки, зашаркали ноги, - одни лишь дворецкие да парадные лакеи, выстроившись у стен, сохраняли достойный вид среди суеты этих сытно пообедавших людей. Шествие возобновилось. Во главе с императором и императрицей отяжелевшие пары, разделяемые длинными шлейфами, вновь торжественно проследовали через зал Стражи. А за их спинами, в ослепительном сверкании люстр, над беспорядком еще не убранного стола, гремел турецкий барабан, - это военный оркестр доигрывал последнюю фигуру кадрили.
Кофе в этот вечер был подан в галерее Карт. Чашку императора принес на золотом подносе дворцовый префект. Кое-кто из мужчин уже направился в курительную комнату. Императрица, сопровождаемая дамами, удалилась в семейную гостиную, налево от галереи. Прошел слух, что она осталась крайне недовольна странным поведением Клоринды за обедом. Во время пребывания в ПСомпьене она старалась создать при дворе атмосферу буржуазной пристойности, привить любовь к невинным играм, к сельским забавам. Особенную же вражду, какую-то личную неприязнь она питала ко всякого рода сумасбродным выходкам.
Де Плюгерн отвел Клоринду в сторону и стал ее отчитывать. На самом же деле ему хотелось что-нибудь у нее выведать. Она разыграла удивление. Откуда он взял, будто она скомпрометировала себя с графом де Марси? Они просто шутили, вот и все.
- А вот погляди, - прошептал старый сенатор.
Толкнув полуоткрытую дверь в маленькую гостиную, он указал Клоринде на госпожу де Льоренц, которая в эту минуту устраивала страшную сцену де Марси. Клоринда с сенатором видели, как они туда вошли. Обезумев, утратив всякое чувство меры, белокурая красавица отводила душу в грубой брани, забывая о том, что ее крики могут вызвать жестокий скандал. Немного бледный, но улыбающийся граф старался успокоить ее торопливым и ласковым шепотом. Шум ссоры долетел до галереи Карт, и гости, заслышав его, благоразумно отходили подальше от дверей маленькой гостиной.
- Ты, что же, хочешь, чтобы она расклеила по всему дворцу пресловутые письма? - спросил де Плюгерн, подавая руку молодой женщине и прохаживаясь с ней.
- Вот было бы забавно! - смеясь, ответила она.
Сжав ее обнаженную руку со страстью влюбленного юноши, сенатор снова пустился в нравоучения. Пусть она предоставит сумасбродные выходки госпоже де Комбело. Он добавил, что императрица очень сердится на Клоринду. Молодая женщина, боготворившая императрицу, была поражена. Чем она провинилась? Дойдя до семейной гостиной, они на секунду задержались у раскрытой двери. Вокруг огромного стола расположился цветник дам. Тут же сидела императрица, терпеливо обучавшая их фокусам с кольцами, а несколько мужчин, стоя за креслами, с серьезным видом следили за уроком.
Тем временем в конце галереи Ругон разносил Делестана. Не решаясь заговорить с ним о Клоринде, он распекал его за покорность, с которой тот согласился поселиться в комнатах с окнами на двор, тогда как следовало требовать помещение с окнами в парк. Тут к ним подошла Клоринда под руку с де Плюгерном. Она проговорила подчеркнуто громко:
- Оставьте меня в покое с вашим Марси. Я не скажу ему больше ни слова сегодня. Вы довольны?
Ее слова умиротворили всех. В этот момент из маленькой гостиной с очень веселым видом вышел де Марси. Он слегка пошутил с Рускони и направился в семейную гостиную, откуда вскоре послышались взрывы смеха императрицы и дам, которым он рассказал какую-то историю. Через десять минут появилась госпожа де Льоренц. Лицо у нее было утомленное, руки слегка дрожали, но, чувствуя, что за всеми ее движениями следят любопытные взоры, она мужественно осталась в галерее и стала болтать с гостями.
Почтительная скука заставляла всех исподтишка зевать в платок. Вечер был самым тягостным моментом приема. Не зная, чем себя развлечь, гости подходили к окнам, разглядывая темноту. Бэлен д'Оршер продолжал в своем углу разглагольствовать о недопустимости развода. Писатель, который находил, что «здесь скука смертная», спросил шепотом у академика, можно ли сейчас отправиться спать. Время от времени по галерее, волоча ноги, проходил император с сигаретой в зубах.
- Сегодня вечером ничего не удалось устроить, - объяснял Ругону и его друзьям де Комбело. - Завтра, после псовой охоты, будет кормление собак при факелах. Послезавтра приедут актеры Французской Комедии и сыграют «Сутяг». В конце недели собираются поставить живые картины и шараду.
Он рассказал подробности. Его жена должна получить роль. Репетиции вскоре начнутся. Потом он пространно описал прогулку, совершенную три дня назад к «живому камню» - друидическому монолиту, вокруг которого производились раскопки. Императрица во что бы то ни стало пожелала спуститься в прорытый ход.
- Вообразите, - продолжал камергер растроганным тоном, - рабочие имели счастье откопать в присутствии ее величества два черепа. Никто этого не ожидал. Все были очень довольны.
Он гладил свою великолепную черную бороду, которая приносила ему большой успех у женщин. Его красивое лицо дышало тщеславием и глупой кротостью; от избытка учтивости он даже слегка шепелявил.
- Мне говорили, - вмешалась Клоринда, - что актеры Водевиля собираются представить новую пьесу… У актрис ослепительные костюмы. И вообще, кажется, спектакль превеселый.
Де Комбело поджал губы.
- Да, - пробормотал он, - такой разговор был.
- И что же?
- От этого плана отказались. Императрица не любит подобных пьес.
В эту минуту гости в галерее заволновались. Мужчины покинули курительную комнату. Император готовился сыграть партию в палет. Госпожа де Комбело, считавшая себя искусным игроком, попросила его дать ей реванш, ибо в прошлом году - по ее словам - он ее победил. При этом она смотрела на него таким нежно-смиренным взором и неизменно предлагала себя с такой недвусмысленной улыбкой, что его величество, смущенный и оробевший, то и дело отводил глаза в сторону.
Игра началась. Гости, образовав круг, оценивали удары и восхищались. Молодая женщина, стоя перед длинным столом, покрытым зеленым сукном, первым же налетом попала почти в самую цель, обозначенную белой точкой. Но император сделал еще более искусный бросок, выбил ее палет и поставил на его место свой. Выиграла, однако, госпожа де Комбело.
- Государь, что я выиграла? - вызывающе спросила она.
Он улыбнулся и ничего не сказал. Потом обратился к Ругону:
- Хотите сыграть со мной партию, господин Ругон?
Ругон поклонился и взял палеты, упомянув при этом о своей неловкости.
Взволнованный трепет пробежал среди гостей, стоявших вокруг стола. Неужели Ругон действительно входит в милость? Глухая враждебность, окружавшая экс-министра с минуты его появления, таяла, благожелательные взгляды провожали пущенные им палеты. Ла Рукет в еще большей нерешительности, чем до обеда, отвел в сторону сестру, пытаясь разузнать, как ему следует вести себя, но, не получив, очевидно, вразумительного ответа, вернулся к столу совершенно растерянный.
- Прекрасно! - тихо сказала Клоринда при искусном броске Ругона.
Она метнула многозначительный взгляд в друзей великого человека, которые тут находились. Наступил удобный момент укрепить расположение императора к Ругону. Атаку повела Клоринда. В ту же минуту посыпался град похвал.
- Черт! - вырвалось у Делестана, который под молчаливо повелевающим взглядом жены не сумел придумать ничего лучшего.
- А вы еще говорили о своей неловкости! - восхищенно заметил Рускони. - Государь, не рекомендую вам играть с ним на Францию.
- Я убежден, что господин Ругон был бы безупречен в отношении Франции, - добавил Бэлен д'Оршер с выражением лукавства на бульдожьем лице.
Словечко попало в цель. Император соблаговолил улыбнуться. Он от души рассмеялся, когда сконфуженный похвалами Ругон скромно пробормотал:
- Бог мой! Ведь я же играл в пробки, когда был мальчишкой!
Услышав смех его величества, рассмеялась вся галерея. В течение минуты царило необычайное веселье. Чутьем ловкой женщины Клоринда сразу поняла, что, восхищаясь Ругоном, игравшим весьма посредственно, они, в сущности, льстят императору, который проявил явное превосходство над ним. Между тем де Плюгерн молчал, завидуя успеху Ругона. Клоринда как будто нечаянно толкнула его локтем. Он понял и при первом же броске своего коллеги стал восхищаться. Тогда Ла Рукет в увлечении поставив все сразу на карту, воскликнул:
- Великолепно! Какой плавный бросок!
Император выиграл; Ругон попросил дать ему реванш. Но в тот момент, когда палеты, шурша как осенние листья, снова заскользили по зеленому сукну, в дверях семейной гостиной появилась гувернантка с наследным принцем на руках. Растрепанный и сонный двухлетний малыш был одет в белое простенькое платье. Обычно, когда он просыпался по вечерам, его приносили на минутку к императрице, чтобы она поцеловала его. Он смотрел на свет с тем глубоко серьезным видом, который так часто бывает у детей.
Некий старец, почтенный сановник, устремился к принцу, волоча подагрические ноги. Склонив старчески трясущуюся голову, он схватил нежную ручку ребенка и стал целовать ее, приговаривая дребезжащим голосом:
- Ваше высочество! Ваше высочество!
Испуганный близостью его пергаментного лица, ребенок откинулся назад и громко заплакал. Но старик не отставал от него. Он продолжал заверять младенца в своей преданности. Пришлось силою оторвать маленькую ручку от губ, прильнувших к ней в порыве обожания.
- Уйдите! Унесите его! - обратился раздосадованный император к гувернантке.
Вторую партию он проиграл. Сражение возобновилось. Ругон принял похвалы всерьез и старался изо всех сил. Клоринда нашла, что он играет чересчур хорошо. Улучив момент, когда он подбирал палеты, она шепнула ему:
- Надеюсь, вы не собираетесь выиграть?
Он улыбнулся. Но тут внезапно раздался громкий лай. Воспользовавшись неприкрытой дверью, в комнату выскочил Неро, любимый лягаш императора. Его величество распорядился было убрать пса, и дворецкий взял его уже за ошейник, как вдруг все тот же сановный старец опять устремился вперед с возгласом:
- Чудесный Неро!.. Прекрасный Неро!..
Он почти опустился на колени, стараясь обнять собаку трясущимися руками. Прижав морду Неро к груди, он чмокал его в голову, повторяя:
- Государь, умоляю, не гоните его!.. Он так хорош!
Император разрешил оставить собаку. Старец удвоил свою нежность. Собака не испугалась, не заворчала. Она лизала ласкавшие ее костлявые руки.
Тем временем Ругон делал промах за промахом. Он так неловко бросил палет, что свинцовый кружок, обтянутый сукном, залетел одной даме за корсаж, и она, покраснев, вытащила его из-под кружев. Император выиграл. Ему намекнули, что он одержал серьезную победу. Это его тронуло. Он увел Ругона и стал с ним беседовать, считая необходимым его утешить. Они дошли до конца галереи, предоставив ее середину нескольким парам, собиравшимся танцовать. Императрица, которая только что вышла из семейной гостиной, с очаровательной любезностью старалась рассеять скуку, одолевавшую гостей. Она предложила играть в почту, но становилось поздно; гости предпочли танцы. Все дамы собрались к этому времени в галерее Карт. Послали в курительную за укрывшимися там мужчинами. Когда пары построились для кадрили, де Комбело услужливо сел за пианино. Это было механическое пианино с маленькой ручкой по правую сторону клавиатуры. Камергер с глубокой серьезностью начал ее вертеть.
- Господин Ругон, - говорил император, - мне говорили о вашем исследовании, где вы сравниваете английскую конституцию с нашей… Возможно, что у меня найдутся интересные для вас документы.
- Ваше величество слишком добры… Но у меня есть еще один обширный проект.
Видя, что император милостив к нему, Ругон решил воспользоваться случаем. Он пространно рассказал о своем замысле, о своей мечте завести образцовое поместье в глухом уголке Ланд, расчистить несколько квадратных лье, основать город, освоить новые земли. Пока он говорил, в тусклых глазах императора зажегся огонек. Иногда он молча кивал головой.
- Разумеется… Об этом следует подумать… - сказал он, когда Ругон умолк.
Потом он обратился к соседней группе, которая состояла из Клоринды, ее мужа и де Плюгерна:
- Господин Делестан, нам интересно знать ваше мщение… Я сохранил наилучшее воспоминание о посещении вашей образцовой фермы в Шамаде…
Делестан подошел. Но кружку, который образовался возле императора, пришлось отступить к оконной нише. Госпожа де Комбело, которая вальсировала, самозабвенно откинувшись в объятиях Ла Рукета, сумела обвить своим длинным шлейфом шелковые чулки его величества. Сидя за пианино, де Комбело упивался извлекаемыми звуками; он все быстрее вертел ручку, покачивая в такт красивой, исполненной достоинства головой, и время от времени опускал глаза на инструмент, словно удивляясь величественным звукам, лившимся оттуда.
- Мне посчастливилось, скрестив породы, получить отличных телят в этом году, - рассказывал Делестан. - К несчастью, когда ваше величество посетили ферму, парк был еще не в порядке.
- Господин Ругон рассказывал вам о своем замысле?
- Великолепный замысел!.. Можно было бы в больших масштабах проделать опыты…
Он проявил истинный энтузиазм. Его интересовало разведение свиней. Хорошие породы вымирают во Франции. Потом он дал понять, что изучает новую систему устройства искусственных лугов. Но для этого нужны большие пространства. Если Ругону удастся осуществить свой план, он поедет к нему применить свой способ. Внезапно Делестан замолчал, заметив, что жена смотрит на него в упор. С той минуты как он начал хвалить проект Ругона, она кусала губы, охваченная яростью.
- Друг мой! - вымолвила она, показав ему на пианино.
У де Комбело онемела рука, и он осторожно перебирал пальцами, желая их размять. Улыбнувшись смиренной улыбкой мученика, он хотел было начать польку, но Делестан предложил сменить его. Камергер согласился со столь церемонным видом, словно уступал ему почетное место. Теперь стал вертеть ручку и наигрывать польку Делестан. Но у него выходило хуже, чем у камергера, - он не умел так мягко и плавно двигать рукой.
Между тем Ругону хотелось добиться окончательного решения императора. Последний с интересом расспрашивал, не собирается ли Ругон основать в Ландах большие рабочие поселки; ведь будет нетрудно снабдить каждую семью клочком земли, водой и нужными орудиями. Император даже пообещал Ругону вручить свой план: собственноручно набросанный им на бумаге проект рабочего поселка с однотипными домами, в которых предусмотрены все удобства.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Я, разумеется, целиком разделяю мысли вашего величества, - ответил Ругон, раздраженный заоблачным социализмом Наполеона III. - Без вашей августейшей поддержки мы ничего не сможем сделать… Нам безусловно придется прибегнуть к отчуждению некоторых общинных владений. Государственный интерес должен быть превыше всего. Наконец, нужно будет организовать акционерное общество… Слово вашего величества будет необходимо.
Глаза императора потухли. Он продолжал кивать головой. Потом глухим, едва слышным голосом произнес:
- Я подумаю… Мы еще поговорим…
Он ушел тяжелыми шагами, пробираясь среди пар, танцовавших кадриль. Ругон сделал довольное лицо, словно уверенный в благоприятном ответе. Клоринда сияла. Мало-помалу среди солидных, нетанцующих людей поползли слухи, будто Ругон покидает Париж и становится во главе крупного предприятия на юге Франции. Его осыпали поздравлениями. В обоих концах галереи ему улыбались. От первоначальной враждебности не осталось и следа. Раз он сам отправляется в изгнание, можно смело пожать ему руку, не компрометируя себя. У многих гостей поистине гора свалилась с плеч. Ла Рукет перестал танцевать и заговорил об этом событии с Рускони, всем видом выражая радость успокоения.
- Он правильно поступает, ему удастся совершить чудеса! - воскликнул он. - Ругон человек большой силы, но у него, знаете ли, не хватает политического такта.
Потом он начал умиляться доброте императора, который, по его словам, «любил старых слуг, как другие любят бывших любовниц». Он прилеплялся к ним душой, он испытывал внезапные приливы нежности после самых бесповоротных разрывов. Приглашение Ругона в Компьен тоже было вызвано этой душевной слабостью. Молодой депутат привел ряд фактов, подтверждавших добрые чувства его величества: император дал одному генералу, разоренному танцовщицей, четыреста тысяч франков на уплату долгов; преподнес в виде свадебного подарка восемьсот тысяч франков своему бывшему соратнику по Страсбургу и Булони; пожертвовал около миллиона франков вдове одного крупного сановника.
- Его кошелек открыт для всех, - сказал он в заключение. - Императором он сделался лишь для того, чтобы обогатить друзей. Я только плечами пожимаю, когда слышу, что республиканцы попрекают его цивильным листом. Для его добрых дел десяти цивильных листов было бы мало. Его деньги идут на пользу Франции.
Продолжая вполголоса разговор, Ла Рукет и Рускони следили глазами за императором. Он прогуливался по галерее. Молчаливый и одинокий, он осторожно пробирался между танцующими - те почтительно расступались перед ним. Проходя мимо кресла какой-то дамы с весьма обнаженными плечами, он слегка вытянул шею и бросил из-под прикрытых век косой, шныряющий взгляд.
- А какой ум! - негромко заметил Рускони. - Необыкновенный человек!
Император приблизился. На секунду он приостановился с унылым, нерешительным видом. Ему как будто хотелось подойти к Клоринде, очень красивой и веселой в это мгновение, но она смело взглянула на него и, должно быть, его испугала. Он отошел, заложив за спину левую руку и покручивая правой кончики напомаженных усов. Увидев Бэлен д'Оршера, который стоял напротив, император повернулся, боком подошел к нему и спросил:
- Вы не танцуете, господин председатель?
Судья сознался, что не умеет танцовать, что ни разу в жизни не танцовал.
- Это не важно, можно танцовать и не умея, - ободряюще заметил император.
Больше он не сказал ничего. Тихо подойдя к дверям, он удалился.
- Не правда ли, необыкновенный человек? - снова заговорив с Рускони, сказал Ла Рукет. - За границей, наверное, много о нем говорят, да?
Рускони, как умудренный опытом дипломат, ответил неопределенным кивком. Однако он согласился, что глаза Европы устремлены на Луи-Наполеона. Одно его слово потрясает соседние троны.
- Этот государь умеет помолчать, - добавил он с улыбкой, тонкая ирония которой ускользнула от молодого депутата.
Они оба любезно подошли к дамам, пригласив их на следующую кадриль. Какой-то адъютант уже минут пятнадцать вертел ручку пианино. Делестан и де Комбело бросились к нему, предлагая его сменить.
- Господина де Комбело! Господина де Комбело! Он вертит гораздо лучше! - закричали дамы.
Камергер поблагодарил учтивым поклоном и начал вертеть ручку с уверенностью маэстро. Танцовали последнюю кадриль. В семейной гостиной подали чай. Из-под кушетки вылез Неро; его закормили бутербродами. Разбившись на отдельные кружки, гости дружески болтали. Де Плюгерн принес и положил на угол столика бриошь. Он разделил ее с Делестаном и, прихлебывая чай, объяснял, как это вышло, что он принимает приглашения в Компьен, хотя его легитимистские убеждения хорошо известны. Господи! ничего не может быть проще: он считает, что не вправе отказать в содействии правительству, спасающему Францию от анархии. Он остановился и сказал:
- Очень вкусная бриошь. Я сегодня плохо пообедал.
В Компьене его злое остроумие всегда было наготове. О большинстве присутствующих женщин он говорил в таких выражениях, что Делестан краснел. Исключение он делал для одной императрицы, настоящей святой; она проявляла примерное благочестие, была легитимисткой, и, будь у нее возможность свободно распорядиться троном, она безусловно призвала бы Генриха V. С минуту де Плюгерн восхвалял прелести религии. Потом он снова стал рассказывать какой-то непристойный анекдот, но тут императрица в сопровождении госпожи де Льоренц прошла мимо них в свои апартаменты. На пороге она низко присела. Все молча ей поклонились.
Гостиные опустели. Разговоры делались громче. Гости обменивались прощальными рукопожатиями. Делестан стал искать жену, чтобы пройти с ней в отведенные комнаты, но не нашел ее. Наконец помогавший ему Ругон обнаружил, что она сидит на узкой кушетке рядом с де Марси в углу той самой гостиной, где после обеда госпожа де Льоренц устроила графу такую страшную сцену. Клоринда громко смеялась. Увидев мужа, она встала:
- Спокойной ночи, граф… Завтра на охоте вы увидите, что я выиграю пари! - проговорила она, продолжая смеяться.
Ругон следил за Клориндой глазами, пока она уходила под руку с Делестаном. Ему хотелось пройти с ними до их дверей, чтобы узнать, о каком пари она говорила, но де Марси, еще более учтивый, чем раньше, обратился к нему с какой-то фразой; он вынужден был остаться. Освободившись, Ругон не прошел к себе, а воспользовавшись открытою дверью, спустился в парк. Темная октябрьская ночь, беззвездная и безветренная, была непроглядна и нема. Высокие деревья казались издали сгустками мрака. Ругон едва различал туманные пятна аллей. Отойдя шагов на сто от террасы, он остановился, снял шляпу и ощутил на лице веяние ночной прохлады. Он почувствовал такую свежесть, точно окунулся в воду. Он задумался, глядя на ярко освещенное окно слева; остальные окна постепенно погружались во тьму, и вскоре лишь одно оно ярким огоньком прорезало уснувший фасад дворца. Император бодрствовал. Внезапно Ругону почудилась его тень: громадная голова, пересеченная линией усов; потом мелькнули две другие тени - одна хрупкая, другая большая, очень широкая, целиком заслонившая свет. Во второй тени Ругон явственно узнал огромный силуэт агента тайной полиции, с которым император, из любви к делу, просиживал целые часы взаперти. Когда вновь появилась хрупкая тень, Ругон подумал, что это, должно быть, женщина. Затем все исчезло, окно вновь обрело спокойное сияние и пристальность, словно огненный глаз, затерянный в таинственной глубине парка. Возможно, что император думал в эту минуту о расчистке уголка Ланд, об устройстве рабочего поселка, где можно будет в большом масштабе попытаться уничтожить нищету. Он часто принимал решения по ночам. По ночам он подписывал декреты, составлял манифесты, отправлял в отставку министров. Мало-помалу лицо Ругона стало расплываться в улыбке. Ему невольно вспомнился анекдот: император в синем фартуке и крошечной шапчонке, свернутой из газеты, оклеивает трехфранковыми обоями в Трианоне комнату для своей любовницы. Ругон представил себе, как сейчас, в одиночестве кабинета, среди торжественного молчания, он вырезает картинки и потом аккуратно наклеивает их, орудуя маленькой кисточкой.
Ругон поднял руки и неожиданно для себя громко сказал:
- Он ведь тоже создание своей клики!
Затем поспешно вернулся во дворец. Ему было холодно; особенно коченели ноги в коротких штанах до колен.
На другой день, часов в девять утра, Клоринда прислала к нему служанку Антонию справиться, может ли она вместе с мужем прийти к нему завтракать. Он спросил себе чашку шоколада и стал поджидать Делестанов. Антония опередила их, внеся на большом серебряном подносе две чашки кофе, который им подали в спальню.
- Так будет веселее, не правда ли? - сказала Клоринда, входя. - У вас тут солнце… О, вы устроились гораздо лучше, чем мы!
Она занялась осмотром апартаментов Ругона. Из прихожей направо дверь вела в каморку слуги; прямо против входа - дверь в спальню, просторную комнату, обтянутую желтоватым кретоном в больших красных цветах, с квадратной кроватью из красного дерева и огромным камином, где пылали целые бревна.
- Кто ж виноват? - воскликнул Ругон. - Надо было не соглашаться. Я бы ни за что не поселился в комнатах с окнами во двор. Стоит только раз подставить спину… Я уже говорил вчера Делестану.
Молодая женщина, пожав плечами, негромко заметила:
- Он стерпит, даже если меня поселят на чердаке!
Она заглянула в умывальную комнату, где все принадлежности были из севрского фарфора, белого с золотом, украшенного императорским вензелем. Потом Клоринда подошла к окну. У нее вырвался крик удивления и восторга. Высокие деревья Компьенского леса, подобно волнующемуся морю, на многие лье простирались вокруг; в медленном, волнообразном движении вздымались и опадали чудовищные вершины; под бледным солнцем октябрьского утра листва пестрела золотом и пурпуром, как блистательная, отделанная галуном мантия, раскинутая от края до края небес.
- Ну, пора завтракать, - заявила Клоринда.
Они освободили стол, сняв с него чернильницу и бювар. Им нравилось обходиться без слуг. Молодая женщина, заливаясь смехом, повторяла, что ей кажется, будто после долгого путешествия во сне она утром проснулась в харчевне, которую содержит император. Этот необычный завтрак на серебряной посуде радовал ее, как чудесное приключение, случившееся в неведомой стране - в тридесятом царстве, по ее выражению. Между тем Делестан был поражен количеством дров, горевших в камине. Глядя на пламя, он вдруг озабоченно заявил:
- Мне говорили, будто во дворце ежедневно сжигают дров на полторы тысячи франков… Полторы тысячи франков! Вы не находите, Ругой, что это много?
Ругон, который медленно прихлебывал шоколад, ограничился кивком. Его очень беспокоило бурное веселье Клоринды. Этим утром красота ее сверкала особым лихорадочным блеском, в больших глазах вспыхивал боевой огонь.
- О каком пари вы говорили вчера вечером? - неожиданно спросил он.
Вместо ответа она рассмеялась. А когда он стал настаивать, коротко сказала:
- Увидите.
Ругон, все больше раздражаясь, начал говорить резкости. Устроив ей настоящую сцену ревности, он от неясных намеков быстро перешел к прямым обвинениям: она сделалась общим посмешищем, она позволила де Марси больше двух минут держать себя за руку. Делестан продолжал спокойно обмакивать ломтики хлеба в кофе.
- Если бы я был вашим мужем! - воскликнул Ругон.
Клоринда встала. Опершись на кресло своего мужа, она положила руки ему на плечи.
- А если бы вы им были, что тогда? - спросила она.
Наклонившись к Делестану и раздувая теплым дыханием его волосы, она продолжала:
- Он был бы тогда умницей, таким же умницей, как ты, не правда ли, мой друг?
Вместо ответа Делестан повернул голову и поцеловал руку, лежавшую на его левом плече. Взволнованно и смущенно глядя на Ругона, он подмигнул ему, как бы давая понять, что тот далеко зашел. Ругон чуть не обозвал его болваном, но Клоринда сделала ему над головою мужа знак, и он отошел с ней к окну. Минуту она молчала, облокотившись о подоконник, устремив глаза в беспредельный простор. Потом, без всяких объяснений, спросила:
- Почему вы хотите уехать из Парижа? Вы, значит, больше меня не любите? Я обещаю вам быть благоразумной, слушаться ваших советов, если вы откажетесь от бегства в эти отвратительные Ланды.
Услышав ее предложение, Ругон сразу отрезвел. Он стал говорить о высоких целях, которые поставил перед собой. Отступить он уже не мог. Пока он излагал это, Клоринда тщетно старалась прочесть в его глазах правду; казалось, он твердо решил ехать.
- Ну что же, вы меня больше не любите. Значит, я вольна поступать, как мне вздумается… Вы увидите.
Без тени недовольства, она весело отошла от окна. Делестан, все еще занятый вопросом о топливе, пытался хотя бы приблизительно подсчитать количество дворцовых каминов. Клоринда прервала его, сказав, что если она не пойдет сейчас переодеться, то опоздает на охоту. Ругон проводил их до широкого коридора, покрытого зеленой плюшевой дорожкой, совсем как в монастырях. Клоринда по пути забавлялась тем, что читала у каждой двери имена гостей, написанные на маленьких карточках в узких деревянных рамках. Дойдя до конца коридора, она обернулась: ей почудилось, будто Ругон стоит в нерешительности, готовый ее позвать. Улыбнувшись, она секунду помедлила. Он вошел в свою комнату, резко захлопнув дверь.
Завтрак в это утро подали рано. Разговор в галерее Карт вертелся вокруг погоды, вполне благоприятной для псовой охоты: солнце сеяло свою золотую пыль; чистый прохладный воздух был неподвижен, как стоячая вода. Придворные экипажи должны были отъехать от дворца немного раньше полудня. Встреча была назначена у Королевского колодца, на огромной просеке в чаще леса. Императорская охота уже с час дожидалась их там, - доезжачие верхами, в коротких штанах из красного сукна, в треуголках, обшитых галунами, и псари в черных туфлях с серебряными пряжками, облегчавших движение по зарослям. Кареты с гостями из соседних замков выстроились правильным полукругом напротив своры, которую сдерживали псари, а дамы и мужчины в охотничьем платье, расположившиеся посредине, напоминали старинную картину - охоту эпохи Людовика XV, вдруг воскресшую в лучах золотистого солнца. Император и императрица не принимали участия в охоте. Как только зверь был поднят, их шарабаны выехали на дорогу и покатили во дворец. Многие гости последовали их примеру. Ругон вначале старался держаться рядом с Клориндой, но она пустила лошадь таким аллюром, что он отстал; увидев ее скачущей далеко впереди рядом с де Марси, он, охваченный бессильной яростью, решил вернуться во дворец.
Около половины шестого Ругона попросили сойти вниз пить чай в малых покоях императрицы. Эту честь оказывали обычно людям, известным своим остроумием. Там уже были Бэлен Д'Оршер и де Плюгерн. Последний в изысканных выражениях рассказал весьма грубый фарс, который всех насмешил. Мало-помалу начали возвращаться участники охоты. Пришла госпожа де Комбело с видом полного изнеможения. На расспросы присутствующих она ответила, как заправский охотник:
- Зверя не могли поднять больше четырех часов… Вообразите, он на минуту выскочил в открытое поле. Немного передохнул… Наконец его загнали около Красного пруда. Лов был великолепный.
Рускони принес тревожное известие:
- Лошадь госпожи Делестан понесла… Она скрылась в направлении дороги на Пьерфон. Сведений о ней пока нет.
Его забросали вопросами. Императрица была, видимо, очень взволнована. Рускони рассказал, что Клоринда все время мчалась как одержимая. Самые опытные охотники пришли в восторг от ее езды. Потом внезапно ее лошадь шарахнулась в боковую аллею.
- Да, - добавил Ла Рукет, которому не терпелось ввернуть словечко, - она хлестала бедное животное изо всех сил! Господин де Марси бросился за ней, чтобы оказать помощь. Он тоже еще не вернулся.
Госпожа де Льоренц, сидевшая позади императрицы, поднялась с места. Ей показалось, что все с усмешкой поглядывают на нее. Она смертельно побледнела. Между тем заговорили о несчастных случаях на охоте. Однажды олень, забежавший во двор фермы, с таким бешенством бросился на собак, что в поднявшейся суматохе какая-то дама сломала себе ногу. Потом стали строить предположения. Если де Марси удалось сладить с лошадью госпожи Делестан, то, быть может, они спешились, чтобы немного передохнуть; в лесу сколько угодно шалашей, сараев, беседок. Госпоже де Льоренц показалось, что улыбки стали еще ехиднее, что все исподтишка наблюдают за ее ревнивой яростью. Ругон молчал, лихорадочно выстукивая пальцами на колене какой-то марш.
- Ну, невелико горе, если даже они переночуют в лесу, - процедил сквозь зубы де Плюгерн.
Императрица распорядилась, чтобы Клоринду пригласили пить чай, как только она вернется. Вдруг раздались восклицания. На пороге появилась Клоринда, румяная, улыбающаяся, торжествующая. Она поблагодарила императрицу, за внимание к ней.
- Я просто в отчаянии! - спокойно заявила она. - Напрасно все так встревожились… Я держала пари с господином де Марси, что первая прискачу к затравленному оленю. Если бы не проклятая лошадь…
Потом она весело добавила:
- Никто не проиграл, этим кончилось.
Ее попросили рассказать подробности. Она сделала это без малейшего замешательства. После десятиминутного бешеного галопа лошадь ее упала, не причинив ей ни малейшего вреда. Но так как она не совсем твердо держалась на ногах после падения, господин де Марси предложил ей на минуту зайти в сарай.
- Мы угадали! - воскликнул Ла Рукет. - Вы сказали, в сарай? Ну, а я говорил, что в беседку.
- Там, наверное, было очень неудобно? - съязвил де Плюгерн.
Клоринда, не переставая улыбаться, ответила с блаженной истомой в голосе:
- Уверяю вас, что нет. Там была солома. Я присела… Большой сарай, весь затянутый паутиной. Темнело. Было очень забавно.
И глядя прямо в лицо госпоже де Льоренц, она продолжала, еще более растягивая слова, что придало им особую значительность:
- Господин де Марси был очень мил.
Во время рассказа Клоринды госпожа де Льоренц с силой прижимала пальцы к губам. При последних словах она закрыла глаза, точно от гнева ей сделалось дурно. С минуту она простояла так, потом, потеряв самообладание, вышла. Крайне заинтригованный де Плюгерн скользнул следом за ней. Клоринда, не спускавшая глаз с госпожи де Льоренц, невольно сделала торжествующее движение.
Разговор перешел на другие темы. Бэлен д'Оршер рассказал о скандальном процессе, занимавшем общественное мнение; речь шла о разводе, мотивированном бессилием мужа. Бэлен д'Оршер излагал факты в таких пристойных судейских выражениях, что госпожа де Комбело его не поняла и потребовала объяснений. Огромный успех имел Руокони, - он вполголоса исполнил пьемонтские народные песенки на любовные темы, которые тут же перевел на французский язык. Во время исполнения одной из них вошел Делестан. Он вернулся из лесу, где два часа бродил в поисках Клоринды; у него было такое забавное лицо, что все улыбнулись. Между тем императрица воспылала, казалось, живейшей симпатией к Клоринде. Она усадила ее возле себя и заговорила о лошадях. У Пирама, которого на время охоты предоставили молодой женщине, очень резвый галоп. Императрица пообещала, что с завтрашнего дня прикажет седлать для нее Сезара.
При появлении Клоринды Ругон отошел к окну, сделав вид, что заинтересовался огоньками, загоревшимися вдали, влево от парка. Никто поэтому не заметил легких судорог, искажавших его лицо. Он долго стоял и глядел в ночь. Потом повернулся с невозмутимым видом, и в эту минуту к нему подскочил возвратившийся обратно де Плюгерн; голосом, в котором слышалось удовлетворенное любопытство, он шепнул ему на ухо:
- Ужасная сцена!.. Вы заметили, я отправился за нею вслед. В конце коридора она столкнулась с Марси. Они зашли в какую-то комнату. Я слышал, как Марси ей заявил, что она ему до смерти надоела… Она выскочила, как сумасшедшая, и побежала в кабинет императора… Я, ей-богу, думаю, что она положила пресловутые письма к нему на стол.
В эту минуту вошла госпожа де Льоренц. Волосы на висках у нее развились, она была бела, как полотно, и тяжело дышала. Она заняла место позади императрицы с безнадежным спокойствием больного, который только что подвергся смертельно опасной операции.
- Она, несомненно, отнесла письма, - взглянув на нее, повторил де Плюгерн.
Ругон, видимо, не понял его, и сенатор направился к Клоринде; наклонившись, он рассказал ей о происшествии. Она упоенно слушала его; глаза ее сверкали радостью. Лишь когда настало время обеда и все покинули покои императрицы, Клоринда сделала вид, что заметила вдруг Ругона. Взяв его пот руку, она обратилась к нему, в то время как Делестан шел позади:
- Ну, вот, вы слышали… Будь вы утром милы со мной, я не подверглась бы риску сломать себе ноги.
Вечером во дворе происходило кормление собак при факелах. Выйдя из столовой, гости, вместо того чтобы направиться в галерею Карт, разбрелись по гостиным главного фасада, где все окна были распахнуты настежь. Император стоял на центральном балконе, где, кроме него, могло поместиться не больше двадцати человек.
Внизу, от решетки парка до вестибюля, выстроились в два ряда напудренные лакеи в парадных ливреях, охраняя широкий проход. Каждый из них держал в руке длинную пику, на конце которой пылала пакля, заправленная в стаканчик со спиртом. Длинные языки зеленого пламени покачивались, плывя и как бы повисая в воздухе, и не столько озаряли ночь, сколько светились пятнами, извлекая из мрака лишь двойной ряд пунцовых жилетов, казавшихся при их свете фиолетовыми. По обеим сторонам двора теснились люди - компьенские обыватели со своими дамами; мертвенные лица кишели во тьме, где порою отблеск горящей пакли падал на уродливую голову или зеленовато-серую физиономию какого-нибудь мелкого рантье. Посредине, перед большим крыльцом, на каменных плитах двора лежали останки оленя - ворох внутренностей, покрытый шкурой животного, головою вперед; на другом конце, у решетки, окруженная доезжачими, ожидала свора собак. Там размахивали факелами псари в зеленых ливреях и высоких белых чулках. Яркий красноватый огонь, подобный пламени домны, посылавший тучи копоти в сторону города, озарял теснившихся друг к другу собак, которые, разинув пасти, тяжело дышали.
Император смотрел стоя. Иногда внезапная вспышка факела вырывала из темноты его неподвижное, непроницаемое лицо.
Во время обеда Клоринда следила за малейшим его движением но обнаружила лишь унылую усталость, сумрачное недовольство больного, скрывающего свои страдания. Лишь раз ей почудилось, будто его серые, полуприкрытые веками глаза слегка скользнули по де Марси. Наполеон III угрюмо стоял у перил балкона, слегка сутулясь и покручивая усы, а гости за его спиной поднимались на цыпочки, чтобы получше видеть.
- Начинайте, Фирмэн! - нетерпеливо сказал император.
Доезжачие протрубили королевский сигнал. Собаки, в порыве страшного возбуждения, выли, вытягивали шеи и становились на задние лапы. Внезапно, в тот миг, когда какой-то слуга указал обезумевшей своре на голову оленя, Фирмэн, старший псарь, опустил плеть, и свора, ожидавшая этого знака, в три прыжка перемахнула через двор; бока собак вздымались от донимавшего их голода. Фирмэн снова поднял плеть. Собаки, остановленные неподалеку от оленя, на секунду припали к земле, дрожа всем телом и оглушительно лая от нетерпения.
- Бедные животные! - с томным сочувствием произнесла госпожа де Комбело.
- Великолепно! - воскликнул Ла Рукет.
Рускони хлопал в ладоши. Дамы возбужденно следили за зрелищем, уголки губ у них подергивались, их томило желание увидеть, как собаки начнут пожирать оленя. Собак не сразу подпускали к добыче, и это усиливало волнение.
- Нет, нет, подождите! - жеманно молили дамы.
Еще два раза поднялась и опустилась плетка Фирмэна. Доведенная до отчаяния свора бесновалась. В третий раз старший псарь уже не поднял плети. Слуга бросился бежать со всех ног, захватив шкуру и голову оленя. Собаки бросились на добычу и впились в нее; яростный лай сменился глухим урчанием, судорожной дрожью удовольствия. Хрустели кости. На балконах, у окон гости удовлетворенно вздохнули; дамы, стиснув белые зубки, плотоядно улыбались, мужчины тяжело переводили дух, у них горели глаза, руки бессознательно ломали зубочистки, принесенные из столовой. А во дворе царило бурное ликование, доезжачие трубили сигналы, псари взмахивали факелами, бенгальские огни вспыхивали кровавым пламенем, обагряя ночь, заливая крупными каплями алого дождя мирные лица компьенских обывателей, теснившихся у решеток.
Император вскоре отвернулся. Заметив стоявшего рядом Ругона, он словно очнулся от глубокой задумчивости, которая омрачала его лицо с самого обеда.
- Господин Ругон, - сказал он, - я думал о вашем деле… Тут есть препятствия, серьезные препятствия…
Он остановился, раскрыл было рот и снова его закрыл.
- Нельзя уезжать из Парижа, господин Ругон, - заключил он, уходя.
Клоринда, слышавшая разговор, не могла удержать жест ликования. Когда слова императора облетели гостей, лица сделались сосредоточенными и взволнованными; Ругон, медленно пройдя мимо всех, направился в галерею Карт.
Между тем внизу собаки догрызали поживу. Они яростно отталкивали друг друга, подбираясь к середине кучи. Сверху видна была сплошная масса движущихся спин, белых и черных; они толкались, вытягивались, распластывались - живое, алчно сопящее месиво. Челюсти двигались, жевали все быстрее и быстрее, чтобы захватить как можно больше. Короткие драки оканчивались рычанием. Большой легавый пес, великолепное животное, разозленный тем, что оказался на отшибе, отступил и потом одним прыжком очутился в середине своры. Пробившись вперед, он отхватил для себя кусок внутренностей.

VIII

Проходили недели. Для Ругона снова началось томительное, унылое существование. Он ни разу не намекнул на приказ императора остаться в Париже. Он говорил только о своей неудаче, о мнимых препятствиях, мешающих ему заняться распашкой земель в Ландах, - тут он был неистощим. Какие, собственно, могли быть препятствия? Он их не видел. Ругон даже позволил себе вознегодовать на императора, от которого, по его словам, нельзя было добиться объяснения. Быть может, государь опасается, что его заставят финансировать предприятие?
По мере того как проходили дни, Клоринда все чаще являлась на улицу Марбеф. Она как будто каждый раз ждала от Ругона какого-то известия и, видя, что тот молчит, удивленно на него взглядывала. После поездки в Компьен она жила в ожидании близкого торжества. Она придумала целую драму: неистовый гнев императора, шумное падение де Марси, немедленное возвращение к власти великого человека. Этот женский домысел ей казался непогрешимым. Когда прошел месяц, а граф по-прежнему оставался министром, удивлению ее не было границ. Она прониклась презрением к императору, который не умел мстить. На его месте она целиком отдалась бы ненависти. О чем он только думает, этот вечный молчальник?
И все-таки Клоринда надеялась. Она чутьем угадывала победу, верила в неожиданную случайность. Положение Марси пошатнулось. Ругон окружал молодую женщину вниманием, словно муж, опасающийся измены. После странного взрыва ревности в Компьене он стал следить за ней почти по-отечески, донимал нравоучениями, требовал ежедневных встреч. Молодая женщина улыбалась, уверенная, что теперь он не уедет из Парижа. Однако в середине декабря, после нескольких недель сонного покоя, он опять заговорил о своем предприятии. Он советовался с банкирами, рассчитывая обойтись без помощи императора. Он опять зарылся в карты, планы и специальные книги. По его словам, Жилькен навербовал уже свыше пятисот рабочих - горсточку созидателей будущего государства, - согласившихся ехать в Ланды.
Клоринда, не жалея усилий, привела в движение всю клику. Им предстояло трудное дело. Каждому была предназначена своя роль. Сговоры велись в доме Ругона по воскресеньям и четвергам, где-нибудь в углу, полушепотом. Друзья делили между собой сложные задачи. Ежедневно они обходили Париж, с непоколебимым упорством стремясь завоевать сторонников. Все средства были хороши, в счет шел самый ничтожный успех. Они ничем не пренебрегали, извлекали выгоду из мельчайших событий, дни их, с утра и до позднего вечера, были заполнены. В заговоре приняли участие друзья друзей, те в свою очередь привлекли новых друзей. Весь Париж был вовлечен в интригу. В самых захолустных кварталах люди, неведомо почему, мечтали о победе Ругона. Дюжина приспешников Ругона держала весь город в руках.
- Мы - это правительство завтрашнего дня, - серьезно говорил Дюпуаза.
Он проводил параллель между ними и теми, кто создал Вторую империю.
- Я сделаюсь Марси при Ругоне, - добавлял он.
Претендент это всего только имя. Чтобы создать правительство, нужна клика. Двадцать молодчиков с хорошими аппетитами сильнее любого принципа, а если они могут еще выдвинуть видимость какого-нибудь принципа, то становятся непобедимыми. Сам Дюпуаза бегал по городу, посещал редакции газет и, покуривая сигары, глухо подтачивал Марси. У него всегда были наготове неблаговидные истории о графе, он обвинял его в неблагодарности и эгоизме. Когда ему случалось ввернуть имя Ругона, он намеками сулил неисчерпаемые, хотя и неясные блага: дать бы Ругону волю - он всех бы осыпал дождем милостей, наград и субсидий. Дюпуаза снабжал таким образом газеты новыми слухами, словечками, анекдотами, которые непрерывно поддерживали в публике интерес к великому человеку. Две мелкие газетки поместили статьи о посещении особняка на улице Марбеф, другие толковали о пресловутом труде об английской конституции и конституции 1852 года. После Двухлетнего молчания к Ругону снова, видимо, возвращалась популярность, отовсюду слышался гул неясных похвал. Дюпуаза занимался другими делишками, темными махинациями, подкупом влиятельных лиц, отчаянной биржевой игрой, основанной на более или менее твердой уверенности в том, что Ругон вернется в правительство.
- Будем думать только о нем, - говорил он с откровенностью, которая смущала более чопорных членов клики. - Потом он подумает о нас.
У Бэлен д'Оршера была тяжелая рука: он возбудил против де Марей такое скандальное дело, что его поспешили замять. Он сделал более искусный ход, намекнув, что может стать министром юстиции, если зять его снова вернется к власти, - этим он завоевал приверженность своих коллег. Кан тоже повел в атаку свой отряд - финансистов, депутатов, чиновников, - пополняя его всеми недовольными, которые попадались на пути. Он сделал Бежуэна своим верным помощником, ухитрившись использовать даже де Комбело и Ла Рукета, хотя те явно не подозревали, что кроется за делами, на которые он их толкал. Сам он, действуя в высоких официальных сферах, распространил свою пропаганду вплоть до Тюильрийского дворца и порою по нескольку дней вел тайные подкопы для того, чтобы какое-нибудь словечко, передаваясь из уст в уста, дошло до ушей императора.
Но с особенной страстью трудились женщины. Они вели ужасающие своей неприглядностью головоломные интриги, истинное значение которых очень часто оставалось неясным. Госпожа Коррер называла теперь хорошенькую госпожу Бушар не иначе, как «своей кошечкой». Она увозила ее за город, так что господину Бушару пришлось как-то целую неделю прожить холостяком; даже д'Эскорайль был вынужден проводить вечера в мелких театриках. Как-то Дюпуаза повстречал обеих дам в обществе господ, увешанных орденами, о чем он, правда, никому не заикнулся. Госпожа Коррер снимала теперь две квартиры, - одну на улице Бланш, другую - на улице Мазарини. Последняя была очень кокетливо обставлена, и туда, беря ключ у привратницы, заходила в дневные часы госпожа Бушар. Передавали, что однажды, дождливым утром, переходя с подобранными юбками Королевский мост, она одержала победу над важным сановникам.
Мелкая сошка тоже копошилась, пуская в ход все, что только могла. Полковник Жобэлен встречался в одном кафе на бульварах со старыми друзьями - военными. Между двумя партиями в пикет он наставлял их на путь истинный; если ему удавалось завлечь в свой лагерь полдюжины человек, то вечерам он, потирая руки, твердил, что «вся армия стоит за правое дело». Бушар у себя в министерстве занимался такой же вербовкой. Понемногу он внушил чиновникам яростную ненависть к де Марси; он не гнушался даже курьерами, и все мечтали теперь о золотом веке, про который столоначальник на ухо шептал приятелям. Д'Эскорайль старался влиять на богатых шалопаев, расхваливая широту взглядов Ругона, его терпимость к некоторым проступкам, его любовь к смелости в силе. Даже Шарбоннели, сидя на скамейке Люксембургского сада, куда они ежедневно после полудня отправлялись дожидаться исхода своей нескончаемой тяжбы, - и те ухитрились заполучить симпатии мелких рантье квартала Одеон.
Что касается Клоринды, то ей было мало заправлять всей кликой. Она вела сложнейшие интриги, о которых никому не рассказывала. Никогда еще не встречали ее по утрам в глухих уголках Парижа в таких растерзанных пеньюарах, никогда еще не прижимала она к себе с такой страстью свой министерский портфель, лопнувший по швам и перевязанный шнурками. Она давала мужу необыкновенные поручения, и тот, ничего в них не понимая, исполнял их с кротостью барана. Луиджи Поццо она гоняла на почту, де Плюгерна брала с собой в качестве провожатого; старик часами выстаивал на тротуаре, поджидая ее. Одно время ома, по-видимому, хотела заставить итальянское правительство действовать в пользу Ругона. Ее переписка с матерью, жившей по-прежнему в Турине, лихорадочно оживилась. Она мечтала перевернуть всю Европу и по два раза в день бегала к Рускони для свиданий с дипломатами. Частенько во время этой необычной кампании она вспоминала о своей красоте. Иной раз она выходила днем причесанная, умытая, великолепная. Даже друзья с восхищением говорили ей, что она прекрасна.
- Без этого нельзя, - отвечала она со значительным видом, изображая покорность судьбе.
Клоринда расценивала себя как решающий козырь. Отдаться мужчине было для нее сущей безделицей. Ей это доставляло так мало удовольствия, что она относилась к таким вещам, как к любому другому делу, только, может быть, более скучному. Когда она вернулась из Компьена, Дюпуаза, знавший о приключении на охоте, хотел было допытаться, в каких она отношениях с де Марси. Он смутно подумывал об измене Ругону ради графа, если Клоринда окажется всемогущей любовницей последнего. Но она чуть не поссорилась с бывшим префектом, энергично отрицая всю историю. Неужели же он считает ее какой-то дурочкой, подозревая в подобной связи? И тут же, забывая свои слова, она давала понять, что не намерена больше встречаться с де Марси. Было, правда, время, когда она подумывала о том, чтобы выйти за него замуж. Она считала, что ни один умный человек не станет серьезно заботиться о делах своей любовницы. Впрочем, у нее есть другие планы.
- Видите ли, - говорила она порой, - есть много способов добиться цели, но лишь один из них может доставить нам удовольствие… Мне надо свести кое-какие счеты.
Клоринда неотступно следила за Ругоном, хотела видеть его великим и как будто рассчитывала, откормив его сначала властью, приберечь для будущего пиршества. Она держала себя покорной ученицей, с нежным смирением склонялась перед ним.
Казалось, что среди лихорадочной деятельности клики один лишь Ругон ничего не замечал. По четвергам и воскресеньям он медленно раскладывал в гостиной пасьянс, уткнувшись носом в карты и как бы не слыша перешептывания за своей спиной. Друзья беседовали о делах, посылали через его голову знаки, устраивали заговоры у камина, точно его не было в комнате. Он казался таким добродушным и бесстрастным, таким далеким и отрешенным от всех и вся, что мало-помалу от шепота они переходили к громкому разговору, вышучивая рассеянность великого человека. Когда Ругона спрашивали, хочет ли он вернуться к власти, он выходил из себя и клялся, что с места не двинется, даже если победа будет ждать его на углу улицы Марбеф. И действительно, он все больше и больше замыкался в себя, изображая полнейшее незнание внешних событий. Маленький особняк Ругона, откуда исходила такая лихорадочная пропаганда, был обителью молчания и дремоты, так что близкие друзья еще на пороге дома обменивались многозначительными взглядами, говорившими, что здесь следует освободиться от запаха порохового дыма, которым была пропитана их одежда.
- Полноте! - кричал Дюпуаза. - Ругон водит нас за нос. Он отлично все слышит. Вы поглядите на его уши по вечерам: они так и шевелятся!
Это была обычная тема разговоров, когда в половине одиннадцатого вечера они все вместе уходили от Ругона. Не может быть, чтобы великий человек не знал о преданности своих друзей. Он изображает доброго боженьку, говорил все тот же Дюпуаза. Этот дьявол Ругон живет, как индусский идол, погруженный в самодовольное созерцание, и блаженно улыбается, скрестив руки на животе, среди толпы верующих, которые молятся на него, раздирая себя в клочки. Все нашли, что это сравнение необычайно метко.
- Я буду за ним наблюдать, - говорил в заключение Дюпуаза.
Но сколько ни наблюдали они за лицом Ругона, оно неизменно оставалось замкнутым, спокойным и почти простодушным. А что, если он действительно ничего не замечал? Впрочем, Клоринде было наруку, что Ругон ни во что не вмешивается. Она боялась, что, если его заставят открыть глаза, он может помешать осуществлению ее планов. О его судьбе пеклись как бы наперекор ему самому. Нужно было во что бы то ни стало подтолкнуть его, пусть даже насильно, и усадить куда-нибудь повыше. Потом можно будет свести счеты.
Но так как события разворачивались очень медленно, то понемногу клика стала терять терпение. Желчные выпады Дюпуаза подливали масла в огонь. Конечно, Ругона никто прямо не попрекал всем тем, что для него делалось, но его осыпали намеками, горькими двусмысленными словами. Полковник являлся теперь иногда в запыленных башмаках, - у него не хватало времени зайти домой; он совсем замучился, бегая весь день по дурацким делам, за которые ему, разумеется, никто не скажет спасибо. Порою Кан, мигая опухшими от усталости веками, начинал жаловаться, что вот уже месяц, как он недосыпает; он часто выезжает в свет, не для забавы, конечно, а чтобы повидаться с кое-какими людьми по кое-каким делам. Госпожа Коррер пускалась в трогательные рассказы, толковала о какой-то молодой женщине, очень достойной вдове, которую она недавно навещала; она вздыхала, что нет у нее теперь никакой власти; подчеркивала, что, будь она правительством, она многих бы несправедливостей не допустила. Потом все друзья начинали твердить о своих невзгодах, хныкая и поясняя, каким могло бы быть их положение, не будь они так наивны; конца не было этим жалобам, подкрепляемым недвусмысленными взглядами в сторону Ругона. Они пришпоривали его до крови, не отступая даже перед похвалами де Марси. Сначала Ругон сохранял невозмутимость. Он по-прежнему делал вид, будто ничего не понимает. Но прошло несколько вечеров - и когда в его гостиной произносились иные фразы, по лицу бывшего министра пробегала легкая судорога. Он не раздражался, но слегка стискивал зубы, как от укола невидимой иглы. В конце концов нервы его так сдали, что он забросил свои пасьянсы, - они у него больше не выходили. Он предпочитал медленно прохаживаться, беседовать или же уходить из комнаты, как только возобновлялись глухие упреки. Порою им овладевала слепая ярость; он с силой сжимал за спиной кулаки, борясь с желанием выставить этих людишек за дверь.
- Дети мои, - сказал однажды вечером полковник, - две недели ноги моей здесь не будет. Надо его проучить. Посмотрим, будет ли ему весело одному.
Ругон, мечтавший запереть перед ними дверь, почувствовал себя глубоко уязвленным, когда его покинули. Полковник сдержал свое слово, другие тоже последовали его примеру; гостиная опустела, в ней все время недосчитывалось пяти-шести друзей. Когда кто-нибудь из них после долгого отсутствия появлялся и Ругон опрашивал, не был ли он болен, тот с удивленным видом отвечал «нет», не давая никаких объяснений. В один из четвергов не явился никто. Ругон провел вечер один, прохаживаясь по просторной комнате, опустив голову и заложив руки за спину. Впервые он почувствовал, какие крепкие узы соединяли его с этими людьми. Размышляя о глупости Шарбоннелей, завистливой злобе Дюпуаза, деланной ласковости госпожи Коррер, он презрительно пожимал плечами. Однако, относясь к своим друзьям без всякого уважения, он, тем не менее, испытывал потребность их видеть, управлять ими - потребность ревнивого властителя, втайне оплакивающего малейшую неверность. В глубине души он даже умилялся их глупости, любил их пороки. Друзья казались ему теперь частью его существа, вернее, он сам мало-помалу до такой степени в них растворился, что как бы уменьшался в те дни, когда они от него отдалялись. Под конец, если их отсутствие затягивалось, он садился писать им письма. Он даже ходил к ним на дом мириться после серьезных размолвок. Теперь в особняке на улице Марбеф царила та лихорадочная атмосфера ссор и примирений, какая бывает у супругов, когда их любовь исполнена горечи.
В последних числах декабря они повздорили особенно сильно. Слово за слово, друзья, неизвестно почему, дошли до такого состояния, что готовы были схватить друг друга за горло. После этого они три недели не являлись к Ругону. Дело заключалось в том, что клика начала приходить в отчаяние. Самые хитроумные махинации не приводили к ощутимым результатам. И так как в близком будущем не предвиделось никаких перемен, то надежда на непредвиденную катастрофу, способную вернуть Ругона к власти, таяла с каждым днем. Друзья ждали открытия сессии Законодательного корпуса, но проверка полномочий привела лишь к отказу двух республиканских депутатов от присяги. Даже Кан, самый гибкий и проницательный из приверженцев Ругона, - и тот больше не рассчитывал на благоприятный поворот политики. Удрученный Ругон занимался своим проектом с удвоенным рвением, пытаясь скрыть судорожные подергивания лица, которым он уже не владел.
- Мне нездоровится, - говорил он порою. - Видите, у меня дрожат руки… Мой врач приказал мне гулять. Я целые дни провожу на воздухе.
Действительно, Ругон много бродил по улицам. Он шел, размахивая руками, высоко подняв голову, глядя куда-то вдаль. Когда его останавливали знакомые, он рассказывал им о своих нескончаемых прогулках. Однажды утром, вернувшись к завтраку после посещения Шальо, он нашел у себя визитную карточку с золотым обрезом, на которой красивым английским почерком было выведено имя Жилькена. Карточка была очень грязная захватанная жирными пальцами. Ругон позвонил слуге.
- Человек, который оставил эту карточку, ничего не велел передать? - спросил он.

Предыдущая страница 11 Следующая страница


Его превосходительство Эжен Ругон 12

Слуга, недавно поступивший в дом, улыбнулся.
- На этом господине было зеленое пальто. Он был очень любезен и даже предложил мне сигару. Назвался он вашим другом.
Уже уходя, слуга спохватился:
- Мне кажется, он написал что-то на обороте.
Ругон перевернул карточку и прочел написанные карандашом слова: «Некогда ждать. Зайду вечером. Очень спешно, дельце забавное». Ругон беспечно махнул рукой. Однако фраза «очень спешно, дельце забавное» вспомнилась ему после завтрака, овладела всеми мыслями и лишила покоя. Что это за дело, показавшееся Жилькену забавным? С тех пор как он стал поручать бывшему коммивояжеру запутанные и темные делишки, тот неукоснительно являлся к нему раз в неделю по вечерам; никогда еще Жилькен не приходил утром. Значит, случилось нечто из ряда вон выходящее. Недоумевая, Ругон, снедаемый нетерпением, которое ему самому казалось нелепым, решил, не дожидаясь вечера, разыскать Жилькена.
- «Какая-нибудь пьяная выдумка, - думал он, проходя по Елисейским полям. - Но я, по крайней мере, успокоюсь!»
Он шел пешком, выполняя предписание врача. День был чудесный; яркое январское солнце сияло на чистом небе. Жилькен уже не жил в проезде Гютэн, в Батиньоле. На карточке было написано: «улица Гизард, квартал Сен-Жермен».
Ругону стоило больших трудов отыскать эту невообразимо грязную улицу, находившуюся возле церкви Сен-Сюльпис. Привратница, не вставая с кровати, крикнула ему из глубины темных сеней хриплым от лихорадки голосом:
- Дома ли Жилькен?.. Право, не знаю. Поднимитесь наверх, пятый этаж, дверь налево.
Поднявшись по лестнице, Ругон увидел на двери имя Жилькена, окруженное гирляндой из пылающих сердец, пронзенных стрелами. Он долго стучался; за дверью слышалось лишь тиканье часов да мелодично звучавшее в тишине мяуканье кошки. Ругон заранее предвидел, что не застанет Жилькена, однако ему стало легче от этой бесплодной попытки. Успокоенный, он спустился с лестницы, решив, что обождет до вечера. На улице он замедлил шаги, миновал Сен-Жерменский рынок и бесцельно зашагал по улице Сены, твердо решив, несмотря на усталость, вернуться домой пешком. Дойдя до улицы Жакоб, он вспомнил о Шарбоннелях. Ругон не видел их уже десять дней. Они на него дулись. Он решил на минуту подняться к ним и помириться. В этот полуденный час было тепло, и Ругон чувствовал себя совсем размягченным.
Комната Шарбоннелей в гостинице «Перигор» выходила окнами во двор - мрачный колодец, откуда несло помоями. Большая темная комната была обставлена колченогой мебелью из красного дерева; на окнах висели занавески из выцветшего красного штофа. Когда Ругон вошел, госпожа Шарбоннель. укладывала свои платья, запихивая их в большой чемодан, а Шарбоннель, весь в поту, изо всех сил затягивал веревкой другой чемодан, поменьше.
- Вы, значит, уезжаете? - спросил, улыбаясь, Ругон.
- Да, - с глубоким вздохом ответила госпожа Шарбоннель. - На этот раз решено окончательно.
Старики засуетились вокруг Ругона, польщенные его приходом. На стульях громоздились стопки белья, одежда, набитые до отказа корзины. Ругон присел на кровать и добродушно сказал:
- Не беспокойтесь! Мне здесь очень удобно… Занимайтесь своим делом, я не хочу вам мешать… Вы уезжаете с восьмичасовым поездом?
- Да, с восьмичасовым, - ответил Шарбоннель. - Нам остается провести в Париже еще шесть часов… Мы надолго его запомним, господин Ругон!
Старик, обычно неразговорчивый, разразился страшною бранью, даже погрозил кулаком в окно, проворчав: нужно же было забраться в такой город, где в два часа дня в комнатах ни зги не видно. Грязный свет, проникающий из узкого колодца-двора, - вот вам и весь Париж! Но, слава богу, он снова увидит солнце у себя в плассанском саду. Шарбоннель стал оглядываться, вспоминая, не забыл ли он чего-нибудь. Утром он купил «Железнодорожный указатель». На камине в засаленной бумаге лежал цыпленок, припасенный супругами в дорогу.
- Душа моя, - повторил он, - ты хорошо опорожнила ящики? Мои домашние туфли лежали в ночном столике… За комод, кажется, завалились какие-то бумаги…
Сидя на кровати, Ругон с болью в сердце следил за сборами стариков, которые трясущимися руками завязывали узлы. В их волнении таился немой упрек. Это он задержал их в Париже, но вот они потерпели полное поражение и вынуждены теперь бежать.
- Вы делаете ошибку, - пробормотал он.
Госпожа Шарбоннель сделала знак рукой, словно умоляя его замолчать.
- Послушайте, господин Ругон, - взволнованно сказала она, - не обещайте нам ничего. Нашим мукам не будет конца… Подумать только, мы два с половиной года прожили здесь! Господи, два с половиной года в этой дыре! У меня до конца жизни будет болеть левая нога; я спала у стены, вон той, что за вами - по ней льется вода!.. Нет, всего не расскажешь. Чересчур длинно… Мы прожили безумные деньги. Обратите внимание, вчера мне пришлось купить этот большой чемодан, чтобы уложить все, что мы износили в Париже: дрянные платья, обошедшиеся нам втридорога; белье, которое прачка возвращала из стирки в лохмотьях… Вот о чем я не буду жалеть, это о ваших прачках! Они сжигают все вещи своей кислотой. Она бросила кучу тряпок в чемодан, восклицая:
- Нет, нет, мы уедем! Еще один час - и, уверяю вас, я умру.
Но Ругон, не сдаваясь, заговорил об их тяжбе. Что же, они получили плохие вести? Тогда Шарбоннели почти со слезами рассказали, что наследство внучатого племянника Шевассю окончательно ускользает из их рук. Государственный совет вотвот должен утвердить передачу наследства в полмиллиона франков общине св. семейства. И что совсем лишило их мужества - это известие о приезде монсиньора Рошара в Париж, куда он вторично прибыл для ускорения дела.
Охваченный вдруг отчаяньем, Шарбоннель перестал трудиться над маленьким чемоданом и, ломая руки, произнес своим дребезжащим голосом:
- Полмиллиона франков! Полмиллиона франков!
Мужество покинуло стариков. Они уселись среди беспорядка, царившего в комнате, - муж на чемодане, жена на стопке белья, - и стали жаловаться, длинно и нудно; стоило замолчать одному, как начинал другой. Они вспоминали о своей привязанности к племяннику Шевассю. Как они его любили! По правде сказать, к тому времени, когда Шарбоннели узнали про смерть Шевассю, они не видели его лет семнадцать. Но теперь они растрогались и вполне искренне верили, что окружали больного неусыпным вниманием. Потом Шарбоннели начали обвинять сестер общины св. семейства в бессовестных происках: монахини эти втерлись в доверие их родственника, отстранили от него друзей, ежечасно терзали его ослабленную болезнью волю. Несмотря на всю свою набожность, госпожа Шарбоннель рассказала отвратительную историю, будто Шевассю умер от страха, после того как священник, под чью диктовку он писал завещание, показал ему в ногах кровати дьявола. Ну, а епископ Фаврольский, монсиньор Рошар, тоже занимается не очень-то красивым делом, отбирая законное добро у простых людей, известных всему Плассану честностью, с которой они сколотили маленькое состояние на торговле оливковым маслом.
- Но, может быть, еще не все потеряно? - убеждал их Ругон, видя, что они слабеют. - Ведь монсиньор Рошар - не господь бог! Я не мог заниматься вами. У меня столько дел! Но позвольте мне ознакомиться с положением вещей. Я не хочу, чтоб нас так просто съели.
Шарбоннели переглянулись, слегка пожав плечами.
- Не стоит труда, господин Ругон, - пробормотал муж.
Когда Ругон стал настаивать, уверяя, что приложит все старания и не допустит, чтобы они уехали с пустыми руками, жена повторила:
- Нет, не стоит труда. Вы только зря потратите время. Мы говорили о вас с нашим адвокатом. Он засмеялся и сказал, что у вас сейчас нет сил бороться с монсиньором Рошаром.
- Если нет сил, то о чем же тут говорить? - добавил, в свою очередь, Шарбоннель. - Лучше сдаться.
Ругон опустил голову. Слова стариков подействовали на него как пощечина. Никогда еще он так жестоко не страдал от своего бессилия.
- Мы вернемся в Плассан, - продолжала между тем госпожа Шарбоннель. - Так будет куда разумнее… Но мы не сердимся на вас, господин Ругон. Когда мы увидимся с госпожой Фелисите, вашей матушкой, мы скажем, что вы готовы были распластаться для нас. И если другие будут спрашивать, не бойтесь, уж кто-кто, а мы вам не повредим. Ведь выше головы не прыгнешь, не правда ли?
Это было пределом унижения. Ругон представил себе, как Шарбоннели приедут в его родные края. К вечеру будет сплетничать весь городок. Потребуются годы, чтобы оправиться от такой неудачи, такого удара по его самолюбию.
- Останьтесь! - воскликнул он. - Я хочу, чтобы вы остались. Еще посмотрим, удастся ли монсиньору Рошару проглотить меня живьем.
Его недобрый смех испугал Шарбоннелей. Однако они все еще сопротивлялись. Наконец они согласились прожить в Париже еще немного, неделю, не больше. Муж начал усердно развязывать веревки, которыми затянул чемоданчик. Хотя не было еще и трех часов дня, жена зажгла свечу, чтобы разложить белье и одежду по ящикам. Ругон на прощанье нежно пожал им руки и подтвердил свои обещания.
Но не прошел он и десяти шагов, как стал раскаиваться. Зачем он удержал Шарбоннелей, раз они сами настаивали на отъезде? Более удобного случая отвязаться от них нельзя было бы и придумать. А теперь он снова взвалил на себя обязательство выиграть их тяжбу. Ругон был очень зол на себя, ясно сознавая, что им двигало только тщеславие. Такое поведение казалось ему недостойным сильного человека. Но он пообещал, придется теперь поразмыслить! Пройдя улицу Бонапарта, Ругон свернул на набережную и перешел через мост Сен-Пер.
Было по-прежнему тепло. С реки, однако, дул резкий ветер. Когда Ругон застегивал на середине моста пальто, дорогу ему преградила толстая дама, закутанная в меха. По голосу он узнал госпожу Коррер.
- Ах! Это вы? - плачущим голосом сказала она. - Если уж я случайно вас встретила, то, так и быть, здравствуйте! Я к вам на этой неделе ни за что бы не пришла. Нет, вы недостаточно обязательны.
Она стала упрекать его за то, что он уже несколько месяцев подряд не исполняет ее просьбы. Речь шла все о той же девице Эрмини Билькок, бывшей воспитаннице Сен-Дени, на которой обещал жениться соблазнивший ее офицер, если какая-нибудь добрая душа даст необходимое приданое. Вообще ведь госпожу Коррер замучили разные просительницы. Вдова Летюрк все ждет не дождется табачной лавки, другие дамы - госпожа Шардон, госпожа Тетаньер, госпожа Жалагье - ежедневно приходят к ней плакаться на нужду и напоминать об обещаниях, которые она им со спокойным сердцем дала.
- Я рассчитывала на вас, - закончила она. - В приятное положение вы меня ставите!.. Сейчас я иду в Министерство народного просвещения хлопотать о стипендии для маленького Жалагье. Вы ведь мне обещали эту стипендию.
Она вздохнула и добавила:
- Словом, всем нам приходится обивать чужие пороги, раз вы отказываетесь быть нашим добрым заступником.
Ругону стало холодно стоять на ветру, и он ежился, глядя как под мостом, в порту Сен-Никола, копошится маленький уголок торгового города. Слушая госпожу Коррер, он одновременно с интересом следил за шаландой, груженной головами сахара; рабочие скатывали на набережную головы по желобу, сколоченному из двух досок. За этой работой наблюдало с набережных человек триста.
- Я ничего не значу и ничего не могу, - ответил он. - Напрасно вы на меня сердитесь.
- Оставьте! - величественно возразила она. - Уж мне ли вас не знать? Стоит вам захотеть, и вы станете всесильным. К чему эти хитрости, Эжен?
Ругон невольно улыбнулся. Фамильярность госпожи Мелани, как он величал ее когда-то, будила в нем воспоминания о гостинице Ванно, о том времени, когда он ходил без сапог и завоевывал Францию. Он забыл, какими упреками осыпал себя, когда вышел от Шарбоннелей.
- Что же вы хотите мне рассказать? - добродушно спросил он. - Только не будем стоять на месте. Здесь можно окоченеть. Если вы идете на улицу Гренель, я провожу вас до конца моста.
Повернув назад, Руган пошел рядом с госпожой Коррер, но руки ей не предложил. Она пространно рассказала ему о своих неудачах.
- Говоря по правде, на других мне плевать. Подождут… Я вас не мучила бы, я была бы весела, - помните, как когдато? - если бы у меня самой не было огорчений. Что поделаешь, человек понемногу озлобляется… Ах, господи! дело ведь, по-прежнему в моем брате. Бедняга Мартино! Жена окончательно лишила его рассудка. У него не осталось никаких родственных чувств.
Она с мельчайшими подробностями рассказала о новой попытке к примирению, сделанной ею на прошлой неделе. Чтобы разузнать истинные намерения брата, она решила отправить в Кулонж одну из своих приятельниц, ту самую Эрмини Билькок, чей брак пыталась устроить вот уже два года.
- Ее поездка обошлась мне в сто семнадцать франков, - продолжала она. - И знаете, как ее приняли? Госпожа Мартино взбесилась, бросилась между Эрмини и моим братом и закричала с пеной у рта, что если я посмею засылать к ней разных потаскушек, то она велит жандармам их арестовать. Моя бедная Эрмини дрожала даже тогда, когда я встретила ее на вокзале Монпарнас; нам пришлось зайти в кафе и подкрепиться.
Они дошли до конца моста. Прохожие задевали их локтями. Ругон пытался утешить ее, подыскивая ласковые слова.
- Это очень неприятно. Но увидите, брат вернет вам свою любовь. Время возьмет свое.
Они стояли у края тротуара, среди грохота сворачивающих на набережную карет; Ругон повернул и начал медленно переходить мост. Госпожа Коррер шла за ним, повторяя:
- Если даже Мартино оставит завещание, она способна сжечь документ после его смерти… Бедный мой брат превратился в скелет. Эрмини говорит, что он очень плох. В общем, на душе у меня неспокойно.
- Сейчас ничего нельзя сделать, нужно подождать, - заметил Ругон, сделав неопределенный жест.
Она снова остановила его посреди моста и, понизив голос, заговорила:
- Странные вещи рассказала мне Эрмини. Мартино будто бы с головой влез в политику. Он республиканец. Во время последних выборов он перебудоражил весь округ… Меня это просто убило. Ведь им могут заняться, не правда ли?
Они помолчали. Госпожа Коррер в упор смотрела на Ругона. Он проводил глазами проезжавшее мимо ландо, словно желая избежать ее взгляда. Потом он с невинным видом ответил:
- Успокойтесь! У вас есть друзья, не так ли? Ну, так рассчитывайте на них.
- Я рассчитываю только на вас, Эжен, - нежно прошептала она.
Он, видимо, был тронут. Взглянув, в свою очередь, на нее, он нашел что-то трогательное в ее жирной шее, в набеленном, похожем на маску лице красивой женщины, не желающей стариться. Она воплощала для него его юность.
- Да, - сказал он, пожимая ей руки, - рассчитывайте на меня. Вы знаете, как близко к сердцу я принимаю все ваши обиды.
Ругон снова проводил госпожу Коррер до набережной Вольтера. Там он попрощался с нею и перешел наконец мост, попрежнему с любопытством наблюдая, как разгружают в порту Сен-Никола головы сахара. Он простоял некоторое время, облокотившись на парапет. Но и эти груды, скользившие по желобу, и зеленая вода, которая непрерывно струилась под арками моста, и уличные зеваки, и дома - все вскоре смешалось, утонуло в нахлынувшем на него раздумье. Мысли его были смутны; встреча с госпожой Коррер спустила его в какие-то темные бездны. Он не испытывал сожалений, а только мечтал о том, чтобы сделаться великим, всесильным и осуществлять непомерные, немыслимые желания тех, кто был ему близок.
Из неподвижности его вывел озноб. Он дрожал. Темнело; ветер с реки вздымал на набережных белую легкую пыль. Проходя по набережной Тюильри, Ругон вдруг почувствовал большую усталость. У него не хватило духу вернуться домой пешком. Однако проезжавшие мимо фиакры были заняты, и он совсем потерял надежду найти экипаж, когда какой-то кучер вдруг остановил перед ним лошадь. Из оконца фиакра высунулась голова седока. Седоком оказался Кан.
- Я ехал к вам! - крикнул он. - Садитесь. Я довезу вас; по дороге мы потолкуем.
Ругон влез в фиакр. Как только он сел и лошадь опять затрусила обычным своим сонным шагом, бывший депутат, невзирая на тряску, разразился потоком слов:
- Друг мой, какое мне сделали предложение!.. Вы ни за что не поверите. Я просто задыхаюсь.
Опустив одно из стекол фиакра, он спросил:
- Вы не возражаете?
Откинувшись в угол, Ругон глядел через другое открытое окно на плывущую мимо серую стену Тюильрийского сада. Кан побагровел и продолжал говорить, отрывисто жестикулируя.
- Вы знаете, я последовал вашим советам… Два года я упорно борюсь. Трижды я был у императора, сейчас пишу четвертую докладную записку. Правда, мне не дали концессии на железную дорогу, но я, во всяком случае, помешал Марси передать ее Западной компании. Короче говоря, послушавшись ваших указаний, я стремился приостановить ход событий, пока сила не будет на нашей стороне.
Он на минуту умолк, ибо голос его заглушила отвратительным лязгом груженная железом телега, ехавшая по набережной. Когда фиакр обогнал телегу, он продолжал:
- Ну так вот, сейчас у меня в кабинете один незнакомый мне господин, видимо, крупный предприниматель, спокойно предложил от имени Марси и директора Западной компании уступить мне концессию, при условии, что я отсчитаю этим господам один миллион акциями. Что вы на это скажете?
- Дороговато! - усмехнувшись, буркнул Ругон.
- Нет, вы только представьте себе самоуверенность этих людей! Следовало бы познакомить вас с подробностями этого разговора. Марси за миллион берется поддержать меня и в течение месяца добиться удовлетворения моего ходатайства. Он хочет получить свою долю, вот и все. А когда я заговорил об императоре, этот субъект изволил рассмеяться. Он отрезал мне напрямик, что если император будет на моей стороне, то моя просьба провалится.
Фиакр выехал на площадь Согласия. Покраснев и, видимо, несколько согревшись, Ругон выпрямился:
- Надеюсь, вы вышвырнули этого господина за дверь?
Бывший депутат в молчаливом удивлении поглядел на Ругона. Гнев его внезапно утих. Теперь настал его черед забиться в угол фиакра; лениво отдаваясь тряске, он бормотал:
- Ну, нет! Не годится вышвыривать за дверь просто так, не подумав… К тому же я хотел знать ваше мнение. Должен сознаться, что я готов дать согласие…
- Ни в коем случае, Кан! - в бешенстве закричал Ругон. - Ни в коем случае!
Они начали спорить. Кан доказывал с помощью цифр: разумеется, миллион - взятка чудовищная, но дыру эту можно будет заткнуть некоторыми махинациями. Ругон не слушал и только отмахивался. Плевать на деньги! Он не желает, чтобы Марси прикарманил себе миллион; дать этот миллион - значит расписаться в собственном бессилии, признать себя побежденным, ценить влияние соперника чрезмерно дорого и этим еще больше возвысить его над собой.
- Вы сами видите - Марси устал, - говорил Ругон. - Он готов идти на мировую. Подождите немного. Мы получим концессию даром.
И добавил почти с угрозой:
- Предупреждаю вас, мы поссоримся. Никогда не допущу, чтобы один из моих друзей стал жертвой подобного вымогательства…
Наступило молчание. Фиакр ехал по Елисейским полям. Казалось, что седоки, задумавшись, внимательно считают деревья поперечных аллей. Первым нарушил молчание Кан.
- Послушайте, - вполголоса проговорил он, - я ведь ничего другого не ищу, я хотел бы остаться при вас, но сознайтесь, что уже два года…
Он осекся и закончил фразу иначе:
- Одним словом, вы не виноваты, но у вас сейчас связаны руки. Дадим миллион, послушайтесь меня!
- Ни в коем случае! - с силой повторил Ругон. - Через две недели концессия будет ваша, запомните это.
Фиакр остановился у маленького особняка на улице Марбеф. Еще с минуту они спокойно беседовали, не выходя из экипажа и не открывая дверцы, словно у себя в кабинете. Вечером у Ругона обедали Бушар и полковник Жобэлен, он пригласил поэтому к обеду и Кана; тот отказался, сказав, что, к сожалению, уже приглашен в другое место. Теперь великий человек отнесся к концессий со страстной горячностью. Выйдя наконец из фиакра, он дружелюбно прикрыл за собой дверцу и еще раз обменялся поклоном с бывшим депутатом.
- Завтра четверг; я буду у вас, хорошо? - крикнул тот, высовываясь из окна отъезжавшего экипажа.
Ругон вернулся домой в легком ознобе. Он даже не мог прочитать вечерних газет. Хотя было всего пять часов, он прошел в гостиную и, поджидая гостей, стал мерить ее шагами. У него побаливала голова от первого в году яркого январского солнца. Дневная прогулка живо запечатлелась в памяти Ругона. Перед ним прошли все друзья - те, кого он просто терпел, те, кого он боялся, те, к кому питал искреннюю привязанность, - и все толкали его к неминуемой, близкой развязке. Ругону это даже нравилось: он оправдывал их нетерпение и чувствовал, как в нем самом закипает гнев, сотканный из их гнева. У него было такое ощущение, точно его незаметно подвели к краю пропасти. Пришло время сделать отчаянный прыжок.
Внезапно он вспомнил о позабытом было Жилькене. Он позвонил слуге и спросил, не заходил ли опять «человек в зеленом пальто». Слуга никого не видел. Ругон распорядился провести гостя в кабинет, если он явится вечером.
И немедленно доложите мне, - прибавил он, - даже если мы будем сидеть за столом.
В нем снова заговорило любопытство; он пошел за визитной карточкой Жилькена. Слова «очень спешно, дельце забавное», перечитанные несколько раз, остались для него непонятны. При появлении полковника и Бушара Ругон сунул карточку в карман, взволнованный и раздраженный фразой, которая не выходила у него из головы.
Обед был очень простой. Бушар уже два дня как жил на холостом положении, ибо жене его пришлось уехать к больной тетке, о которой, впрочем, она до сих пор ни разу не вспоминала. Полковник, обедавший у Ругона довольно часто, прихватил с собой отпущенного на каникулы сына Огюста. Госпожа Ругон угощала со свойственной ей молчаливой любезностью. Под ее руководством слуги двигались медленно, безостановочно и совершенно беззвучно. Разговор коснулся программы лицеев. Столоначальник цитировал стихи Горация и вспоминал о наградах, полученных им году в 1813. Полковнику хотелось, чтобы в лицеях ввели военную дисциплину. Он объяснил, почему Опост не выдержал в ноябре экзамена на степень бакалавра: у мальчика живой ум, и он чересчур подробными ответами на вопросы преподавателей раздражал этих господ. Огюст слушал, как отец объясняет его провал, и жевал курицу, исподтишка ухмыляясь с видом веселого лентяя.
Во время десерта раздался звонок в передней, видимо взволновавший рассеянного до тех пор Ругона. Решив, что это Жилькен, он живо повернулся к дверям и начал машинально складывать салфетку в ожидании доклада. Но в столовую вошел Дюпуаза. Бывший супрефект уселся в сторонке от стола, как свой человек в доме. Он зачастую приходил рано вечером, сразу после обеда в одном маленьком пансионе предместья Сент-Онорэ.
- Я сбился с ног, - проговорил Дюпуаза, не объясняя, какими утомительными делами он занимался весь день. - Я собирался сразу лечь спать, но потом мне пришла в голову мысль зайти к вам и просмотреть газеты. Они у вас в кабинете, Ругон?
Однако он согласился остаться в столовой, съел предложенную ему грушу и выпил немного вина. Разговор перешел на дороговизну: цены за двадцать лет выросли вдвое. Бушар припомнил, что в его молодости за пару голубей платили пятнадцать су. Когда подали кофе и ликеры, госпожа Ругон незаметно вышла и больше не появлялась. Все перешли в гостиную, чувствуя себя членами одной семьи. Полковник и столоначальник подвинули к камину ломберный стол и стали сдавать карты, обдумывая и предвкушая глубокомысленные комбинации. Облокотившись на круглый столик, Огюст перелистывал комплект иллюстрированного журнала. Дюпуаза скрылся.
- Взгляните, какие у меня карты! - внезапно воскликнул полковник. - Одна лучше другой, не правда ли?
Ругон подошел к нему и кивнул головой. Не успел он забраться в свой уголок и взять каминные щипцы, как слуга шепотом доложил:
- Пришел господин, который был утром.
Ругон вздрогнул. Он не слышал звонка. Жилькен стоял в кабинете, с тростью подмышкой, и, прищурившись, с видом знатока рассматривал скверную гравюру, изображавшую Наполеона на острове Св. Елены. Длинное зеленое пальто Жилькена было застегнуто до подбородка, черный шелковый, почти новый цилиндр лихо сдвинут набекрень.
- Что случилось? - нетерпеливо спросил Ругон, но Жилькен не торопился с ответом. Глядя на гравюру и качая головой, он сказал:
- Здорово сделано, однако! Он, видимо, помирал там от скуки.
Кабинет был освещен единственной лампой, поставленной на край стола. Когда Ругон вошел, ему послышался за креслом с высокой спинкой, стоявшим у камина, какой-то шорох и шелест бумаги; затем воцарилась мертвая тишина; он решил, что это трещала полуистлевшая головня. Сесть Жилькен отказался. Они продолжали стоять у дверей, в тени, отбрасываемой книжным шкапом.
- Что случилось? - повторил Ругон.
Он прибавил, что утром заходил на улицу Гизард. Тогда Жилькен начал рассказывать о своей привратнице, превосходной женщине, которая умирает от чахотки, - в первом этаже их дома очень сыро.
- Но твое спешное дело… Что там такое?
- Погоди. Из-за него-то я и пришел. Мы еще потолкуем… Когда ты поднялся ко мне, ты слышал мяуканье кошки? Представь, она пробралась ко мне по водосточной трубе. Однажды ночью окно осталось открытым, и вдруг я в своей постели нахожу кошку! Она лизала мне бороду. Меня это так насмешило, что я оставил ее у себя.
Наконец он соизволил заговорить о деле. История оказалась длинной. Начал он с рассказа о своей интрижке с прачкой, которая влюбилась в него как-то вечером, при выходе из театра «Амбигю». Бедняжке Эвлали пришлось оставить свои пожитки домовладельцу, потому что ее прежний любовник бросил ее как раз в то время, когда она больше года не платила за квартиру. Вот уже десять дней, как она живет в меблированных комнатах на улице Монмартр, рядом со своей прачечной.
Всю эту неделю Жилькен ночевал у нее, в маленькой темной клетушке, выходившей окнами во двор, в конце коридора на третьем этаже.
Ругон терпеливо слушал.
- Итак, три дня тому назад, - продолжал Жилькен, - я принес пирог и бутылку вина. Мы поужинали в постели, сам понимаешь. Мы рано ложимся спать… Эвлали поднялась около полуночи, чтобы стряхнуть крошки, а потом сразу заснула как мертвая. Не девушка, а настоящий сурок! Мне не спалось. Я задул свечу и лежал с открытыми глазами, как вдруг в соседней комнате начался какой-то спор. Нужно тебе сказать, что обе комнаты имеют общую дверь, которая теперь забита. Голоса затихли, - должно быть, спорщики примирились. Потом я услышал такие странные звуки, что, черт побери, я не удержался и заглянул в замочную скважину… Нет, ты в жизни не угадаешь!
Он выпучил глаза и остановился, заранее наслаждаясь впечатлением, которое хотел произвести:
- Так вот, их было двое; один молодой, лет двадцати пяти, довольно симпатичный, и старик лет пятидесяти, маленький, хилый, тощий. Молодчики рассматривали пистолеты, кинжалы, шпаги - все новенькое, стальное, сверкающее. Они что-то говорили на своем языке; сперва я не разобрал, на каком. По отдельным словам все-таки я догадался, что на итальянском. Ты ведь знаешь, когда я был коммивояжером, я ездил в Италию за макаронами. Я стал прислушиваться и понял, мой милый… Эти господа приехали в Париж убить императора. Вот тебе!..
Скрестив руки и прижав трость к груди, он несколько раз повторил:
- Забавное дельце, не правда ли?
Так вот в чем заключалось дело, показавшееся Жилькену забавным. Ругон пожал плечами: ему уже раз двадцать сообщали о подобных заговорах. Бывший коммивояжер пустился в подробности:
- Ты ведь просил передавать тебе все, о чем болтают в нашем квартале. Я готов услужить и обо всем докладываю. Зря ты качаешь головой… Поверь, пойди я сейчас в префектуру, мне отсчитали бы там на чаек! Но я предпочитаю помочь приятелю. Дело не шуточное, понимаешь? Поди, расскажи обо всем императору, и он тебя, черт возьми, расцелует.
Вот уже три дня он следит за этими «молодчиками». Днем приходили еще двое - один молодой, другой постарше, очень красивый, бледный, с длинными черными волосами; он, видимо, у них главный. Вид у них измученный; говорят они отрывисто, намеками. Накануне он видел, как они заряжали «маленькие железные штучки», - видимо, бомбы. Он взял ключ у Эвлали и проводил в комнате целые дни, разувшись и вострив уши. Для успокоения своих соседей он устраивал так что Эвлали заваливалась спать с девяти часов вечера. Кроме того, по мнению Жилькена, вообще не следует впутывать женщин в политику.
По мере того как Жилькен говорил, Ругон становился все серьезнее. Он поверил. Хотя бывший коммивояжер был слегка под хмельком, Ругон чувствовал, что из-под груды ненужных подробностей, прерывавших рассказ, проглядывает настоящая правда. К тому же весь этот день, проведенный в ожидании, все свое тревожное любопытство Ругон воспринял теперь как предчувствие. Внутренняя дрожь, владевшая им все утро, вновь охватила его, - то было невольное волнение сильного человека, ставящего на карту всю свою будущность.
- За этими болванами, наверное, уже следит вся полиция, - буркнул Ругон, изображая полное равнодушие.
Жилькен ухмыльнулся.
- В таком случае ей следует поторопиться, - проворчал он сквозь зубы.
Он умолк и, продолжая посмеиваться, очень нежно погладил шляпу. Великий человек понял, что Жилькен не все сказал. Он взглянул на него. Тот уже приоткрыл дверь со словами:

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Итак, ты предупрежден. А я, старина, иду обедать. Поверишь ли, я до сих пор ничего не ел. Весь день выслеживал моих молодчиков. Ужасно проголодался!
Ругон удержал его, предложив закусить холодным мясом, и тут же распорядился накрыть для Жилькена прибор в столовой. Жилькен был очень тронут. Он закрыл дверь кабинета и тихо, чтобы не услышал слуга, сказал:
- Ты славный парень… Слушай же меня. Я не стану врать; прими ты меня плохо, я отправился бы в полицию. Но сейчас я скажу тебе все. Я поступаю честно, не так ли? Надеюсь, ты не забудешь моей услуги? Друзья всегда остаются друзьями, что там ни говори. - Он наклонился к нему и свистящим шепотом добавил: - Дело назначено на завтрашний вечер… Баденгэ собираются прихлопнуть, когда он поедет в театр, перед зданием Оперы. Карета, адъютанты, свита - все взлетит на воздух.
Пока Жилькен усаживался за обеденный стол, Ругон стоял в кабинете, неподвижный и мертвенно бледный. Он размышлял, колебался. Наконец, подойдя к письменному столу, взял было листок бумаги, но тотчас же бросил. Минуту спустя он быстро направился к двери, словно для того, чтобы сделать какое-то распоряжение. Затем вернулся назад медленными шагами, погруженный в мысли, которые, подобно туче, омрачали его лицо.
В это мгновение кресло с высокой спинкой, стоявшее перед камином, резко подалось в сторону. С него поднялся Дюпуаза, спокойно складывавший газету.
- Как! Вы были здесь? - грубо спросил Ругон.
- Разумеется; читал газеты, - ответил бывший супрефект, обнажив в улыбке белые кривые зубы. - Вы это знаете; вы ведь видели меня, когда сюда входили.
Эта бесстыдная ложь сразу пресекла дальнейшие объяснения. Несколько секунд они молча смотрели друг на друга. И так как Ругон подошел в нерешительности к столу, словно спрашивая у Дюпуаза совета, тот сделал легкий жест, обозначавший: «Подождите; к чему спешить, посмотрим». Не обменявшись ни словом, они оба вернулись в гостиную.
В тот вечер между полковником и Бушаром разгорелась крупная перепалка из-за принцев Орлеанских и графа Шамбора, так что друзья побросали карты и поклялись, что никогда больше не будут играть вместе. Рассевшись по обеим сторонам камина, они злобно косились друг на друга. Однако к приходу Ругона они уже помирились и занялись превознесением до небес хозяина дома.
- О, я не постесняюсь сказать это в его присутствии, - произнес полковник. - Сейчас он выше всех на целую голову.
- Мы браним вас, имейте это в виду, - хитро сощурившись, пояснил Бушар.
Разговор продолжался в том же духе.
- Необычайный ум!
- Человек действия, у которого глаз победителя.
- Нам дозарезу необходимо, чтобы он все-таки занялся государственными делами.
- Да, толку было бы больше. Он один может спасти Империю.
Ругон сутулил широкую спину, из скромности прикидываясь недовольным. Он обожал, когда ему кадили ладаном прямо в лицо. Никто не умел так приятно щекотать его самолюбие, как полковник и Бушар, готовые по целым вечерам расточать ему похвалы. Глупость била из них ключом, лица выражали дурацкую серьезность, и чем тупее казались они Ругону, тем острее он наслаждался их монотонными голосами, не устававшими произносить нелепые славословия. Порою, когда двоюродные братья отсутствовали, Ругон посмеивался над ними, но, тем не менее, они все-таки продолжали питать его гордыню и жажду власти. Эта навозная куча похвал была так велика, что он мог вывалять в ней все свое огромное тело.
- Нет, нет, я ничтожный человек, - сказал он, покачивая головой. - Будь я действительно таким сильным, как вы говорите…
Он не докончил. Усевшись за ломберный стол, он начал машинально раскладывать пасьянс, что в последнее время случалось с ним очень редко. Бушар и полковник продолжали свое: они утверждали, что он великий оратор, великий администратор, великий финансист, великий политический деятель. Дюпуаза, стоя, одобрительно кивал головой. Наконец, не взглянув на Ругона, словно того не было в комнате, он сказал:
- Господи! Одного какого-нибудь события было бы достаточно… Император так расположен к Ругону… Случись завтра катастрофа, потребуйся завтра энергичная рука - и послезавтра Ругон станет министром. Господи! Ведь это так.
Великий человек медленно поднял глаза. Не закончив пасьянса, он откинулся в кресле; по лицу его снова пробежала тень. Но сквозь глубокую задумчивость он слышал медоточивые и неутомимые голоса полковника и Бушара, которые как бы баюкали его, толкая на решение, все еще внушавшее ему боязнь. Наконец он улыбнулся - в ответ на восклицание юного Огюста, кончившего за него отложенный пасьянс.
- Вышел, господин Ругон!
- Черт возьми! Разумеется, вышел! - воскликнул Дюпуаза, повторяя любимое словечко великого человека.
В эту минуту слуга доложил Ругону, что его спрашивают господин и дама. Он подал визитную карточку, которая заставила хозяина слегка вскрикнуть:
- Как! Они в Париже?
На карточке стояли имена маркиза и маркизы д'Эскорайль. Ругон поторопился принять их у себя в кабинете. Они попросили извинения за столь поздний приход. Потом дали понять, что находятся в Париже уже двое суток, но, опасаясь неверного истолкования их визита к человеку, тесно связанному с правительством, они решили явиться в неподобающее время. Это объяснение ничуть не задело Ругона. Появление в его доме маркиза и маркизы было для него неожиданной честью. Постучись к нему сам император - Ругон и то не был бы так польщен. Илассан, аристократический, холодный и чванный, о котором он со времен своей юности сохранил воспоминание как о недоступном Олимпе, - этот Плассан склонялся к его ногам в лице двух стариков, явившихся к нему в качестве просителей.
Его честолюбивая мечта наконец свершилась; он отомщен за то презрение, с каким в былые годы относился родной городок к нему, безвестному адвокату, ходившему в стоптанных башмаках!
- Мы не застали Жюля, - сказала маркиза. - Нам хотелось нагрянуть к нему неожиданно… Он, кажется, уехал по делам в Орлеан.
Ругон не знал об отъезде молодого человека. Однако он все быстро сообразил, припомнив, что тетка, к которой отправилась госпожа Бушар, тоже жила в Орлеане. Он даже придумал извинение для Жюля, объяснив отъезд юноши необходимостью изучить вопрос о превышении власти. Он одобрительно отозвался о. способностях молодого человека и сказал, что перед ним открывается прекрасная будущность.
- Ему надо проложить себе дорогу, - заметил маркиз, как бы мимоходом намекая на обнищание своей семьи. - Нам было тяжело с ним расстаться.
И родители начали осторожно жаловаться на нынешние жалкие времена, когда сын уже не может воспитываться в убеждениях своих отцов. Сами они не бывали в Париже со времени свержения Карла X. Они никогда и не приехали бы сюда, если бы не карьера Жюля. С тех пор как дорогой мальчик, следуя их тайным советам, стал служить Империи, они для отвода глаз делали вид, будто отреклись от сына, но на самом деле неустанно заботились о его продвижении.
- Нам незачем скрываться от вас, господин Ругон, - с обаятельной непринужденностью продолжал маркиз. - Мы любим своего сына, это очень понятно… Вы много для него сделали, и мы вам весьма благодарны. Но вы должны сделать еще больше. Ведь мы друзья и земляки, не так ли?
Глубоко взволнованный Ругон поклонился. Смирение этих стариков, которые в былые годы казались ему столь величественными, когда выезжали по воскресеньям в церковь св. Марка, как бы возвышало его в собственных глазах. Он дал им вполне определенные обещания.
Прощаясь с ним после двадцатиминутной дружеской беседы, маркиза взяла руку Ругона и, задержав ее на секунду в своей, тихо сказала:
- Значит, решено, дорогой господин Ругон. Мы только для этого приехали из Плассана. Нам не терпится, это естественно в наши годы… Теперь мы с легким сердцем вернемся домой… Нас уверяли, будто сейчас вы ничего не можете сделать.
Ругон улыбнулся и, словно отвечая на какие-то тайные мысли, уверенно заявил:
- Все можно сделать, если захотеть. Рассчитывайте на меня.
Но когда они ушли, тень самоосуждения снова скользнула по его лицу. Он остановился посреди передней и вдруг заметил, что в углу почтительно ожидает опрятно одетый мужчина, вертящий в руках маленькую круглую шляпу.
- Что вам надо? - резко спросил Ругон.
Человек, огромный, широкоплечий детина, пробормотал, опустив глаза:
- Вы меня не узнаете, сударь?
- Нет, - грубо ответил Ругон.
- Я Мерль, бывший курьер Государственного совета.
Ругон немного смягчился.
- Ага! Вспомнил. Вы отпустили себе бороду… Что вам угодно от меня, любезнейший?
Мерль вежливо, как подобает воспитанному человеку, объяснил свой приход. Утром он встретил госпожу Коррер, и она посоветовала ему сегодня же зайти к господину Ругону; иначе он не осмелился бы беспокоить его в такой час.
- Госпожа Коррер очень добра, - несколько раз повторил Мерль.
Потом он рассказал, что оказался без места. Он и бороду отпустил потому, что уже полгода как не служит в Государственном совете. На вопрос Ругона о причинах его увольнения он предпочел умолчать, что его выгнали за дурное поведение. Поджав губы, он сдержанно ответил:
- Всем известна моя преданность вам, сударь. После вашей отставки меня сразу стали преследовать, потому что я не умел скрывать своих чувств. Однажды я чуть было не закатил пощечину сослуживцу за то, что он говорил неподобающие вещи… Меня уволили.
Ругон в упор посмотрел на него.
- Итак, любезнейший, из-за меня вас выбросили на улицу?
Мерль слабо улыбнулся.
- Я у вас в долгу, не так ли? Я должен куда-нибудь вас пристроить?
Снова улыбнувшись, Мерль просто сказал:
- Вы были бы очень добры, сударь.
Наступило короткое молчание. Машинальным, нервным движением Ругон слегка похлопал одной рукой о другую. Придя к какому-то решению, он успокоенно засмеялся. У него слишком много долгов, надо сразу расплатиться со всеми.
- Я подумаю о вас, место у вас будет, - бросил он. - Вы хорошо сделали, что зашли, любезнейший.
Ругон выпроводил Мерля. После этого он больше не колебался. Он вошел в столовую, где Жилькен, прикончив пирог, куриную ножку и холодный картофель, доедал порцию варенья. Бывший коммивояжер болтал с Дюпуаза, который сидел тут же верхом на стуле. В весьма откровенных выражениях они беседовали о женщинах и о способах им понравиться. Жилькен так и остался в цилиндре; ковыряя для большей светскости во рту зубочисткой, он, развалившись, качался на стуле.
- Ну, я удираю, - сказал он, выпив залпом стакан вина, и прищелкнул языком. - Пойду на улицу Монмартр взглянуть, что поделывают мои птенчики.
Ругон, державший себя очень весело, начал его вышучивать. Неужто и теперь, после обеда, он серьезно верит в историю с заговорщиками? Дюпуаза тоже изобразил полное недоверие. Он уговорился с Жилькеном о встрече на следующий день, так как - уверял он - ему хотелось угостить его завтраком. Жилькен, с тростью подмышкой, повторял, едва только ему удавалось вставить слово:
- Значит, вы не намерены предупреждать?
- Разумеется, я сообщу, - проговорил наконец Ругон. - Надо мной посмеются, вот и все… Времени еще хоть отбавляй. Сделаю это завтра утром.
Бывший коммивояжер взялся было за ручку двери. Он возвратился и, ухмыляясь, заявил:
- Знаете что? Пусть Баденгэ взлетит на воздух. Мне-то наплевать! Даже забавнее будет.
- О, императору нечего бояться, даже если все это правда! - возразил убежденным, почти благоговейным тоном Ругон. - Такие замыслы никогда не удаются. На то есть провидение божие.
Разговор был окончен. Дюпуаза вышел вместе с Жилькеном, с которым дружески перешел на «ты». Когда часом позже, в половине одиннадцатого, Ругон прощался с полковником и Бушаром, он, привычным жестом потянувшись и зевнув, заметил:
- Ну и устал я сегодня! Буду спать как убитый.
На следующий вечер три бомбы взорвались под каретой императора, у здания Оперы. Страшная паника овладела толпой, теснившейся на улице Лепелетье. Более пятидесяти человек было ранено. Женщина в голубом шелковом платье, убитая наповал, лежала поперек сточной канавы. Двое солдат умирали на мостовой. Адъютант, раненный в затылок, оставлял на ходу кровавый след. При ярком свете газового рожка, среди облаков дыма, здравый и невредимый император вышел из пробитой осколками кареты и раскланялся с толпой. От взрыва пострадал только его цилиндр.
Ругон спокойно провел весь день дома. Утром он казался взволнованным и дважды порывался уйти; к концу завтрака явилась Клоринда. Он отвлекся и просидел с ней до вечера в кабинете. Она приехала посоветоваться с ним по поводу одного сложного дела; молодая женщина, видимо, совсем упала духом, - она жаловалась, что у нее ничто не клеится. Тронутый ее грустью, Ругон утешил ее и дал понять, что он полон надежд, что все изменится к лучшему. Он знает об усердии преданных ему друзей и вознаградит всех, даже самых скромных. На прощание он поцеловал Клоринду в лоб. После обеда Ругон почувствовал непреодолимое желание двигаться. Он вышел и кратчайшим путем направился к набережным; ему было душно, хотелось вдохнуть в себя свежий речной воздух. Был мягкий зимний вечер; в черном безмолвии над городом нависало низкое облачное небо. Вдали замирал грохот огромных улиц. Ругон ровным шагом шел все прямо по пустынным тротуарам, задевая своим пальто о камень парапетов. Бесконечные ряды огоньков терялись во мраке, подобно звездам, отмечающим края потускневшего неба, и вызывали у Ругона ощущение необъятного простора площадей и улиц, дома которых были невидимы; по мере того как он двигался, Ругону начинало казаться, что Париж стал больше, что он теперь ему по плечу, что в нем достаточно воздуха даже для легких Ругона. Чернильная вода, переливаясь яркими золотыми блестками, дышала мощным и ровным дыханием уснувшего великана, и это тоже вполне подходило к его грандиозной мечте. Когда Ругон дошел до Дворца правосудия, пробило девять часов. Он вздрогнул, обернулся, насторожил слух; ему почудилось, что над крышами пронеслась паника, что вдали послышались крики ужаса, гулы взрыва. Ругону показалось, что Париж вдруг оцепенел от ужаса страшного преступления. И он припомнил июньский день, ясный, ликующий день крестин; эвон колоколов, горячие лучи солнца, запруженные народом набережные, - вспомнил беспредельное ликование Империи, которое тогда угнетало его, так что он на мгновение позавидовал было императору. И вот для него наступил час победы: безлунное небо, непроглядная ночь, объятый ужасом немой город, пустынные, пронизанные дрожью набережные, колеблющиеся язычки газовых рожков - все это таило в себе какую-то темную жуть… Ругон дышал полной грудью и любил этот Париж, этот притон убийц, страшные тени которого сулили ему всесилие.
Через десять дней Ругон заменил в Министерстве внутренних дел де Марси, назначенного председателем Законодательного корпуса.

IX

Как-то мартовским утром Ругон сидел у себя в кабинете в Министерстве внутренних дел, погруженный в составление секретного циркуляра, который завтра надо было разослать префектам. Он останавливался, пыхтел, с силой нажимая пером.
- Жюль, подскажите мне синоним слова «власть», - сказал он. - Что за дурацкий язык, у меня в каждой строчке - власть.
- Ну, правление, правительство, империя, - ответил молодой человек, улыбаясь.
Жюль д'Эскорайль, которого Ругон взял к себе в секретари, разбирал почту на углу письменного стола. Он осторожно вскрывал конверты перочинным ножом, просматривал письма и раскладывал их отдельными пачками. Перед камином, где ярко горел огонь, сидели полковник, Кан и Бежуэн. Удобно устроившись в креслах, все трое грели ноги и не говорили ни слова. Они были у себя дома. Кан читал газету. А друзья его, блаженно развалившись, глядели на огонь и лениво крутили пальцами.
Ругон поднялся, налил у маленького столика стакан воды и выпил залпом.
- Не знаю, что такое я съел вчера, - пробормотал он. - Мне кажется, я способен выпить всю Сену.
Он не сразу уселся на свое место, а прошелся по кабинету, переваливаясь всем своим грузным телом. Паркет под толстым ковром глухо сотрясался от тяжести его шагов. Подойдя к окну, он раздвинул зеленые бархатные занавеси, чтобы впустить больше света. Затем на самой середине огромной комнаты, мрачной, выцветшей и пышной, как все в этом наемном дворце, он закинул руки за голову и потянулся, с наслаждением вдыхая этот административный воздух, впивая запах власти, до которой наконец добрался и которым все здесь было напоено. Он вдруг засмеялся; он смеялся невольно, точно его щекотали подмышками, смеялся все громче и громче, и смех его звучал торжеством. Услышав, что он смеется, полковник и его друзья повернулись и молча подняли к нему свои лица.
- А хорошо все-таки! - простодушно сказал Ругон.
Когда он снова уселся за свой громадный палисандровый стол, явился Мерль. Курьер в черном фраке и белом галстуке имел вполне приличный вид: чисто выбрит, на подбородке ни волоска, лицо важное.
- Прошу прощения, ваше превосходительство, - тихо проговорил он, - там префект Соммы…
- Ну его к черту! Я работаю, - грубо ответил Ругон. - Подумать только - ни минуты покоя!
Мерль, ничуть не смутившись, продолжал:
- Господин префект уверяет, что ваше превосходительство вызвали его. Там еще префекты Ньевра, Шера и Юры.
- Ну и пусть подождут. Они для того и существуют, - произнес очень громко Ругон.
Курьер вышел. Жюль д'Эскорайль улыбнулся. Друзья, сидевшие перед камином, развалились еще удобней - им тоже понравился ответ министра. Тот был польщен успехом.
- В самом деле, я занимаюсь префектами уже месяц… Пришлось вызвать сюда их всех. Целая ватага, скажу вам! Среди них попадаются круглые дураки, но зато они очень послушны. Надоели они мне до крайности… Впрочем, я сегодня пишу как раз им.
И он снова принялся за циркуляр. В жарком воздухе комнаты слышался только скрип гусиного пера да легкий шорох конвертов, вскрываемых д'Эскорайлем. Кан стал читать другую газету; полковник и Бежуэн клевали носом.
За стенами министерства молчала напуганная Франция. Призывая Ругона к власти, император потребовал от него строгости. Он знал его железную руку. Наутро после покушения он сказал ему с ожесточением человека, избежавшего смертельной опасности: «Никаких послаблений! Надо, чтобы вас боялись!» И он вооружил Ругона безжалостным законом общественной безопасности, который разрешал ссылать в Алжир или высылать из пределов Империи каждого, замешанного в политическом деле. И хотя в преступлении на улице Лепелетье не были повинны руки французов, республиканцев Франции вылавливали и ссылали на каторгу. Было решено одним махом расправиться с десятью тысячами подозрительных, забытых 2 декабря. Рассказывали о мятежах, которые готовила революционная партия; говорили, что захвачены документы и оружие. С середины марта в Тулоне посадили на корабли триста восемьдесят человек, теперь каждую неделю отправлялось судно с арестованными. Страна трепетала, затянутая грозовой тучей террора, которая, клубясь, выплывала из кабинета, обитого зеленым бархатом, где смеялся и потягивался Ругон.
Никогда великий человек не испытывал такого удовлетворения. Он чувствовал себя хорошо, он толстел - здоровье вернулось к нему вместе с властью. Идя по ковру, он крепко ступал пятками, чтобы во всех концах Франции слышали его тяжкий шаг. Ему хотелось, чтобы, когда он ставил на столик пустой стакан, бросал перо, шевелился, - страна содрогалась. Ему нравилось в благодушном окружении друзей ковать громы, внушать ужас и душить целый народ толстыми пальцам» выскочки-буржуа. В одном циркуляре он писал: «Пусть будут спокойны все добрые, пусть трепещут одни злонамеренные». Он играл роль господа бога, осуждая одних и спасая других своей пристрастной рукой. Его обуяла великая гордость; поклонение своей силе и уму стало у него настоящим культом. Он безмерно наслаждался самим собой.
В толчее людей Второй империи Ругон давно уже заявил себя сторонником сильной власти. Его имя означало крайние меры, преследования, отказ от всяких свобод, произвол правительства. И поэтому, узнав, что он стал министром, никто не заблуждался более. Однако своим близким он признавался, что для него это скорее дело потребности, чем убеждения. Он так желал власти и она была ему так необходима при его жажде повелевать, что он не мог от нее отказаться, на каких бы условиях она ни была ему предложена. Управлять, поставить пяту на шею толпе - вот в чем он полагал свое первейшее честолюбие; все остальное - второстепенные частности, к которым он всегда мог приноровиться. У него была одна страсть - главенствовать. Но сейчас обстоятельства, при каких он возвратился в правительство, еще увеличили для него радость успеха; он получил от императора полную свободу действий, он осуществил свое давнишнее желание управлять людьми при помощи кнута, как каким-нибудь стадом. Ничто не веселило его больше, чем сознание, что его ненавидят. И подчас, когда его величали тираном, он улыбался и многозначительно заявлял:
- Если я когда-нибудь стану либералом, люди, пожалуй, скажут, что я изменился.
Но самым высшим наслаждением Ругона было справлять триумф в кругу своей клики. Он забывал Францию, чиновников, стоявших перед ним на коленях, толпу просителей, осаждавших его дверь, для того чтоб упиваться постоянным восхищением десятка близких людей. В любой час дверь его кабинета была открыта для них, он позволял им заседать в его креслах, даже за его собственным столом, и был доволен, что они беспрестанно, как верные псы, попадались ему под ноги. Министром был не только он, но и все они, потому что они явились придатком к нему самому. Победа была одержана: за это время связи между ними укрепились; теперь он ревниво любил своих друзей. Силу свою он полагал в том, чтобы не быть одному; он ощущал, как грудь его ширится от их честолюбий, он забывал свое тайное презрение к ним и стал признавать их умными и сильными, по своему подобию. Ему больше всего хотелось, чтобы в их лице уважали его самого, и защищал их с такой горячностью, с какой защищал бы свои руки и ноги. Их ссоры были его ссорами. Под конец он даже стал преувеличивать их преданность и с улыбкой вспоминал, как долго они ратовали за него. Не заботясь о себе, он распределял лакомые куски среди своей клики; ему нравилось осыпать ее милостями и таким образом распространять вокруг сияние своей славы.
В огромной теплой комнате царило молчание. Д'Эскорайль, прочтя адрес на одном из писем, которые он разбирал, протянул ему конверт, не вскрывая.
- Письмо от моего отца, - сказал он.
Маркиз в преувеличенно почтительных выражениях благодарил Ругона за то, что тот взял Жюля к себе в кабинет. Ругон медленно прочитал две мелко исписанные страницы. Затем сложил письмо, опустил в карман и, принимаясь снова за работу, спросил:
- Нет ли письма от Дюпуаза?
- Есть, сударь, - ответил секретарь, разыскав письмо среди многих других. - Он начинает разбираться в своей префектуре. Пишет, что департамент Десевр и особенно город Ньор нуждаются в том, чтобы ими управляла твердая рука.
Ругон пробежал письмо. Дочитав его, он пробурчал:
- Разумеется, он получит полномочия, о которых просит. Не отвечайте, не стоит. Мой циркуляр предназначается для него.
Он снова взялся за перо, подыскивая заключительные фразы. Дюпуаза пожелал стать префектом в Ньоре, на своей родине. И теперь министр, принимая важные решения, прежде всего думал о департаменте Десевр и управлял всей Францией, согласуясь с советами и требованиями старого приятеля по годам бедствий. Он заканчивал секретное письмо к префектам, когда Кан вдруг закричал сердито:
- Что за мерзость! - И, хлопнув рукой по газете, обратился к Ругону: - Вы читали? Тут в самом начале статья, возбуждающая низкие страсти. Послушайте, что в ней говорится: «Карающая рука должна быть рукой непорочной, ибо когда несправедлив суд, то общественные связи расторгаются сами собой». Понимаете? А хроника происшествий! Там рассказывается про одну графиню, похищенную сыном лабазника! Нельзя пропускать такие сообщения в газеты! Это подрывает в народе уважение к высшим сословиям.
Тут вмешался д'Эскорайль:
- А повесть еще ужасней. Там идет речь о благовоспитанной женщине, обманывающей своего мужа. Писатель не заставил ее даже испытать угрызений совести.
Ругон сделал грозное движение.
- Да, да, мне уже говорили об этом, - сказал он. - Вы, наверное, заметили, что некоторые места я отметил красным карандашом. И ведь это наша газета! Мне каждый день приходится выправлять в ней строку за строкой. Ох! Самая лучшая из них ничего не стоит, все их надо бы прикончить. - И прибавил, кусая губы: - Я послал за главным редактором. Жду его к себе.
Полковник взял газету из рук Кана, выразил свое негодование и передал Бежуэну, который, в свою очередь, возмутился. Ругон размышлял, опершись локтями на стол и полузакрыв глаза.
- Кстати, - сказал он, поворачиваясь к своему секретарю, - бедняга Югенен вчера умер. Освободилось место инспектора. Надо кого-нибудь назначить. - И заметив, что трое друзей у камина быстро подняли головы, добавил:
- О, место неважное, шесть тысяч франков. Правда, там и делать нечего.
Но тут его перебили. Дверь соседнего кабинета открылась.
- Входите, входите, господин Бушар! - воскликнул он. - Я только что собирался послать за вами.
Бушар, с неделю тому назад назначенный начальником отделения, принес доклад о мэрах и префектах, добивавшихся срдена Почетного Легиона. Ругону нужно было распределить между самыми достойными двадцать пять офицерских и кавалерских крестов. Он взял доклад, внимательно прочел список имен и начал листать дела представляемых к награде. Тем временем начальник отделения подошел к камину и пожал руки присутствующих. Затем, повернувшись спиной к огню, поднял полы сюртука и стал греть себе ноги.
- Вот мерзкий дождь! - пожаловался он. - Весна будет поздняя.
- Просто потоп, - сказал полковник. - Предчувствую приступ подагры; у меня всю ночь стреляло в левой ноге.
Помолчали.
- Что жена? - спросил Кан.
- Благодарю вас, здорова, - ответил Бушар. - Она, кажется, хотела заехать сегодня.
Опять помолчали. Ругон листал бумаги. Дойдя до одного имени, он остановился:
- Исидор Годибер… Это тот, что пишет стихи?
- Вот именно! - сказал Бушар. - Он мэр города Барбевилля с тысяча восемьсот пятьдесят второго года. На каждое счастливое событие, на свадьбу императора, на роды императрицы, на крещение принца Империи он присылает их величествам прекрасные оды.
Министр презрительно скривился. Полковник заметил, что он читал эти оды и, по его мнению, они остроумны. Он даже процитировал ту, в которой император сравнивался с бенгальским огнем. И без всякого перехода, несомненно для личного удовольствия, эти господа пустились вполголоса восхвалять императора. Теперь они стали ярыми бонапартистами - вся клика. Двое кузенов - полковник и Бушар - помирились и больше не шпыняли друг друга принцами Орлеанскими и графом Шамбором; зато теперь они наперебой состязались в своих похвалах императору.
- Ну нет, этот не годится! - воскликнул вдруг Ругон. - Жюслен - это ставленник Марси. К чему мне награждать друзей моего предшественника?
И он вычеркнул имя, так нажав пером, что продрал бумагу.
- Однако, - спохватился он, - надо найти кого-нибудь… Это офицерский крест.
Сидевшие у камина не шевельнулись. Д'Эскорайль, несмотря на свою молодость, неделю тому назад получил крест кавалера; Кан и Бушар имели уже офицерские кресты, полковник недавно удостоился, наконец, звания командора.
- Кому же дать офицерский крест? - повторил Ругон и снова стал рыться в бумагах. Он остановился словно пораженный внезапною мыслью.
- А вы тоже как будто мэр, господин Бежуэн? - спросил он.
Бежуэн лишь кивнул раз - другой. За него ответил Кан.

Предыдущая страница 13 Следующая страница


Его превосходительство Эжен Ругон 14

- Ну конечно; он мэр Сен-Флорана, той местности, где у него хрустальный завод.
- Тогда дело в шляпе, - сказал министр, обрадованный возможностью протолкнуть одного из своих. - В самом деле, У него ведь один кавалерский крест. Бежуэн, вы никогда ни о чем не просите. Мне всегда приходится заботиться о вас.
Бежуэн улыбнулся и поблагодарил. Он действительно никогда ни о чем не просил. Но он постоянно был здесь, под рукой, молчаливый и скромный, поджидая, не перепадет ли чего. И подбирал все.
- Леон Бежуэн, не так ли? Впишем его вместо Пьер-Франсуа Жюслена, - сказал Ругон, производя замену имен.
- Бежуэн, Жюслен - это в рифму, - заметил полковник. Шутка показалась всем очень тонкой. Они долго смеялись.
Наконец Бушар унес подписанные бумаги. Ругон поднялся: у него ноют ноги; в дождливые дни, говорил он, это его очень мучит. Между тем время шло; из всех отделов доносилось отдаленное жужжание. Торопливые шаги пересекали соседние комнаты, двери открывались и закрывались. Долетало шушуканье, заглушенное драпировками. Появилось еще несколько чиновников, приносивших бумаги на подпись. Вея эта сутолока означала, что административная машина работает полным ходом и что здесь производится чрезвычайное количество разных бумаг, пересылаемых из отделения в отделение. Среди всего этого оживления за дверью приемной висело тяжелое молчание двадцати с лишком человек, безропотно дремавших под присмотром Мерля в ожидании, когда его превосходительство их соизволит принять. Охваченный лихорадкой деятельности, Ругон метался между этими людьми. Огромный, с самоуверенным лицом и жирной шеей, брызжущий силой, он вполголоса отдавал какие-то приказания в углу кабинета: внезапно обрушивался потоком бешеных слов на какого-нибудь чиновника, распределял работу и с размаху решал дела.
Появился Мерль: его важного спокойствия не мог бы поколебать даже самый грубый прием.
- Господин префект Соммы… - начал он.
- Опять! - яростно перебил Ругон.
Курьер склонился, ожидая возможности вставить слово.
- Господин префект Соммы просил узнать, может ли ваше превосходительство принять его сегодня. В противном случае он просит ваше превосходительство назначить ему час на завтра.
- Я его приму сегодня. Пусть потерпит, черт подери!
Дверь кабинета оставалась приоткрытой, и в щелку видна была приемная - просторная комната с большим столом посередине и с длинными рядами красных бархатных кресел вдоль стен. Все кресла были заняты; какие-то две дамы даже стояли у стола. Головы осторожно повернулись, и в кабинет министра скользнули просительные взгляды, горевшие желанием войти. У дверей префект Соммы, маленький бледный человечек, разговаривал со своими коллегами из Шера и Юры. Так как он приподнялся, без сомнения полагая, что будет сейчас принят, Ругон поспешил сказать Мерлю:
- Через десять минут, слышите? Сейчас я никого не могу принять.
Он еще не договорил и вдруг заметил, что через приемную идет Бэлен д'Оршер. Быстро шагнув ему навстречу, Ругон втащил его за руку в кабинет и закричал:
- Ну входите же, дорогой друг! Вы только что приехали, вам не пришлось ждать? Что нового?
Дверь закрылась при оторопелом молчании приемной. Ругон и Бэлен д'Оршер вели вполголоса беседу у окна. Судья, недавно назначенный первым председателем парижского суда, надеялся на пост министра юстиции, но император, которого прощупывали на этот предмет, оставался непроницаем.
- Хорошо, хорошо, - сказал Ругон уже громко. - Отличное известие. Я все сделаю, обещаю вам.
Он проводил его через свои личные комнаты. Вновь появился Мерль и доложил:
- Господин Ла Рукет.
- Нет, нет, я занят; он мне надоел! - сказал Ругон, энергическим жестом приказывая курьеру закрыть дверь.
Ла Рукет отлично все слышал. Тем не менее, улыбаясь и протягивая руку, он проник в кабинет.
- Как поживаете, ваше превосходительство? Меня послала сестра. Вчера в Тюильри у вас был усталый вид. Вы знаете, в следующий понедельник на половине императрицы будут играть «пословицы». У моей сестры есть роль. Комбело уже придумал костюмы. Вы придете, не правда ли?
Он просидел целых четверть часа; мягкий, приветливый, он лебезил перед Ругоном, величая его то «ваше превосходительство», то «дорогой учитель». Потом рассказал несколько анекдотов из быта маленьких театров, похвалил одну танцовщицу и попросил замолвить за него словцо владельцу табачной фабрики, чтобы получать хорошие сигары. И под конец, шутки ради, рассказал ужасающую сплетню о де Марси.
- Все-таки он очень мил, - объявил Ругон, когда молодой депутат вышел. - Я сейчас пойду и освежу себе лицо водой. У меня горят щеки.
Он исчез за портьерой. Послышались сильные всплески воды. Он фыркал, пыхтел. Тем временем д'Эскорайль, окончив разборку писем, вынул из кармана пилку с черепаховой ручкой и стал внимательно отделывать ногти. Бежуэн и полковник, разглядывая потолок, так глубоко погрузились в кресла, что, казалось, им никогда оттуда не выбраться. Кан рылся в куче газет, лежавших рядом на столике; он листал их, читал заголовки и отодвигал в сторону. Наконец он встал.
- Вы уходите? - спросил Ругон, появившись из-за портьеры и вытирая лицо полотенцем.
- Да, - ответил Кан. - Газеты я просмотрел; мне пора.
Ругон попросил его задержаться. Он тоже отвел его в сторону и объявил, что на следующей неделе непременно съездит в Десевр на открытие постройки железной дороги из Ньора в Анжер. Ехать туда его заставляли разные причины. Кан просиял. В первых числах марта он наконец получил концессию. Теперь надо, было начинать дело, и он понимал, какую торжественность придаст присутствие министра церемонии открытия, разработанной им в подробностях.
- Значит, решено; я рассчитываю на вас - вы сделаете у нас первый взрыв, - сказал он, уходя.
Ругон опять уселся за стол. Он заглянул в список просителей. За дверью в приемной ожидание все нарастало.
- У меня остается не более четверти часа, - пробормотал он. - Ну, приму, кого успею.
Он позвонил и сказал Мерлю:
- Попросите господина префекта Соммы.
Но, заглянув еще раз в список, тут же спохватился: - Постойте, неужели здесь господин и госпожа Шарбоннель? Пусть войдут.
Слышно было, как курьер вызвал: «Господин и госпожа Шарбоннель!» Провожаемые удивленными взглядами приемной, двое буржуа из Плассана переступили порог. Шарбоннель был во фраке с четырехугольными фалдами и бархатным воротником. На госпоже Шарбоннель было шелковое платье цвета пюс и шляпа с желтыми лентами. Они терпеливо выждали два часа.
- Надо было передать вашу визитную карточку, - сказал Ругон. - Мерль вас знает.
Они забормотали что-то, все повторяя «ваше превосходительство», но он не дал им кончить и весело закричал:
- Победа! Государственный совет вынес решение. Мы одолели нашего страшного епископа.
Старая женщина так взволновалась, что принуждена была сесть. Муж оперся на спинку кресла.
- Я узнал это вчера вечером, но мне хотелось самому сообщить вам приятную новость, и поэтому я попросил вас приехать сегодня. Каково? Неплохо ведь, когда с неба на вас сваливаются пятьсот тысяч франков!
Он шутил, его радовали их растерянные лица. Наконец госпожа Шарбоннель вымолвила робким голосом:
- Это уж окончательно? Наверняка? Процесс не возобновится снова?
- Нет, нет, будьте покойны. Наследство ваше.
Он рассказал им кое-какие подробности. Опираясь на наличие законных наследников, Государственный совет не утвердил завещательных прав сестер монастыря св. семейства и отменил дарственную запись, сделанную, по-видимому, без соблюдения необходимых формальностей. Монсиньор Рошар пришел в бешенство. Ругон встретил его накануне у своего собрата, министра народного просвещения, и очень смеялся, вспоминая его яростные взгляды. Победа над прелатом ужасно забавляла его.
- Видите, он меня не съел, - прибавил он. - Я слишком толст. Впрочем, у нас с ним еще не все кончено. Это видно по его глазам. Такой человек ничего не забудет. Но это уж мое дело.
Шарбоннели кланялись, рассыпаясь в любезностях. Они объявили, что сегодня вечером едут. Их охватило вдруг страшное беспокойство: за домом кузена Шевассю в Фавроле смотрела старая служанка, очень набожная и очень преданная монастырю св. семейства; узнав об исходе процесса, из их дома могли растащить ценные вещи. Ведь монахини эти способны на все.
- Конечно, уезжайте сегодня же, - ответил министр. - Если что-нибудь окажется неладно, пишите.
Он встал, чтобы их проводить. Когда дверь в приемную открылась, он заметил удивление на лицах: префект Соммы обменялся улыбкой со своими коллегами из Шера и Юры; дамы у стола презрительно поджала губы. Тогда он громко и резко сказал:
- Вы мне напишете, не так ли? Помните, я всегда к вашим услугам… Когда будете в Плассане, передайте моей матери, что я здоров.
Он прошел через всю приемную, проводив их до противоположной двери, желая внушить всем просителям, что этих людей следует уважать. Он ничуть не стыдился их; даже гордился тем, что, будучи уроженцем маленького городка, может теперь возвеличить превыше меры своих земляков. Просители и чиновники вставали, когда они проходили мимо, и кланялись шелковому платью цвета пюс и фраку с четырехугольными фалдами.
Вернувшись в кабинет, он заметил, что полковник поднимается с кресла.
- До вечера, - сказал полковник. - У вас что-то уж слишком жарко.
Он подошел поближе к Ругону и шепнул ему на ухо несколько слов. Дело касалось его сына Огюста, которого полковник хотел взять из училища, потеряв надежду, что тот когда-нибудь сдаст выпускной экзамен. Ругон обещал принять его на службу в министерство, хотя обычно от чиновников требовался диплом об окончании школы.
- Ладно, ладно, приведите его, - сказал Ругон. - Я обойду формальности. Придумаю какую-нибудь лазейку. Ему сразу же дадут деньжат, раз вам это нужно.
Бежуэн остался у камина. Подкатив кресло поближе к огню, он устраивался в нем, как будто не замечая, что комната постепенно пустеет. Он всегда оставался последним и задерживался, когда все уже уходили, в надежде вытянуть еще какую-нибудь подачку.
Мерль снова получил приказание вызвать префекта Соммы. Но вместо того, чтобы направиться к двери, Мерль приблизился к письменному столу и проговорил с приятной улыбкой:
- С позволения вашего превосходительства, я хотел бы выполнить небольшое поручение. - Ругон оперся локтями на стол и приготовился слушать.
- Это от госпожи Коррер… Я заходил сегодня к ней утром. Она лежит, у нее нарыв в таком неудобном месте и очень большой. Чуть не с кулак! Ничего опасного, но она очень страдает, потому что кожа у нее очень нежная…
- И что же? - спросил министр.
- Я даже помог кухарке перевернуть ее. Но у меня ведь служба… Она, видите ли, очень тревожится; ей хотелось бы поговорить с вашим превосходительством о решении своих дел. Когда я уходил, она меня подозвала и сказала, что будет очень любезно с моей стороны, если я сегодня вечером после службы сообщу ей, как решились ее дела. Ваше превосходительство, будьте так добры…
Министр спокойно повернулся.
- Господин д'Эскорайль, подайте-ка мне дело, вот из этого шкафа.
Это было дело мадам Коррер, огромная серая папка, до отказа набитая бумагами. Там были письма, предложения, просьбы, писанные самыми различными почерками по разным правилам правописания: просьбы о табачных лавках, почтовых ларьках, просьбы о вспомоществованиях, выдачах, пенсиях и пособиях. На полях всех листков были приписки госпожи Коррер - пять-шесть строчек, скрепленных размашистой мужественной подписью.
Ругон листал дело и перечитывал в конце писем пометки красным карандашом, сделанные его рукой.
- Пенсия госпоже Жалагье увеличена до тысячи восьмисот франков; госпожа Летюрк получила табачную лавку… Поставки от госпожи Шардон приняты… Для госпожи Тетаньер пока ничего… А! Скажете также, что я устроил дело девицы Эрмини Билькок. Я о ней говорил; дамы соберут приданое, необходимое для свадьбы с соблазнившим ее офицером.
- Тысяча благодарностей вашему превосходительству, - заключил Мерль, кланяясь.
Когда он выходил, в дверях показалась прелестная белокурая головка в розовой шляпке.
- Можно войти? - спросил нежный голосок.
Госпожа Бушар вошла, не дожидаясь ответа. В приемной не оказалось курьера, и она прошла прямо в кабинет. Ругон усадил ее, назвав «моя милая детка» и пожав ее маленькие ручки в перчатках.
- У вас ко мне серьезное дело? - спросил он.
- Да, да, очень серьезное, - ответила она с улыбкой.
Тогда он велел Мерлю не впускать никого.
Д'Эскорайль, закончивший отделку ногтей, подошел поздороваться с госпожой Бушар. По ее знаку он нагнулся, и она быстро шепнула что-то. Молодой человек в ответ одобрительно кивнул головой. Он взял свою шляпу и сказал Ругону:
- Я пойду завтракать; сейчас, по-моему, ничего важного нет… Разве только то место инспектора… Надо назначить кого-нибудь.
Министр в нерешительности покачал головой:
- Да, надо кого-нибудь назначить. Мне уже называли кучу имен. Да я не люблю назначать тех, кого не знаю.
Он поглядел вокруг по углам комнаты, словно ища подходящего человека. Его взгляд вдруг остановился на Бежуэне, молчаливо и покойно расположившемся в кресле у камина.
- Господин Бежуэн! - позвал он его.
Тот кротко открыл глаза и не двинулся с места.
- Хотите быть инспектором? Я вам объясню: место на шесть тысяч франков, делать там нечего; его вполне можно совместить с вашими депутатскими обязанностями.
Бежуэн закивал головой. О да, он согласен. Когда дело было покончено, он задержался все-таки на несколько минут, чтобы разнюхать, не перепадет ли еще чего-нибудь. Но, почувствовав, что сегодня ничего больше не будет, он, медленно волоча ноги, удалился следом за д'Эскорайлем.
- Вот мы и одни! Ну, в чем дело, милая детка? - спросил Ругон хорошенькую госпожу Бушар.
Он выкатил кресло и уселся перед ней посреди кабинета. Теперь он рассмотрел ее туалет - платье из бледно-розового индийского кашемира, очень мягкое, облегавшее ее, как пеньюар; оно не столько одевало, сколько раздевало ее. Нежная ткань колыхалась, как живая, на ее руках и груди; пышные складки мягкой юбки подчеркивали округлость ног. Это была нагота - искуснейшая, обдуманная и соблазнительная. Все было рассчитано: даже талия сделана повыше, чтобы резче выделить бедра. Из-под платья не виднелось ни краешка нижних юбок - на ней, казалось, вовсе не было белья. И при всем том она была чудесно одета.
- Ну, в чем дело? - повторил Ругон.
Она улыбнулась и, не произнося ни слова, откинулась на спинку кресла. Из-под розовой шляпки видны были завитые волосы, влажные белые зубы сверкали из-за полуоткрытых губ. Маленькое ласковое личико выражало страстную покорную просьбу.
- Я хочу попросить вас кое о чем, - проговорила она наконец и быстро прибавила: - Скажите сразу, что вы согласны!
Но он ничего не пообещал. Он хотел все же узнать, в чем дело. Он не доверял дамам. Она придвинулась поближе, и он. стал расспрашивать:
- Значит, это что-то важное, раз вы не решаетесь сказать. Придется вас исповедать. Начнем по порядку. Это для мужа?
Она отрицательно покачала головой, продолжая улыбаться.
- Черт возьми! Значит, для господина д'Эскорайля? Вы о чем-то сговаривались потихоньку.
Она опять ответила: «Нет». И даже сделала досадливую гримаску; он понял, что ей надо было отослать д'Эскорайля. Недоумевая, Ругон не знал, что подумать, но она придвинула свое кресло поближе и оказалась между его колен. - Послушайте… Вы не будете ворчать? Вы ведь меня любите немножко?.. Это для одного молодого человека. Вы его не знаете; я вам скажу его имя, как только вы дадите ему место… Ах, место совсем незначительное. Вам нужно только сказать слово, и мы будем бесконечно благодарны вам.
- Это кто-нибудь из ваших родственников? - спросил он снова.
Она вздохнула, взглянув на него томными глазами, вложила руки в его ладони и сказала тихо-тихо:
- Нет, это мой друг… Боже мой! Я так несчастна!
Она предавалась на его волю, она отдавалась ему с этим признанием. Это сладострастное нападение было очень умело задумано; она рассчитывала победить таким образом его малейшие колебания. Он подумал даже, что она нарочно сочинила эту хитрую историю, желая соблазнить его, думая, что, едва вышедши из объятий другого, она покажется ему еще желанней.
- Но ведь это гадко! - закричал он.
Тогда быстрым и развязным движением она закрыла ему рот рукой без перчатки и вся прижалась к нему. На томном лине полузакрылись глаза. Одно колено обрисовалось под мягкой юбкой, скрывавшей тело не больше, чем тонкая ночная рубашка. Грудь трепетала под крепко натянутой тканью. Ему показалось, что она совсем голая лежит у него в руках. Тогда он резко схватил ее за талию, поставил на ноги посреди кабинета и сердито буркнул:
- Черт подери, будьте же благоразумны!
Она стояла с побелевшими губами и глядела на него.
- Да, это гадко и подло! Господин Бушар - прекрасный человек, он слепо вам доверяет… Нет, ни за что я не стану помогать вам обманывать мужа. Я отказываю, отказываю наотрез! Я делаю так, как говорю, я не бросаюсь словами, прелестная детка… Я, конечно, иногда снисходителен. Пусть бы еще…
Он запнулся; у него чуть не вырвалось, что он разрешает ей д'Эскорайля. Понемногу он успокоился, вернул себе достойный вид и, увидев, что она дрожит, усадил ее в кресло, а сам стал перед ней и задал ей головомойку. Он прочел ей проповедь по всем правилам, в самых добропорядочных выражениях. Она-де нарушает законы божеские и человеческие, стоит на краю пропасти, оскверняет семейный очаг, готовит себе старость, полную угрызений. И так как Ругону почудилась на ее губах легкая улыбка, он даже нарисовал ей картину этой старости: описал исчезнувшую красоту, навеки опустошенное сердце, краску стыда на лице, обрамленном седыми волосами. Затем разобрал ее поступок с общественной точки зрения. Тут он был особенно суров; если чувствительное сердце могло еще служить ей оправданием, то дурному примеру, который она подавала, не было никакого прощения; и начались громы и молнии против отвратительного бесстыдства и распутства современного общества. Затем он заговорил о самом себе. Он является стражем законов и не может злоупотреблять властью для поощрения порока. По его мнению, правительство, отказавшееся от добродетели, - неприемлемо. И он закончил вызовом - пусть его противники укажут хоть на один случай покровительства при его управлении, хоть на одну милость, которой у него добились бы путем интриги.
Хорошенькая госпожа Бушар слушала его, сжавшись и опустив голову; из-под розового колпачка ее шляпки виднелась только нежная шейка. Когда он несколько поостыл, она поднялась и, ни слова не говоря, направилась к двери. При выходе, уже взявшись за ручку двери, она подняла голову, улыбнулась и прошептала:
- Его зовут Жорж Дюшен. Он старший конторщик в отделении мужа и хочет стать его помощником…
- Нет, нет! - закричал Ругон.
Тогда она ушла, обдав его долгим презрительным взглядом отвергнутой женщины. Она уходила, не торопясь, медленно волоча платье, словно желая пробудить в нем позднее сожаление.
С усталым видом министр вернулся на место. Он сделал знак Мерлю следовать за собой. Дверь осталась полуоткрытой.
- Господин редактор «Голоса нации», которого ваше превосходительство вызывали, только что прибыл, - сказал курьер, понижая голос.
- Прекрасно! - ответил Ругон. - Но сначала я приму чиновников, они давно здесь сидят.
В этот момент из собственных комнат министра вышел лакей. Он объявил, что завтрак готов и что госпожа Делестан ожидает его превосходительство в гостиной. Министр быстро встал.
- Скажите, чтоб подавали! Что делать! Буду принимать потом. Я подыхаю с голоду.
Он заглянул в дверь. Приемная была полным-полна. Ни один чиновник, ни один проситель не тронулся с места. Трое префектов беседовали в своем углу; две дамы, утомившись стоять, опирались концами пальцев о доску стола; у стен - все те же лица, на тех же местах, такие же немые, с остановившимся взглядом, на фоне кресел, обитых красным бархатом. Он покинул кабинет, отдав Мерлю приказание задержать префекта Соммы и редактора «Голоса нации».
Госпожа Ругон, которой немного нездоровилось, накануне уехала на юг, на целый месяц; ее дядя жил неподалеку от города По. Делестан около шести недель находился в Италии: он получил чрезвычайно важную командировку по делам сельского хозяйства. Поэтому министр пригласил Клоринду, давно желавшую поговорить с ним, к себе в министерство на холостяцкий завтрак.
Она терпеливо ждала, перелистывая трактат по административному праву, валявшийся на столе.
- У вас, наверное, уже сосет под ложечкой, - весело сказал он. - Я совсем захлопотался сегодня.
Подав ей руку, он провел гостью в столовую, такую огромную, что два прибора, накрытые на столике у окна, были не сразу заметны. Прислуживали два высоких лакея. Ругон и Клоринда, оба умеренные в еде, быстро позавтракали редиской, ломтиком холодной лососины, котлеткой с пюре и сыром. До вина они не дотронулись. Утром Ругон не пил ничего, кроме воды. Они едва обменялись несколькими словами. Затем, когда лакеи, убрав со стола, подали кофе и ликеры, молодая женщина сделала знак глазами. Он отлично понял.
- Ладно, - сказал он лакеям. - Идите. Я позвоню.
Лакеи вышли. Тогда она поднялась и стряхнула с юбки крошки хлеба. На ней было черное шелковое платье, чересчур просторное, все в оборках, сшитое так сложно, что она казалась словно упакованной в него, нельзя было разобрать, где у нее бедра, где грудь.
- Что за сарай! - пробормотала она, пройдя до конца комнаты. - У вас не столовая, а зал для свадеб и поминок. - И прибавила, поворачивая обратно: - Мне очень хочется выкурить папироску!
- Черт! - сказал Ругон, - а табаку нет. Я ведь не курю.
Она подмигнула и вынула из кармана шелковый красный кисет, шитый золотом, размером с маленький кошелек. Кончиками тонких пальцев она скрутила себе папиросу. Им не хотелось звонить, и они шарили по всей комнате в поисках спичек. Наконец на уголке буфета нашлись три спички, которые Клоринда заботливо собрала. С папиросой в зубах она снова уселась за стол и стала маленькими глотками пить кофе, с улыбкой глядя прямо в лицо Ругону.
- Ну, теперь я весь в вашем распоряжении, - сказал он, тоже улыбаясь. - Вам надо было о чем-то поговорить, начинайте!
Она беззаботно отмахнулась рукой.
- Ах, да! Я получила письмо от мужа. Он скучает в Турине. Он очень рад, что благодаря вам получил эту командировку, но ему не хочется, чтобы его забывали… Но мы еще поговорим о нем. Не к спеху…
Она продолжала курить, поглядывая на него со своей непонятной улыбкой. Ругон понемногу привык видеть ее и не задавать себе тех вопросов, которые раньше так живо волновали его любопытство. В конце концов он пригляделся к ней, считая ее вполне ему ясной и понятной; ее странности не вызывали в нем уже изумления. Но в действительности он все-таки не знал о ней ничего определенного, она была так же неизвестна ему теперь, как и в первый день их знакомства. Она была все так же то переменчива, то ребячлива и вдумчива, зачастую глупа, но иной раз удивительно хитра, в одно и то же время очень нежная и очень злая. И когда она все-таки поражала его поступками или словами, которым не найти было объяснения, он пожимал своими сильными плечами и говорил, что женщины все на один лад. Он думал выказать этим великое презрение к женщинам, а Клоринда улыбалась на его слова сдержанно и жестоко, и края ее зубов сверкали за красными губами.
- Что вы так на меня смотрите? - спросил он наконец, смущенный взглядом ее широко открытых глаз. - Вам что-нибудь во мне не нравится?
Тайная мысль сверкнула в глубине глаз Клоринды, около ее рта легли две недобрые складки. Спохватившись, она очаровательно рассмеялась и, выпуская дым тоненькой струйкой, тихо сказала:
- Нет, нет, вы мне нравитесь… Я подумала об одном, мой милый. Знаете ли, вам страшно повезло!
- Как так?
- Несомненно… Вот вы и на вершине, которой хотели достигнуть. Все вам помогали, даже случайности вам послужили на пользу.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

Он собрался отвечать, когда постучали в дверь. Инстинктивным движением Клоринда подальше спрятала папиросу. Явился чиновник со срочной депешей для его превосходительства. Ругон с угрюмым видом прочел депешу, сказал чиновнику, в каком смысле надо составить ответ, сердито захлопнул дверь, опустился на место и сказал:
- У меня много преданных друзей. Я стараюсь помнить об этом… Вы правы, я должен быть благодарен даже случайностям. Люди часто не в силах ничего сделать, пока события не придут им на помощь.
Медленно выговорив эти слова, он посмотрел на нее, пряча свой внимательный взгляд за тяжелыми полуопущенными веками. Почему она сказала, что ему повезло? Что ей известно об истинной сути счастливых случайностей, на которые она намекала? Неужели Дюпуаза проболтался? Глядя на ее улыбающееся задумчивое лицо, как бы смягченное каким-то чувственным воспоминанием, он понял, что она думает о другом: она, конечно, ничего не знает. Он сам забывал и не хотел особенно глубоко копаться в своей памяти. Был такой час в его жизни, в котором он сам не мог разобраться и предпочитал думать, что своим высоким положением он действительно обязан одной лишь преданности друзей.
- Я ничего не добивался, что-то толкало меня помимо собственной воли, - продолжал он. - В конце концов все устроилось к лучшему. Если мне удастся провести в жизнь что-нибудь дельное, я буду вполне доволен.
Он допил свой кофе. Клоринда скрутила вторую папиросу.
- Вы помните, - заговорила она тихо, - два года тому назад, когда вы ушли из Государственного совета, я вас спрашивала о причине этого безрассудного поступка. Как вы тогда виляли! Но теперь вы мне можете сказать?.. Ну, как, говоря откровенно, между нами, был у вас твердый план?
- План всегда бывает у человека, - сказал он осторожно. - Я чувствовал, что падаю, и решил сам сделать прыжок вниз.
- Ваш план осуществился, все вышло так, как вы и предполагали?
Он подмигнул ей, как сообщнику, от которого нет тайн.
- Да нет, вы сами знаете… Никогда не случается так, как хочешь… Но дело ведь в том, чтобы добиться все-таки своего!
Переменив тему разговора, он предложил ей ликеру.
- Какого вам? Кюрасо или шартрез?
Она пожелала выпить рюмку шартреза. Когда он наливал, постучались снова. Нетерпеливым движением она снова спрятала папиросу. Ругон поднялся с сердитым лицом, не выпуская из рук графина. На этот раз принесли письмо, запечатанное большой печатью. Он пробежал его одним взглядом и сунул в карман сюртуки со словами:
- Хорошо! И больше меня не беспокоить, слышите?
Когда он вернулся к столу, Клоринда, не отрывая губ от рюмки, стала по капле тянуть шартрез, поглядывая на него блестящими глазами. И опять какое-то нежное выражение проступило на ее лице. Поставив локти на стол, она тихо сказала:
- Нет, милый, вам никогда не узнать всего, что для вас было сделано.
Он подвинулся к ней ближе и, в свой черед опершись локтями на стол, весело воскликнул:
- Постойте, но вы мне все скажете! Зачем же таиться теперь? Говорите-ка, что вы сделали?
Она, не соглашаясь, медленно качала головой и покусывала папиросу.
- Значит, что-нибудь ужасное? Или вы боитесь, что я не в силах расплатиться? Подождите, я попробую угадать… Вы писали папе римскому и потихоньку от меня совали какие-нибудь образки ко мне в умывальник?
Она рассердилась на его шутку и пригрозила уйти, если он будет продолжать:
- Не смейтесь над религией. Это принесет вам несчастье.
Потом, успокоившись и отогнав рукой дым, который, видимо, был неприятен Ругону, она смазала с особенным выражением:
- Я ходила ко многим. Я приобретала для вас друзей.
У нее было злое желание рассказать ему все. Ей хотелось, чтобы он узнал, каким образом она помогала ему добиться успеха. Этим признанием она смогла бы наконец удовлетворить свою давнюю, терпеливо скрываемую злобу. Если бы он настоял, она рассказала бы самые мелкие подробности. Эти прошлые воспоминания веселили ее, кружили ей голову, заставляли гореть ее лицо, озолоченное мягкою тенью.
- Да, да, - повторила она. - То были люди вам очень враждебные, и мне приходилось их для вас завоевывать, милый.
Ругон сильно побледнел. Он понял.
- А! - только и сказал он.
Он хотел уклониться от этой темы. Но она уверенно, в упор уставилась на него своими большими черными глазами и засмеялась грудным смехом. Он уступил и стал спрашивать:
- Господин де Марси, да?
Отгоняя дым за плечо, она утвердительно кивнула головой.
- Кавалер Рускони?
Она опять подтвердила:
- Да.
- Господин Лебо, господин де Сальнев, господин Гюйо-Лапланш?
Она все время отвечала «да». Однако при имени де Плюгерна запротестовала. Нет, что касается этого человека, то нет. С торжествующим выражением лица, делая маленькие глотки, она допила рюмку шартреза.
Ругон встал. Он прошел в конец комнаты, затем вернулся, остановился за ее спиной и сказал, дыша ей в самый затылок:
- Почему же тогда не со мной?
Она быстро повернулась, опасаясь, что он поцелует ее волосы:
- С вами? К чему? Зачем же с вами? Какие глупости вы говорите! С вами у меня не было необходимости устраивать ваши дела.
Он с яростью поглядел на нее, а она громко расхохоталась:
- Вот простота! Даже пошутить нельзя: верит всему, что ему говорят! Милый, неужели вы считаете меня способной на такие делишки? И все ради ваших прекрасных глаз? Да ведь если бы я делала подобные гадости, то уж, наверное, не стала бы о них рассказывать. Нет, вы, право, смешной!
Ругон на минуту опешил.
В ее отрицаниях слышалась ирония, и он понял, что она дразнит его. Ее грудной, воркующий смех, ее горящие глаза, - все подтверждало ее признания, все говорило - да.
Он протянул руки, чтобы обнять ее, но в эту минуту постучали в третий раз.
- Ну и пусть! - пробормотала она. - Я не брошу папиросы.
Вошел запыхавшийся курьер и, запинаясь, доложил, что его превосходительство министр юстиции желает видеть его превосходительство. Курьер все время искоса поглядывал на курящую даму.
- Скажите, что я ушел! - закричал Ругон. - Меня нет ни для кого, слышите!
Курьер вышел, пятясь и кланяясь. Ругон в бешенстве ударял кулаком по столам и стульям. Дышать не дают! Вчера к нему пристали даже в туалетной комнате, когда он брился. Клоринда решительно направилась к двери.
- Постойте! - сказала она. - Нам больше не помешают.
Она вынула ключ, вставила его изнутри и повернула два раза.
- Вот! Теперь пусть стучатся.
Вернувшись обратно, она остановилась у окна и стала скручивать третью папиросу. Он подумал, что она сдается, подошел к ней совсем близко и сказал, почти касаясь ртом ее шеи:
- Клоринда!
Она не шевельнулась, и он проговорил еще тише:
- Клоринда, почему ты не хочешь?
Обращение на «ты» ее ничуть не смутило. Она отрицательно покачала головой, но как-то неопределенно, будто желая его поощрить, подтолкнуть еще. Он не осмеливался коснуться ее и вдруг стал робок, ожидая позволения, словно школьник, растерявшийся при своей первой победе. Наконец он все-таки крепко ее поцеловал в затылок, у самых волос. Тогда она повернулась и, полная презрения, закричала:
- Вы опять принялись за старое, мой милый? Я думала, что это уже прошло… Ну и чудак! Целует женщину, промешкав полтора года!
Склонив голову, он бросился к ней, схватил ее руку и стал жадно целовать. Она не отнимала руки. Ничуть не сердясь, она продолжала посмеиваться.
- Прошу об одном: не откусите мне пальцев… Этого от вас я не ожидала! Вы были такой примерный, когда я приходила на улицу Марбеф. А теперь опять сошли с ума, только потому, что я вам наговорила разных мерзостей, которых мне, слава богу, никогда не приходилось делать! Вот вы какой! Что до меня, я не могу пылать так долго. Все кануло в вечность. Вы меня не хотели, а теперь я не хочу вас.
- Послушайте… Все, что вы пожелаете… - шептал он. - Я все сделаю, все отдам.
Но она все твердила «нет», наказывая его за то, что в свое время он пренебрег ею. Теперь она наконец вкусила сладость мести. Она добивалась для него могущества, чтобы отвергнуть его и оскорбить тем сильней.
- Никогда, никогда! - несколько раз повторила она. - Разве вы позабыли? Никогда!
Тогда Ругон постыдно пал к ее ногам. Он обхватил руками платье и через шелк целовал ее колени. Это было не мягкое платье госпожи Бушар, а какая-то груда материи, раздражавшая своей толщиной и в то же время опьянявшая запахом. Пожав плечами, она предоставила ему свои юбки. Но он осмелел, его руки скользнули вниз, нащупывая ее ноги под краем оборок.
- Осторожней! - спокойно сказала она.
Но Ругон еще глубже запускал руки. Тогда она приставила к его лбу горящий кончик своей папиросы. Он откинулся с легким криком, хотел снова броситься к ней, но она скользнула к камину и, прислонившись к стене, схватила шнурок звонка.
- Я позвоню, - заявила она. - Я скажу, что вы меня заперли!
Он круто повернулся, сжал кулаками виски, сильная дрожь пробежала по его телу. Несколько мгновений он стоял неподвижно. Он боялся, что голова его лопнет. Ему надо было как-нибудь успокоиться. В ушах шумело, глаза застилало красным туманом.
- Я скотина, - прошептал он. - Это глупо.
Клоринда засмеялась с видом победительницы и отчитала его. Зря он презирает женщин; когда-нибудь он узнает, что бывают женщины, стоящие кое-чего. Потом она снова заговорила привычным тоном хорошей девочки:
- Мы не поссоримся ведь, правда? Но только никогда не просите меня об этом. Я этого не хочу, мне это не нравится.
Ругон, пристыженный, ходил по комнате. Клоринда сняла руку со звонка, снова подошла к столу, села и приготовила себе воды с сахаром.
- Так вот, я получила вчера письмо от мужа, - сказала она спокойно. - Сегодня утром у меня было столько дел, что я, пожалуй, и не сдержала бы слова относительно завтрака, если бы не хотела показать вам это письмо. Вот, возьмите… Он напоминает вам о ваших обещаниях.
Он взял письмо, прочел его на ходу и с выражением досады бросил на стол перед ней.
- Ну? - сказала она.
Ругон не сразу ответил. Сначала он потянулся, зевнул.
- Он дурак, - кратко заявил он.
Она ужасно оскорбилась. С некоторых пор она не позволяла выражать сомнений в способностях своего мужа. Руки ее дрожали от возмущения, она наклонила голову, сдерживая себя. Мало-помалу она освобождалась от своей ученической покорности. Она как будто уже набралась у Ругона силы и теперь сама становилась опасным противником.
- Если показать это письмо, он человек конченный, - сказал министр, срывая на муже злобу, вызванную неподатливостью жены. - Ох, этого простофилю не так уж легко пристроить!
- Вы преувеличиваете, мой милый, - возразила она, помолчав. - Когда-то вы пророчили ему прекрасное будущее. У него есть серьезные, основательные достоинства. К тому же подлинно умные люди не всегда идут дальше всех!
Ругон продолжал ходить взад и вперед. Он пожал плечами.
- В ваших интересах ввести его в кабинет. Вы сможете положиться на его дружескую поддержку. Если, как говорят, министр земледелия и торговли в самом деле уходит из-за расстроенного здоровья, то вот вам отличный случай. Это по его части, а итальянская поездка послужит для императора лишним доводом в его пользу… Вы знаете, император любит его. Они хорошо понимают друг друга, у них одинаковые взгляды. Одно ваше слово устроит все это дело.
Ничего не ответив, Ругон еще раз прошелся по комнате. Затем, остановившись перед ней, сказал:
- Впрочем, я не возражаю… Бывают люди и глупее его… Но я делаю это исключительно для вас. Мне хочется вас обезоружить. Н-да… вы не добрая. Вы ведь очень злопамятны?
Он шутил. Она тоже засмеялась, повторив:
- Да, да, очень злопамятна… Я все помню.
Когда она уходила, он задержал ее в дверях. Они дважды пожали друг другу руки, не сказав больше ни слова.
После ее ухода Ругон сразу отправился в свой кабинет. Просторная комната была пуста. Он присел к письменному столу и облокотился, тяжело дыша в тишине. Его глаза закрывались, им овладела сонливость. Минут десять он дремал. Внезапно он вздрогнул, потянулся и позвонил. Появился Мерль.
- Господин префект Соммы еще тут? Попросите его.
Вошел префект Соммы, бледный, улыбающийся, вытянувшись во весь свой маленький рост. Он учтиво приветствовал министра. Ругон молчал, слегка отяжелев от сна. Затем попросил префекта сесть.
- Вот, господин префект, зачем я вас вызывал. Некоторые распоряжения приходится делать лично. Вам, конечно, известно, что революционная партия подняла голову. Мы были на вершок от ужасной катастрофы. Словом, страна требует спокойствия, хочет почувствовать над собой деятельную опеку правительства. Со своей стороны император требует примерных наказаний, поскольку его добротой до сих пор слишком злоупотребляли…
Он говорил медленно, откинувшись на спинку глубокого кресла, поигрывая большой печатью с агатовой ручкой. Префект сопровождал каждую его фразу быстрым кивком головы.
- Ваш департамент, - продолжал министр, - один из самых неблагополучных. Республиканская зараза…
- Я прилагаю все усилия… - начал было префект.
- Не перебивайте меня… Поэтому нужно, чтобы у вас наказания были особенно суровы. Я хотел повидать вас именно для того, чтобы договориться об этом вопросе. Мы провели одну работу и подготовили список…
Порывшись в бумагах, он взял в руки папку и стал ее перелистывать.
- Надо распределить по всей Франции некоторое количество арестов, которое мы считаем необходимым. Число их для каждого департамента соответствует силе удара, который следует там нанести. Хорошенько уясните себе наши цели. Вот вам, например, Верхняя Марна, где республиканцы в ничтожном меньшинстве, - там только три ареста. В Ламезе - наоборот, пятнадцать арестов… Что касается вашего департамента - Сомма, не так ли? Мы полагаем, что для Соммы…
Он перебирал листки, прищурив свои толстые веки. Наконец он поднял голову и посмотрел чиновнику в лицо:
- Господин префект, вы произведете двенадцать арестов. Маленький бледный человечек поклонился и повторил:
- Двенадцать арестов; очень хорошо понял, ваше превосходительство.
Но его все-таки смущала одна беспокойная мысль, как он ни старался скрыть ее. Когда, после краткой беседы, министр поднялся, отпуская его, он решился наконец спросить:
- Ваше превосходительство может назвать мне этих лиц?
- Да арестуйте кого хотите!.. Я не могу входить в подробности, я слишком занят. Уезжайте сегодня же и с завтрашнего дня принимайтесь за аресты… Ах, вот что я могу вам посоветовать: хватайте людей повиднее. У вас там есть, наверное, адвокаты, торговцы, аптекари, занимающиеся политикой. Упрячьте-ка этих господ. Впечатление будет сильнее.
Префект беспокойно провел рукой по лбу. Он рылся у себя в памяти, припоминал адвокатов, торговцев, аптекарей и продолжал одобрительно кивать головой. Но, очевидно, Ругону не понравился его нерешительный вид.
- Не скрою от вас, что в данный момент его величество очень недоволен административным персоналом. В префектурах скоро могут произойти перемены. Теперь, когда мы оказались в таких трудных обстоятельствах, нам нужны безусловно преданные люди.
Это вышло вроде удара кнутом.
- Ваше превосходительство может вполне на меня рассчитывать, - воскликнул префект. - Я уже наметил нужных лиц: в Перронне есть аптекарь, в Дулене - торговец сукном и бумажный фабрикант; за адвокатами дело не станет, адвокаты - это наше проклятие… Будьте покойны, ваше превосходительство, я наберу двенадцать человек… Я старый слуга Империи.
Он поговорил еще о необходимости спасать страну и ушел, низко раскланявшись. Министр, покачиваясь всем своим грузным телом, с выражением сомнения посмотрел ему в спину - он не верил в таких плюгавых людей. Потом, не садясь, вычеркнул из списка красным карандашом Сомму. Почти две трети департаментов были уже вычеркнуты. В кабинете с зелеными пыльными занавесями было тихо и душно; стоял какой-то жирный запах, словно дородное тело Ругона наполняло им всю эту комнату.
Он снова позвонил Мерлю и пришел в негодование от вида по-прежнему переполненной приемной. Он обнаружил там даже двух дам, стоявших у стола.
- Я вам велел их выпроводить, - закричал он. - Я ухожу и никого не могу принять.
- Но там редактор «Голоса нации», - пробормотал курьер. Ругон позабыл о нем. Он заложил руки за спину и приказал ввести редактора. Вошел человек лет сорока с туповатым лицом, отлично одетый.
- А, вот и вы наконец! - грубо сказал министр. - Нельзя продолжать в таком духе, предупреждаю вас.
Шагая по кабинету, Ругон осыпал печать бранью. Она разлагает, развращает, она вызывает всяческий беспорядок. По его мнению, журналисты хуже разбойников с большой дороги: от удара кинжалом можно излечиться, отравленные перья журналистов гораздо опасней. Раззадоривая себя хлесткими сравнениями, он совсем разбушевался, в его голосе звучали раскаты грома. Редактор стоял со смиренным и горестным видом, склоняя голову под этой грозой. Наконец он спросил:
- Если бы ваше превосходительство соизволили объяснить… Я не вполне понимаю, почему…
- Как почему? - заорал вне себя Ругон.
Он бросился к столу, развернул газету и указал на столбцы, исчерченные красным карандашом.
- Тут нет и десяти строк, годных для дела! В передовой статье вы чуть ли не берете под сомнение непогрешимость правительства в деле наказаний. В этой заметке на второй странице вы, по-видимому, намекаете на меня, говоря о наглости торжествующих выскочек. Хронику вы наполняете непристойными сообщениями и глупейшими выпадами против высших сословий.
Перепуганный редактор, умоляюще сложив руки, пытался вставить хоть слово:
- Ваше превосходительство, клянусь вам… Я в отчаянии, что вы, ваше превосходительство, хотя на миг могли допустить… чтобы я, при моем горячем восхищении вами, ваше превосходительство…
Но Ругон его не слушал:
- И хуже всего, сударь, что всем известны ваши связи с правительством. Как же другим газетам уважать нас, если нас не уважают те, кого мы оплачиваем? Сегодня мои друзья все утро твердили мне об этих мерзостях.
Тут редактор завопил не хуже Ругона. Эти статьи не попались ему на глаза. Но он выставит за порог всех сотрудников. Если его превосходительству угодно, он каждое утро будет доставлять его превосходительству корректуру очередного номеpa. Но Ругон уже отвел душу и отказался: у него нет времени. Подталкивая редактора к двери, он вдруг снова спохватился:
- Я и забыл. У вас там отвратительная повесть. Благовоспитанная женщина, обманывающая своего мужа, - это гнусный выпад против морали. Недопустимо, чтобы писали, будто женщина приличного круга может изменить своему мужу.
- Повесть всем очень нравится, - пробормотал редактор, снова забеспокоившись. - Я ее читал, она мне показалась очень интересной…
- А, вы ее читали… Хорошо! Но эта злополучная женщина испытывает под конец хотя бы угрызения совести?
Ошеломленный редактор провел рукой по лбу, стараясь припомнить.
- Угрызения совести? Нет, кажется, нет…
Ругон открыл дверь и, закрывая ее за редактором, крикнул вслед:
- Совершенно необходимо, чтобы у нее были угрызения совести!.. Потребуйте от автора, чтобы он заставил ее испытать угрызения совести!..

Предыдущая страница 15 Следующая страница


Его превосходительство Эжен Ругон 16

X

Ругон просил Дюпуаза и Кана избавить его от скучной официальной встречи у ньорских городских ворот. Он прибыл в воскресенье вечером, часов около семи, и отправился прямо в префектуру, рассчитывая отдохнуть до завтрашнего полудня; он очень устал. Но после обеда несколько человек все-таки явилось - весть о приезде министра, вероятно, облетела уже город. Открыли дверь в маленькую гостиную, смежную со столовой, и само собою получилось нечто вроде званого вечера. Стоя в простенке между окнами, Ругон с трудом подавлял зевки и старался любезно отвечать на приветствия прибывающих гостей.
Депутат этого департамента - стряпчий, унаследовавший официальную кандидатуру Кана, - явился первым, перепуганный, в сюртуке и цветных панталонах. Он извинялся, объяснял, что только что возвратился пешком с одной из своих ферм, и, тем не менее, пожелал немедленно представиться его превосходительству. Потом явился толстый коротенький человечек церемонного и унылого вида, затянутый в узковатый фрак, и в белых перчатках. Это был старший помощник мэра. О приезде министра ему только что рассказала служанка. Он все повторял, что господин мэр будет в отчаянии: господин мэр ожидал его превосходительство завтра и сейчас находится в своем имении, в Варадах, в десяти километрах отсюда. За помощником мэра прибыло еще шестеро господ с большими ногами, с толстыми руками и широкими тупыми лицами; префект представил их в качестве уважаемых членов местного Статистического общества. Наконец пришел директор лицея с женой, прелестной блондинкой лет двадцати восьми, парижанкой, своими туалетами волновавшей весь Ньор. Она горько жаловалась Ругону на провинциальную жизнь.
Тем временем все расспрашивали Кана, отобедавшего вместе с министром и префектом, о завтрашнем торжестве. Оно должно было произойти неподалеку от города, у так называемых «Мельниц», у входа в туннель, запроектированный для железной дороги Ньор - Анжер. Его превосходительство министр внутренних дел сам воспламенит шнур первой мины. Это было умилительно. Ругон разыгрывал простака. Он, мол, хотел почтить своим присутствием многотрудное предприятие старого друга. К тому же он считал себя как бы приемным сыном департамента Десевр, пославшего его когда-то в Законодательное собрание. На самом деле целью этой поездки, на которой Дюпуаза очень настаивал, было показаться во всем блеске своего могущества старым избирателям, чтобы таким образом упрочить среди них свою кандидатуру на случай, если ему когда-нибудь придется проходить в Законодательный корпус.
Из окон маленькой гостиной был виден темный заснувший городок. Никто больше не приходил; о прибытии министра узнали слишком поздно. Тем сильнее торжествовали усердные чиновники, присутствовавшие сегодня. Они и не думали расходиться, будучи вне себя от радости, что прежде всех, в дружеском кругу, завладели министром. Помощник мэра твердил всех громче, жалостным тоном, хотя в словах его чувствовалось настоящее ликованье:
- Боже мой! Как будет досадовать господин мэр! Да и господин председатель суда! Господин имперский прокурор! И все остальные!
Однако часов около девяти в передней послышались такие внушительные шаги, словно там топал ногами целый город. Затем вошел слуга и сказал, что полицейский комиссар желает засвидетельствовать свое почтение его превосходительству. Явился Жилькен, великолепный Жилькен, во фраке и в перчатках соломенного цвета, в тонких ботинках. Дюпуаза пристроил его у себя в департаменте. Жилькен был вполне приличен, от старого у него осталось только развязное подергивание плечами да привычка никогда не расставаться со шляпой. Он держал свою шляпу у бедра, изгибался и принимал позы, высмотренные им на какой-то модной картинке. Жилькен отвесил Ругону низкий поклон и пробормотал с чрезвычайным смирением:
- Осмелюсь напомнить о себе вашему превосходительству; я имел честь много раз встречать ваше превосходительство в Париже.
Ругон улыбнулся, немного поговорил с ним, и Жилькен перешел в столовую, где был сервирован чай. Там он застал Кана, просматривавшего на углу стола список приглашенных на завтра. В маленькой гостиной заговорили о величии нынешнего царствования. Дюпуаза, стоя перед Ругоном, превозносил Империю, и оба они обменивались поклонами, как будто поздравляя друг друга с творением своих собственных рук. Жители Ньора в почтительном восхищении хлопали глазами.
- Продувные парни! - бормотал Жилькен, наблюдая эту сцену через широко открытую дверь. Он подтолкнул локтем Кана и налил себе рому в чай. Его смешил Дюпуаза; худой, возбужденный, с белыми неровными зубами, с лицом болезненного ребенка, весь сияющий торжеством! Жилъкен называл его ловкачом.
- Посмотрели бы вы, как он въезжал в департамент! - продолжал он, понизив голос. - Я был тогда вместе с ним. Он шел по улице и яростно топал ногами. Что хотите, а у него, верно, есть зуб на здешних жителей. С тех пор как он здесь префектом, он не перестает мстить им за свое детство. И тем буржуа, которые в былое время знали его жалким заморышем, не приходит в голову улыбаться, когда он проходит мимо, уверяю вас! Он крепкий префект и вполне подходит для дела. Ничуть не похож на Ланглада, которого мы здесь сменили! Тот был дамский любимчик; белокурый, как девушка. Фотографии полуголых дам находили у него даже в папках с делами.
Жилькен вдруг замолчал. Ему показалось, что жена директора лицея смотрит на него из угла гостиной, не спуская глаз. Он перегнулся к собеседнику, желая показать красоту своего стана, и продолжал:
- Вам рассказывали про встречу Дюпуаза с отцом? Ох, забавное было дело! Вы, верно, знаете, что старик был судебным курьером и скопил кучу денег, ссужая по мелочам под проценты. Он живет теперь бирюком в старом, почти развалившемся доме и в прихожей держит заряженные ружья. Ну, а наш Дюпуаза, которому тот раз сто предрекал виселицу, давно мечтал поразить старика своим величием. Этим, на добрую половину, объясняется его желание стать здешним префектом. Однажды утром Дюпуаза напяливает свой самый пышный мундир и под предлогом обхода стучится к отцу в дверь. Добрых четверть часа продолжались переговоры. Наконец старик отпирает. Маленький бледный старичок ошалело смотрит на расшитый мундир. И знаете, что он сказал, узнав, что его сын префект? - «Смотри, Леопольд! Не присылай ко мне теперь за налогами!» Старик не выказал ни радости, ни удивления. Когда Дюпуаза вернулся домой, он кусал себе губы, а лицо было бледнее полотна. Равнодушие отца привело его в бешенство. Такому человеку на шею не сядешь!
Кан осторожно покачал головой. Он положил список приглашенных в карман и тоже стал пить чай, поглядывая, что делается в гостиной.
- Ругон спит на ногах, - сказал он. - Этим дуракам давно пора отпустить его на покой. Ему надо быть покрепче для завтрашнего дня.
- Я его давно не видел, - заметил Жилькен. - Он растолстел.
И повторил, понизив голос:
- Да, продувные ребята! Они что-то мудрили в связи с покушением. Я ведь их предупредил. Наутро - тарарах! А все-таки дело разыгралось как по нотам. Ругон уверяет, что был в полиции, но его не захотели будто бы слушать. В конце концов это его дело, болтать об этом нечего… Этот скот Дюпуаза расплатился со мною знатным угощением в кафе на бульварах. Вот был денек! Вечером мы, кажется, ходили в театр; плохо помню, - я проспал потом два дня.
Кану определенно не понравилась откровенность Жилькена. Он вышел из столовой. Оставшись один, Жилькен окончательно уверился, что жена директора лицея на него смотрит. Он вернулся в гостиную и стал увиваться около нее; принес ей чаю, пирожных и булочек. Он, собственно говоря, был недурен собой и походил на плохо воспитанного человека из хорошего общества. Прекрасная блондинка мало-помалу смягчалась. Тем временем депутат доказывал необходимость постройки в Ньоре новой церкви; помощник мэра требовал сооружения моста, директор лицея говорил о перестройке здания школы, а шестеро членов Статистического общества, кивая головами, безмолвно соглашались с каждым.
- Завтра подумаем, господа, - отвечал Ругон, глаза которого совсем слипались. - Я здесь для того, чтобы узнать ваши нужды и выполнить ваши пожелания.
Пробило десять часов. Вошел слуга и сказал несколько слов префекту, который шепнул что-то на ухо министру. Тот поспешно вышел. В соседней комнате его ожидала госпожа Коррер. С ней была высокая тощая девушка с глупым лицом, усыпанным веснушками.
- Как? Вы в Ньоре? - воскликнул Ругон.
- Приехали только сегодня вечером, - сказала госпожа Коррер. - Мы остановились напротив, на площади Префектуры, в «Парижской гостинице».
Она объяснила, что приехала из Кулонжа, где провела два дня. Прервав свою речь, она представила девушку:
- Это Эрмини Билькок, пожелавшая сопровождать меня.
Эрмини Билькок церемонно присела. Госпожа Коррер продолжала:
- Я вам не говорила об этой поездке, потому что вы стали бы бранить меня, но я не могла удержаться, мне хотелось повидать брата. Узнав о вашем визите в Ньор, я выехала… Мы вас подстерегали, видели, как вы вошли в префектуру, но решили, что нам лучше явиться попозже. В маленьких городках люди такие злые!
Ругон одобрительно кивнул. В самом деле, госпожа Коррер, толстая, нарумяненная, в желтом платье, была в провинции неудобным знакомством.
- Вы уже видели брата? - спросил он.
- Да, да, - вздохнула она, стиснув зубы. - Я его видела. Госпожа Мартино не посмела меня прогнать. Она взяла лопаточку и стала жечь на ней сахар… Бедный брат! Я знала, что он болен, но я все-таки пережила настоящее потрясение, когда увидела, как он исхудал. Он обещал не лишать меня наследства; это было бы противно его убеждениям. Завещание сделано, состояние будет поделено между мною и госпожой Мартино… Правда, Эрмини?
- Состояние будет поделено, - подтвердила девушка. - Он так сказал, когда вы вошли, и повторил еще раз, когда вас выгонял. Ну, это-то верно. Я сама слышала.
Ругон, выпроваживая обеих женщин, говорил:
- Отлично, я очень рад! Вы теперь успокоитесь. Как-никак, семейные ссоры всегда в конце концов улаживаются… Ну, до свидания, я пойду спать.
Но госпожа Коррер его не пускала. Она вытащила из кармана носовой платок и стала тереть глаза в приступе внезапного отчаяния:
- Бедный Мартино!.. Он был так добр, так чистосердечно простил меня!.. Если бы вы знали, дорогой друг… Из-за него я прибежала к вам, хочу умолять вас…
Голос ее прервался от слез, она рыдала. Ничего не поняв, Ругон с удивлением оглядывал обеих женщин. Девица Эрмини Билькок тоже плакала, но более сдержанно. Она была очень чувствительна, слезы госпожи Коррер заражали ее. Но все-таки она поторопилась пробормотать:
- Господин Мартино замешан в политике.
Тут госпожа Коррер заговорила очень гладко:
- Вы помните, я вам однажды высказывала свои опасения. У меня было предчувствие… Мартино стал республиканцем. На последних выборах он совсем распоясался и вел остервенелую пропаганду в пользу кандидата оппозиции. Мне стали известны разные подробности, - я их не буду рассказывать. В конце концов это должно было плохо кончиться. По приезде в Кулонж в трактире «Золотого льва», где мы остановились, я расспрашивала прислугу, и мне многое рассказали… Мартино наделал всяких глупостей. Никто не удивится, если его арестуют. Все ждут, что не сегодня-завтра его заберут жандармы… Вы представляете, какое это для меня горе. Тут я вспомнила о вас, мой другРыдания снова заглушили ее голос. Ругон пытался ее успокоить. Он поговорит об этом с Дюпуаза. Он остановит судебное преследование, если оно начато. У него даже вырвалось:
- Это все в моей власти, можете спать спокойно.
Госпожа Коррер, качая головой, вертела в руках платок.
Глаза ее высохли. Потом она продолжила вполголоса:
- Нет, нет, вы не знаете, это гораздо серьезнее, чем вы думаете… Каждое воскресенье он провожает госпожу Мартино к обедне, а сам остается у дверей, словно желая показать, что ноги его никогда не будет в церкви. Это срам на весь город. Он часто ходит в гости к одному бывшему адвокату, замешанному в событиях сорок восьмого года. Люди слышали, как он с ним часами говорил о всяких ужасных вещах. Часто замечали, что к нему в сад пробираются по ночам какие-то подозрительные личности, очевидно, за распоряжениями.
При каждой из этих подробностей Ругон пожимал плечами, но девица Эрмини Билькок вдруг прибавила, словно раздраженная его снисходительностью:
- А письма с красными печатями, которые он получает из разных стран! Об этом нам рассказал почтальон. Он не хотел говорить, даже побледнел весь. Нам пришлось дать ему двадцать су. А последняя поездка Мартино с месяц тому назад! Он отсутствовал целую неделю, и никто в местечке и по сей день не может дознаться, куда он ездил. Хозяйка «Золотого льва» уверяла нас, что он не брал с собой никаких вещей.
- Эрмини, я вас прошу! - сказала госпожа Коррер с встревоженным видом. - Дела Мартино и так неважны. Нам ли еще свидетельствовать против него?
Теперь Ругон слушал, внимательно разглядывая обеих женщин. Лицо его становилось все строже.
- Если Мартино замешан так сильно… - проговорил он. Ему показалось, что мутные глаза госпожи Коррер загорелись. Он продолжал:
- Я сделаю все, что могу, но ничего не обещаю.
- Ах, он погиб, совершенно погиб! - воскликнула госпожа Коррер. - Я это чувствую, понимаете ли? Мы не хотим ничего говорить. Если бы мы рассказали вам все…
Она остановилась, закусив зубами платок.
- Я ведь не видела его двадцать лет! И вот привелось встретиться, чтобы расстаться навсегда! Он был очень добр, очень добр ко мне!
Эрмини слегка пожала плечами. Она знаками показывала Ругону, что приходится, конечно, сочувствовать отчаянию сестры, но что старый нотариус - первейший злодей.
- На вашем месте, - заявила она, - я бы все рассказала. Это было бы лучше.
Тут госпожа Коррар, решив сделать над собою усилие, зашептала:
- Вы помните, как везде пели Те Deum по случаю чудесного спасения императора около Оперы. Так вот, в тот день, когда исполняли Те Deum в Кулонже, один сосед спросил Мартвно, пойдет ли он в церковь. И этот несчастный ответил: «В церковь? Это зачем еще? Чихал я на вашего императора!»
- «Чихал я на вашего императора!» - повторила девица Эрмини Билькок с горестным видом.
- Теперь вы понимаете мои опасения, - продолжала бывшая хозяйка гостиницы. - Повторяю вам, никто в городе не удивится, если его арестуют.
При этих словах она пристально взглянула на Ругона. Тот помолчал. Он как бы в последний раз вопрошал это толстое, дряблое лицо, на котором моргали светлые глаза с редкими белыми ресницами. Его взгляд на миг задержался на ее жирной белой шее. Затем он развел руками и воскликнул:
- Я ничего не могу сделать, уверяю вас. Это не в моей власти.
И он объяснил, что затрудняется взять на себя подобного рода ответственность. Если правосудие решило вмешаться, дело должно идти своим чередом. Он предпочел бы даже не быть знакомым с госпожой Коррер, потому что его дружеские чувства к ней могут связать ему руки; он дал клятву никогда не браться за такие услуги для своих друзей. Одним словом, он наведет справки. Ругон даже старался ее утешить, точно ее брата уже сейчас высылали куда-нибудь в колонию. Она низко нагнула голову, изредка всхлипывая, отчего каждый раз вздрагивал громадный узел белокурых волос, отягощавший ее затылок. Однако она все-таки успокоилась. Прощаясь, она подтолкнула вперед Эрмини и сказала:
- Девица Эрмини Билькок… Я, кажется, ее уже представила вам; простите, у меня голова идет кругом. Это девушка, для которой мы собрали приданое. Офицер, ее соблазнивший, до сих пор на ней не женится из-за каких-то бесконечных формальностей. Поблагодарите его превосходительство, моя милая.
Рослая девица поблагодарила министра и покраснела, как невинная простушка, перед которой обмолвились крепким словом. Госпожа Коррер пропустила ее вперед; затем, сильно пожав руку Ругана и заглядывая ему в лицо, прибавила:
- Я полагаюсь на вас, Эжен.
Когда министр вернулся в гостиную, там не было уже ни души. Дюпуаза удалось выпроводить депутата, первого помощника и шестерых членов Статистического общества. Даже господин Кан уехал, условившись встретиться завтра в десять часов. В столовой оставались жена директора лицея и Жилькен, которые ели пирожные и болтали о Париже. Жилькен смотрел на нее нежными глазами и рассказывал о скачках, о Салоне живописи, о премьере во Французской Комедии с развязностью человека, который вхож повсюду. В это время директор лицея, понизив голос, сообщал префекту сведения об одном учителе четвертого класса: его подозревали в республиканизме. Было одиннадцать часов вечера. Все поднялись и попрощались с министром. Жилькен уже уходил с директором лицея и его женой и собрался было взять ее под руку, когда Ругон задержал его.
- Господин полицейский комиссар, прошу вас на одно слово.
Затем, когда они остались одни, он обратился сразу и к комиссару и к префекту:
- Вы знаете дело Мартино? Этот человек действительно сильно скомпрометирован?
Жилькен улыбнулся. Дюпуаза сообщил кое-какие данные:
- Сказать по правде, я и не думал о нем. На него доносили. Я получил несколько писем… Конечно, он занимается политикой. Но у нас в департаменте уже сделано четыре ареста. Для выполнения назначенной мне вами цифры - пять арестов - я предпочел бы упрятать одного учителя четвертого класса, который читает ученикам революционные книжки.
- Мне стали известны очень важные факты, - строго сказал Ругон. - Как бы там его сестра ни плакалась, этого Мартино укрывать нельзя, раз он действительно опасен; это - вопрос общественного благополучия. - И, обратившись к Жилькену, он спросил: - А вы что думаете о нем?
- Завтра же произведу арест, - ответил тот. - Я знаю это дело. Я виделся с госпожой Коррер в «Парижской гостинице», я там обычно обедаю.
Дюпуаза не возражал. Он вынул из кармана записную книжку, вычеркнул одно имя и вписал другое. Но посоветовал комиссару все-таки следить за учителем четвертого класса. Ругон проводил Жилькена до двери. Вдруг он спохватился:
- Этот Мартино, кажется, не совсем здоров. Поезжайте сами в Кулонж. Обойдитесь с ним помягче.
Но Жилькен вздернул нос с оскорбленным видом. Забыв всякое почтение, он стал тыкать его превосходительству.
- За кого ты меня принимаешь? Что я - мелкий шпик, что ли? - закричал он. - Спроси у Дюпуаза про аптекаря, которого я арестовал в постели позавчера. С ним вместе оказалась жена одного курьера, и никто ничего не узнал… Я всегда поступаю как человек воспитанный.
Ругон проспал крепким сном девять часов. Наутро, открывши глаза в половине девятого, он велел позвать Дюпуаза; тот явился с сигарой в зубах, очень веселый. Они болтали, шутили, как в былые времена, когда жили у госпожи Мелани Коррер и по утрам будили друг друга шлепками. За умыванием министр расспрашивал префекта о подробностях местной жизни, о чиновниках, о надеждах и стремлениях одних, о слабостях других. Он хотел припасти для каждого любезную фразу.
- Не бойтесь, я вам буду подсказывать, - со смехом говорил Дюпуаза.
В коротких словах он описал ему все, что делалось в городе, и сообщил необходимые сведения о тех, с кем предстояло встретиться. Ругон иногда просил префекта дважды пересказать одно и то же событие, чтобы запомнить лучше. В десять часов приехал Кан. Они позавтракали втроем и окончательно договорились о подробностях торжества. Префект скажет речь, Кан тоже. Ругон будет говорить последним. Но хорошо было бы подготовить еще четвертую речь. Они сначала подумали о мэре; но Дюпуаза считал его слишком глупым и советовал поручить речь главному инженеру путей сообщения; он вполне подходил для этой цели, хотя Кан опасался его ехидного языка. Когда вышли из-за стола, Кан отвел министра в сторону, чтобы напомнить пункты, которые, по его мнению, следовало бы отметить в речи.
Съезд участников был назначен в половине одиннадцатого в префектуре. Мэр и его старший помощник явились вместе; мэр, в отчаянии из-за того, что его накануне не было в городе, что-то лепетал, а помощник, как бы назло ему, спрашивал, хорошо ли его превосходительство провел ночь и как отдохнул после утомительного путешествия. Наконец явился председатель гражданского суда, следом за ним имперский прокурор с двумя заместителями и главный инженер путей сообщения. После них гуськом подошли главный сборщик податей, начальник прямых налогов и хранитель ипотечных закладов. Многие из чиновников были с женами. Хорошенькая блондинка, жена директора лицея, появилась в весьма соблазнительном небесноголубом платье и произвела настоящую сенсацию. Она просила его превосходительство извинить ее мужа - он вынужден был остаться дома из-за припадка подагры, начавшегося вчера вечером по их возвращении домой. Тем временем прибыли другие лица: полковник 78-го армейского полка, расквартированного в Ньоре, председатель Торгового суда, двое судей, лесничий в сопровождении трех своих дочек, городские советники, представители Отдела искусств и ремесел, Статистического общества и Совета фабричных экспертов.
Прием происходил в большой гостиной. Дюпуаза подводил к Ругону гостей. Министр улыбался, кланялся, сгибался пополам, встречал каждого, как старого знакомого. Ему были известны удивительные подробности о каждом. В разговоре с имперским прокурором он похвалил его обвинительную речь, произнесенную недавно на процессе о нарушении супружеской верности. У начальника прямых налогов он растроганным голосом справился о здоровье его жены, уже два месяца не встававшей с постели; мимоходом он дал понять полковнику 78-го армейского полка, что он слышал о блестящих успехах его сына в Сен-Сирской школе. Он потолковал о сапожном производстве с городским советником, владельцем обувных мастерских, а с хранителем ипотечных закладов - страстным археологом - затеял спор по поводу друидического камня, найденного на прошлой неделе. Когда, подбирая фразу, ему случалось запнуться, Дюпуаза приходил ему на помощь и ловко подсказывал нужное слово. Впрочем, Ругон ни на миг не терял своей великолепной самоуверенности. Когда вошел председатель Торгового суда и отвесил низкий поклон, он ласково воскликнул:
- Вы один, господин председатель? Я надеюсь, что вы все-таки приведете вечером свою супругу на бал…
Он остановился, заметив смятение на лицах. Дюпуаза тихонько толкнул его локтем. Тут он вспомнил, что председатель Торгового суда жил врозь с женой из-за каких-то скандальных дел. Он ошибся, приняв его за другого председателя, председателя Гражданского суда, но это ничуть непоколебало его самоуверенности. Все так же улыбаясь и не пытаясь оправдаться в неловкости, он прибавил с многозначительным видом:
- Могу сообщить вам приятную новость, сударь. Я узнал, что мой собрат, министр юстиции, представил вас к ордену… Это, конечно, нескромность с моей стороны. Не выдавайте меня.
Председатель Торгового суда ужасно покраснел. Он задыхался от счастья. Вокруг него затолпились, его поздравляли. Ругон отметил про себя, что надо не забыть предупредить своего собрата об этом так кстати пожалованном кресте. Ему захотелось утешить крестом обманутого мужа. Дюпуаза в восхищении улыбнулся.
Тем временем в большой гостиной собралось уже человек пятьдесят. На немых озабоченных лицах было написано ожидание.
- Время идет, можно ехать, - тихо сказал министр.
Но префект объяснил ему шепотом, что до сих пор нет депутата, бывшего противника Кана. Наконец тот явился весь в поту: у него, вероятно, отстают часы; он не понимает, как это могло случиться. Затем, желая всем напомнить о своей вчерашней встрече с министром, он громко начал:
- Как я вчера говорил вашему превосходительству…
И пошел рядом с Ругоном, толкуя о том, что он завтра возвращается в Париж. Пасхальные каникулы кончились во вторник, сессия началась, но он счел необходимым задержаться на несколько дней в Ньоре, чтобы встретиться с его превосходительством.
Все приглашенные спустились во двор префектуры, где поджидало десятка полтора экипажей, выстроившихся по обе стороны подъезда. Министр с депутатом, префектом и мэром сели в коляску и покатили вперед. Остальные участники разместились по мере возможности в иерархическом порядке: для них были приготовлены две коляски, три виктории и несколько шести- и восьмиместных шарабанов. На улице Префектуры процессия построилась, и экипажи тронулись мелкой рысью. Дамские ленты развевались по ветру, из-под дверец колясок торчали оборки юбок. Черные цилиндры мужчин сверкали на солнце. Предстояло проехать почти весь город. Экипажи с железным грохотом двигались по узким улицам, резко подпрыгивая на неровной мостовой. У всех окон, у всех дверей стояли жители Ньора и молча, без единого возгласа, кланялись. Они старались найти его превосходительство и удивлялись, что у министра буржуазный сюртук, а у префекта мундир, шитый золотом.
Выехав из города, покатили по широкой дороге, обсаженной великолепными деревьями. Было очень тепло - чудесное апрельское утро. Ясное небо золотилось от лучей солнца. Прямая гладкая дорога пробиралась между садами, полными сирени и цветущих абрикосов. Дальше тянулись покрытые всходами поля; изредка попадались группы деревьев. В колясках шли разговоры.
- Это как будто прядильная фабрика? - спросил Ругон, которому префект шепнул что-то на ухо.
Показав на красное кирпичное здание у реки, он обратился к мэру:
- Вы, кажется, ее владелец? Мне говорили о вашей новой системе расчесывания шерсти. Постараюсь найти время, чтобы посмотреть на все эти чудеса.
Он спросил у мэра, какова движущая сила реки. По его мнению, гидравлические двигатели в хороших условиях обладают огромными преимуществами. Он поразил мэра своими техническими познаниями. Остальные коляски на небольших дистанциях друг от друга ехали позади. Под глухой топот копыт завязывались разговоры, уснащенные цифрами. Вдруг прозвенел серебристый смех, заставивший всех обернуться: смеялась жена директора лицея, у которой зонтик вырвался из рук и упал на кучу булыжника.
- У вас где-то тут есть ферма? - с улыбкой обратился Ругон к депутату. - Она там, на холме, если не ошибаюсь?.. Какие великолепные луга! К тому же вы, я слышал, занимаетесь животноводством. Говорят, ваши коровы получили премию на последних сельскохозяйственных выставках.
Заговорили о скоте. Пастбища, залитые солнцем, были нежны, как зеленый бархат. Ковром пестрели цветы. Меж рядами больших тополей открывались просветы на горизонт, мелькали очаровательные уголки. Старуха с ослом на привязи остановилась у края дороги, чтобы пропустить едущих. Осел заревел, испугавшись вереницы экипажей, лакированные бока которых блестели среди полей. Нарядные дамы и мужчины в перчатках даже не улыбнулись.
Повернув влево, поднялись на небольшой склон, потом снова спустились. Приехали. Глазам открылся конец узкой лощины, которую с трех сторон окружали холмы, стеной стоявшие над ней и почти скрывавшие окружающую местность. Подняв глаза вверх, гости видели только дырявые остовы двух развалившихся мельниц, рисовавшиеся в ясном небе. В конце лощины на зеленой лужайке была разбита открытая палатка из серого холста с широкой красной каймой, украшенная со всех четырех сторон пучками флажков. Множество любопытных, пришедших пешком, - буржуа со своими дамами, крестьяне, живущие по соседству, - расположились ярусами по правой, теневой стороне склона, образовавшего как бы амфитеатр. Перед палаткой стоял под ружьем взвод 78-го армейского полка, а против солдат - пожарная команда Ньора, на безукоризненный строй которой все обратили внимание. У края лужайки ожидала партия рабочих в новых блузах; во главе их стояли инженеры в сюртуках, застегнутых на все пуговицы. Как только показались коляски, оркестр городского Филармонического общества, составленный из музыкантов-любителей, заиграл увертюру к «Белой даме».
- Да здравствует его превосходительство! - крикнуло несколько голосов. Впрочем, их заглушили громкие звуки оркестра.
Ругон вышел из коляски. Он посмотрел вверх, оглядел узкую лощину, в глубине которой оказался, и остался недоволен тем, что горизонт закрыт со всех сторон: ему казалось, что это умаляет торжественность. Он постоял на траве, ожидая приветствий. Наконец прибежал Кан; он ускользнул из префектуры сразу же после завтрака и поехал сюда, чтобы на всякий случай проверить закладку мины, которую его превосходительству надлежало взорвать. Он подвел министра к палатке. Приглашенные последовали за ними. На миг возникла сумятица. Ругон попросил дать ему разъяснения.
- Значит, в этом рву будет начало туннеля?
- Совершенно верно, - ответил Кан. - Первая мина заложена в той красноватой скале, где стоит флаг, ваше превосходительство.
Холм, замыкавший лощину, был так разрыт, что обнажился камень. Над развороченным склоном свешивались корни кустарников. Дно выемки усыпали зеленью. Кан показал Ругону трассу железнодорожного пути, отмеченную двойным рядом вешек с клочками белой бумаги; они тянулись по траве и кустам далеко по склону, пересекая тропинки. Предполагалось распотрошить весь этот мирный уголок.
Но вот наконец власти разместились в палатке. С задней ее стороны любопытные старались заглянуть в щелки между полотнищами парусины. Оркестр Филармонического общества доиграл увертюру к «Белой даме». В тишине вдруг раздался пронзительный голос:
- Господин министр, я должен первым поблагодарить ваше превосходительство за то, что вы соизволили принять приглашение, с которым мы осмелились обратиться к вам. Десеврский департамент навеки сохранит воспоминание…
Это начал свое слово Дюпуаза. Он стоял в трех шагах от Ругона; в конце каждой закругленной фразы оба делали кивок головой, как бы кланяясь друг другу. Префект говорил с четверть часа. Он напомнил министру о том, как блистательно тот представлял департамент в Законодательном собрании: город Ньор занес в свою летопись имя Ругона как имя благодетеля; он горит желанием при первом удобном случае доказать министру свою благодарность. Дюпуаза взял на себя политическую и практическую сторону дела. Голос его временами терялся на открытом воздухе. Тогда видны были только его движения, размеренные взмахи правой руки. Сотни людей, расположившихся на склоне холма, с любопытством рассматривали золотое шитье его рукава, сверкавшее в лучах солнца.
Затем в середине палатки показался Кан. Некоторые слова, сказанные его низким голосом, походили на лай. Эхо в конце лощины повторяло концы его фраз, когда он на них особенно налегал. Он рассказал о своих трудах, о научных изысканиях, о хлопотах, которые ему пришлось предпринимать на протяжении почти четырех лет, чтобы осчастливить край новой железной дорогой. Теперь на департамент дождем польются всякого рода благополучия: поля станут плодоносны; машины удвоят свою производительность, торговая жизнь проникнет в самые глухие деревушки. Послушав его, можно было подумать, что Десевр в лапах Кана станет сказочной страной с молочными реками и кисельными берегами, страной, где прохожих под сенью дерев поджидают накрытые столы с лакомыми яствами. Затем он вдруг стал преувеличенно скромен. Не его, мол, надо благодарить, ему никогда не удалось бы выполнить свой обширный замысел, если бы не высокое покровительство, которым он так гордится. И, повернувшись к Ругону, он назвал его «прославленным министром, защитником благородных и полезных идей». Под конец речи он расхвалил финансовые преимущества дела. На бирже акции рвут, что называется, из рук. Счастливы капиталисты, успевшие поместить свои деньги в предприятие, с которым его превосходительство министр внутренних дел соблаговолил связать свое имя!
- Прекрасно, прекрасно, - шептали гости.
Мэр и многие представители власти пожали руку Кану; тот сделал вид, будто чрезвычайно взволнован. Со всех сторон послышались рукоплескания. Оркестранты Филармонического общества решили, что пора заиграть громкий марш. Но тут выскочил помощник мэра и попросил пожарного унять музыкантов. Тем временем в палатке главный инженер путей сообщения все тянул, уверяя, что ничего не приготовил. Настояния префекта заставили его наконец решиться. Кан в большом волнении прошептал на ухо Дюпуаза:
- Напрасно вы его уговариваете; он зол, как черт. Главный инженер, длинный тощий человек с притязанием на иронию, говорил медленно и каждый раз, собираясь съязвить, кривил на сторону рот. Сначала он разразился похвалами Кану. Затем посыпались ехидные намеки. С обычным презрением казенного инженера к работе инженеров гражданских он решительно осудил проект железной дороги. Он напомнил о встречном проекте Западной компании с направлением на Туар и как бы без всякого умысла твердил о крюке, который делает трасса у Кана, ориентированная на чугуноплавильные заводы Бресюира. Все это говорилось без всякой резкости, с кучей любезных слов, так что колкости были понятны одним посвященным. Конец его речи оказался еще ядовитей. Он как будто бы даже сожалел, что «прославленный министр» может скомпрометировать себя в деле, финансовая сторона которого внушает опасения деловым людям. Предприятие потребует огромных сумм, руководство им - высокой честности и полного бескорыстия. Напоследок, скривив рот, он обронил такую фразу:
- Разумеется, опасения подобного рода неосновательны. Мы можем быть совершенно спокойны, так как во главе предприятия стоит человек, отличное финансовое положение и высокая коммерческая честность которого хорошо известны департаменту.
В публике пробежал шепот одобрения. Но кое-кто посмотрел при этом на Кана, который старался выдавить улыбку на своем побелевшем лице. Ругон слушал, полузакрыв глаза, словно от излишне яркого света. Когда он их открыл, они из светлых сделались темными. Сначала он предполагал выступить очень кратко. Но теперь надо было защитить одного из своих. Он сделал три шага, выдвинувшись наружу из палатки, и с широким жестом, адресованным, казалось, к внимающей ему Франции, начал речь:
- Господа, разрешите мне мысленно перелететь через эти холмы, охватить взором всю Империю и, раздвинув рамки торжества, собравшего нас здесь, превратить его в трудовой праздник промышленности и торговли. В момент, когда я произношу эти слова, по всей стране роют каналы, строят железные дороги, буравят горы, перебрасывают мосты…
Наступило глубокое молчание. Между отдельными фразами можно было услышать, как в ветвях шелестит ветер, потом вдалеке пронзительно заскрипел шлюз. Пожарные, под палящим солнцем соперничавшие своей военной выправкой с солдатами, не поворачивая голов, косили глазами, чтобы видеть, как говорит министр. На склоне холма зрители устроились поудобнее: дамы, расстелив платочки, усаживались на земле, два господина, оказавшиеся на солнце, раскрыли зонтики своих жен. Голос Ругана мало-помалу крепчал. Ему мешала тесная лощина, словно она была недостаточно просторна для его жестов. Резко выбрасывая руки вперед, он, казалось, хотел расчистить простор вокруг себя. Он дважды взглянул было вверх, но там на фоне неба его глаза не встретили ничего, кроме мельниц, драные остовы которых трещали на солнце.
Оратор подхватил тему Кана и развернул ее. Теперь, благодаря железнодорожной ветке Ньор - Анжер, в эру чудесного процветания вступает не один Десеврский департамент, но и вся Франция. В течение десяти минут Ругон исчислял нескончаемые благодеяния, которыми будет осыпано население. Наконец он договорился до рассуждений о деснице господней и стал возражать главному инженеру. Он не оспаривал его слов и не намекал на его речь. Он просто говорил как раз обратное его словам, твердил о самоотверженности Кана, изображая его скромным, бескорыстным, даже величественным. Он был вполне спокоен за финансовую сторону дела. Он улыбался; одним быстрым движением он нагромоздил целые кучи золота. В этом месте крики «браво!» прервали его.
- Господа, одно последнее слово, - сказал он, отерев губы платком.
Последнее слово длилось четверть часа. Он пьянел от своей речи и наобещал больше, чем собирался. В заключение, когда дело дошло до славы Империи и восхваления необычайного ума императора, он дал понять, что его величество особо покровительствует железнодорожной ветке Ньор - Анжер. Предприятие тем самым становилось государственным делом. Последовал оглушительный взрыв рукоплесканий. Вороны, стаей летевшие высоко в чистом небе, перепугались и долго каркали. С последними словами речи, по знаку, данному из палатки, музыканты Филармонического общества заиграли; дамы подбирали юбки и вскакивали, чтобы ничего не пропустить из зрелища. Гости, окружавшие Ругона, восхищенно улыбались. Мэр, имперский прокурор и командир 78-го армейского полка поддакивали депутату, который вполголоса высказывал свой восторг, стараясь, впрочем, чтобы министр его слышал. Но, конечно, больше всех восхитился речью Ругона главный инженер; перекосив рот, он проявлял крайнее подобострастие, делая вид, что совершенно ошеломлен великолепной речью великого человека.
- Не угодно ли вашему превосходительству последовать за мной? - сказал Кан, толстое лицо которого вспотело от радости.
Приближался конец. Его превосходительство готовился зажечь фитиль первой мины. Были отданы приказания отряду рабочих в новых блузах. Войдя в выемку, рабочие построились двумя рядами; за ними прошли министр и Кан. Десятник держал кусок горящего шнура. Он подал его Ругону. Оставшиеся в палатке представители власти вытянули шеи вперед. Нетерпение публики нарастало. Оркестр Филармонического общества вся время играл.
- Это будет очень громко? - беспокойно улыбаясь, спросила жена директора лицея у одного из заместителей.
- Все зависит от природы камня, - поспешил ответить председатель Торгового суда и пустился в минералогические объяснения.
- Я все-таки заткну уши, - прошептала старшая из дочерей лесничего.
Стоя посреди множества людей с зажженным шнуром в руке, Ругон чувствовал себя смешным. Вверху на гребне холма остовы мельниц заскрипели еще громче. Он торопливо поджег фитиль, конец которого между двух камней был указан ему десятником. Один из рабочих затрубил в рожок, и все отошли в сторону. Проявляя живейшую заботливость, Кан быстро провел его превосходительство к палатке.
- Почему не стреляет? - бормотал хранитель ипотечных закладов, испуганно моргая глазами и испытывая безумное желание закрыть уши по примеру дам.
Взрыв произошел две минуты спустя, так как из предосторожности взяли очень длинный фитиль. Ожидание зрителей стало томительным; глаза всех не отрывались от красной скалы, и многим казалось, что скала трогается с места; нервные говорили, что от волнения у них разрывается грудь. Наконец раздался глухой удар, скала расселась; в дыму взметнулись некрупные обломки. И все отправились по домам. Только и неслось со всех сторон:
- Вы слышите запах пороха?
Вечером префект дал обед, на котором присутствовали власти. Затем начался бал (было разослано пятьсот приглашений). Бал был великолепен. Большой зал украсили зелеными растениями; кроме того, по углам развесили четыре люстры; их свечи вместе со свечами люстры, горевшей посередине, давали необычайно яркий свет. Ньор не помнил такого блеска. Шесть сверкающих окон озаряли площадь Префектуры, где столпилось более двух тысяч зрителей; уставившись вверх, они глядели на танцы. К тому же оркестр был слышен так явственно, что мальчишки затеяли на тротуаре галоп. С девяти часов дамы уже обмахивались веерами, кадрили следовали за вальсами и польками, лакеи разносили прохладительные напитки. У дверей торжественный Дюпуаза с улыбкой встречал запоздавших.
- Вы не танцуете, ваше превосходительство? - смело спросила Ругана жена директора лицея, явившаяся в кисейном платье, усеянном золотыми звездами.

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Ругон улыбнулся и отказался. Он стоял у окна, среди гостей, и, продолжая разговор о ревизии межевых планов, поглядывал на площадь. На другой стороне, в ярком свете, которым люстры освещали дома, он увидел в оконной раме «Парижской гостиницы» госпожу Корpep и девицу Эрмини Билькок. Они смотрели на празднество, облокотись на подоконник, как на перила ложи. К ним тоже доносилось горячее дыхание бала; их лица сияли, обнаженные шеи дрожали от смеха.
Жена директора лицея обошла тем временем весь зал, оставаясь рассеянной и равнодушной к восхищению, которое вызвала у молодых людей ее пышная, длинная юбка. Не переставая улыбаться, с томным видом, она искала глазами кого-то.
- Господин полицейский комиссар не пришел? - спросила она наконец у Дюпуаза, который расспрашивал ее о здоровье мужа. - Я обещала ему вальс.
- Он должен приехать, - ответил префект, - удивляюсь, почему его нет; ему надо было выполнить одно поручение. Однако он хотел вернуться к шести часам.
Около полудня Жилькен позавтракал и верхом выехал из Ньора, чтобы арестовать нотариуса Мартино. До Кулонжа было не больше пяти лье. Он рассчитывал, что приедет туда к двум часам, а в четыре часа, не позже, отправится обратно. Он не боялся поэтому опоздать на банкет, куда он был тоже приглашен. Ему не к чему было гнать лошадь. Покачиваясь в седле, он раздумывал о том, что вечером на балу ему следует быть посмелей с белокурой дамой. Впрочем, он находил ее слегка худощавой. Жилькен любил толстых женщин. В Кулонже он сошел с лошади у трактира «Золотого льва», где его должны были ожидать ефрейтор и два жандарма. Его прибытия, таким образом, никто не заметит; они наймут карету и «упакуют» в нее нотариуса так, что ни одна соседка на порог не успеет выйти. Но жандармов в условленном месте не оказалось. До пяти часов Жилькен ожидал, ругался, пил грог, поминутно глядел на часы. Не поспеть ему в Ньор к обеду! Он велел уже седлать лошадь, когда наконец появился ефрейтор со своими людьми. Вышло какое-то недоразумение…
- Ладно, ладно, не оправдывайтесь, у нас нет времени, - яростно закричал полицейский комиссар. - Уже четверть шестого!.. Заберем нашего человека и не мешкать! Нам надо через десять минут укатить отсюда.
Обычно Жилькен бывал добродушен. Он даже щеголял особой учтивостью при исполнении обязанностей. Сегодня, чтобы избавить брата мадам Коррер от слишком сильных переживаний, он наметил себе сложный план действий. Он хотел войти в дом один, а жандармов решил оставить у кареты около садовой калитки, которая выходила в переулок, ведущий в поле. Но три часа ожидания у «Золотого льва» так его раздражили, что он позабыл о всех предосторожностях. Он проехал через городок и стал резко звонить к нотариусу у входной двери. Один жандарм был поставлен у этой двери, другой обошел кругом, чтобы наблюдать за садовой стеной. Комиссар вошел в дом вместе с ефрейтором. Около десятка любопытных с испугом смотрели издали.
Служанка, открывшая дверь, при виде мундиров в ребяческом страхе бросилась бежать, изо всех сил выкрикивая одно слово:
- Барыня! барыня! барыня!
Невысокая полная женщина со спокойным лицом медленно спустилась с лестницы.
- Вы, должно быть, госпожа Мартино? - торопливо спросил Жилькен. - Ах, сударыня, мне приказано выполнить тягостное поручение… Я приехал арестовать вашего мужа.
Она сжала короткие ручки, бледные губы ее задрожали. Но она даже не вскрикнула. Она остановилась на последней ступеньке, загородив лестницу своими юбками. Она потребовала предъявления приказа об аресте и старалась затянуть дело.
- Берегитесь! Этот субъект удерет, - шепнул ефрейтор комиссару.
Она, по-видимому, услышала. Посмотрев на них с прежним спокойствием, она сказала:
- Входите, господа.
И пошла наверх. Она привела их в кабинет, посреди которого в халате стоял Мартино. Крики служанки заставили его встать с кресла, где он проводил свои дни. Он был высокого роста, руки его казались почти мертвыми, лицо покрывала восковая бледность. В нем только и было живого, что глаза: черные, ласковые и решительные. Госпожа Мартино молча указала на мужа.
- Ах, сударь, - начал Жилькен, - я должен выполнить тягостное поручение…
Когда он договорил, нотариус кивнул головой и не сказал ни слова. Легкая дрожь прошла по халату, в который было закутано его худое тело. Наконец он учтиво сказал:
- Хорошо, господа, я следую за вами.
Он прошелся по комнате, прибирая предметы, разбросанные по столам и стульям. Переложил с места на место пачку книг; попросил у жены чистую рубашку и все дрожал и дрожал. Госпожа Мартино, видя, что он шатается, шла за ним, расставив руки, чтобы подхватить его, как ребенка.
- Скорее, сударь, скорее, - повторял Жилькен.
Нотариус обошел комнату еще раза два. И вдруг, хватая руками воздух, повалился в кресло. Лицо перекосилось, он окоченел - его разбил паралич. По лицу жены катились безмолвные крупные слезы.
Жилькен вынул часы.
- Черт подери! - воскликнул он.
Было половина шестого. Приходилось оставить всякую надежду поспеть в Ньор на обед к префекту. Пока усадишь этого человека в карету, пройдет по меньшей мере еще полчаса. Он попытался утешить себя тем, что не опоздает к балу, и вспомнил, что просил жену директора лицея танцовать с ним первый вальс.
- Это притворство, - шепнул ему ефрейтор. - Хотите, я сразу поставлю его на ноги?
Не дожидаясь ответа, он подошел к нотариусу и стал советовать не обманывать правосудия. Нотариус лежал как труп - сжав губы и закрыв глаза. Ефрейтор мало-помалу начал сердиться, посыпались ругательства, и наконец он тяжелой жандармской рукой схватил его за воротник халата. Но тут госпожа Мартино, до сих пор сохранявшая спокойствие, резко оттолкнула его и, заслонив мужа, с фанатической решимостью сжала кулаки.
- Это притворство, говорю вам, - повторял ефрейтор.
Жилькен пожал плечами. Он решил увезти нотариуса живым или мертвым.
- Пусть один из ваших людей сходит за каретой в трактир «Золотого льва», - приказал он. - Я предупредил хозяина.
Когда ефрейтор ушел, он остановился у окна и задумался, любуясь садом, где цвели абрикосы. Вдруг он почувствовал, что его трогают за плечо. Позади него стояла госпожа Мартино, глаза ее были сухи, голос тверд:
- Карету вы берете, наверное, для себя? Не повезете же вы моего мужа в Ньор в таком состоянии?
- Боже мой! - сказал он в третий раз. - Этакая тягостная обязанность…
- Но ведь это преступление! Вы его убьете… Вам ведь не поручали его убивать!
- У меня есть приказ, - ответил он грубо, предполагая, что старуха начнет его умолять, и желая сразу прекратить эту сцену.
У нее вырвалось угрожающее движение. Выражение безумного гнева прошло по лицу этой толстой женщины; она обвела глазами комнату, как бы в поисках последнего средства спасения. Однако тут же взяла себя в руки, - видно было, что она женщина сильная и не привыкла рассчитывать на слезы. Поглядев на него в упор, она сказала:
- Бог вас накажет, сударь.
Без единой мольбы, без рыданий она отошла от него и стала у кресла, в котором умирал ее муж.
Жилькен улыбнулся.
В этот момент вернулся ефрейтор, ходивший в трактир, и сообщил, что хозяин уверяет, будто сейчас у него нет даже плохой одноколки. Слух об аресте нотариуса, которого очень любили в городке, очевидно, уже распространился. Трактирщик наверняка спрятал свои экипажи. Два часа назад, когда комиссар разговаривал с ним, он обещал оставить для него старую двухместную карету, которую обычно предоставлял постояльцам для прогулок по окрестностям.
- Переройте там все! - закричал Жилькен, свирепея от этого нового препятствия. - Переройте все дворы по соседству!.. Смеются они над нами, что ли? Меня ждут, я не могу терять время… Даю вам четверть часа, слышите!
Ефрейтор снова исчез. Он взял с собой обоих солдат и послал их по разным направлениям. Прошло три четверти часа, затем еще и еще по четверти часа. Через полтора часа один из жандармов вернулся с недовольным видом: поиски оказались напрасными. Жилькен шагал по комнате неровным лихорадочным шагом, глядел в окно и видел, что день кончается. Ясно, бал откроется без него; жена директора лицея сочтет его невежей; он будет смешон, и это помешает его победе. Злоба душила его, когда он проходил мимо нотариуса. Никогда еще ни один преступник не доставлял ему таких хлопот. Похолодевший, бледный, нотариус лежал без движения.
Только после семи часов явился сияющий ефрейтор. Он наконец разыскал карету трактирщика, спрятанную в глубине сарая где-то за городом. Карета была даже заложена, и как раз по фырканью лошади ее обнаружили. Но когда экипаж подъехал к дому, оказалось, что нотариуса надо одеть. Это отняло довольно много времени. Госпожа Мартино с суровой медлительностью надела на него белые чулки, белую рубашку. Затем одела его во все черное: панталоны, жилет, сюртук. Она ни за что не соглашалась принять помощь от кого-нибудь из жандармов. Нотариус покорно слушался ее рук. Зажгли лампу. Жилькен в нетерпении потирал руки; жандарм стоял неподвижно, и его треуголка отбрасывала на потолок огромную тень.
- Это все? все? - спрашивал Жилькен.
Госпожа Мартино целых пять минут копалась в шкафу. Вытащив оттуда пару черных перчаток, она сунула их мужу в карман.
- Надеюсь, сударь, - попросила она, - вы разрешите мне сесть в карету. Я хочу сопровождать моего мужа.
- Нельзя, - грубо ответил Жилькен.
Она больше не настаивала.
- По крайней мере, - заявила она, - вы мне позволите следовать за ним?
- Дорога свободна для всех, - сказал он. - Но вы не найдете экипажа, их нет в городе.
Она чуть пожала плечами и вышла, чтобы отдать приказание. Через десять минут у дверей, позади кареты, стояла одноколка. Теперь надо было снести Мартино вниз. Его взяли на руки двое жандармов, жена поддерживала ему голову. При малейшем стоне умирающего она повелительным голосом приказывала солдатам остановиться, что те и делали, несмотря на грозные взгляды комиссара. Таким образом отдыхали почти на каждой ступеньке. Нотариуса несли, как мертвеца, одетого вполне надлежащим образом. Так его бесчувственного и усадили в карету.
- Половина девятого! - воскликнул Жилькен, взглянув в последний раз на часы. - Что за проклятая работа! Когда я только доеду? Мне не поспеть к началу.
Да так оно и было. Хорошо, если удастся приехать в середине бала. Он ругнулся, вскочил в седло и велел кучеру гнать. Впереди ехала карета, по сторонам ее скакали два жандарма, за ними в нескольких шагах полицейский комиссар и ефрейтор Одноколка госпожи Мартино следовала позади. Ночь выдалась свежая. Их отряд летел по бесконечной серой дороге мимо заснувших полей; слышался глухой стук колес да размеренный топот лошадей. Во время переезда никто не произнес ни слова. Жилькен придумывал, что сказать жене директора лицея при встрече. По временам госпоже Мартино казалось, что она слышит предсмертный хрип мужа, и тогда она во весь рост поднималась в своей одноколке. Но ей едва удавалось разглядеть катившуюся впереди черную безмолвную карету.
В Ньор прибыли в половине одиннадцатого. Чтобы не проезжать через город, комиссар велел двигаться вдоль крепостного вала. У тюрьмы пришлось трезвонить изо всех сил. Когда привратник увидел, что ему привезли бледного, похожего на труп арестанта, он пошел доложить начальнику. Тому нездоровилось, но он все же явился, шаркая туфлями. Крайне рассерженный, он наотрез отказался принять человека в таком состоянии. Они, очевидно, считают, что тюрьма и госпиталь - одно и то же?
- Однако, если он арестован, что с ним, по-вашему, делать? - кричал Жилькен, выведенный из себя этим обстоятельством.
- Все, что хотите, господин комиссар, - ответил начальник. - Повторяю вам, он сюда не поступит. Я ни за что не возьму на себя такой ответственности.
Госпожа Мартино воспользовалась спором и пересела в карету к мужу. Она предложила отвезти его в гостиницу.
- Да, да, в гостиницу, к черту, куда хотите! - орал Жилькен. - С меня довольно, черт вас возьми! Забирайте его!
Все-таки он счел долгом препроводить нотариуса в «Парижскую гостиницу», названную госпожой Мартино. Площадь Префектуры начинала пустеть, буржуазные парочки медленно пропадали во тьме ближайших улиц, и только мальчишки еще прыгали по тротуарам. Но из шести сверкающих окон большого зала по-прежнему струился яркий свет; на площади было светло, как днем. Еще громче звучали медные голоса оркестра. Между занавесями мелькали обнаженные плечи дам, плыли прически, завитые по парижской моде. Когда нотариуса вносили в одну из комнат второго этажа, Жилькен, взглянув вверх, увидел мадам Коррер и девицу Эрмини Билькок, которые так и не отходили от окна. Они стояли, вытянув вперед шеи, возбужденные видом праздника. Однако госпожа Коррер, вероятно, заметила, когда привезли ее брата, потому что вдруг совсем перегнулась вниз, рискуя упасть. Она стала делать Жилькену отчаянные знаки, и он поднялся к ней.
А позже, к полуночи, бал у префекта достиг полного блеска. Открыли двери в столовую, куда был подан холодный ужин. Раскрасневшиеся дамы ели, не садясь, обмахивались веерами и смеялись. Некоторые из них продолжали танцевать, не желая пропустить ни одной кадрили, и ограничивались стаканом сиропа, который им приносили мужчины. В воздухе носилась сверкающая пыль, летевшая, казалось, от волос, от юбок и от обнаженных рук в золотых браслетах. Зал был переполнен золотом, музыкой, жарою. Ругон задыхался и, когда Дюпуаза потихоньку вызвал его, поспешно вышел.
Рядом с большим залом, в комнате, где он видел их накануне, его поджидали госпожа Коррер и девица Эрмини Билькок; обе плакали навзрыд.
- Мой брат, мой бедный Мартино! - всхлипывала госпожа Коррер, рыдая в носовой платок. - Ах, я чувствовала, что вы его не спасете… Боже мой! Зачем вы его не спасли?
Он хотел было ответить, но она не позволяла ему вставить слова.
- Его арестовали сегодня. Я только что видела его… Боже мой! Боже мой!
- Не отчаивайтесь, - сказал он наконец. - Дело разберут. Его выпустят, я надеюсь.
Госпожа Коррер перестала утирать слезы. Посмотрев на него, она воскликнула вполне естественным голосом:
- Но ведь он уже умер!
Затем снова впала в свой безутешный тон и уткнулась лицом в платок.
- Боже мой! Боже мой! Бедный Мартино!
Умер! Ругон ощутил дрожь, пробежавшую по телу. Он не мог вымолвить ни слова. В первый раз он почувствовал перед собой провал, темный провал, куда тебя незаметно подталкивают. И вот этот человек умер! Ругон вовсе не хотел этого. Дело, видно, зашло далеко.
- Увы, это так; наш бедняжка умер, - с тяжким вздохом рассказывала девица Эрмини Билькок. - В тюрьме его, кажется, отказались принять. Увидев, в каком плачевном состоянии его доставили в гостиницу, госпожа Коррер сошла вниз, вломилась в дверь и закричала, что она его сестра. Сестра ведь имеет право принять последний вздох своего брата. Я так и сказала этой подлой госпоже Мартино. Она все грозилась, что выставит нас, но ей все-таки пришлось пропустить нас к постели… Боже, боже! Все это кончилось очень быстро. Он хрипел не более часа. И лежал на кровати, одетый во все черное, как нотариус, собравшийся на свадьбу. Он угас, как свечка, только поморщился немножко. Ему, наверное, было не очень больно.
- Вы думаете, что госпожа Мартино не затеяла потом со мной ссоры? - в свою очередь разглагольствовала госпожа Коррер. - Не знаю, что она там такое путала; упомянула про наследство и обвинила меня в том, будто я нанесла брату последний удар. Я ей на это ответила: «Ну, сударыня, я бы ни за что не позволила увезти его, пусть бы лучше жандармы изрубили меня в куски!» И они меня, наверное, изрубили бы, смею вас уверить… Правда, Эрмини?
- Да, да, - ответила рослая девица.
- Но что поделаешь, слезами его не воскресить; плачешь, потому что хочется плакать… Бедный мой Мартино!
Ругону стало неприятно. Он отдернул руки, которыми завладела было госпожа Коррер. Он не знал, что сказать; ужасные подробности смерти вызвали в нем отвращение.
- Посмотрите! - воскликнула Эрмини, стоявшая у окна. - Отсюда видно комнату; вон там, напротив, где освещено; третье окно второго этажа, если считать слева… Там, где за занавесками лампа.
Ругон их выпроводил. Госпожа Коррер извинялась, называла его своим другом, объясняла, что она, уступив первому порыву, бросилась к нему сообщить роковую новость.
- Неприятная история, - сказал он на ухо Дюпуаза, когда, все еще бледный, он вернулся в большой зал.
- Эх! А все дурак Жилькен! - ответил префект, пожимая плечами.
Бал был в разгаре. Через широко открытую дверь видно было, как в углу столовой помощник мэра пичкал сладостями трех дочерей лесничего, а полковник 78-го армейского полка пил пунш, прислушиваясь к злобным выходкам главного инженера путей сообщения, который грыз засахаренный миндаль. У дверей Кан громко твердил председателю Гражданского суда свою утреннюю речь о благодеяниях новой железной дороги; вокруг стояла плотная толпа важных мужчин, состоявшая из начальника прямых налогов, двух мировых судей, представителей Отдела сельского хозяйства и членов Статистического общества; они слушали, блаженно разинув рты. А дальше в большом зале, в сиянии пяти люстр, гремели трубы оркестра, баюкая звуками вальса кружащиеся пары: сын главного сборщика танцовал с сестрой мэра, один из заместителей прокурора - с барышней в голубом, другой заместитель - с барышней в розовом. Но особое восхищение вызывала одна пара: то были полицейский комиссар и жена директора лицея - нежно обнявшись, они медленно кружились в вальсе. Жилькен успел уже приодеться: черный фрак, лаковые ботинки, белые перчатки. Хорошенькая блондинка простила ему опоздание и, глядя на него нежными глазами, млела у него на плече. Жилькен раскачивал бедрами и откидывал торс назад с отчаянными ухватками заправского танцора публичных балов, восхищающего галерку своим изяществом. Эта пара чуть не сбила Ругона с ног, ему пришлось прижаться к стене, чтобы пропустить их, когда они пронеслись мимо в волнах белой кисеи, усеянной золотыми звездами.

XI

Ругон в конце концов раздобыл для Делестана портфель министра земледелия и торговли. Как-то утром, в первых числах мая, он заехал на улицу Колизея за своим новым коллегой. В Сен-Клу, где только что расположился двор, было назначено заседание министров.
- Как? И вы с нами? - сказал он с удивлением, увидев, что Клоринда входит в стоявшее у подъезда ландо.
- Ну конечно; я тоже еду на заседание, - ответила она, рассмеявшись.
Затем, расправляя в коляске оборки своей длинной светловишневой шелковой юбки, прибавила важно:
- У меня свидание с императрицей. Я казначей одного учреждения для молодых работниц, которыми она интересуется.
Мужчины в свою очередь тоже уселись. Делестан сел рядом с женой, положив на колени адвокатский портфель из желтого сафьяна. Ругон, который ничего не брал с собою, сел напротив Клоринды. Было около половины десятого, а заседание начиналось в десять. Кучеру приказали ехать быстрей. Чтобы сократить путь, он свернул в улицу Марбеф и поехал через Шайо, в котором уже начали работать своими кирками рабочие, сносившие старые кварталы. Коляска проезжала пустынными улицами между садов и дощатых строений, крутыми извилистыми переулками, маленькими, провинциального вида площадками с тощими деревцами. Этот неказистый уголок с беспорядочно разбросанными домиками и лавочками устроился на холме, посреди большого города, и грелся на утреннем солнце.
- Как здесь некрасиво! - сказала Клоринда, откидываясь на спинку ландо. Она слегка повернулась к мужу и несколько мгновений строго рассматривала его; потом невольно улыбнулась. Делестан, в застегнутом на все пуговицы сюртуке, важно сидел в коляске, не отклоняясь ни вперед, ни назад. Его красивое задумчивое лицо и лоб, казавшийся высоким от преждевременной лысины, заставляли оборачиваться прохожих. Молодая женщина заметила, что никто не смотрит на тяжелое сонное лицо Ругона. Она материнским движением вытянула наружу левую манжетку Делестана, слишком глубоко ушедшую в рукав.
- Что вы делали сегодня ночью? - спросила она великого человека, видя, что тот прикрывает рукою зевок.
- Я долго работал и устал, как пес, - пробормотал он. - Куча разных дурацких дел!
Разговор снова оборвался. Теперь она стала рассматривать Ругона. Он сидел мешком, качаясь от самых легких толчков коляски, сюртук на его широких плечах вытянулся, на плохо вычищенном цилиндре виднелись старые следы дождевых капель. Она вспомнила, как в прошлом месяце покупала лошадь у барышника, очень похожего на Ругона, и снова улыбнулась, на этот раз с оттенком презрения.
- Ну, что? - спросил он, выведенный из себя этим разглядыванием.
- Да вот, смотрю на вас! - ответила она. - Или не разрешается?.. Вы, кажется, боитесь, что вас съедят?
Она бросила эти слова с вызывающим видом, сверкнув белыми зубами.
- Я слишком толст, меня не проглотишь, - пошутил он.
- А если очень захочется есть? - спросила она серьезно, как будто сначала проверив свой аппетит.
Они подъехали наконец к воротам Мюет. Выбравшись из тесных улочек квартала Шайо, они оказались на широких просторах нежно-зеленого Булонского леса. Утро было чудесное; ясный свет заливал лужайки, по молодой листве пробегала теплая дрожь. Оставив направо «Олений парк», они повернули в сторону Сен-Клу. По усыпанной песком аллее коляска катилась без единого толчка, легко и гладко, как сани, скользящие по снегу.
- Какая гадость - мостовая! - сказала Клоринда, усаживаясь поудобнее. - Вот здесь можно дышать, можно разговаривать… Были ли письма от нашего друга Дюпуаза?
- Да, - сказал Ругон. - Он здоров. - Он все так же доволен своим департаментом?
Ругон сделал рукой неопределенный жест, уклоняясь от ответа. Молодая женщина, должно быть, слышала о неприятностях, которые префект Десеврского департамента доставлял Ругону своим жестоким управлением. Она не стала настаивать и заговорила о Кане и о госпоже Коррер, со злорадным любопытством расспрашивая его о поездке в Десевр. Вдруг она воскликнула:
- Да, кстати! Вчера я встретила полковника Жобэлена и его кузена Бушара. Мы говорили о вас… Да, о вас.
Он опять не принял вызова и ничего не ответил. Тогда она обратилась к прошлому:
- Помните наши милые, скромные вечера на улице Марбеф? Теперь у вас слишком много дел, к вам не подойти. Ваши друзья жалуются. Говорят, что вы их забыли… Знаете, я все говорю напрямик… Да, они вас называют предателем, мой милый.
В это время их коляска ехала между двумя прудами. Им навстречу показалась двухместная карета, возвращавшаяся в Париж. Мелькнуло чье-то недовольное лицо, резко отодвинувшееся в глубь кареты, явно для того, чтобы избежать приветствий.
- Да ведь это ваш шурин! - вскричала Клоринда.
- Он болен, - ответил Ругон с улыбкой. - Доктор предписал ему прогулки по утрам.
И вдруг, когда их коляска на мягком повороте дороги покатилась под высокими деревьями, он заговорил как бы в порыве откровенности:
- Чего вы хотите? Не могу же я достать луну с неба!.. Бэлен д'Оршер вбил себе в голову стать министром юстиции. Я испробовал невозможное, закидывал удочки у императора, но ничего не смог выудить. По-моему, император его боится. Разве я в этом виноват, скажите? Бэлен д'Оршер - старший председатель Кассационного суда. Кажется, недурно, - черт возьми! - пока не набежит чего-нибудь получше. А он не хочет со мной здороваться. Дурак!
Клоринда сидела, не шевелясь, опустив глаза, поигрывая ручкой зонтика. Она предоставляла Ругону говорить, не пропуская ни одного его слова.
- Другие тоже не умней его. Если полковник и Бушар жалуются, очень жаль. Я ведь немало для них сделал. Я хлопочу за всех друзей. Их у меня на шее целая дюжина, это довольно увесистый груз. Они не успокоятся, пока не снимут с меня шкуру.
Он помолчал, потом прибавил с добродушной улыбкой:
- Впрочем, если она им очень понадобится, я ее им отдам… Разжал руку - потом не закрыть. Хотя друзья и ругают меня, но я по целым дням выпрашиваю для них всякие милости.
Он коснулся ее колена, для того чтобы она взглянула на него.
- Ну, а вы? Я буду сейчас говорить с императором… Вам ничего не нужно?
- Благодарю вас, нет, - ответила она сухо.
И так как он продолжал предлагать ей свои услуги, она рассердилась и обвинила его в том, что он попрекает ее и мужа теми одолжениями, которые он им оказал. Больше они не будут его затруднять. И в заключение сказала:
- Я сама устраиваю теперь свои дела. Я уже выросла!
Тем временем коляска выехала из Булонского леса. Они двигались по Большой улице, где громыхали вереницы тяжелых телег. До сих пор Делестан мирно сидел в глубине ландо, сложив руки на сафьяновом портфеле, не произнося ни слова, словно занятый какими-то высокими мыслями. Но вот он наклонился к Ругону и сквозь шум прокричал:
- Как вы думаете, его величество оставит нас завтракать?
Ругон жестом показал, что не знает. И прибавил еще:
- Завтракают во дворце, если заседание затягивается.
Делестан опять откинулся в свой угол и, видимо, снова впал в глубокое раздумье.
Потом он снова повернулся и задал другой вопрос:
- Повестка сегодняшнего заседания длинная?
- Должно быть, - ответил Ругон. - Трудно сказать. Кажется, некоторые коллеги собираются выступать с докладами… Я-то, во всяком случае, поставлю вопрос о том сочинении, из-за которого я поссорился с Комиссией по распространению книг в народе.
- Какая это книга? - живо спросила Клоринда.
- Пустяковая, книжка из тех, что у нас стряпаются для крестьян. Она называется «Беседы дядюшки Жака». Чего только в ней нет: статьи о социализме, о колдовстве, о земледелии, есть даже статья, превозносящая рабочие ассоциации… В общем, опасная книжонка!
По-видимому, любопытство молодой женщины не было удовлетворено, и она вопросительно взглянула на мужа.

Предыдущая страница 17 Следующая страница


Его превосходительство Эжен Ругон 18

- Вы слишком строги, Ругон, - объявил Делестан. - Я просмотрел книгу и нашел в ней дельные вещи. Статья об ассоциациях написана неплохо… Не думаю, чтобы император осудил выраженные в ней мысли.
Ругон вспылил было. Он с возмущением развел руками. Но тут же осекся, видимо, не желая спорить. Не прибавив больше ни слова, он стал смотреть по сторонам. Ландо проезжало по мосту, ведущему в Сен-Клу. Внизу, в переливчатом блеске солнца, расстилалась сонная бледно-голубая река; от деревьев, посаженных вдоль берега, на воду падали резкие тени. И вверх и вниз по течению высилось над рекой безграничное небо, по-весеннему прозрачное, почти белое, чуть тронутое зыбкой голубой тенью.
Когда коляска остановилась перед дворцом, Ругон вышел первым и подал руку Клоринде. Не приняв его помощи, она легко спрыгнула на землю. Заметив, что он стоит с протянутой рукой, она слегка ударила его зонтиком по пальцам и повторила:
- Говорят вам, я уже выросла!
По-видимому, в ней не осталось больше ученического почтения к громадным кулакам учителя, которые она когда-то подолгу держала в своих руках, желая украсть у них немного силы. Теперь очаровательная ученица считала, что они, пожалуй, ослабели, и больше не льнула к нему. Она добилась власти; теперь пришел ее черед указывать и учить. Когда Делестан вышел из коляски, она пропустила Ругона вперед и шепнула мужу:
- Надеюсь, вы не станете мешать ему сесть в лужу с этим дядюшкой Жаком. Вот вам отличный случай высказаться иначе, чем он.
На лестнице, расставаясь с ними, она в последний раз оглядела Делестана, ее беспокоила плохо пришитая пуговица на его сюртуке. И когда лакей уже вел ее к императрице, она еще раз с улыбкой оглянулась на него и на Ругона.
Заседание министров происходило в гостиной, рядом с кабинетом императора. Вокруг большого стола, занимавшего середину комнаты, покрытого ковровой скатертью, были расставлены кресла. Высокие светлые окна выходили на террасу. Когда Ругон с Делестаном вошли, все их коллеги были в сборе, кроме министра общественных работ и министра флота и колоний, бывших в то время в отпуске. Император еще не появлялся. Министры беседовали уже минут десять: одни стояли у окон, другие собрались около стола. У двоих были мрачные лица: они ненавидели друг друга и никогда не обменивались ни словом. Но остальные, перед началом важных дел, вели беседу весело и непринужденно. Париж в это время был занят приездом посольства, прибывшего с Дальнего Востока в какой-то странной одежде и с какой-то необыкновенной манерой здороваться. Министр иностранных дел рассказывал о недавнем посещении им главы этого посольства; он тонко подтрунивал над послом, оставаясь, впрочем, в границах вежливости. Затем разговор перешел к предметам более легкомысленным. Министр без портфеля сообщил новости о здоровье танцовщицы Оперы, на днях чуть не сломавшей себе ногу. Даже в таком непринужденном разговоре они держались все время настороже, не распускались, выбирали свои фразы, останавливаясь на полуслове, улыбались, исподтишка наблюдая друг за другом, и сразу становились серьезнее, замечая, что за ними тоже следят.
- Значит, у нее растяжение связок? - переспросил Делестан, очень интересовавшийся танцовщицами.
- Да, простое растяжение, - подтвердил министр без портфеля. - Бедняжка отделается тем, что посидит недели две дома. Она очень сконфужена своим падением.
Легкий шорох заставил их обернуться. Все головы склонились: вошел император. Он взялся за спинку своего кресла и постоял немного. И потом медленно спросил своим глухим голосом:
- Ей лучше?
- Гораздо лучше, государь, - ответил министр и поклонился снова. - Я сегодня утром справлялся о ней.
По знаку императора члены Совета заняли места за столом. Их было девять; кое-кто разложил перед собою бумаги; другие, откинувшись назад, рассматривали свои ногти. Воцарилось молчание. Императору, видимо, нездоровилось; он покручивал кончики усов с каким-то безжизненным видом. Потом, поскольку никто не говорил, он опомнился и произнес несколько слов:
- Господа, сессия Законодательного корпуса уже заканчивается…
Первым стоял вопрос о бюджете, голосование которого отняло у Палаты пять дней. Министр финансов сообщил о пожеланиях, высказанных докладчиком. Впервые Палата покушалась на критику. Так, докладчику хотелось, чтобы погашение государственного долга производилось нормальным путем и чтобы правительство ограничивалось отпущенными ему кредитами, не внося постоянных просьб о дополнительных ассигнованиях. С другой стороны, члены Палаты жаловались, что Государственный совет очень редко считается с их замечаниями, касающимися сокращения расходов. Один из членов Палаты даже потребовал для Законодательного корпуса права составлять бюджет.
- Я полагаю, нет оснований считаться с этими требованиями, - сказал министр финансов в заключение. - Правительство составляет бюджет, руководствуясь строжайшей экономией. Насколько это верно - явствует из того, что комиссии пришлось немало потрудиться, прежде чем ей удалось срезать несчастных два миллиона… Тем не менее, я считаю разумным отложить три заготовленные просьбы о дополнительных кредитах. Передвижка ассигнований даст нам необходимые суммы, а потом положение можно будет выправить.
Император выразил свое согласие кивком головы. Он, казалось, не слушал и, как слепой, уставился затуманенными глазами на яркий свет, падавший из среднего окна напротив. Снова наступило молчание.
Вслед за императором все министры тоже выразили свое одобрение. Несколько мгновений слышался легкий шелест: министр юстиции перелистывал лежавшую перед ним рукопись в несколько страниц. Он перекинулся взглядом со своими коллегами.
- Государь, - сказал он наконец, - я принес набросок записки об учреждении нового дворянства… Пока это только беглые заметки. Но я полагал правильным прежде, чем идти дальше, огласить их на совещании и воспользоваться указаниями…
- Да, прочтите, господин министр, - перебил император. - Вы правы.
Он чуть повернулся, чтобы видеть министра юстиции, пока тот будет читать. Он оживился, серые глаза его вспыхнули желтым огнем.
Вопрос о новом дворянстве в то время очень интересовал двор. Правительство начало с того, что представило на рассмотрение Законодательного корпуса проект закона, карающего штрафом и тюремным заключением лиц, изобличенных в незаконном присвоении какого бы то ни было дворянского титула. Тем самым подтверждались старинные титулы и подготавливалось введение новых.
Этот законопроект вызвал в Палате страстные споры. Даже депутаты, вполне преданные Империи, вопили, что в демократическом государстве не должно существовать дворянства, и при голосовании двадцать три голоса высказались против законопроекта. Однако император продолжал лелеять свою мечту. Он сам составил для министра юстиции подробный план.
Докладная записка открывалась исторической частью. Затем пространно излагалась новая система. Титулы должны были распределяться соответственно разрядам должностей и тем самым новое дворянское звание делалось доступным для всех граждан. Эта демократическая уловка, видимо, восхищала министра юстиции. Далее следовал проект указа. Дойдя до статьи II, министр стал читать громче и медленней:
- «Титул графа жалуется нами после пяти лет отправления соответствующей должности или после награждения большим крестом Почетного Легиона. Он жалуется министрам и членам нашего собственного Совета, кардиналам, адмиралам, маршалам и сенаторам; нашим послам и генералам, командующим дивизиями действующей армии».
Он на мгновение остановился, как бы спрашивая императора взглядом, не забыл ли он кого-нибудь. Склонив голову на правое плечо, тот собирался с мыслями. Наконец он пробормотал:
- Я думаю, что сюда надо включить председателей Законодательного корпуса и Государственного совета.
Министр юстиции быстро кивнул головой в знак одобрения и поспешил сделать пометку на полях рукописи. В тот момент, когда он хотел было продолжить чтение, его перебил министр народного просвещения и вероисповеданий, желавший указать на упущение.
- Архиепископы… - начал он.
- Простите, - сухо сказал министр юстиции, - архиепископу полагается титул барона. Разрешите мне дочитать указ.
Но он никак не мог разобраться в своих листках и долго искал затерявшуюся страницу. Ругон плотно сидел в своем кресле; его шея глубоко ушла в грубые мужицкие плечи; он усмехнулся и, повернувшись, заметил, что его сосед, министр без портфеля, последний представитель старинного нормандского рода, улыбается тонкой презрительной улыбкой. Оба значительно переглянулись. Выскочка-буржуа и дворянин отлично поняли друг друга.
- Ах, вот, - сказал наконец министр юстиции. - Статья III. «Титул барона даруется: 1) членам Законодательного корпуса, троекратно удостоенным этого звания своими согражданами, 2) государственным советникам после восьми лет отправления должности; 3) старшему председателю и главному прокурору Кассационного суда, старшему председателю и главному прокурору Высшей счетной палаты, дивизионным генералам и вице-адмиралам, архиепископам и посланникам после пяти лет отправления ими должности или в случае награждения командорским крестом Почетного Легиона…»
Он продолжал читать. Старшие председатели и главные прокуроры имперских судов, бригадные генералы и контр-адмиралы, епископы и даже мэры больших городов в префектурах первого класса становились баронами; только от них требовалось десять лет службы.
- Значит, все у нас станут баронами! - пробормотал вполголоса Ругон.
Министры, считавшие его человеком невоспитанным, сделали строгие лица, давая понять, насколько неуместна была его шутка. Император, казалось, не расслышал. Однако, когда чтение окончилось, он спросил:
- Что вы думаете о проекте, господа?
Все в нерешительности молчали и ждали более прямого вопроса.
- Господин Ругон, - снова заговорил император. - Что вы думаете о проекте?
- Видите ли, государь, - ответил Ругон, как всегда спокойно улыбаясь, - Я не думаю о нем ничего хорошего. В нем таится наихудшая из опасностей, опасность смешного. Я боюсь, как бы над всеми этими баронами не стали смеяться. Не говорю уже о более важных препятствиях - о чувстве равенства, господствующем в настоящее время, о невероятном тщеславии, которое разовьется при этой системе…
Министр юстиции перебил Ругона и стал защищаться обиженно и колко, словно оскорбили его самого. Он заявлял, что, как истый буржуа, он вовсе не собирается вредить началам равенства, на которых зиждется современное общество. Новое дворянство должно быть дворянством демократическим; выражение «демократическое дворянство», несомненно, так хорошо поясняло его мысль, что он его повторил много раз. Ругон отвечал ему, не сердясь и все время улыбаясь… Министр юстиции, маленький, сухой, смуглый, сделал под конец несколько обидных намеков. Император молчал, как будто эта ссора его нисколько не касалась, и, медленно покачиваясь, все так же глядел на яркий белый свет, падавший из окна напротив. Однако, когда спорившие стали возвышать голоса и это стало задевать его достоинство, он забормотал:
- Господа, господа… И, помолчав, прибавил:
- Господин Ругон, пожалуй, прав… Вопрос еще не созрел. Следует обдумать его всесторонне. Я еще подумаю.
После этого совещание рассмотрело несколько мелких дел. Больше всего говорили о газете «Век», одна из статей которой недавно вызвала негодование двора. Не проходило недели, чтобы приближенные императора не умоляли его запретить эту последнюю республиканскую газету, которая все еще держалась. Но его величество относился к печати очень мягко. Часто в тиши кабинета император развлекался писанием длинных статей в ответ на нападки, которым подвергалось правительство. Его тайной мечтой было иметь собственную газету, где он мог бы печатать манифесты и полемические статьи. Но на этот раз его величество согласился все-таки сделать газете «Век» предупреждение.
Их превосходительства полагали, что заседание окончено. Это было видно по тому, что каждый из них сидел на самом краешке кресла. Военный министр - генерал, проскучавший все заседание и не проронивший ни слова, - вытащил из кармана перчатки, как вдруг Ругон с силой поставил локти на стол.
- Государь, - произнес он, - я хотел поговорить на заседании о споре, возникшем между мною и Комиссией по распространению книг в народе из-за одного сочинения, представленного на ее утверждение.
Его коллеги поглубже уселись в креслах. Император повернулся к министру внутренних дел и сделал ему знак продолжать.
Ругон начал с предварительных замечаний. Он не улыбался, добродушное выражение сошло у него с лица. Налегая грудью на край стола и поглаживая ковровую скатерть размеренным движением правой руки, он рассказал, что решил лично председательствовать на одном из последних заседаний Комиссии, желая поощрить рвение ее членов.
- Я указал, какие улучшения по мнению правительства следует ввести в порученное им важное дело… Распространение книг может оказаться опасным, если, став орудием в руках революционеров, оно приведет к оживлению вражды и распрей. Долгом Комиссии поэтому является отвергать сочинения, питающие и возбуждающие страсти, уже отжившие свой век. Она должна, наоборот, принимать к распространению книги, которые она признает доброкачественными и которые, следовательно, могут внушать действия, одушевляемые верой в бога, любовью к отечеству и признательностью к монарху.
Угрюмые министры сочли необходимым приветствовать последние слова речи Ругона.
- Число вредных книг растет с каждым днем, - продолжал он. - Оно растет, как морской прилив, от которого не знаешь, как уберечь страну. Из дюжины напечатанных книг одиннадцать с половиной следовало бы бросить в печь. Это - средняя цифра. Никогда еще преступные чувства, разрушительные теории и дикие выдумки, противоречащие общественному порядку, не находили так много защитников. Мне иногда приходится прочитывать некоторые сочинения. И я утверждаю…
Министр народного образования решил перебить его.
- Романы? - спросил он.
- Я не читаю романов, - сухо отрезал Ругон.
Его коллега сделал стыдливо-протестующее движение и елейно закатил глаза, удостоверяя, что он тоже не читает романов. Он стал оправдываться:
- Я хотел только сказать, что все романы - отравленная пища, которой потчуют нездоровое любопытство толпы.
- Несомненно, - ответил министр внутренних дел. - Но есть сочинения не менее опасные. Я говорю о популярных книжках, авторы которых стараются применить к понятиям крестьян и рабочих всякого рода социально-экономический хлам. Конечной их целью является смутить слабые умы… Книжка такого рода, озаглавленная «Беседы дядюшки Жака», представлена сейчас на рассмотрение Комиссии. В ней идет речь о сержанте, вернувшемся к себе в деревню и по воскресеньям вечером беседующем с учителем в присутствии человек двадцати земледельцев. Каждая беседа посвящена определенной теме: то это новый способ обработки земли, то рабочие ассоциации, то общественное значение любого производителя благ. Я прочел эту книгу, - о ней мне доложил один чиновник, - и нахожу ее тем более опасной, что свои пагубные теории она прикрывает наигранным восхищением перед учреждениями Империи. Ошибки быть не может: автор книги - демагог. Поэтому я очень удивился, услышав, что многие члены Комиссии с похвалой отзывались об этом сочинении. Я спорил, приводя некоторые места этой книги, но, по-видимому, мне не удалось убедить членов Комиссии. Автор, как меня уверяли, преподнес даже экземпляр своей книги императору… И вот, государь, прежде чем предпринять что-либо, я счел своей обязанностью узнать мнение вашего величества и всего совещания.
Он взглянул прямо в лицо императору. Тот отвел свой нерешительный взгляд и стал рассматривать лежавший перед ним разрезальный нож. Потом он взял этот нож в руки, повертел его и пробормотал:
- Да, да, «Беседы дядюшки Жака»…
Не высказав больше ничего, он искоса - вправо и влево - поглядел на сидящих за столом:
- Вы, может быть, просматривали книгу, господа, я был бы рад услышать…
Он промямлил еще что-то, не докончив фразы. Министры украдкой переглянулись в надежде, что сосед ответит и выскажет свое мнение. Молчание длилось; неловкость все возрастала. Очевидно, никто из них не слыхал о существовании такого сочинения. Наконец военный министр недоуменно развел руками, тем самым решившись ответить за себя и за своих коллег. Император крутил усы и тоже не спешил высказаться.
- А вы, господин Делестан? - спросил он.
Делестан ерзал на своем кресле, как бы переживая внутреннюю борьбу. Этот прямой вопрос заставил его решиться, но прежде, чем заговорить, он невольно взглянул в сторону Ругона.
- Я видел эту книжку, государь.
Он остановился, почувствовав, что большие серые глаза Ругона обратились к нему. Но поскольку император выказывал очевидное удовлетворение, Делестан стал продолжать, только губы его задрожали.
- К сожалению, я не разделяю мнения моего друга и собрата, министра внутренних дел… Конечно, этому сочинению следовало бы обойтись без резкостей и побольше настаивать на крайней осторожности, с которой следует осуществлять всякое, по-настоящему полезное, движение вперед. Но, тем не менее, «Беседы дядюшки Жака» кажутся мне произведением, задуманным с наилучшими намерениями. Взгляды на будущее, высказываемые здесь, ничуть не противоречат учреждениям Империи. Наоборот, эти учреждения автор изображает как долгожданный расцвет…
Он снова умолк. Стараясь глядеть на императора, он в то же время чувствовал с другой стороны стола тяжелую громаду Ругона, навалившегося локтями на стол, бледного от изумления. Обычно Делестан присоединялся к мнению великого человека. И теперь Ругон понадеялся, что сможет одним словом облагоразумить взбунтовавшегося ученика.
- Следовало бы, однако, доказать свое мнение примерами, - воскликнул он, сплетая пальцы и похрустывая ими. - Жалко, я не захватил с собой этого произведения… Впрочем, одну главу я помню: дядюшка Жак, в ответ на вопрос учителя по поводу двух нищих, побирающихся по крестьянским дворам, объявляет, что укажет крестьянам средство, как сделать, чтобы среди них никогда не было бедных. Излагается целая система искоренения нищеты - вполне в духе коммунистических теорий. Господин министр земледелия и торговли вряд ли согласится одобрить эту главу.
Делестан, неожиданно расхрабрившись, взглянул Ругону прямо в лицо.
- Какие же там коммунистические теории, - сказал он, - вы слишком далеко заходите. По-моему, это просто остроумное изложение принципов ассоциации.
Говоря это, Делестан рылся у себя в портфеле.
- У меня как раз есть с собой эта книга, - объявил он наконец и стать читать главу, о которой шла речь.
Он читал тихо и монотонно. Его красивое лицо выдающегося государственного мужа при чтении некоторых мест становилось чрезвычайно внушительным. Император глубокомысленно слушал и, видимо, был особенно тронут теми страницами, где автор заставлял своих крестьян нести какой-то ребяческий вздор. Что касается их превосходительств, то они были в полном восторге. Что за восхитительное происшествие! Ругон, преданный вдруг Делестаном, которого - несмотря на глухой протест всего кабинета - он сделал министром исключительно для того, чтобы иметь поддержку в совете! Министры корили Ругона в постоянном превышении власти, в стремлении первенствовать, которое доходило до того, что он обращался с ними, как с простыми приказчиками, в то время как себя выставлял ближайшим советником и правой рукой его величества! Теперь Ругон окажется в совершенном одиночестве! С Делестаном стоило бы подружиться.
- Здесь, пожалуй, есть несколько неудачных выражений, - забормотал император, когда чтение было окончено. - Но, в общем, я не вижу… Не правда ли, господа?

- Книга совершенно невинная, - подтвердили министры.
Ругон не спорил, как будто бы соглашаясь, но потом снова перешел в наступление, на этот раз против одного Делестана. Несколько минут они пререкались, перебрасывались отрывистыми фразами. Красавец становился уже воинственным я язвительным. Тогда Ругон мало-помалу начал приходить в раздражение. Он впервые почувствовал, что почва под ним колеблется. Он вдруг встал и, порывисто взмахнув рукой, обратился к императору:
- Государь, это вопрос пустячный, и разрешение на книгу будет выдано, коль скоро ваше величество мудро полагает, что она не представляет опасности. Но я должен заявить, государь, что было бы чрезвычайно опасно даровать Франции даже половину тех вольностей, которых требует дядюшка Жак… Вы призвали меня к власти при самых грозных обстоятельствах. Вы мне сказали, чтобы я несвоевременной мягкостью не старался успокаивать тех, кто трепетал. Как вы того сами желали, я заставил бояться себя. Полагаю, что я ни в чем не отклонился от ваших предначертаний и служил вам так, как вами было приказано. Когда меня обвиняют в излишней строгости, когда меня упрекают в злоупотреблении властью, которой вы меня наделили, то эти нарекания, государь, наверняка исходят от противников вашей политики… Да, поверьте мне, тело общества поражено тяжким недугом, и я, к сожалению, не мог в несколько недель залечить разъедающие его язвы. В темных глубинах, где гнездятся демагоги, до сих пор еще бушуют анархические страсти. Я не хочу раскрывать перед вами эти язвы, не хочу преувеличивать их мерзость, но я должен напомнить об их существовании, чтобы предостеречь ваше величество от великодушных порывов вашего сердца. Был час, когда можно было надеяться, что решимость монарха и торжественная воля страны навсегда отодвинули в прошлое отвратительные времена общественной испорченности. События доказали, как плачевно мы ошибались. Умоляю вас от имени народа, государь, не отводите своей мощной длани. Опасность не в чрезвычайных полномочиях власти, а в отсутствии карающих законов. Как только вы отведете властительную руку, подонки населения заволнуются на ваших глазах, вас захлестнут революционными требованиями, и тогда самые деятельные ваши слуги не смогут вас защитить. Я позволяю себе настаивать на этом, ибо грядущие катастрофы будут ужасны. Свобода без ограничений неосуществима в стране, где существует политическая партия, упрямо не желающая признавать основы государственности. Понадобятся долгие-долгие годы для того, чтобы неограниченная власть заставила всех признать себя, изгладила из памяти воспоминания о былых распрях и стала бы неоспоримой настолько, чтобы позволить себя оспаривать. Вне принципа сильной власти, применяемого со всей строгостью, для Франции нет спасения. В день, когда вы, государь, сочтете нужным предоставить народу самую невинную из вольностей, в этот день вы поставите под угрозу все будущее. Одна вольность не приходит без другой, а за ними приходит третья и сметает все - учреждения и династии. Это безжалостная машина, колесо, которое сначала захватывает кончик пальца, потом втягивает руку, дробит плечо, мнет и крошит все тело… И, раз я позволил себе откровенно высказаться по этому вопросу, то, государь, я прибавлю следующее: когда-то парламентаризм убил монархию, нельзя допустить, чтобы теперь он убил Империю. Законодательный корпус и так уже играет слишком заметную роль; не следует привлекать его к участию в ведущей политике государя; это может повести только к самым шумным и самым прискорбным спорам. Последние всеобщие выборы доказали еще раз вечную признательность страны. Однако на них было выставлено целых пять кандидатур, постыдный успех которых должен послужить нам предостережением. Важнейшая задача сегодняшнего дня в том, чтобы помешать образованию оппозиционного меньшинства, и особенно в том, чтобы - если оно все-таки образуется - не давать ему в руки оружия, которым оно будет беззастенчиво сражаться с правительством. Парламент, который молчит, - это парламент, который работает… Что касается печати, государь, то свободой у нее называется распущенность. С тех пор, как я занимаю пост министра, я внимательно читаю газетные отчеты и каждое утро испытываю приступ отвращения. Печать - это вместилище всякой заразы. Она питает революцию, она неугасимый очаг, разжигающий мятежи. Она станет полезной лишь тогда, когда ее удастся обуздать и сделать ее силу орудием правительства… Я не говорю о других вольностях: о свободе союзов, о свободе собраний, о свободе делать что угодно. Их почтительно испрашивают в «Беседах дядюшки Жака». Придет время - их станут вымогать. Вот чего я боюсь. Поймите меня, ваше величество, Франция еще долго будет нуждаться в том, чтобы чувствовать на себе тяжесть железной руки…
Он повторялся, со все возрастающим пылом отстаивая свою власть. Почти час он говорил в этом духе, прикрываясь принципом абсолютной власти, обороняясь им, пуская в ход всю силу своего вооружения. Несмотря на внешнюю горячность, он сохранял достаточно хладнокровия, чтобы наблюдать за коллегами и следить по их лицам за воздействием своих слов. Лица у них побелели, они сидели, не шевелясь. Он внезапно умолк.
Наступило молчание. Император стал снова играть разрезальным ножом.
- Господин министр внутренних дел видит положение Франции в чересчур черном свете, - сказал наконец министр без портфеля. - По-моему, ничто не грозит нашим учреждениям. Царит полный порядок. Мы можем положиться на глубокую мудрость его величества. Высказывать такие опасения - все равно, что не питать доверия к его величеству.
- Несомненно, несомненно, - подхватили остальные.
- Я добавлю, - сказал в свою очередь министр иностранных дел, - что никогда Франция не пользовалась в Европе таким уважением. Везде за границей отдают должное твердой и достойной политике его величества. По общему мнению, наша страна навсегда вступила в эру мира и достигла величия.
При этом никто, впрочем, не стал опровергать политическую программу, защищаемую Ругоном. Все взгляды обратились к Делестану. Тот понял, чего от него ожидают, и произнес несколько фраз. Он сравнил Империю с неким зданием.
- Разумеется, нельзя расшатывать принцип власти, но незачем также систематически закрывать двери перед общественными свободами… Империя - это как бы место убежища, обширное и великолепное здание, для которого его величество своими руками заложил нерушимое каменное основание. В настоящее время его величество трудится над возведением стен. Но придет день, и его величество, свершив свое дело, подумает об увенчании здания, и тогда…
- Никогда! - бешено перебил Ругон. - Все обрушится! Император протянул руку, чтобы прекратить спор. Он улыбался, он, казалось, едва очнулся от каких-то мечтаний.
- Хорошо, хорошо, - сказал он. - Мы отдалились от текущих дел… Я еще подумаю. - И, поднявшись с места, добавил: - Господа, уже поздно; вы позавтракаете во дворце.
Заседание окончилось. Министры отодвинули кресла и поклонились императору, удалявшемуся тихими шагами. Его величество обернулся и промолвил:
- Господин Ругон, прошу вас на два слова.
Император отвел Ругона в амбразуру окна; их превосходительства на другом конце комнаты столпились вокруг Делестана. Они осторожно поздравляли его, подмигивали, тонко улыбались, приглушенными голосами высказывали свое одобрение и похвалы. Министр без портфеля, человек проницательного ума и большого опыта, особенно прислуживался к Делестану: он считал, что - как правило - дружба дураков приносит счастье. Делестан скромно и степенно кланялся в ответ на каждую любезность.
- Нет, пойдемте сюда, - сказал император Ругону.
Он решил увести его в свой кабинет, довольно тесную комнату, всю заваленную газетами и книгами, разбросанными по креслам и столам. Там он закурил папиросу и показал Ругону маленькую модель новой пушки, изобретенной одним офицером; она была похожа на детскую игрушку. Он говорил весьма милостиво, как будто желая доказать министру, что тот попрежнему пользуется его благосклонностью. Однако Ругон чуял впереди объяснение. Он решил заговорить первым.
- Государь, - сказал он, - я знаю, что приближенные вашего величества жестоко нападают на меня.
Император в ответ улыбнулся. Действительно, двор снова восстал на Ругона. Теперь его обвиняли в злоупотреблении властью, в том, что своей жестокостью он компрометирует Империю. На его счет ходили самые необычайные россказни, коридоры двора были полны всевозможных сплетен и жалоб, отзвуки которых каждое утро доходили до императорского кабинета.
- Садитесь, господин Ругон, садитесь, - добродушно сказал наконец император.
И усевшись сам, продолжал:
- Мне все уши протрубили всякими историями. Я предпочитаю переговорить о них с вами… Что это за нотариус, скончавшийся в Ньоре во время ареста? Некий господин Мартино, как будто?
Ругон спокойно изложил подробности. Этот Мартино был человек сильно скомпрометированный, республиканец, влияние которого в департаменте могло представить большую опасность. Его арестовали. Он умер.
- Да, вот именно, умер; это-то и досадно, - сказал император. - Враждебные газеты ухватились за этот случай и передают его с таинственными недомолвками, имеющими самый неприятный смысл… Я очень огорчен всем этим, господин Ругон.
Он не договорил и несколько секунд сидел с папиросой в уголке рта.
- Вы недавно посетили департамент Десевр, - продолжал он, - и присутствовали там на одном торжестве… Вполне ли вы уверены в прочности финансового положения господина Кана?
- О да! - воскликнул Ругон. И он опять пустился в объяснения. Кана поддерживает очень богатое английское акционерное общество; акции железной дороги Ньор - Анжер котируются на бирже очень высоко; это наивыгоднейшее дело из всех, какие можно себе представить.
Но император слушал недоверчиво.
- Мне, однако, высказывали кое-какие опасения, - пробормотал он. - Вы понимаете, было бы очень печально, если ваше имя упоминалось бы в связи с катастрофой… Но если вы утверждаете обратное…
Он оставил эту вторую тему и перешел к третьей:
- И еще этот десеврский префект… Им очень недовольны, как я слышал. Он там, кажется, перевернул все вверх дном… К тому же он сын бывшего судебного курьера, о диких выходках которого говорит весь департамент… Господин Дюпуаза, кажется, вам друг?
- Один из моих близких друзей, государь.
Так как император встал, Ругон поднялся тоже. Император прошелся к окну и вернулся назад, попыхивая папиросой.
- У вас много друзей, господин Ругон, - сказал он с значительным видом. - Да, государь, много, - напрямик ответил министр.
До сих пор император, очевидно, повторял дворцовые пересуды, обвинения, слышанные от приближенных. Но он, должно быть, знал и другие истории и факты, неизвестные двору. Их ему сообщали личные агенты. К таким фактам он проявлял живейший интерес. Он вообще обожал шпионаж и тайную работу полиции. Несколько мгновений он смотрел на Ругона с неопределенной улыбкой. Потом весело прибавил конфиденциальным тоном:
- О, я знаю больше, чем хотел бы знать… Вот еще маленький факт. Вы приняли на службу молодого человека, сына полковника, хотя он не мог представить свидетельства об окончании лицея. Это неважно, я понимаю. Но если бы вы знали, какой шум поднимают вокруг таких пустяков! Подобной чепухой можно привести в раздражение все общество. А это уж плохая политика!
Ругон молчал: его величество еще не кончил. Император полуоткрыл рот, подыскивая слова. Но то, о чем он хотел говорить, по-видимому, его затрудняло, он не решался заводить речь о таких мелочах. Наконец его величество нерешительно пробормотал:
- Не хотелось бы и упоминать о курьере, которому вы покровительствуете; какой-то Мерль, что ли? Он напивается, грубиянит, публика и чиновники на него жалуются. Все это очень, очень неприятно.
Затем окрепшим голосом он вдруг закончил:
- У вас слишком много друзей, господин Ругон. И все они вредят вам. Надо бы поссорить вас с ними; это будет вам очень полезно. Прошу вас согласиться на отставку Дюпуаза. Обещайте мне отделаться и от остальных.
Лицо Ругона не дрогнуло. Он поклонился и твердо сказал:
- Государь, я, наоборот, попрошу у вашего величества офицерский крест для десеврского префекта… Я намерен также просить еще о нескольких милостях…
Он вытащил из кармана записную книжку и продолжал:
- Господин Бежуэн умоляет ваше величество посетить его хрустальный завод в Сен-Флоране, когда ваше величество поедет в Бурж… Полковник Жобэлен просит о должности при императорских дворцах… Курьер Мерль, напоминая, что он имеет военную медаль, просит о предоставлении одной из его сестер табачной лавки…
- Это все? - спросил император, снова улыбнувшись. - Бы заступник решительный. Ваши друзья должны обожать вас.
- Нет, государь, они не обожают меня, они меня поддерживают, - сказал Ругон с грубой откровенностью.
Император был, видимо, поражен этими словами. Ругон вдруг выдал всю тайну своей верности: в тот день, когда его влияние перестанет быть деятельным, его влияние умрет. Несмотря на плохую репутацию, несмотря на недовольство и предательство своей клики, у него, кроме нее, не было другой опоры; для того чтобы чувствовать себя хорошо, он должен был заботиться о ее здоровье. И чем больше милостей добывал он для своих друзей, чем несоразмернее и случайнее были эти милости, тем сильнее становился сам он. Он почтительно прибавил с явным намеком:
- От всего сердца желаю, чтобы ради величия своего царствования вы, ваше величество, еще долго сохраняли вокруг себя преданных слуг, помогавших восстановлению Империи.
Император уже не улыбался; он в задумчивости сделал несколько шагов; глаза его затуманились; он побледнел, по спине его пробежала дрожь. Для суеверного склада его ума очень много значили предчувствия. Он оборвал разговор, чтобы не решать дела, и отложил на будущее исполнение своей воли. И снова принял благосклонный вид. Вспомнив спор, происходивший в Совете, теперь, когда слова его ни к чему не обязывали, он даже согласился с Ругоном.
Страна, разумеется, еще не созрела для свободы. Еще в течение долгого времени ей нужна будет твердая рука, которая без всяких послаблений решительно руководила бы ее делами. И, наконец, он еще раз подтвердил свое полное доверие, предоставив министру полную свободу действий и повторив свои прежние указания. Однако Ругон продолжал настаивать на своем:
- Государь, - сказал он, - я не могу зависеть от первого недоброжелательного слова; мне нужна устойчивая почва для того, чтобы завершить тяжелую задачу, за которую в настоящее время я полностью отвечаю.
- Господин Ругон, - ответил император, - действуйте без опасений, я - с вами.
И закончив беседу, он направился к двери кабинета. Министр последовал за ним. Они вышли, прошли через несколько комнат. Но дойдя до двери в столовую, император повернул обратно и отвел Ругона в угол галереи.
- Значит, - сказал он вполголоса, - вы не одобряете системы нового дворянства, предложенной господином министром юстиции? Я бы очень желал, чтобы вы сочувственно отнеслись к его проекту. Займитесь этим вопросом.
И, не дожидаясь ответа, прибавил со своим обычным спокойным упрямством:
- Спешить некуда. Я могу ждать хоть десять лет, если это нужно.

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

После завтрака, продолжавшегося не более получаса, министры прошли в соседнюю гостиную, куда был подан кофе. Несколько времени они беседовали, окружив императора. Клоринда, которую задержала императрица, зашла за своим мужем со смелостью женщины, привыкшей встречаться с мужчинами в политических кругах. Многим мужчинам она протянула руку. Все засуетились вокруг нее, разговор переменился. Но его величество выказал столько внимания молодой женщине, так близко подходил, кося на нее глазами и вытягивая шею, что их превосходительства сочли за благо мало-помалу разойтись. Сначала четверо министров, потом еще трое вышли через стеклянную дверь на террасу дворца. В гостиной, для соблюдения приличий, остались только двое. Министр без портфеля, человек весьма обязательный, с ласковой улыбкой на надменном породистом лице, увел Делестана на террасу и оттуда смотрел с ним на Париж, видневшийся в отдалении. Ругон, стоя на солнце, был поглощен зрелищем огромного города, который, точно россыпь синеватых облаков, тянулся на горизонте за огромным зеленым простором Булонского леса.
Клоринда была очень красива в то утро. По обыкновению безвкусно одетая, она волочила за собой свое светло-вишневое платье. Похоже было, что она накинула его впопыхах, словно подстегнутая каким-то желанием. Она смеялась, раскинув руки. Все ее тело было - сплошной соблазн. На балу в Морском министерстве, куда она отправилась в костюме червонной дамы, с брильянтовыми сердечками на шее, руках и коленях, она одержала победу над императором. С того вечера она была с ним как бы в дружеских отношениях и простодушно посмеивалась каждый раз, когда его величество удостаивал заметить, что она красива.
- Смотрите, господин Делестан, - говорил на террасе министр без портфеля своему коллеге, - вот там, налево - купол Пантеона; видите, какого он удивительно нежного голубого цвета?
Пока муж восторгался куполом, министр через открытую стеклянную дверь с любопытством поглядывал в глубину маленькой гостиной. Император, низко склонившись к лицу молодой женщины, говорил ей что-то, а она, откидываясь назад, отстранялась со звонким смехом. Профиль его величества был едва виден: крупное ухо, большой красный нос, толстые губы под шевелящимися усами, а на щеке и в уголке глаза горело пламя вожделения, чувственная страсть мужчины, опьяненного запахом женщины. Клоринда была вызывающе соблазнительна. Она отказывала ему, чуть заметно покачивая головой, но своим дыханием и смехом еще больше разжигала столь искусно внушенное ею желание.
Когда их превосходительства вернулись в гостиную, молодая женщина сказала, вставая с места:
- О, государь, и не надейтесь: я ведь упряма, как осел. Впрочем, никто не догадался, на какую фразу она отвечала. Несмотря на размолвку с Делестаном, Ругон возвращался в
Париж вместе с ним и Клориндой. Ей, видимо, хотелось с ним помириться. Нервное беспокойство, заставлявшее ее заводить неприятные разговоры, пропало. Иной раз она взглядывала на него даже с каким-то сожалением. Когда ландо мягко покатилось вдоль озера по парку, залитому солнцем, она откинулась на спинку коляски и проговорила со счастливым вздохом:
- Хороший сегодня денек!
Она задумалась; некоторое время спустя она вдруг спросила мужа:
- Скажите, ваша сестра, госпожа де Комбело, все еще влюблена в императора?
- Анриетта от него без ума! - ответил Делестан, пожав плечами.
Ругон добавил:
- Да, да, до сих пор. Рассказывают, что она однажды вечером бросилась к ногам его величества… Он ее поднял и посоветовал ей подождать…
- Ах, так! Ну и пусть ждет! - весело закричала Клоринда. - Ее обгонят другие!

XII

Клоринда находилась в самом расцвете своих странностей и своего могущества. Она осталась все той же рослой эксцентрической девушкой, скакавшей на наемной лошади по Парижу в поисках жениха, но девушка эта стала теперь женщиной с полной грудью и крепкими боками. Со степенным видом она совершала необычайные поступки. Давно лелеянная ею мечта осуществилась - Клоринда стала силой. Ее вечные путешествия в какие-то глухие кварталы; письма, которыми она наводняла все концы Франции и Италии; ее хождения к разным политическим деятелям, в дружбу к которым она втиралась; бестолковая сумятица и суета без всякой разумной цели - все это в конце концов сделало ее по-настоящему и неоспоримо влиятельной. Она и теперь еще могла во время серьезного разговора что-нибудь брякнуть, разболтаться о своих безумных проектах и экстравагантных затеях; она все еще таскала с собой объемистый рваный портфель, перевязанный шнурками, прижимая его, точно ребенка, к груди с таким важным видом, что встречные улыбались, когда она проходила мимо в своих длинных замызганных юбках. И все-таки с ней советовались, ее боялись. Никто не мог бы сказать с уверенностью, откуда взялась ее власть; источники ее были так многочисленны, так отдалены и так неприметны, что до них трудно было добраться. Рассказывали, правда, кое-что о ее прошлом, шепотом передавали разные анекдоты. Но в целом эта удивительная личность оставалась непонятной. Тут было все: расстроенное воображение, здравый смысл, которому она все-таки внимала и подчинялась, и прекрасное тело, в котором, может быть, заключался единственный секрет ее могущества. А впрочем, кому какое дело до изнанки ее успеха? Достаточно того, что она царствовала, хотя царицей она была сумасбродной. И перед нею склонялись.
Для молодой женщины настала пора владычества. В своей туалетной комнате, где стояли тазы с грязной водой, она сосредоточила политику всех европейских дворов. Она узнавала новости и получала подробные отчеты о правительственной жизни других государств раньше всех посольств никому неведомыми путями. У нее тоже был свой двор: банкиры, дипломаты и близкие друзья, приходившие к ней в надежде что-нибудь выспросить. Особенно ухаживали за нею банкиры. Одному из них она помогла заработать сразу целую сотню миллионов, поделившись с ним сведениями о смене кабинета в соседнем государстве. Она презирала политическую игру и в один присест выкладывала все известные ей пересуды дипломатов и международные сплетни исключительно ради удовольствия поболтать и похвастать, что она, мол, присматривает сразу за Турином, Веной, Мадридом, Лондоном, Берлином и Петербургом. И вот потоком сообщались сведения о здоровье королей, об их любовницах, об их привычках, о политических деятелях каждой страны; о скандальных происшествиях самого крошечного немецкого герцогства. Государственных деятелей она определяла одной фразой; в разговоре, не смущаясь, перескакивала с севера на юг, небрежно скользя по королевствам, чувствуя себя при этом как дома, словно весь земной шар с его городами и народами лежал у нее в ящике с игрушками, где она по своему усмотрению может расставлять деревянных человечков и маленькие картонные домики. Когда, устав наконец от болтовни, Клоринда умолкала, она любила привычным движением щелкнуть пальцами, желая показать, что все на свете ничуть не важнее этого ничтожного звука.
Сейчас среди многих беспорядочных занятий одно дело безумно увлекало ее: она старалась даже не говорить о нем, хотя никак не могла все-таки удержаться от намеков. Ей нужна была Венеция. Великого итальянского министра она называла просто «Кавур» и роняла мимоходом: «Кавур не хотел, но я потребовала, и он сделал по-моему». По целым дням она запиралась в посольстве с кавалером Рускони. Впрочем, теперь «дела» ее ладились. И, довольная, откинув назад лицо с низким лбом античной богини, она, словно в припадке сомнамбулизма, бросала бессвязные обрывки фраз, недомолвки и намеки: о тайном свидании императора с политическим деятелем соседней страны; о проекте мирного договора, подробности которого еще обсуждались; о войне, которая начнется будущей весной. Бывали дни, когда она впадала в неистовство: у себя в спальне пинком ноги переворачивала стулья и чуть ли не била тазы в туалетной комнате. Она гневалась, как царица, обманутая дураками-министрами и понимавшая, что дела ее царства идут все хуже и хуже. Трагически протягивая в сторону Италии голую прекрасную руку со сжатым кулаком, в такие дни она твердила: «О, если бы я была там, они не натворили бы подобных глупостей!»
Заботы высокой политики не мешали Клоринде одновременно хлопотать по другим делам, причем подчас она в них совершенно запутывалась. Часто ее заставали сидящей на кровати, с поникшей головой; огромный портфель был вывернут на одеяло; погрузив руки до локтей в гору бумаг, она плакала от злости, потому что никак не могла разобраться в этом бумажном развале. Иногда она подолгу искала пропавшую папку и вдруг находила ее где-нибудь за шкапом, под старыми ботинками или в грязном белье. Выходя из дома, чтобы покончить с каким-нибудь делом, она начинала по дороге два-три других предприятия. Ее затеи все более усложнялись, она жила среди постоянных волнений, отдаваясь вихрю событий и мыслей, углубляясь в загадочные сплетения удивительных, непостижимых козней. - Вечером, после целого дня беготни по Парижу, она возвращалась домой с ноющими от высоких лестниц ногами и приносила в складках юбок неопределенные, едва уловимые запахи тех мест, где она побывала. Вряд ли кому могло прийти в голову, какие сделки заключала она в разных концах города. Когда ее спрашивали, она смеялась и говорила, что сама не помнит, что делала.
Как-то ей пришла в голову удивительная фантазия: обосноваться в отдельном кабинете одного известного ресторана на бульварах. Она говорила, что особняк на улице Колизея слишком отдален от всего; ей нужно иметь пристанище где-нибудь в центре… И она устроила себе деловую контору в ресторане. В течение двух месяцев она принимала там: лакеи, прислуживавшие ей, вводили к ней разных высокопоставленных лиц. Сюда в ресторан являлись сановники, посланники, министры. Ничуть не смущаясь, она предлагала им присесть на диван, продавленный пьяными завсегдатаями карнавалов. Сама она занимала столик, всегда накрытый скатертью, усыпанной крошками, и заваленный бумагами. Она располагалась здесь лагерем, как генерал в походе. Однажды, почувствовав себя нехорошо, она преспокойно отправилась на чердак отдохнуть в клетушке старшего лакея, рослого брюнета, которому она разрешала целовать себя. Только поздно вечером, около полуночи, она соизволила вернуться домой.
Но, несмотря на все это, Делестан был счастлив. Он, вероятно, ничего не знал о сумасбродствах жены. Она совсем покорила своего мужа и делала с ним что хотела, а тот не осмеливался и пикнуть. Характер Делестана предрасполагал его к рабству. Втайне он чувствовал себя отлично, отказавшись от своей воли: ему и в голову не приходило бунтовать. В дни близости, когда Клоринда допускала его к себе в спальню, он по утрам оказывал ей при одевании разные мелкие услуги: шарил по комнате под всеми стульями и столами, ища запропастившуюся туфлю, или перерывал в шкапу белье, чтобы отыскать ей целую рубашку. Он вполне довольствовался тем, что на людях сохранял величавый, довольный вид. Его почти уважали - так спокойно и с такой нежной заботливостью он отзывался о жене.
Клоринда, став полновластной хозяйкой, вдруг решила выписать из Турина свою мать. Она пожелала, чтобы графиня Бальби проводила отныне вместе с ней целые полгода. Ее вдруг обуял приступ дочерней любви. Она перевернула вверх дном целый этаж особняка, чтобы поселить старую даму как можно ближе к своей половине. Ей вздумалось даже пробить дверь из своей туалетной прямо в спальню матери. В присутствии Ругона она особенно - с итальянским пристрастием к преувеличенным нежностям - старалась выставить напоказ любовь к матери. Как это она могла жить так долго в разлуке с графиней; ведь до замужества она ни на шаг не отходила от матери! Она обвиняла себя в жестокосердии. Впрочем, это не по ее вине; пришлось уступить уговорам, какой-то необходимости, смысл которой ей до сих пор неясен. Однако Ругон глазом не моргнул в ответ на ее мятежные речи. Он больше не читал ей наставлений, не пытался превратить ее в изысканную парижскую даму. В былые времена, когда мучительное бездействие жгло ему кровь и будило желания в теле скучающего борца, Клоринда помогала заполнить пустоту его дней. Сейчас, в разгаре сражений, он совсем не думал о таких вещах; всю его чувственность, - а он ею был не так уж богат, - съедали четырнадцать часов ежедневной работы. Он продолжал обращаться с нею нежно, но с оттенком пренебрежения, которое обычно выказывал женщинам. Все же время от времени Ругон навещал Клоринду, и в глазах его как будто бы загоралось пламя давней неутоленной страсти. Она по-прежнему оставалась его слабостью, была единственной женщиной, волновавшей его.
С тех пор как Ругон переехал в министерство и друзья его стали жаловаться, что прежние интимные собрания не удаются, Клоринда решила устраивать приемы всей клики у себя. Мало-помалу это вошло в привычку. Желая подчеркнуть, что эти собрания - замена вечеров на улице Марбеф, она назначила те же дни: воскресенье и четверг. Только на улице Колизея засиживались до часу ночи. Она принимала у себя в кабинетике, потому что ключи от большой гостиной Делестан всегда держал у себя, чтобы гости не просидели мебель. Кабинет Клоринды был тесен, и приходилось раскрывать настежь двери в спальню и в туалетную комнату. Обычно все сидели, битком набившись в спальне, посреди валявшихся повсюду женских тряпок.
Главной заботой Клоринды по четвергам и воскресеньям было вернуться к себе пораньше, наспех пообедать и приготовиться к приему гостей. Однако все усилия памяти не помешали ей дважды совсем позабыть о приеме, и по возвращении домой после полуночи она была совершенно ошеломлена, застав у себя в спальне кучу народа. Как-то в четверг, в последних числах мая, Клоринда, вопреки обыкновению, вернулась домой около пяти часов. В этот день она вышла пешком и попала под ливень на площади Согласия, поскупившись заплатить извозчику тридцать су, чтобы проехать по улице Елисейских полей. Она насквозь промокла и сразу же прошла в туалетную комнату. Горничная Антония раздела ее, дожевывая кусок хлеба с вареньем и потешаясь над тем, что мокрые юбки «намочили на паркет».
- Там какой-то господин, - сказала наконец горничная, усаживаясь на пол, чтобы стащить с нее ботинки. - Он ждет уже целый час.
Клоринда спросила, кто он такой. Сидя на полу, ее смуглая непричесанная горничная в засаленном платье объяснила, поблескивая белыми зубами: «Какой-то толстый господин, бледный, суровый с виду».
- Ах, да! Это ведь Рейтлингер, банкир! - воскликнула молодая женщина. - Помню, помню; он должен был прийти в четыре часа… Ну ладно, пусть подождет… Ты мне приготовь ванну, хорошо?
Она спокойно улеглась в ванну, стоявшую за занавеской в глубине комнаты. В ванне она прочла письма, пришедшие в ее отсутствие. Прошло добрых полчаса. Вышедшая на несколько минут Антония явилась снова и зашептала:
- Этот господин видел, как вы пришли. Ему очень хочется поговорить с вами.
- Ох, я и забыла про барона! - сказала Клоринда, вставая во весь рост в ванне. - Одень меня.
Однако сегодня за одеваньем ее одолели необычайные причуды. Обычно она вовсе не следила за собой, но иногда с ней случались приступы настоящего поклонения своему телу. Тогда она пускалась во всякие ухищрения и, стоя голая перед зеркалом, заставляла натирать себя разными мазями, бальзамами и известными одной ей ароматическими маслами, купленными, по ее словам, одним из друзей, итальянским дипломатом в Константинополе, у торговца, поставлявшего благовония в сераль. Пока Антония ее растирала, она стояла неподвижно, как статуя. От этих снадобий ее кожа должна была стать белой, гладкой и неразрушимой, как мрамор. Было у нее какое-то особенное масло, имевшее чудесное свойство вмиг стирать любую морщинку; она всегда сама отсчитывала несколько капель его на фланелевую тряпочку. После растираний она занялась уходом за своими руками и ногами. Она могла целые сутки любоваться собой. Но все-таки через час, когда Антония подавала ей рубашку и нижнюю юбку, она вдруг спохватилась:
- А барон-то! Ну что ж делать, пусть войдет! Он отлично знает, что такое женщина.
Рейтлингер уже больше двух часов терпеливо сидел у нее в кабинете. Бледный, холодный, высоконравственный банкир, обладавший одним из самых крупных состояний в Европе, с некоторого времени два-три раза в неделю, сложив руки на коленях, высиживал на приемах у Клоринды. Он даже несколько раз звал ее к себе в дом, где все было полно леденящего стыдливого ригоризма и где развязность Клоринды приводила в ужас лакеев.
- Здравствуйте, барон! - закричала она. - Меня причесывают; не смотрите!
Она сидела полуголая, в сползающей с плеч рубашке. Барон выдавил на бледных губах снисходительную улыбку. Он очень вежливо поклонился и остался стоять, глядя на нее холодными ясными глазами.
- Вы за новостями, да?.. У меня есть для вас кое-что.
Она поднялась и отослала Антонию, оставившую гребень у нее в волосах. Клоринда, очевидно, боялась, чтобы ее все-таки не подслушали, и поэтому, положив руку на плечо банкира, привстав на цыпочки, стала шептать ему в самое ухо. Слушая, банкир уставился глазами на грудь, близко придвинутую к нему, но, наверное, ничего не видел и только быстро кивал головой в ответ на ее слова.
- Вот! - закончила она громко. - Теперь можете действовать.
Он взял ее за руку и притянул к себе, расспрашивая о подробностях. Он не мог бы держаться непринужденней со своим конторщиком. Уходя, он пригласил ее к себе на завтра обедать: жена, мол, соскучилась по ней. Клоринда проводила его до двери, но вдруг вспыхнула и закричала, закрывая свою грудь руками:
- Господи, в каком я виде!
И она стала отчитывать Антонию. Эта девка никогда не кончит ее одевать! Клоринда еле позволила себя причесать, заявив, что терпеть не может засиживаться за туалетом. Несмотря на теплую погоду, она пожелала надеть длинное черное бархатное платье, свободное, как халат, стянутое у пояса красным шелковым шнуром. Уже два раза приходили докладывать, что обед подан. Но, проходя через спальню, Клоринда вдруг обнаружила там трех мужчин, о присутствии которых никто не подозревал. То были политические эмигранты - Брамбилла, Стадерино и Вискарди, Она ничуть не удивилась при виде их.
- Вы давно меня ждете? - спросила она.
- Да, - ответили они, медленно качнув головами.
Явившись раньше банкира, эти загадочные личности сидели, не производя ни малейшего шума: политические невзгоды научили их быть молчаливыми и осмотрительными. Усевшись рядком на софе, они развалились на ней в одинаковой позе; все трое сосали толстые потухшие сигары. Они встали и окружили Клоринду. Началось быстрое итальянское лопотанье вполголоса. Клоринда, видимо, отдавала распоряжения. Один из них делал шифрованные заметки в своей записной книжке; двое других, взволнованные всем услышанным, издавали восклицания, прикрывая рот руками в перчатках. Потом все трое удалились гуськом с непроницаемым видом.
В тот четверг вечером имело место важное совещание нескольких министров из-за какого-то разногласия по вопросам путей сообщения. Уезжая после обеда, Делестан предупредил Клоринду, что привезет с собою Ругона; она сделала гримасу, словно вовсе не желая его видеть. Ссоры между ними пока не было, но она держала себя со все возрастающей холодностью.
Первыми около девяти часов явились Кан и Бежуэн; вслед за ними пришла госпожа Коррер, Они застали Клоринду в спальне; расположившись на софе, она жаловалась на одну из тех удивительных, никому неведомых болезней, которые с ней по временам приключались. На этот раз она, должно быть, проглотила с каким-нибудь питьем муху и чувствует, что муха летает у нее в самом желудке. Закутанная в просторное одеяние из черного бархата, разлегшись на подушках, с бледным лицом и обнаженными руками, она была царственно прекрасна и походила на статуи, которые дремлют полулежа на цоколе памятника. У ее ног Луиджи де Поццо тихонько перебирал струны гитары; он оставил теперь живопись ради музыки.
- Вы присядете, да? - проговорила она. - Вы меня извините. В меня что-то забралось, не знаю как…
Поццо наигрывал на гитаре и тихонько напевал, погрузившись в сладостные мечтания.
Госпожа Коррер подкатила свое кресло поближе к Клоринде. Кан и Бежуэн наконец нашли для себя незанятые стулья. Присесть в комнате было не так-то просто, потому что на всех сидениях валялись юбки. Полковнику Жобэлену и его сыну Огюсту, пришедшим на пять минут позже, пришлось стоять.
- Малыш, - сказала Клоринда Огюсту, которому она, несмотря на его семнадцать лет, говорила «ты», - принеси сюда два стула из туалетнрй комнаты.
Речь шла о венских стульях, с которых сошел лак от мокрого белья, постоянно висевшего на спинках. Комнату освещала единственная лампа, прикрытая розовой вырезной бумагой; другая лампа стояла в туалетной комнате, третья - в кабинете. Через широко открытые двери виднелась полутемная глубина других комнат, где, видимо, горели ночники. В спальне, когда-то сиреневой, а теперь грязно-серой, стоял какой-то пар, с трудом можно было различить обтрепанные углы кресел, пыль, осевшую на мебели, и большое чернильное пятно, красовавшееся на середине ковра, вероятно от упавшей чернильницы, забрызгавшей резьбу на стене. В углу стояла кровать с задернутым пологом, скрывавшим неприбранную постель. Полутьма была насыщена крепким ароматом, точно все флаконы туалетной комнаты остались незакрытыми. Клоринда даже в жаркие дни упрямо не разрешала открывать окон.
- Как у вас хорошо пахнет, - заметила госпожа Коррер, желая сказать любезность.
- Это - от меня, - наивно пояснила молодая женщина.
Она рассказала об эссенциях, полученных ею от продавца духов для султанских жен, и поднесла обнаженную руку к носу госпожи Коррер. Черное бархатное платье слегка распахнулось, открывая ножки в маленьких красных туфлях. Поццо, опьяненный мощными благоуханиями, исходившими от Клоринды, легко перебирал струны своей гитары.
И все-таки через несколько минут разговор неизбежным образом перешел на Ругона, как это и случалось каждый четверг и каждое воскресенье. Клика собиралась исключительно для того, чтобы снова говорить на эту неистощимую тему, чтобы излить глухую, все растущую злобу в бесконечных нападках на Ругона.
Клоринде не приходилось даже их подстрекать. Они являлись все с новыми жалобами, недовольные, раздраженные, озлобленные всем, что Ругон для них делал, терзаемые черной лихорадкой неблагодарности.
- Видели вы сегодня толстяка? - спросил полковник. Ругон перестал уже быть «великим человеком».
- Нет, - ответила Клоринда, - но мы, должно быть, увидим его попозже. Муж все собирается привезти его ко мне.
- Я был сегодня в одном кафе, где его разбирали по косточкам, - проговорил полковник после короткого молчания. - Уверяют, что он висит на волоске, что ему не продержаться и двух месяцев.
Кан сказал, презрительно отмахнувшись рукой: - Я не поручился бы и за три недели. Ругон, собственно, не подходит для такого поста: он слишком влюблен в власть, он ею упоен и начинает рубить сплеча направо и налево, он управляет палкой, и поэтому его жестокость возмущает всех… За пять месяцев он натворил чудовищных дел…
- Да, да, - перебил полковник, - он нарушает законы, учиняет всякие несправедливости и нелепости. Он зарывается, да - зарывается!
Госпожа Коррер, ни слова не говоря, пошевелила пальцами в воздухе, показывая, что в голове у Ругона неладно.
- Вы правы, - подхватил Кан, заметив ее движение. - Не очень прочная голова, конечно!
Все смотрели на Бежуэна; тот счел себя обязанным вставить словечко и пробормотал:
- Он человек не умный; вовсе не умный!
Откинув голову на подушки, Клоринда рассматривала на потолке светлый круг от лампы, не вмешиваясь в разговор. Когда они замолчали, она промолвила в свою очередь, чтобы их подзадорить:
- Конечно, он злоупотребляет властью; но, по его словам, все то, в чем его обвиняют, делается им с единственной целью угодить друзьям. Я с ним об этом говорила. Услуги, оказанные вам…
- Это нам-то! Нам! - яростно завопили сразу все четверо.
Они говорили все вместе, но Кан перекричал всех, желая доказать свою правоту.
- Услуги, оказанные Ругоном! Хороша шуточка!.. Мне пришлось ждать концессии два года. Это меня разорило. За это время выгодное дело стало никудышным… Если он меня действительно любит, то почему же он мне не поможет? Я просил его добиться у императора позволения соединить мою компанию с компанией Западной железной дороги. Он ответил, что следует подождать… Услуги Ругона, вот как! Хотел бы я ва них посмотреть! Он никогда ничего для нас не делал и ничего больше не в состоянии сделать!
- А я-то, я-то? - подхватил полковник, движением руки обрывая госпожу Коррер. - Вы думаете, я ему чем-нибудь обязан? Может быть, он говорит о командорском кресте, обещанном мне пять лет тому назад! - Правда, он взял Огюста к себе на службу, но сейчас я готов локти кусать с досады. Если бы я пустил Огюста по промышленной части, он получал бы теперь вдвое больше… Этот скот Ругон объявил мне вчера, что не может дать Огюсту прибавки раньше, чем через полтора года, - Вот как он губит свою репутацию ради друзей!
Госпоже Коррер удалось наконец вставить слово. Она наклонилась к Клоринде:
- Скажите, он обо мне не говорил? Никогда мне от него ничего не доставалось. Его благодеяний я до сих пор и не нюхала. Он сам этого никогда не скажет, а если бы я захотела рассказать… Не спорю, я хлопотала у него за многих дам, моих приятельниц: я люблю услужить. Но вот что я приметила: все, что он ни выхлопочет, приводит к худу. Похоже, что его милости приносят несчастье. Взять хотя бы мою бедную Эрмини Билькок, бывшую воспитанницу из Сен-Дени, соблазненную офицером. Ругон выхлопотал ей приданое; и вот Эрмини прибегает сегодня утром и рассказывает, какая случилась беда. С ее замужеством ничего не выходит, офицер проел ее приданое и удрал… Понимаете, другим - все, а мне - ничего. Недавно вернувшись из Кулонжа, куда я ездила за наследством, я пошла рассказать Ругону о проделках госпожи Мартино. Мне хотелось при разделе получить дом, где я родилась, а эта женщина устроила так, что дом достанется ей… Знаете, что Ругон ответил? Он три раза повторил, что не хочет больше впутываться в это грязное дело.
Тем временем зашевелился и Бежуэн.
- Я, как и вы, сударыня, - промямлил он, заикаясь, - я никогда у него ничего не просил, никогда! Все, что он, может быть, и делал, шло помимо меня, помимо моего ведома. Пользуясь тем, что ты не говоришь ничего, он прибирает тебя к рукам, именно прибирает к рукам…
Он бессвязно лепетал еще что-то. Все четверо кивали головами. Затем Кан торжественно объявил:
- Дело, видите ли, вот в чем. Ругон - человек неблагодарный. Помните, как мы обивали парижские мостовые, проталкивая его в министры? Ведь мы так хлопотали, что почти забывали есть и пить! С тех пор он у нас в долгу; всей его жизни не хватит, чтобы оплатить этот долг. Черт подери! А теперь он тяготится своими обязательствами и отступается от нас. Этого следовало ожидать.
- Да, да, он нам обязан всем! - кричали остальные. - Хорошо он с нами расплачивается!
Несколько минут они громили Ругона, исчисляя свои собственные жертвы; стоило одному замолчать, как другой вспоминал какую-нибудь убийственную подробность. Вдруг полковник хватился своего сына Огюста: молодого человека не оказалось в спальне. Из туалетной комнаты слышались странные звуки, словно тихонько плескались. Полковник поспешил туда и застал любопытного Огюста у ванны с водой. Антония забыла про нее. Поверх воды плавали кружочки лимона, которыми Клоринда натирала ногти. Огюст окунал пальцы в воду и нюхал их с чувственностью школьника.
- Мальчишка невыносим, - сказала вполголоса Клоринда. - Всюду суется.
- Ах, бог мой, - тихо продолжала госпожа Коррер, очевидно только и ожидавшая, чтобы полковник ушел, - ведь Ругону главным образом не хватает одного, а именно - такта… Между нами говоря, - пока полковника нашего нет, - ведь Ругон сделал большую ошибку, взяв к себе в министерство этого молодого человека, не посчитавшись с формальностями. Друзьям таких услуг не оказывают. Этим только подрывают к себе уважение.
Но Клоринда перебила ее и шепнула:
- Милая, пойдите и посмотрите, что они там делают.
Кан улыбнулся. Когда госпожа Коррер вышла, он, в свою очередь, сказал, понизив голос:
- Она неподражаема!.. Конечно, Ругон был чересчур добр к полковнику, но и ей, сказать по правде, нечего жаловаться. Ругон совершенно скомпрометировал себя из-за нее в этой отвратительной истории с Мартино. Он доказал свою полную безнравственность. Нельзя же убивать человека в угоду старой приятельнице, не так ли?
Он встал и прошелся тихими шагами по комнате. Потом отправился в прихожую взять портсигар из кармана пальто. Полковник и госпожа Коррер возвратились.
- Ага! Кан уже улизнул, - сказал полковник. И сразу же начал: - У нас, конечно, есть основания накидываться на Ругона, но Кану, думается мне, лучше бы помолчать. Что до меня, то я терпеть не могу неблагодарных людей. При нем я не хотел говорить, но в том кафе, где я был сегодня, рассказывали; что Ругон свалится из-за того, что связал свое имя с такой дутой аферой, как железная дорога из Ньора в Анжер. Нельзя же делать такие промахи! А наш глупый толстяк пускает хлопушки и произносит длинные речи, позволяя себе в них ссылаться на императора! Да, да, дорогие друзья! Из-за Кана мы с вами сели в лужу. Вы согласны со мной, Бежуэн?
Бежуэн одобрительно кивнул головой, хотя он только что выразил полное согласие с мнением госпожи Коррер и Кана. Клоринда, как и прежде, лежала, закинув голову, и развлекалась тем, что теребила в зубах кисточку пояска и тихонько водила этой кисточкой по лицу. Она делала большие глаза и молчаливо посмеивалась.
- Ш-ш! - предупредила она.
Кан вошел, обкусывая кончик сигары. Он зажег ее, выпустил несколько больших клубов дыма, - в спальне Клоринды разрешалось курить, - и, заканчивая начатый разговор, произнес:
- Одним словом, если Ругон говорит, что из-за нас положение его пошатнулось, то я, со своей стороны, утверждаю: нет, это он вконец скомпрометировал нас своим покровительством!.. Он так грубо подталкивает людей, что они расшибают себе нос об стену… У него такие кулаки, что впору убить быка, и, тем не менее, он снова валится на землю. Покорнейше благодарю! У меня вовсе нет охоты поднимать его во второй раз! Если человек не умеет пользоваться своим влиянием, значит, у него в голове туман. Он сам нас компрометирует, понимаете? Он компрометирует нас! Что касается меня, то, ей-богу, на мне и так лежит большая ответственность. Я его брошу.
Он запнулся, спал с голоса, а полковник и госпожа Коррер опустили глаза, с явною целью увильнуть от необходимости высказаться так же ясно. Все-таки Ругон как-никак - министр, а для того, чтобы его покинуть, надо сначала опереться на какую-нибудь другую силу.
- Будто, кроме толстяка, на свете нет никого, - небрежно заметила Клоринда.
Они посмотрели на нее, выжидая чего-нибудь более определенного. Но она сделала рукой знак, как бы приглашавший их немного повременить. Безмолвное обещание какого-то нового покровительства, благодаря которому на них дождем польются благодеяния, было в конце концов главной причиной усердных посещений ими четвергов и воскресений Клоринды. Они чуяли, что в этой комнате, напоенной крепкими ароматами, пахнет близкой победой. Полагая, что Ругон уже полностью использован для удовлетворения первоначальных желаний, они поджидали пришествия новой силы, способной выполнить желания новые, умножавшиеся и разраставшиеся без конца.
Но вот Клоринда приподнялась с подушек. Облокотившись на ручку кушетки, она вдруг нагнулась к Поццо и с громким смехом стала дуть ему за воротник, как бы в приступе какого-то безумного счастья. Когда она бывала очень довольна, с нею случались припадки ребяческого веселья. Поццо, не отнимая руки от струн гитары, поднял голову, показав прекрасные зубы; итальянец съежился от этой ласки, как от щекотки, а молодая женщина смеялась все громче и все дула ему за воротник, желая заставить его просить пощады. Потом, отчитав его по-итальянски, она сказала, повернувшись к госпоже Коррер:
- Пусть он споет, правда? Если он споет, я больше не буду дуть и оставлю его в покое… Он сочинил прелестную песенку.
Тогда все стали просить его спеть. Поццо снова стал перебирать струны гитары и, не сводя глаз с Клоринды, запел. То было какое-то страстное воркованье, которому вторили легкие, негромкие звуки; итальянских слов нельзя было уловить из-за вздохов и содроганий; последнюю строфу, в которой явно говорилось о любовных мучениях, Поццо спел скорбным голосом, но губы его улыбались, и на лице выражение отчаяния смешалось с восторгом.
Когда он кончил, ему много хлопали. Почему бы ему не издать эти прелестные вещицы? Положение дипломата вряд ли может служить здесь препятствием.
- Я знавал одного капитана, который сочинил комическую оперу, - сказал полковник Жобэлен. - И за это в полку его никто не посмел осудить.
- Да, но в дипломатии… - вздохнула госпожа Коррер, покачав головой.
- Нет! Я думаю, вы ошибаетесь, - заявил Кан. - Дипломаты тоже люди. Среди них многие занимаются изящными искусствами.
Клоринда слегка толкнула итальянца ногою в бок и вполголоса отдала ему приказание. Он поднялся с места и положил гитару на кучу платья. Через пять минут он вернулся: Антония внесла за ним поднос со стаканами и графином; сам он держал в руках сахарницу, не уместившуюся на подносе. У Клоринды никогда не пили ничего, кроме воды с сахаром, близкие друзья дома, желая доставить ей удовольствие, пили просто чистую воду.
- Что там такое? - спросила она, повернувшись лицом к туалетной комнате, где скрипнула дверь. И, как бы вдруг вспомнив, воскликнула:
- Ах, да - это мама!.. Она спала.
И действительно, вошла графиня Бальби, закутанная в черный шерстяной капот. Она повязала голову куском кружев и концы их спустила на шею. Фламинио, высокий лакей с длинной бородой и с лицом разбойника, поддерживал ее сзади, вернее, чуть ли не нес на руках. Она как-то мало постарела; с ее белого лица не сходила все та же улыбка бывшей царицы красоты.
- Постой, мама! - сказала Клоринда. - Я тебе уступлю софу, а сама лягу на кровать… Я неважно себя чувствую. В меня забралась какая-то нечисть. Вот, опять начинает кусать.
Произвели переселение. Поццо и госпожа Коррер помогли молодой женщине перейти на кровать; но предварительно пришлось поправить постель, взбить подушки. Тем временем графиня Бальби улеглась на софе. Позади нее стал черный безмолвный Фламинио и грозно оглядывал всех присутствующих.
- Ничего, что я лягу, да? - спрашивала молодая женщина. - Мне гораздо легче, когда я лежу… Я вас не гоню, во всяком случае. Оставайтесь.
Она легла, опершись локтем на подушку; на белой постели широкие складки ее черного платья имели вид лужи чернил. Впрочем, никто не думал уходить. Госпожа Коррер вполголоса толковала с Поццо о красоте форм Клоринды, которую они вместе укладывали в кровать.
Кан, Бежуэн и полковник поздоровались с графиней. Она с улыбкой наклонила голову. По временам, не оборачиваясь, она произносила нежным голосом:
- Фламинио!
Высокий лакей сразу же понимал - и то поднимал упавшую подушку, то подвигал табурет или же со свирепым видом разбойника во фраке вынимал из кармана флакончик духов.
С Огюстом приключилась беда. Он бродил, рассматривая дамские тряпки, валявшиеся где попало по всем комнатам. Потом начал скучать; ему пришло в голову пить воду с сахаром, стакан за стаканом. Клоринда некоторое время смотрела на него, наблюдая, как пустеет ее сахарница. Наконец, изо всех сил мешая ложкой, он разбил стакан.
- Ведь это сахар! Он кладет чересчур много сахару! - закричала Клоринда.
- Болван! - сказал полковник. - Не может спокойно выпить воды… Пей утром и вечером по большому стакану. Отличное средство от всех болезней.
По счастью пришел Бушар. Он явился довольно поздно, в одиннадцатом часу, потому что был на обеде в знакомом доме. Он, видимо, удивился, не застав здесь жены.
- Господин д'Эскорайль взялся ее к вам привезти, - сказал он, - а я обещал по пути заехать за ней.
Через полчаса действительно прибыла госпожа Бушар в сопровождении д'Эскорайля и Ла Рукета.
Целый год молодой маркиз был в ссоре с хорошенькой блондинкой, но теперь они помирились. Их связь обратилась в привычку; они вдруг сходились на неделю и при встрече не могли удержаться, чтобы не ущипнуть друг друга или не поцеловаться за дверями. Это выходило само собой, естественно, вместе с новой вспышкой желаний. По дороге к Делестанам им случайно подвернулся Ла Рукет. И тогда все втроем, в открытой коляске, громко смеясь и отпуская вольные шуточки, они отправились кататься в Булонский лес. Д'Эскорайлю показалось даже, что, обнимая госпожу Бушар, он почувствовал руку депутата на ее талии. Они вошли, принеся с собой взрыв веселья, свежесть темных аллей и таинственность сонной листвы, еще недавно заглушавшей их смех и шутки.
- Мы сейчас были около озера, - сказал Ла Рукет. - Честное слово, они меня портят… Я спокойно ехал домой, чтобы взяться за работу.
Он теперь вдруг остепенился. На последней сессии Ла Рукет, после целого месяца подготовки, произнес в Палате речь о погашении государственного долга. С тех пор он держал себя строго, как женатый, точно на трибуне он похоронил свою холостую жизнь. Кан отвел его в глубь комнаты и проговорил:
- Кстати, у вас хорошие отношения с де Марси…
Их голоса затихли, они зашептались. Тем временем хорошенькая госпожа Бушар, поздоровавшись с графиней, уселась у кровати, взяла за руку Клоринду и своим нежным голоском высказала ей горячее участие. Бушар стоял важно и чинно. Но потом, среди негромкого общего разговора, вдруг воскликнул:
- Я вам не рассказывал?.. Хорош наш толстяк!
Прежде чем изложить, в чем дело, он, подобно всем остальным, начал горько жаловаться на Ругона. Его ни о чем нельзя попросить; он становится невежлив, а Бушар ставил вежливость выше всего. Затем, когда у него осведомились, что такое сделал Ругон, он наконец объяснился:
- Не люблю несправедливости… Дело касается одного чиновника моего отделения, Жоржа Дюшена; вы его знаете, вы его видели у меня. Мальчик полон достоинств. Он у нас вроде сына. Жена его очень любит, потому что он ей земляк. Недавно мы порешили провести Дюшена в помощники начальника отделения. Мысль была моя, но ты ведь тоже ее одобрила, не так ли, Адель?
Госпожа Бушар со смущенным видом еще ниже наклонилась к Клоринде: она чувствовала, что д'Эскорайль пристально смотрит на нее, и старалась избежать его взгляда.
- Ну вот! - продолжал начальник отделения. - Послушайте же, как толстяк отнесся к моей просьбе! Он долго смотрел на меня, ни слова не говоря, - знаете, с этаким обидным выражением, - а потом отказал наотрез. Так как я возобновил свою попытку, он сказал, улыбаясь: «Господин Бушар, не настаивайте; мне это очень неприятно; на то существуют важные причины…». Больше от него ничего нельзя было добиться. Он отлично понял, что я взбешен, потому что попросил даже передать привет моей жене… Не правда ли, Адель?

Предыдущая страница 19 Следующая страница


Его превосходительство Эжен Ругон 20

У госпожи Бушар только что произошло очень резкое объяснение с д'Эскорайлем по поводу Жоржа Дюшена. Поэтому она сочла за благо произнести капризным тоном:
- Подумаешь! Пусть господин Дюшен подождет… Что в нем такого интересного?
Но муж упрямился:
- Нет, нет, он заслуживает места помощника, и он им будет! Я ни перед чем не остановлюсь. Надо быть справедливым!
Пришлось его успокаивать. Клоринда была рассеянна: она старалась разобрать, о чем говорили Кан и Ла Рукет, нашедшие себе прибежище у ее кровати. Кан осторожно разъяснял свое положение. Задуманное им крупное предприятие с постройкой железной дороги из Ньора в Анжер грозило крахом. За акции, еще до первого удара киркой, платили на бирже на восемьдесят франков выше цены. Укрывшись за свою пресловутую английскую компанию, Кан пустился в отчаянные спекуляции. И теперь банкротство становилось неизбежным, если только его не поддержит какая-нибудь могущественная рука.
- В свое время, - шептал Кан, - Марси предлагал мне переуступить мое дело Западной компании. Я готов начать переговоры. Необходимо лишь получить разрешение…
Клоринда незаметным движением подозвала их к себе. Склонившись над кроватью, они долго беседовали с ней. Марси не злопамятен. Она с ним переговорит. Она предложит ему миллион, который он требовал в прошлом году за проведение просьбы о концессии. Он, в качестве председателя Законодательного корпуса, легко добьется необходимого разрешения.
- Видите ли, для успеха такого рода дел Марси незаменим, - сказала она с улыбкой. - Если их устраивать без него, в конце концов все равно приходится обращаться к нему и просить, чтобы он поправил дело.
Теперь в комнате все говорили зараз и очень громко. Госпожа Коррер объясняла госпоже Бушар, что у нее теперь одно желание: умереть в Кулонже, у себя, в своем собственном доме. Она с умилением вспоминала родные места: уж она заставит госпожу Мартино возвратить ей этот дом, полный для нее воспоминаний детства. И вот роковым образом все гости опять заговорили о Ругоне. Д'Эскорайль рассказал, что его родители, узнав о злоупотреблениях Ругона, распалились гневом и порекомендовали своему сыну возвратиться в Государственный совет и совершенно порвать с министром. Полковник пожаловался, что «толстяк» наотрез отказался хлопотать о должности в императорских дворцах; даже Бежуэн сетовал, что его величество не заехал к нему на хрустальный завод в Сен-Флоран во время последней поездки в Бурж, хотя Ругон твердо обещал ему добиться этой милости. Среди всей этой словесной бури графиня Бальби, лежа на софе, улыбалась, разглядывая свои еще пухленькие ручки, и тихо произносила:
- Фламинио!
И ее огромный, лакей вынимал из жилетного кармана крошечную черепаховую коробочку с мятными пастилками, которые графиня съедала с ужимками старой лакомки кошки.
Делестан вернулся домой около полуночи. Когда увидели, что он поднимает портьеру кабинета Клоринды, наступило гробовое молчание, все шеи вытянулись. Портьера опустилась, с ним не было никого. Прошло несколько секунд ожидания, и послышались возгласы:
- Вы одни?
- Вы не привезли его с собой?
- Вы, наверное, потеряли «толстяка» дорогой?
Все с облегчением вздохнули. Делестан объяснил, что Ругон очень устал и простился с ним на углу улицы Марбеф.
- И хорошо сделал, - сказала Клоринда, вытянувшись поудобнее в кровати. - Он не очень приятен!
Это послужило знаком к новому взрыву жалоб и обвинений. Делестан возражал, пытаясь вставить: «Позвольте! Позвольте!», так как он обычно старался защищать Ругона. Когда ему дали возможность говорить, он начал спокойным, рассудительным тоном:
- Нет сомнения, Ругон мог бы поступать лучше в отношении некоторых друзей. Однако же нельзя отрицать, он человек очень умный… Что касается меня, то я буду век ему благодарен…
- Благодарен? за что? - раздраженно закричал Кан.
- За все то, что он сделал…
Его яростно перебили. Ругон для него никогда ничего не делал. Откуда он взял, что Ругон что-нибудь сделал?
- Вы меня удивляете! - сказал полковник. - Нельзя доводить скромность до такого предела!.. Мой дорогой друг, вы не нуждаетесь ни в ком. Черт возьми! Вы добились положения своими собственными силами.
Все пустились восхвалять достоинства Делестана. Его образцовая шамадская ферма - это нечто из ряда вон выходящее; она служит отличным доказательством его способностей как администратора и по-настоящему одаренного государственного деятеля. У него зоркий взгляд, тонкий ум, он действует решительно и не грубо. К тому же император отличал его с самого начала. Он ведь почти во всем разделяет взгляды его величества.
- Оставьте, - заявил Кан, - это вы поддерживаете Ругона, а не он вас. Если бы вы не были его другом, если бы вы не поддерживали его в Совете, он слетел бы уже две недели тому назад.
Делестан продолжал все-таки спорить. Разумеется, он не первый встречный, но необходимо воздать должное и другим. Как раз сегодня, у министра юстиции, при разборе очень запутанного вопроса, касающегося путей сообщения, Ругон выказал исключительную прозорливость.
- Ну конечно, пронырливость хитрого стряпчего, - буркнул Ла Рукет с презрительным видом.
Клоринда до сих пор не разомкнула рта. Все взгляды обратились к ней, в чаянии слова, которого ожидал каждый из них. Она шевельнула головой на подушке, словно для того, чтобы почесать затылок. И сказала, имея в виду своего мужа, но не называя его:
- Да, побраните его… Его придется побить, иначе его никак не заставишь занять подобающее ему место.
- Должность министра земледелия и торговли довольно второстепенная, - заметил Кан, желая разом покончить дело.
Он коснулся больного места Клоринды; ей было обидно, что ее мужа, по ее выражению, «засунули» в какое-то плохонькое министерство. Она неожиданно приподнялась в кровати и произнесла долгожданные слова:
- Впрочем, он будет министром внутренних дел, если мы пожелаем!
Делестан хотел что-то сказать, но все вскочили с мест и с возгласами восхищения окружили его. Он признал себя побежденным. На щеках у него появилась краска; мало-помалу по всему его прекрасному лицу разлилась радость. Роспожа Коррер и госпожа Бушар вполголоса восхищались его красотой; особенно же вторая, страстно поглядывавшая на его голый череп с нередким у женщин извращенным пристрастием к лысым мужчинам. Кан, полковник и остальные своими взглядами, жестами и восклицаниями старались выразить, как высоко они ценят силу его ума. Разбиваясь в лепешку перед самым глупым из всей клики, каждый из них в его лице восторгался самим собой. Такой властелин будет, по крайней мере, послушен и, конечно, не подведет. Они могли без всякого вреда, не опасаясь никаких громов, сделать его своим богом.
- Вы его утомляете, - заметила своим нежным голоском хорошенькая госпожа Бушар.
Ах, они утомили его! Начались всеобщие соболезнования. Действительно, он побледнел, глаза у него слипаются. Подумать только, он трудился с пяти часов утра! Для здоровья нет ничего вреднее умственной работы! Они мягко настаивали, чтобы он отправился спать. Он кротко повиновался и ушел, поцеловав жену в лоб.
- Фламинио! - пробормотала графиня, которой тоже захотелось спать. Она прошла через комнату, опираясь на руку слуги, и каждому помахала ручкой… Слышно было, как Фламинио ругнулся в туалетной комнате, потому что там погасла лампа.
Был час ночи. Все собрались уходить. Клоринда уверяла, что ей не хочется спать, что они могут еще посидеть. Но никто больше не присел. Лампа в кабинете Клоринды тоже погасла; сильно запахло керосином. Пришлось с трудом разыскивать вещи: веер, трость полковника, шляпу госпожи Бушар. Клоринда преспокойно лежала, не позволив госпоже Коррер позвать Антонию, - горничная ложилась в одиннадцать. Наконец стали уходить; полковник вдруг хватился Огюста; оказалось, что молодой человек заснул на диванчике в кабинете Клоринды, положив под голову платье, свернутое в комок. Его отчитали за то, что он не присмотрел за лампой. На лестнице чуть трепетал прикрученный газовый рожок; госпожа Бушар неожиданно вскрикнула в темноте: она объяснила, что, мол, у нее подвернулась нога. Когда все, держась за перила, осторожно спускались вниз, из комнаты Клоринды, где еще мешкал Поццо, донесся громкий смех. Она, наверное, опять дула ему за воротник.
Они собирались так каждый четверг, каждое воскресенье. В городе ходили слухи, что у мадам Делестан свой политический салон, где высказываются очень либерально и громят единовластное управление Ругона. Вся клика возмечтала теперь о гуманной империи, понемногу все более расширяющей круг общественных свобод. Полковник в часы досуга сочинял устав рабочих ассоциаций; Бежуэн собирался выстроить целый город вокруг своего хрустального завода в Сен-Флоране; Кан часами толковал Делестану о демократической роли Бонапартов в современном обществе. Каждое мероприятие Ругона вызывало у них негодующие протесты и патриотические вопли о Франции, погибающей от руки подобного человека. Однажды Делестан назвал императора единственным республиканцем нашего времени. Клика держала себя как религиозная секта, несущая всем спасение. Теперь во имя блага страны они открыто замышляли ниспровержение «толстяка».
Однако Клоринда не спешила. Она часами валялась по диванам в своих комнатах, рассеянно глядела в пространство и старательно изучала потолок. Когда все кричали вокруг нее, стуча ногами от нетерпения, она оставалась спокойной и безмолвной, одним только взглядом призывая их к благоразумию. Она теперь реже выходила и забавлялась вместе с горничной переодеванием в мужское платье - очевидно, для того, чтобы как-нибудь убить время. Ее вдруг охватила нежность к мужу; она целовала его при всех, сюсюкала над ним и выказывала горячее беспокойство о его, в сущности, безупречном здоровье. Возможно, что она хотела таким образом прикрыть свое безграничное господство, свой постоянный надзор над ним.
Она руководила всеми его действиями и каждое утро натаскивала его, как неспособного ученика. Впрочем, Делестан покорялся ей безусловно. Он кланялся, улыбался, сердился, говорил «да» и «нет» - в зависимости от веревочки, за которую она дергала. Когда завод кончался, он сам приходил к ней, и она его заводила снова. И он по-прежнему сохранял свой величественный вид.
Клоринда выжидала. Бэлен д'Оршер, избегавший приезжать по вечерам, часто видался с ней днем. Он горько жаловался на своего шурина: Ругон старается только для чужих; впрочем, так уж давно повелось - разве с родственниками считаются? Это, конечно, Ругон отговаривает императора назначить его министром юстиции, не желая делиться своим влиянием в Совете. Молодая женщина старалась еще сильнее подстегнуть его озлобление; и потом неопределенно намекала на будущее торжество своего мужа, подавая Бэлен д'Оршеру смутную надежду на то, что он войдет в новый состав кабинета. Через него Клоринда узнавала, что делается в доме Ругона. Из женской злости ей хотелось, чтобы Ругон был несчастлив в семейной жизни. Она подстрекала судью, чтобы в своей ссоре с Ругоном он попробовал перетянуть сестру на свою сторону. Тот, видимо, пытался высказывать перед ней сожаление по поводу брака, не приносившего ему никакой пользы, но его. усилия разбивались о невозмутимость госпожи Ругон. Он рассказал Клоринде о крайней нервозности своего шурина в последнее время; намекал, что считает его падение неизбежным. Пристально поглядывая на молодую женщину, Бэлен д'Оршер сообщал ей чрезвычайно важные факты с приятным видом беззлобного светского болтуна, передающего сплетни. Почему же она не действует, если сила в ее руках? Но она по-прежнему лениво потягивалась, словно засела дома из-за дождливой погоды и терпеливо дожидалась лучей солнца.
А в Тюильри, между тем, влияние Клоринды все увеличивалось. Исподтишка поговаривали, что его величество пылает к ней страстью. На балах, на официальных приемах, всюду, где император встречался с нею, он терся около ее юбок, косился на ее шею, близко подходил к ней при разговоре и неопределенно улыбался. Уверяли, что до сих пор она ни в чем ни на полпальца не уступила его величеству. Она опять стала играть в девушку, которая, желая выйти замуж, ведет себя вызывающе и нескромно, вольно разговаривает, выставляет себя напоказ, но все время держится настороже, и всякий раз ускользает, когда захочет. Желая добиться успеха какого-то давно задуманного плана, она, казалось, ждала, чтобы страсть государя вполне созрела, подстерегала удобный случай и готовила час, когда он ни в чем уже не сможет ей отказать.
Как раз в это время она вдруг опять стала нежна с де Плюгерном. В течение многих месяцев она была с ним не в ладах. Сенатор, который сильно к ней зачастил и почти каждое утро присутствовал при ее одевании, весьма разгневался, когда в один прекрасный день ему пришлось остаться за дверью в то время, как она занималась своим туалетом. Лицо ее заливалось краской, и в неожиданном припадке стыдливости она говорила, что она не позволит ему досаждать ей, что ее смущает, когда в глазах старика вспыхивают желтые огоньки. Он возмущался и не соглашался появляться вместе со всеми в те часы, когда ее спальня бывала полна народу. Разве он ей не отец? Разве он не качал ее на коленях, когда она была маленькой? Хихикая, он рассказывал, что иной раз позволял себе шлепать ее, задрав юбчонки. Но наконец она решила поссориться с ним, после того как, невзирая на крики и пущенные в ход кулаки Антонии, он все-таки вошел, когда Клоринда сидела в ванне. Если Кан или полковник Жобэлен спрашивали ее о де Плюгерне, она отвечала сердито:
- Он все молодеет, ему нет сейчас и двадцати лет… Я с ним больше не вижусь.
Затем вдруг все стали постоянно встречать у нее де Плюгерна. Он все время торчал в туалетной комнате, пролезал в самые тайные уголки ее спальни. Он знал, где она держит белье, подавал ей то чулки, то рубашку; однажды его застали, когда он шнуровал ей корсет. Клоринда была с ним деспотична, как новобрачная:
- Крестный, принеси-ка мне пилку для ногтей; ты знаешь, она у меня в ящике… Крестный, подай мне губку…
Словечко «крестный» было для него ласкательным прозвищем. Он теперь часто заговаривал о графе Бальби, уточняя подробности рождения Клоринды. Лгал, уверяя, будто познакомился с матерью молодой женщины, когда та была на третьем месяце беременности. Если же графиня, с вечной улыбкой на своем помятом лице, присутствовала при одевании Клоринды, он значительно взглядывал на старуху и, показывая глазами на обнаженное плечо или неприкрытое колено, шептал:
- Смотрите-ка, Ленора, вылитый ваш портрет.
Дочь напоминала ему мать. Его костлявое лицо горело. Он часто протягивал свои сухие руки, обнимал Клоринду и, прижимаясь к ней, рассказывал ей какую-нибудь мерзость. Это доставляло ему удовольствие. Он был вольтерьянцем, отрицал все и вся и, стараясь сломить последнее сопротивление молодой женщины, говорил ей со смехом, напоминающим скрипучий блок:
- Но, дурочка, это можно… Если приятно, значит, можно.
Никто не знал, насколько далеко зашли их отношения.
Клоринде был нужен тогда де Плюгерн: она готовила для него какую-то роль в задуманных ею делах. Впрочем, случалось, что она иной раз заводила с кем-нибудь дружбу, а потом не пользовалась ею, если план менялся. Для нее это было почти то же, что пожать наобум кому-нибудь руку, не придавая этому никакого значения. Великолепное презрение к своим милостям заступало в ее глазах место порядочности. Она ценила в себе что-то другое.
Между тем ожидание затягивалось. Неопределенными, туманными обиняками она намекала де Плюгерну на какое-то событие, которое все еще задерживалось. Сенатор подолгу сидел, как шахматный игрок, придумывающий какие-то комбинации, и покачивал головой, так как ему, очевидно, ничего не удавалось придумать. Сама же Клоринда в те редкие дни, когда Ругон навещал ее, жаловалась на усталость, собиралась на три месяца съездить в Италию. Опустив ресницы, она следила за ним узкими блестящими глазами. Тонкая и жестокая улыбка кривила ее губы. Она была бы совсем не прочь задушить его своими гибкими пальцами, но ей хотелось, чтобы дело было сделано чисто. Она выжидала, пока у нее отрастут когти, и долгое, терпеливое ожидание было для нее наслаждением. Всегда очень занятый, Ругон рассеянно пожимал ей руку, не замечая ее нервной лихорадочной дрожи. Он полагал, что она стала благоразумней; хвалил ее за то, что она слушается мужа.
- Вы стали теперь почти такой, какой я хотел вас видеть, - говорил он. - Вы совершенно правы, женщинам полагается спокойно сидеть дома.
После его ухода она злобно посмеивалась и восклицала:
- Боже мой! Какой дурак!.. И еще считает женщин дурами!
Наконец, в один воскресный вечер, около десяти часов, в комнату Клоринды, где собралась вся клика, с торжествующим видом вошел де Плюгерн.
- Ну!.. - сказал он, изображая крайнее негодование. - Слыхали про последний подвиг Ругона?.. На этот раз он превзошел всякую меру.
Все столпились вокруг него. Никто ничего не знал.
- Какая гнусность! - кричал он, воздевая руки к небу. - Невероятно, как министр мог дойти до такой низости!
И он вкратце изложил всю историю. Шарбоннели по приезде в Фавроль для получения наследства после кузена Шевассю подняли страшный шум из-за исчезнувшей будто бы в большом количестве серебряной посуды. Они обвинили в этом служанку, очень набожную женщину, которой был поручен дом. Возможно, что, узнав о решении Государственного совета, служанка сговорилась с сестрами общины св. семейства и перенесла в монастырь разного рода ценности, которые было нетрудно спрятать. Через три дня о служанке уже не было речи; Шарбоннели заявили, что их дом разграбили сами монахини. В городе поднялся ужасный шум. Полицейский комиссар отказался ехать в монастырь. Шарбоннели дали знать Ругону, и он по телеграфу велел префекту отдать распоряжение о немедленном производстве обыска.
- Да, да - обыска, так и стоит в депеше, - оказал де Плюгерн в заключение. - И вот на глазах у всех комиссар и двое жандармов перевернули вверх дном монастырь. Они провели там пять часов. Жандармы пожелали обыскать все… Вообразите, они совали свой нос в соломенные тюфяки монахинь…
- В тюфяки монахинь! Какая подлость! - воскликнула возмущенная госпожа Бушар.
- Для этого надо совсем отказаться от религии, - заявил полковник.
- Что вы хотите, - вздохнула в свою очередь госпожа Коррер, - Ругон ведь никогда не ходил в церковь… Я часто пыталась примирить его с богом, но все понапрасну!
Бушар и Бежуэн покачивали головами, словно им сообщили о таком общественном бедствии, которое заставило их усомниться в рассудке всего человечества.
Кан спросил, решительно поглаживая бороду:
- У монахинь, разумеется, ничего не нашли?
- Ровным счетом ничего, - ответил де Плютерн. Затем прибавил скороговоркой:
- Нашли, кажется, серебряную кастрюльку, два бокала, кувшинчик для масла - пустяковые подарки, которые покойник, человек очень набожный, оставил монахиням в знак благодарности за их добрые попечения во время его длительной болезни.
- Да, да, само собой разумеется, - вздохнули все остальные.
Сенатор счел вопрос исчерпанным и начал говорить с расстановкой, прищелкивая пальцами в конце каждой фразы:
- Но не в этом дело! Дело в том уважении, которое надлежит оказывать монастырю, одному из святых пристанищ, где укрываются добродетели, изгнанные из нашего нечестивого общества. Как можно требовать религиозности от народа, если на религию нападают высокопоставленные лица? Ругон совершил подлинное кощунство, и он должен за него ответить!.. Порядочное общество Фавроля возмущено. Монсиньор Рошар, уважаемый прелат, неизменно выказывавший этим монахиням свое особое расположение, немедленно прибыл в Париж искать правосудия. С другой стороны, сегодня в Сенате все были очень раздражены. После сообщенных мною событий говорили о том, что следовало бы внести запрос в Палате. Наконец, даже императрица…
Все напряженно прислушались.
- Да, императрица узнала об этом прискорбном факте от мадам Льоренц, услыхавшей о нем от нашего друга Ла Рукета, которому все рассказал я… Ее величество воскликнула: «Господин Ругон отныне не может больше говорить от лица Франции».
- Прекрасно! - сказали все.
В этот четверг у Клоринды до часу ночи толковали только об этом. Сама она не раскрывала рта. При первых словах де Плюгерна она откинулась на своей софе, побледнев и закусив губы. Потом быстро трижды перекрестилась, - так, чтобы никто не видел, - словно благодаря небо за ниспослание милости, о которой она долго просила. Затем при рассказе об обыске она делала жесты исступленной святоши. Лицо ее разгорелось. Устремив глаза в пространство, она погрузилась в глубокое раздумье.
Пока все были заняты разговором, де Плюгерн подошел к ней, сунул руку за вырез ее платья и игриво ущипнул ей грудь. И скептически посмеиваясь, развязным тоном вельможи, привыкшего ко всякому обществу, он шепнул молодой женщине на ухо:
- Если он замахнулся на господа бога - ему каюк!

XIII

Всю следующую неделю Ругон замечал, что ропот вокруг него возрастает. Ему простили бы, конечно, и злоупотребление властью, и алчность его клики, и удушение страны. Но переворошить с помощью жандармов тюфяки монахинь - было уже чудовищным преступлением, и придворные дамы делали вид, что при появлении Ругона они содрогаются. Монсиньор Рошар поднял страшный шум во всех углах чиновного мира; говорил», что он ходил даже к императрице. Впрочем, кучка ловких людей, видимо, раздувала скандал: словно по какому-то приказу, в разных концах возникали одни и те же слухи, повторяемые с удивительным единодушием. Вначале среди этих яростных нападок Ругон сохранял спокойствие. Он улыбался, пожимал своими могучими плечами и называл все происшедшее вздором… Он даже пошучивал. На вечере у министра юстиции у него вырвались слова: «Я ведь не рассказал, что под одним тюфяком нашли священника». Такие слова были верхом нечестия; они облетели город, довершили обиду и вызвали новый взрыв гнева. Но мало-помалу Ругон стал раздражаться. В конце концов это ему надоело! Монахини эти, конечно, воровки, раз у них оказались серебряные кастрюли и бокалы. Он не желал отступаться и все больше впутывался в дело, грозил притянуть к суду и вывести на чистую воду все фаврольское духовенство.
Однажды утром ему доложили, что его хотят видеть Шарбоннели. Он очень удивился, он и не знал, что они в Париже. Увидев их, он закричал, что все идет отлично: накануне он отправил новое распоряжение префекту о том, чтобы прокурорский надзор начал судебное дело. Но тут старик Шарбониель впал в горестное изумление, а госпожа Шарбоннель воскликнула:
- Нет, нет, это не то… Вы заходите чересчур далеко, господин Ругон. Вы нас не так поняли.
И оба рассыпались в похвалах монахиням общины св. семейства. Это, несомненно, святые женщины. Правда, они сами подняли было дело против монастыря, но, разумеется, не думали обвинять монахинь в постыдных действиях. Кроме того, в Фавроле у них открылись глаза, ибо почтенные монахини пользуются там уважением лучшего общества.
- Вы очень повредите нам, господин Ругон, - сказала в заключение госпожа Шарбоннель, - если будете так злобствовать против религии. Мы умоляем вас успокоиться, мы за тем и приехали. Ведь там, на местах, что они знают? Люди думают, будто мы вас подбиваем, будто во всем виноваты мы, и поэтому готовы забросать нас камнями. Мы поднесли монастырю хороший подарок - распятие из слоновой кости, висевшее над кроватью нашего бедного кузена.
- Мы вас, во всяком случае, предупредили, - добавил Шарбоннель, - а там дело ваше… Мы тут ни при чем.
Ругон не перебивал. Они, по-видимому, были очень недовольны и чуть ли не кричали на него. По спине у Ругона пробежал холодом. Он смотрел на них, охваченный внезапной усталостью, как будто у него отняли частицу его силы. Впрочем, он не возражал и, расставаясь с ними, обещал не предпринимать ничего. И действительно он замял дело.
Только на днях разразился скандал, в котором косвенно оказалось замешанным его имя. В Кулонже разыгралась ужасная драма. Неуступчивый Дюпуаза, вознамерившийся, по выражению Жилькена, сесть на шею отцу, однажды утром снова постучался в дверь скупого старика. Через пять минут соседи услышали в доме ружейные выстрелы и страшные вопли. Бросившись туда, они нашли старика с расколотым черепом внизу, у лестницы. Посреди сеней лежали два разряженных ружья. Дюпуаза, бледный, как мертвец, рассказал, что отец, увидев, что он хочет подняться по лестнице, закричал, как безумный: «Воры! воры!» - и дважды выстрелил в него почти в упор. Дюпуаза показывал даже простреленную шляпу. Затем - по его же словам - отец грохнулся навзничь и разбил голову о край нижней ступеньки. Эта трагическая смерть, таинственная драма без свидетелей вызвала во всем департаменте самые неприятные толки. Доктора констатировали смерть от апоплексического удара. Однако враги префекта утверждали, будто он сам толкнул старика. Жестокость его управления с каждым днем увеличивала число врагов. Префект подверг Ньор настоящему террору. Бледный, стиснув зубы и сжав худые кулачки, Дюпуаза держал себя вполне независимо и, проходя по городу, одним взглядом своих серых глаз прекращал болтовню у ворот.
Но с ним приключилась другая беда - ему пришлось убрать Жилькена, запутавшегося в скверную историю. Жилькен взимал плату в сто франков за освобождение молодых крестьян от военной службы. Все, что можно было для него сделать, это спасти его от исправительной тюрьмы и затем отступиться от него. Но так как Дюпуаза во всем неизменно опирался на Ругона, то каждая его катастрофа оказывалась на ответственности министра. По-видимому, Дюпуаза что-то пронюхал о возможной опале Ругана и поэтому прибыл в Париж, не предупредив его. Чувствуя, что почва под ним колеблется, что расшатанная им власть трещит, Дюпуаза стал искать какую-нибудь сильную руку, за которую можно было бы уцепиться. Он намеревался исхлопотать для себя перевод в другую префектуру, чтобы избежать таким образом верной отставки. После смерти отца и мошеннических проделок Жилькена оставаться в Ньоре стало невозможно.
- Я встретила господина Дюпуаза на улице Сент-Оноре, неподалеку отсюда, - злорадно сказала Клоринда министру. - Бы, очевидно, друг с другом не ладите?.. Он как будто очень зол на вас.
Ругон ничего не ответил. Ему пришлось несколько раз отказать префекту в поддержке, и он чувствовал, что это поселило между ними холодок; они держались теперь чисто официальных отношений. Впрочем, разбегались решительно все. Даже госпожа Коррер его покинула. Иной раз по вечерам он снова испытывал ощущение одиночества, от которого страдал в былые времена на улице Марбеф, когда его клика в нем усомнилась. После делового дня, проведенного в толпе людей, осаждавших его приемную, он оставался один, удрученный и опечаленный. Ему не хватало приближенных. У него создалась подлинная потребность в постоянном восхищении полковника и Бушара, в жарком оживлении окружавшего его маленького двора. Ему не хватало даже молчания Бежуэна. Он попробовал было залучить обратно своих гостей, стал любезен, писал им записки, даже ходил к ним на дом. Но связи уже порвались, и ему никак не удавалось собрать вокруг себя всех приближенных сразу: не успевал он связать нить в одном месте, как из-за какой-нибудь ссоры она разрывалась в другом, так что опять кого-нибудь недоставало. Наконец его покинули все. Началась агония его власти. Он, человек сильный, был связан с этими пешками годами трудов во имя их общего успеха. И каждый из них, уходя прочь, уносил с собой частицу его самого. Уменьшалось его значение, его сила становилась почти бесполезной; его большие кулаки били по воздуху. В тот день, когда рядом с ним осталась лишь его собственная тень - когда уже незачем было злоупотреблять своей властью, в тот день ему показалось, что он занимает меньше места на земле. И Ругон возмечтал о новом воплощении, он хотел бы теперь возродиться Юпитером Громовержцем, без клики у своих ног, и творить законы мгновенной молнией своего слова.
Все-таки Ругон полагал, что покамест держится крепко. Он пренебрегал пустяковыми нападениями. Он, несомненно, сможет управлять по-прежнему, не считаясь ни с кем, нелюбимый и одинокий. И кроме того, он считал, что его главная сила - император. Эта доверчивость была его единственной слабостью в ту пору. При каждой встрече с его величеством он видел, что государь благосклонен и ласков. Улыбаясь бледной непроницаемой улыбкой, император снова изъявлял ему доверие, подтверждая распоряжения, которые давал не раз. Для Ругона этого было достаточно. Император не станет им жертвовать. Эта уверенность толкнула Ругона на крайнюю меру. Чтобы заставить умолкнуть врагов и укрепить свою власть, он иадумал подать просьбу об отставке. С большим достоинством писал он императору о нескончаемых жалобах на него, о том, как строго выполнял он пожелания императора и как теперь испытывает потребность в его высоком одобрении, чтобы продолжать дело общественного спасения. Он напрямик заявлял, что стоит за управление жестокое и беспощадное. Двор находился в Фонтенбло. Отправив просьбу об отставке, Ругон ожидал ответа с хладнокровием опытного игрока. Начисто будут стерты последние скандалы, драма в Кулонже, обыск у монахинь общины св. семейства. Если же, наоборот, он падет, то пусть он падет со всей своей высоты, как подобает человеку сильному.
Как раз в тот день, когда должна была решиться судьба министра, в оранжереях Тюильри устраивался благотворительный базар в пользу детского приюта, находившегося под покровительством императрицы. Чтобы угодить ей, все придворные и все чиновные люди туда, несомненно, пожалуют. Ругон решил пойти: пусть они увидят его спокойное лицо. То был вызов: он смело взглянет в глаза людям, искоса наблюдающим за ним, и встретит равнодушным презрением перешептывание толпы. Около трех часов, когда он перед уходом отдавал последние распоряжения начальнику личного состава, лакей доложил, что какой-то господин с дамой непременно желают переговорить с ним в его личных комнатах. На визитной карточке стояли имена маркизы и маркиза д'Эскорайль.
Старики, которых лакей, введенный в заблуждение их неказистой одеждой, оставил сидеть в столовой, вежливо приподнялись ему навстречу. Ругон, взволнованный и смутно обеспокоенный их посещением, поспешил провести их в гостиную. Он постарался быть очень любезным и выразил удивление по поводу их неожиданного приезда в Париж. Старики держались натянуто, чопорно и хмуро.
- Сударь, - сказал наконец маркиз, - простите нам этот вынужденный шаг… Дело касается нашего Жюля. Мы бы желали, чтобы он ушел из министерства, и мы просим вас не удерживать его больше при себе.
Так как министр посмотрел «а него с крайним изумлением, он продолжал:
- У молодых людей ветер в голове. Мы дважды писали Жюлю, излагая ему причины, по которым мы просим его уйти от вас… Но так как он нас не послушался, мы решились приехать сами. Во второй раз, сударь, за истекшие тридцать лет мы приезжаем в Париж.
Ругон возмутился. У Жюля отличное будущее; они испортят ему карьеру. Пока он говорил, маркиза несколько раз делала нетерпеливые движения. Она высказала свое мнение гораздо резче мужа.
- Конечно, господин Ругон, не нам вас судить, во в нашей семье существуют определенные традиции… Жюль не может участвовать в отвратительных гонениях на церковь. В Плассане все удивляются. Мы перессоримся со всем тамошним дворянством.
Он понял. Он хотел было возражать, но она высокомерным движением принудила его к молчанию.
- Разрешите договорить… Наш сын примкнул к Империи наперекор нам. Вы знаете, как нам было тяжко, когда он стал служить незаконному правительству. Я помешала отцу проклясть его. С того времени наш дом в трауре, и когда мы принимаем друзей, имя нашего сына никогда не упоминается. Мы дали себе слово даже не думать о нем. Но всему есть предел. Мы не можем потерпеть, чтобы один из д'Эскорайлей оказался в рядах врагов святой церкви… Вы меня понимаете, сударь, не правда ли?
Ругон поклонился. Благочестивые враки старой дамы не вызывали у него даже улыбки. Он снова увидел маркиза и маркизу такими, какими он их знал давно, в те дни, когда помирал с голоду на плассанской мостовой, - во всей их надменности, спеси и заносчивости. Если бы кто-нибудь другой позволил себе вести с ним подобные речи, он, конечно, выставил бы его за дверь. Перед ними же он сидел молча - смущенный, оскорбленный и униженный, словно к нему вдруг вернулась его жалкая нищенская юность. На миг ему почудилось, будто на ногах у него давнишние стоптанные башмаки. Он пообещал им уволить Жюля. И прибавил, намекая на ответ, которого ждал от императора:
- Впрочем, сударыня, возможно, что ваш сын будет возвращен вам уже сегодня.
Оставшись один, Ругон почувствовал, что его охватывает страх. Эти старики лишили его хладнокровия. Теперь он колебался: стоит ли появляться на благотворительном базаре, где все глаза прочтут смятение на его лице. Но устыдившись своего детского страха, он все-таки отправился. Проходя через свой кабинет, он спросил у Мерля, нет ли писем.
- Не было, ваше превосходительство, - значительным тоном ответил курьер, уже с утра бывший, видимо, настороже.
Дворцовая оранжерея, где происходил благотворительный базар, была роскошно разукрашена для этого события. Красная бархатная обивка с золотой бахромой покрывала стены, и большая голая галерея превратилась в высокий парадный зал. В левом ее конце огромный занавес, тоже красного бархата, перерезал галерею поперек, так что за ним образовалось особое помещение. Этот занавес, подхваченный перевязями с огромными золотыми кистями, был раздвинут и позволял видеть большой зал с длинными рядами прилавков и комнату поменьше, где находился буфет. Пол усыпали мелким песком. В каждом углу в майоликовых горшках высился лес зеленых растений. Посреди квадрата, образованного прилавками, стоял овальный пуф, своего рода низкая бархатная скамья с покатой спинкой. Из центра этого пуфа вздымался колоссальным фонтаном огромнейший сноп цветов, среди которых, как дождь сверкающих брызг, свисали розы, гвоздики, вербена. Перед настежь раскрытыми стеклянными дверями, выходившими на террасу, обращенную к реке, лакеи в черных фраках, со строгими лицами одним взглядом проверяли билеты.
Дамы-распорядительницы раньше четырех часов не рассчитывали на большой наплыв. Стоя за прилавками главного зала, они поджидали покупателей. На длинных столах, крытых красным сукном, были разложены товары. Было несколько прилавков с парижскими и китайскими вещицами, две лавочки детских игрушек, был цветочный киоск, полный роз, и даже лотерея под парусиновым навесом, как на народном гулянье где-нибудь в пригороде. Продавщицы в вечерних туалетах с открытыми плечами подражали приказчицам, улыбались и как модистки, желающие всучить залежавшуюся шляпку, пускали в ход ласковые нотки, зазывали к себе, расхваливали товар, ничего не смысля в этом деле. Играя в настоящую лавку, они вульгарно хихикали, когда пальцы незнакомых посетителей легкой щекоткой касались их рук. Княгиня сидела в лавочке с игрушками; напротив нее маркиза торговала кошельками ценой в двадцать девять су, не отдавая их дешевле, чем за двадцать франков. Обе они соперничали; торжество красоты выражалось в том, чтобы подцепить покупателя и выручить побольше. Они приманивали мужчин, запрашивали бесстыдные цены, торговались яростно, как рыночные торговки, и в конце концов, желая подбить покупателя на хорошую сделку, дарили себя понемножку, позволяя коснуться своих пальцев или заглянуть в вырез щедро открытого платья. Благотворительность была лишь предлогом. Мало-помалу зал наполнился. Мужчины спокойно останавливались и рассматривали продавщиц, как будто те входили в число выставленных на продажу товаров. У некоторых прилавков была давка народа - молодые щеголи, торгуясь, скалили зубы, разрешая себе даже вольные шуточки; дамы, ничуть не обижаясь, обращались то к одному, то к другому, предлагая свои товары с тем же сияющим видом. Стать на четыре часа толпой - вот это праздник! Шум стоял, как на аукционе; среди глухого топота ног по песку вдруг раздавался звонкий смех. Красная обивка стен смягчала резкий свет от высоких окон, насыщая его летучим пунцовым сиянием, светившимся на голых плечах розовым отблеском. Между прилавками, в публике, с легкими корзиночками, подвешенными к шее, разгуливало шесть женщин, - одна баронесса, две дочери банкира, три сановные дамы, - которые бросались навстречу каждому новоприбывшему, предлагая сигары и спички.
Особенно большой успех имела госпожа де Комбело. Она была цветочницей и сидела на высоком табурете среди роз в своем киоске - резном золоченом павильоне, похожем на большую клетку. Госпожа де Комбело была в розовом, и розовый цвет ее платья сливался с розовой кожей обнаженной груди. За вырез корсажа она сунула букетик фиалок. Ей вздумалось изготовлять букетики тут же, перед покупателями, как настоящей цветочнице. Она брала одну розу, бутон, несколько зеленых листиков, вязала букетик, держа кончик нитки в зубах, и требовала за каждый от одного до десяти луидоров, в зависимости от покупателя. Букетики шли нарасхват. Она не успевала выполнять требования, иногда в спешке колола пальцы и торопливо высасывала проступившую кровь.
В парусиновой палатке напротив хорошенькая госпожа Бушар заправляла лотереей. На ней было восхитительное голубое платье крестьянского покроя, с высокой талией и косынкой на груди. Она нарядилась так, желая сойти за настоящую торговку пряниками и вафлями. При этом она обворожительно шепелявила и чрезвычайно тонко и забавно прикидывалась дурочкой. На вращающемся круге были расставлены выигрыши - ужасные грошовые безделушки из кожи, стекла и фарфора; круг вертелся и скрипел под непрерывный дребезг звенящей посуды. Через одну-две минуты - стоило посетителю отойти - мадам Бушар твердила нежным голоском простушки, только что приехавшей из деревни:
- Двадцать су за разок, господа… Ну-ка, попробуйте, господа…
Буфет был тоже усыпан песком; его украсили по углам зелеными растениями и заполнили круглыми столиками, фонариками и плетеными стульями. Чтобы было занимательней, постарались устроить все, как в настоящем кафе. В глубине, у монументального прилавка, три дамы в ожидании посетителей обмахивались веерами. Перед ними, как на народном гулянье, были выставлены графинчики с ликерами, тарелки с пирожными и бутербродами, конфеты, сигары, папиросы.
Дама, сидевшая посредине, бойкая черноглазая княгиня, то и дело вставала, чтобы налить заказанную рюмку, и, наклонившись над расставленными графинчиками, путалась среди них обнаженными руками, рискуя все перебить. Однако царицей буфета была Клоринда. Она обслуживала публику за столиками, словно Юнона, наряженная подавальщицей пива. На ней было желтое атласное платье с черными нашитыми полосками, ослепительное, необычайное; она походила на яркое светило, шлейф был хвостом кометы. С обнаженными плечами, с почти открытою грудью, она царственной поступью проходила между плетеными стульями и со спокойствием богини разносила на подносе белого металла кружки с пивом. Принимая заказы, она наклонялась своей открытой грудью к мужчинам, касалась их плеч голыми локтями, отвечала всем не спеша и улыбалась непринужденно. Когда пиво выпивали, она собирала своей прекрасной рукой серебряные и медные монеты и, уже приноровившись, ловким движением опускала их в кармашек, подвешенный к поясу.
Кан и Бежуэн только что сели. Первый из них, шутки ради, постучал по цинковому столу и крикнул:
- Сударыня, два пива!
Она подошла, подала две кружки и остановилась около них, чтобы немного передохнуть; буфет был почти пуст в это время. Она лениво вытирала кружевным платком пальцы, мокрые от пива. Кан заметил особенный блеск ее глаз и сияние торжества в лице. Он посмотрел на нее прищурясь и спросил:
- Когда вы вернулись из Фонтенбло?
- Сегодня утром, - ответила она.
- Вы видели императора? Что нового?
Она улыбнулась, слегка закусив губу, и с неопределенным выражением посмотрела на него. Тут он заметил странное украшение, которого раньше на ней не было. Ее обнаженную шею обвивал ошейник, настоящий собачий ошейник из черного бархата, с пряжкой, кольцом и бубенчиком, золотым бубенчиком, в котором звенела маленькая жемчужина. На ошейнике были вышиты бриллиантами два имени; витые буквы затейливо переплетались. От кольца вниз по открытой груди спускалась толстая золотая цепь; другой ее конец был прикреплен к плоскому золотому браслету на правой руке повыше локтя; на браслете можно было прочесть: «Я принадлежу хозяину».
- Подарок? - осторожно осведомился Кан, кивком головы показывая на украшение.
Она утвердительно кивнула, все так же лукаво и чувственно покусывая губы. Она сама захотела этого рабства. Она выставляла его напоказ со спокойным бесстыдством, ставившим ее выше, заурядных кокоток. Она была почтена высочайшим выбором, пусть ей завидуют. Когда она появилась в ожерелье, на котором зоркие глаза соперниц различили монаршее имя, сплетенное с ее собственным, все женщины поняли, в чем дело, и обменялись взглядами, говорившими: итак, свершилось! Уже целый месяц весь сановный мир ожидал этой развязки. Развязка наступила: Клоринда сама разгласила все, явившись сюда с клеймом на руке. Если верить историям, шепотом передававшимся на ухо, то ее первым брачным ложем в пятнадцать лет был ворох соломы, на которой в углу конюшни спал кучер. Затем она поднималась все выше и выше: с ложа банкира на ложе сановника и даже министра; каждая ночь дарила ее новой удачей. Переходя из алькова в альков, она шаг за шагом подвигалась к тому, чтобы увенчать свое последнее желание: насытить наконец свою гордость, склонив прекрасную равнодушную голову на подушку императора.
- Сударыня, прошу вас - кружку пива! - потребовал толстый генерал в орденах, поглядывая на нее с улыбкой.
Когда она подала пиво, к ней обратились два депутата:
- Две рюмки шартреза, пожалуйста!
В буфет ввалилась целая толпа; со всех сторон посыпались требования: грогу, анисовой водки, лимонаду, пирожных, сигар! Мужчины разглядывали ее, шептались, возбужденные соблазнительной историей. И пока подавальщица пива, вышедшая этим утром из объятий императора, протягивала руку, принимая от них деньги, они изощряли свое чутье, стараясь найти на ней следы монарших объятий. А она, без всякого смущения, медленно поворачивала шею, показывала свой ошейник, тихо звенела толстой золотой цепью. Было что-то особо острое в том, чтобы стать обыкновенной служанкой, проведя ночь королевой; обходить столики шуточного кафе, ступать по кружочкам лимона и крошкам пирожных ногами прекрасной статуи, к которым со страстными поцелуями прижимались августейшие усы.
- Вот забавно, - сказала она, возвращаясь обратно к Кану. - Честное слово, они принимают меня за служанку! Один даже меня ущипнул! Я ничего не сказала. К чему?.. Ведь все это делается для бедных. Да?
Кан мигнул ей, чтобы она наклонилась, и тихо спросил:
- Значит, Ругон…

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

- Ш-ш! подождите немного, - ответила она, тоже понизив голос. - Я послала ему приглашение от моего имени. Я его жду.
Кан покачал головой, но она быстро прибавила:
- Нет, нет, я его знаю, он придет… К тому же ему еще неизвестно…
Тогда Кан и Бежуэн решили дождаться появления Ругона.
Через широко раздвинутый занавес им был хорошо виден весь большой зал. Толпа нарастала с каждой минутой. Развалившись на круглом диване, положив ногу на ногу, мужчины сонно щурили глаза; вокруг них, спотыкаясь об их вытянутые ноги, безостановочной вереницей теснились посетители. Стало невыносимо жарко. Над черными цилиндрами плавал красный туман. Шум все усиливался; по временам среди гула голосов раздавался треск и скрежет лотерейного колеса.
Приехала госпожа Коррер и медленно обошла все прилавки; она была в шелковом полосатом платье - в белую и сиреневую полоску; жирные руки и плечи выпирали из него, как розовые подушки. Она степенно поглядывала по сторонам с рассудительным видом покупательницы, поджидающей подходящего случая. Госпожа Коррер уверяла, что на благотворительных базарах можно делать отличные покупки; эти бедные дамы ничего, решительно ничего не смыслят в своих товарах. Впрочем, они никогда не покупают у знакомых: уж очень они обдирают своих покупателей! Она долго вертела в руках выставленные предметы, чуть ли не обнюхивая их, и клала обратно. Обойдя таким образом весь зал, госпожа Коррер возвратилась к прилавку с вещами из кожи. Добрых десять минут она простояла перед ним и перерыла всю выставку. Наконец небрежно взяла в руки бумажник из русской кожи, который присмотрела уже четверть часа назад.
- Сколько? - спросила она.
Продавщица, высокая молодая блондинка, любезничавшая в это время с мужчинами, ответила, едва повернув голову:
- Пятнадцать франков.
Бумажник стоил, по крайней мере, двадцать. Дамы, состязаясь друг с другом, вымогали у мужчин безумные деньги, но с женщин, как по уговору, спрашивали настоящую цену. Госпожа Коррер с ужасом положила бумажник на прилавок, пробормотав:
- Ох, это слишком дорого!.. Мне он нужен для подарка. Я могу дать десять франков, никак не больше. Нет ли чего-нибудь подходящего за десять франков?
Она снова перевернула вверх дном всю выставку. Ничто ей не нравилось. Боже мой, если бы этот бумажник был подешевле! Она опять взяла его в руки и совала нос во все отделения. Продавщица, потеряв терпение, согласилась отдать его за четырнадцать франков, потом за двенадцать.
- Нет, нет, это тоже дорого.
После ожесточенного торга ей его уступили за одиннадцать. Высокая молодая дама сказала:
- Мне хочется продать все… Женщины только торгуются к ничего не покупают… Если бы не мужчины…
Отойдя от прилавка, госпожа Коррер, к великой своей радости, нашла в бумажнике ярлычок с ценой: двадцать пять франков. Она побродила немного и устроилась около лотерейного колеса, рядом с госпожой Бушар. Она ее назвала милочкой и поправила у нее на лбу два локона.
- А вот и полковник! - объявил Кан, все еще сидевший за столиком и не отводивший глаз от входа.
Полковник пришел, потому что нельзя было не прийти. Он рассчитывал отделаться луидором, но и от этого сердце его обливалось кровью. Уже у дверей на него набросилось несколько дам:
- Сударь, возьмите сигару!.. Сударь, коробочку спичек!..
Он улыбнулся и вежливо ускользнул. Осмотревшись и решив отделаться сразу, он подошел к прилавку весьма влиятельной при дворе дамы и стал прицениваться к какой-то безобразной сигарочнице. Семьдесят пять франков? Он не сдержал движения ужаса, бросил сигарочницу и убежал; дама, покраснев от оскорбления, отвернулась с таким видом, будто он позволил себе с ней что-нибудь неприличное. Чтобы предупредить неблагоприятные отзывы, он подошел к киоску, где госпожа де Комбело вязала свои букетики. Букетики, очевидно, не могли стоить дорого. Из предосторожности он не просил ее сделать букет, решив, что цветочница наверняка дорого оценит свой труд. Из вороха роз он (выбрал самую тощую, нераспустившуюся, бутон, изъеденный червяком. И любезно спросил, доставая кошелек:
- Сударыня, сколько за этот цветок?
- Сто франков, сударь, - ответила дама, украдкой наблюдавшая за его уловками.
Он что-то залепетал, руки у него задрожали. Но на этот раз отступить было невозможно. Несколько человек стояли неподалеку и смотрели. Он заплатил и удрал в буфет. Подсевши к Кану, он забормотал:
- Это ловушка… просто ловушка…
- Вы не видели в зале Ругона? - спросил Кан.
Полковник не ответил, издали бросая на продавщиц разъяренные взгляды. Увидев, как у одного прилавка веселятся д'Эскорайль и Ла Рукет, он проворчал:
- Черт возьми, для молодых это забава… Их деньги не пропадут даром.
Д'Эскорайль и Ла Рукет в самом деле веселились. У дам они были нарасхват. Едва они вошли, как со всех сторон к ним потянулись руки; отовсюду зазвучали их имена.
- Господин Д'Эскорайль, помните ваше обещание?.. А вы, господин Ла Рукет, должны непременно купить у меня лошадку. Не хотите? Ну, куколку. Да, да, куколку; это как раз вам подходит!
Они взялись под руки, - чтобы лучше обороняться, объясняли они со смехом, - и весело пробивались вперед, млея от удовольствия среди полчища юбок, оглушенные ласкающими, нежными голосами. Иной раз они совсем исчезали среди обнаженных плеч и, притворяясь, будто защищаются от этого натиска, испуганно вскрикивали. У каждого прилавка они позволяли милым дамам учинить над собой очередное насилие. Потом вдруг делали вид, что скупятся и пугаются цен. Золотой за грошовую куклу? Это не по карману! За три карандаша целых два луидора! Этак и до сумы дойдешь! Можно было умереть со смеху. Дамы заливались воркующим смешком, веселые голоса звучали песенкой флейты. Они становились все жадней и, опьянев от золотого дождя, заламывали втрое и вчетверо, охваченные страстью к грабежу. Они передавали мужчин друг другу, подмигивали и шептали: «Мы их ощиплем… Увидите, с них можно содрать!» Молодые люди все слышали и шутливо раскланивались. За их спинами женщины ликовали и хвастались своими успехами. Самой ловкой оказалась одна восемнадцатилетняя девушка, продавшая палочку сургуча за три луидора; все ей завидовали. Но когда оба они добрались до середины зала, где одна продавщица пожелала во что бы то ни стало засунуть в карман д'Эскорайля коробочку мыла, он вскричал:
- У меня нет ни гроша! Могу выдать вексель!
Он вытряхнул свой кошелек. Ошеломленная дама, совершенно забывшись, взяла кошелек и стала в нем рыться. Она смотрела на молодого человека с таким видом, будто собиралась потребовать у него часовую цепочку.
Все это делалось нарочно. Д'Эскорайль для смеха всегда приносил на такие базары пустой кошелек.
- К черту! - сказал он, увлекая своего спутника. - Я становлюсь скуп. Может быть, отыграемся, а?
Они проходили мимо лотереи; госпожа Бушар крикнула им:
- Двадцать су за разок, господа. Попробуйте хоть раз… Они подошли и переспросили, будто не расслышав:
- Почем, красавица?
- Двадцать су, господа.
Они громко захохотали. Но госпожа Бушар в своем голубом платье невинно поднимала на мужчин удивленные глаза, словно видя их в первый раз. Завязалась ожесточенная игра. Целых четверть часа колесо скрежетало, не переставая. Они крутили наперегонки. Д'Эскорайль выиграл две дюжины рюмок для яиц, три маленьких зеркальца, семь фарфоровых статуэток, пять портсигаров; Ла Рукет в свой черед получил два пакетика кружев, коробочку для мелочей из скверного фарфора на цинковых золоченых ножках, несколько стаканов, подсвечник, шкатулку с зеркальцем. Госпожа Бушар, кусая губки, под конец закричала:
- Нет, нет, довольно! Вам слишком везет! Я больше не играю… Забирайте-ка свои выигрыши!
Она сложила их на уголке стола в две большие кучи. Оторопевший Ла Рукет попросил ее обменять его вещи на букетик фиалок, украшавший ее волосы. Она отказала:
- Нет, нет, вы ведь выиграли? Ну и несите домой.
- Хозяйка права, - строго сказал д'Эскорайль. - Судьбою шутить нельзя. Черт меня побери, если я оставлю здесь хотя бы одну только рюмочку для яиц. Я становлюсь скуп.
Он расстелил носовой платок и старательно увязал все в узелок. Последовал новый взрыв веселья. Растерянный Ла Рукет был тоже очень забавен. Госпожа Коррер, которая до сих пор благосклонно и степенно улыбалась, высунула вперед свое толстое розовое лицо. Она предложила меняться.
- Нет, нет! Мне ничего не надо, - заторопился молодой депутат. - Берите все, я отдаю вам все.
Они не сразу ушли. Задержавшись на минутку, они стали нашептывать госпоже Бушар разного рода простецкие любезности. При виде ее голова, мол, кружится сильнее, чем лотерейное колесо. Много ли дохода приносит ее заведение? Игра в «платочек» будет, конечно, неприбыльнее. Им хотелось бы сыграть с ней в «платочек» на разные приятные вещи.
Госпожа Бушар, опустив ресницы, бессмысленно хихикала, чуть покачивая бедрами, как молодая крестьяночка, с которой заигрывают господа. Госпожа Коррер восторгалась и повторяла с видом знатока:
- Как она мила! Как мила!
Д'Эскорайль хотел было проверить механизм колеса, утверждая, что хозяйка плутует. Но она отшлепала его по рукам: «Оставьте же меня, наконец, в покое!..» Прогнав их, она снова принялась зазывать посетителей:
- Ну-ка, господа, двадцать су!.. Попробуйте разок!
В это мгновение Кан, привставший, чтобы посмотреть поверх голов, поспешно опустился на стул и сказал:
- Вот и Ругон… Встретимся с ним как ни в чем не бывало, хорошо?
Ругон медленно проходил по залу. Он остановился, покрутил колесо у госпожи Бушар, отсчитал три золотых за розу госпоже де Комбело. Сделав таким образом свой взнос, он хотел было сразу уйти. Раздвигая толпу, он уже направлялся к двери. Но нечаянно заглянув в буфет, он вдруг повернул и направился туда, высоко подняв голову, спокойный, великолепный. Д'Эскорайль и Ла Рукет подсели к Бежуэну, Kaнy и полковнику; там оказался и только что появившийся Бушар. Все они, когда министр лрошел мимо, невольно вздрогнули: он показался им таким большим, массивным и крепким. Небрежно кивнув им сверху вниз, он присел за соседний столик. По-прежнему высоко держа голову, он медленно поворачивал свое большое лицо то вправо, то влево, смело и невозмутимо встречая устремленные на него взгляды.
Подошла Клоринда, по-королевски волоча за собой свое тяжелое желтое платье. Она спросила с напускной грубостью, сквозь которую просвечивала насмешка:
- Что вам подать? - Ах да! - сказал он весело. - Но я ведь не пью ничего… А что у вас есть?
Тогда она быстро перечислила: коньяк, ром, кюрасо, вишневка, шартрез, анисовка, веспетро, тминная водка.
- Нет, дайте мне стакан воды с сахаром.
Она пошла к стойке величавой поступью богини и принесла ему воды. Она стояла и смотрела, как Ругон размешивает сахар. С веселой улыбкой он произнес первые пришедшие в голову слова:
- Как вы поживаете? Я вас сто лет не видел.
- Я была в Фонтенбло, - ответила она просто.
Он поднял глаза и испытующим взглядом посмотрел на нее. Но она тоже задала вопрос:
- А вы довольны? Все идет по-вашему?
- Да, вполне, - ответил он.
- Ну что же, тем лучше!
Она посмотрела, не нужно ли ему чего - заботливо, совсем как гарсоны в кафе… Она не сводила с него глаз, горевших злым огоньком: казалось, она вот-вот позволит своему торжеству прорваться наружу. Она решила было отойти от него, но сначала приподнялась на цыпочки и взглянула в соседний зал. Лицо ее засветилось радостью, и она сказала, тронув его за плечо:
- Вас, кажется, ищут.
И в самом деле, пробираясь между столами и стульями, к ним почтительно подходил Мерль. Он отвесил три поклона подряд, прося извинения у его превосходительства. Сразу после ухода его превосходительства принесли письмо, которое его превосходительство, по-видимому, ожидал утром. Хотя он и не получал приказания, он все же подумал…
- Хорошо, давайте, - перебил Ругон.
Курьер подал большой конверт и отправился бродить по залу. Едва взглянув, Ругон узнал почерк. То было собственноручное письмо императора, ответ на его просьбу об отставке. Холодный пот выступил у него на висках. Но он даже не побледнел. Он спокойно опустил письмо во внутренний карман сюртука, ничуть не избегая взглядов, устремленных на него со столика Кана; туда подошла Клоринда и сказала несколько слов. В эту минуту вся клика с лихорадочным любопытством следила за ним, стараясь не упустить ни одного движения.
Когда молодая женщина вернулась и остановилась подле него, Ругон уже отпил полстакана подсахаренной воды и придумывал, какую сказать ей любезность.
- Вы сегодня просто красавица, королева в роли служанки…
Она оборвала его фразу и дерзко спросила:
- Вы, значит, не хотите читать?
Он сделал вид, что забыл о письме, и, как бы вдруг припомнив, ответил:
- Ах да, мое письмо… Я прочту, если вам угодно.
Он осторожно вскрыл конверт перочинным ножом и мельком пробежал несколько строк. Император принял его отставку. Чуть ли не минуту, как будто перечитывая, держал он письмо прямо перед собой. Он боялся, что не совладает со своим лицом. В нем поднялось страшное негодование; потрясенная до мозга костей, возмутилась вся его сила, несогласная с падением; если бы он не принудил себя застыть, он крикнул бы или разбил стол кулаком. Уставясь взором в письмо, он представил себе императора, каким видел его в Сен-Клу, с его мягкой речью, упрямой улыбкой; вспомнил, как он выражал ему неизменное доверие, подтверждая свои прежние указания. Видно, долго копил император свою немилость, скрывая ее под этой непроницаемой маской, если мог внезапно, в одну ночь, сокрушить Ругона после того, как столько раз сам удерживал его у власти.
Наконец, страшным усилием воли, Ругон овладел собой. Он поднял лицо - ни одна черта его не дрогнула - и небрежно сунул письмо в карман. Но Клоринда обеими руками оперлась о столик, нагнулась к нему и, потеряв самообладание, прошептала дрожащими губами:
- Я это знала. Я была там сегодня утром… Мой бедный друг!
В ее сожалениях послышалась такая жестокая насмешка, что он снова поглядел ей прямо в глаза. Впрочем, она больше не притворялась. Она месяцами дожидалась этого блаженства и теперь наслаждалась тем, что может не спеша, в каждом слове выказывать себя его врагом - неумолимым и наконец отомщенным.
- Я не могла вас отстоять, - продолжала она. - Вы, пожалуй, не знаете…
Она не докончила. Потом спросила с язвительной усмешкой:
- Отгадайте, кто заменит вас в министерстве?
Он равнодушно махнул рукой. Но она все мучила его своим взглядом. И, Наконец, коротко сказала:
- Мой муж!
У Ругона пересохло во рту; он сделал еще глоток сладкой воды. Она вложила в это слово все: свою злобу за то, что ею пренебрегли когда-то, свою обиду, отмщенную с таким искусством, радость женщины, одолевшей мужчину, прославленного своей силой. Теперь, торжествуя победу, она дозволяла себе удовольствие терзать его, выбирая самые больные места. Разумеется, муж ее не очень умен; она это понимает и сама подшучивает над ним. Она намекала, что ей мог бы пригодиться первый встречный, что она могла бы сделать министром даже курьера Мерля, если бы у нее явилась такая прихоть; да, да - Мерля, любого дурака, все равно кого! У Ругона найдется достойный преемник! Вот что значит всемогущество женщин. Разрешив себе полную свободу, она перешла на покровительственно-материнский тон и преподала ему полезные наставления.
- Видите ли, мой милый, вы напрасно презираете женщин. Я вам это не раз говорила. Нет, женщины совсем не так глупы, как вы думаете. Вы меня раздражали, когда говорили, что мы дуры, лишняя мебель, как еще? Ядро на ноге каторжника… Возьмите моего мужа! Разве я когда-нибудь была для него ядром на ноге?.. Мне хочется, чтобы вы это уразумели. Я поклялась доставить себе это удовольствие: помните день, когда у нас был тот разговор? Теперь вы, надеюсь, поняли? Ну вот, мы с вами в расчете. Да, вы очень сильны, мой милый. Но затвердите себе одно: женщина всегда проведет вас, если только захочет потрудиться.
Ругон слегка побледнел, но все же улыбался.
- Может быть, вы и правы, - медленно проговорил он, припомнив прошлое. - У меня есть только сила. У вас же…
- У меня, черт возьми, есть другое! - докончила она с грубой откровенностью, почти величественной, столько было в ней презрения ко всякой благопристойности.
Ругон не стал упрекать ее. Она набралась от него силы, желая его победить; сегодня она обратила против него науку, вызубренную ею в те дни, когда она робкой ученицей сиживала у него на улице Марбеф. Это было неблагодарностью и предательством, горечь которых он испил спокойно, как человек бывалый. Одно заботило его в этой развязке - оставалось еще узнать, до конца ли он понял Клориаду? Он припомнил свои давние попытки разобраться в ней, свои напрасные усилия проникнуть в тайное устройство этой чудесной, но расшатанной машины. Глупость мужчин и в самом деле очень велика.
Клоринда два раза отходила от Ругона и подавала вино. Насладившись местью, она разгуливала своей королевской походкой между столиками, делая вид, что больше не думает о нем. Следя за ней глазами, он увидел, что она подошла к человеку с огромной бородой, иностранцу, расточительность которого изумляла тогда Париж. Иностранец допивал рюмку малаги.
- Сколько с меня, сударыня? - спросил он, вставая.
- Пять франков, сударь. Все, что подается, стоит пять франков.
Он заплатил. И тем же тоном, с акцентом сказал:
- А за поцелуй сколько?
- Сто тысяч франков, - ответила она, не задумываясь.
Он присел и написал несколько слов на листке, вырванном из записной книжки. Затем, звучно чмокнув ее в щеку, отдал листок и неторопливо ушел. Все улыбнулись, это понравилось.
- Все дело в том, чтобы назначить цену, - прошептала Клоринда, возвращаясь к Ругону.
Это был новый намек. В свое время она ему сказала - никогда. И этот целомудренный человек, который, не согнувшись, выдержал такой тяжкий удар, как опала, сейчас жестоко страдал, глядя на драгоценный ошейник, с таким бесстыдством выставленный Клориндой. Она нарочно наклонялась и поддразнивала его, показывая шею. Маленькая жемчужинка звенела в золотом бубенчике, тяжелая цепь, казалось, хранила еще тепло от руки хозяина, бриллианты сверкали на бархате, и он без труда мог прочесть секрет, известный уже всем. И никогда еще так не язвила его и не жгла эта невысказанная ревность, эта честолюбивая зависть, которую он питал ко всемогущему императору. Он предпочел бы увидеть Клоринду в объятиях кучера, о котором так много болтали. Былые желания ожили при мысли, что она недостижима для него, что она стоит высоко над ним, запродав себя человеку, одно слово которого заставляло склоняться все головы.
Молодая женщина, несомненно, угадывала его мучения. И прибавила еще новую жестокость: она показала глазами на госпожу де Комбело, продававшую розы в цветочном киоске, и проговорила со злым смехом:
- А бедная мадам де Комбело все еще дожидается!
Ругон допил стакан сахарной воды. Он задыхался. Он достал кошелек и с трудом выдавил из себя:
- Сколько?
- Пять франков.
Опустив монету к себе в кармашек, она вновь протянула руку и шутливо спросила:
- Вы ничего не дадите девушке?
Он пошарил в кошельке, нашел там два су и положил ей в руку. Это была его единственная резкость - все, что мог придумать в отместку грубый выскочка.
Она покраснела, несмотря на всю самоуверенность. И тут же, приняв вид надменной богини, удалилась, бросив ему на прощанье:
- Благодарю вас, ваше превосходительство.
Ругон не нашел в себе смелости встать сразу. У него обмякли ноги; он боялся, что не устоит, а ему хотелось бы уйти отсюда так же, как он пришел, - уверенно, со спокойным лицом. Страшнее всего было идти мимо бывших своих приближенных: судя по вытянутым шеям, настороженным ушам, внимательным глазам, они не пропустили ничего из разыгравшейся сцены. Некоторое время он с притворным безразличием посматривал по сторонам. Он задумался. Итак, кончился еще один акт его политической жизни. Он пал, подточенный, изъеденный, пожранный своей кликой. Его сильные плечи согнулись под тяжестью ответственности за их глупости и мошеннические проделки; на все это он пошел из пустого бахвальство, из желания быть грозным и щедрым предводителем. Его громадная туша сделала его падение еще более оглушительным, а развал его партии окончательным. Самые условия власти, необходимость иметь за своей спиной людей, чьи жадные рты приходится насыщать, необходимость поддерживать свое могущество злоупотреблениями - роковым образом свели его гибель к вопросу времени. И сейчас он припоминал, как острые зубы его клики медленно, день за днем крушили его мощное тело. Сначала они окружали его; потом вскарабкались до колен, добрались по груди до горла и почти задушили его. Они все отняли у него: ноги - для того, чтобы самим пробираться вверх; руки - для того, чтобы грабить; челюсти - чтобы кусать и глодать; они насыщались и отъедались им на славу; пировали в его теле, не думая о завтрашнем дне. Сегодня же, опустошив его, услышав, как дает трещины его остов, они удирали, словно крысы, предупреждаемые инстинктом о скором обвале дома, где они искрошили стены. Вся клика сияла довольством. Они жирели уже на другом тучном теле. Кан только что продал железную дорогу из Ньора в Анжер графу де Марси. Полковник на следующей неделе получал должность по ведомству императорских дворцов. Бушару пообещали, что, как только Делестан станет министром внутренних дел, покровительствуемый им «интересный» Жорж Дюшен будет произведен в помощники начальника отделения. Госпожа Коррер радовалась тяжкой болезни госпожи Мартино, заранее предвкушая, как она заживет в ее кулонжском доме, прикарманит ее доходы, будет богатой женщиной, благодетельницей всей округи. Бежуэн получил наконец уверенность, что император осенью посетит его хрустальный завод. Д'Эокорайль, отчитанный как следует маркизом и маркизой, повергся к столам Клоринды и получил место помощника префекта за одно свое восхищение тем, как она подает рюмки с вином. И Ругон, глядя на свою отъевшуюся «лику, почувствовал, что сам он стал меньше, чем прежде, а они, наоборот, стали огромными и что они его подавляют. Он не решался встать со стула, боялся увидеть их насмешки, если он сейчас споткнется.
Мало-помалу оправившись и успокоившись, он все-таки встал. Он отодвинул цинковый столик, желая пройти, и как раз в это время, под руку с графом де Марси, вошел Делестан. О графе рассказывали презабавную сплетню. Шептались, что на прошлой неделе он съехался с Клориндой в Фонтенбло исключительно для того, чтобы облегчить свидания молодой женщины с его величеством. Граф взял на себя обязанность занимать императрицу. Впрочем, это было просто пикантно, не больше: такого рода услуги мужчины всегда оказывают друг другу. Но Ругон почуял здесь месть со стороны графа, заключившего союз с Клориндой и обратившего против своего преемника на посту министра то самое оружие, каким опрокинули его самого несколько месяцев тому назад в Компьене. Ловкая проделка была сдобрена изящной непристойностью. По возвращении из Фонтенбло де Марси не отходил от Делестана.
Кан, Бежуэн, полковник и вся клика устремились в объятия нового министра. Известие о назначении Делестана могло появиться в «Мониторе» только завтра, после отставки Ругона, но указ был уже подписан. Можно было поэтому ликовать. Они пожимали ему руку, улыбались, перешептывались, выражали свой восторг, с трудом сдерживаясь на виду у всего зала. Это означало, что приближенные уже заявляют свои права; сначала целуют ноги, потом руки, а затем завладевают всеми четырьмя конечностями. Он им уже принадлежал: один тянул за правую руку, другой - за левую; третий ухватился за пуговицу сюртука, четвертый высовывался из-за плеча и говорил ему что-то на ухо. А он, высоко подняв свою красивую голову, держался с достоинством и вместе с тем ласково; его вежливое, внушительное и глупое лицо напоминало лица путешествующих королей, которым провинциальные дамы подносят букеты на картинках в газетах. При взгляде на них Ругон, которому этот апофеоз посредственности причинял мучительную боль, не мог удержаться от улыбки. Он вдруг вспомнил свои слова о Делестане.
- Я всегда предсказывал, что Делестан пойдет далеко, - сказал он с лукавым видом, обращаясь к де Марси, подходившему к нему с протянутой рукой.
Граф ответил легкой чарующе-ироничной гримасой. Он, видимо, ужасно забавлялся, что завязал теперь дружбу с Делестаном, оказав предварительно услугу его жене. Он остановился и заговорил с Ругоном с изысканной вежливостью. Постоянно враждуя, противоположные по характеру, оба они - несомненно сильные люди - обменивались приветствиями в исходе каждого поединка и каждый раз обещали друг другу новую встречу, как противники, равные по уму и по силе. Ругон свалил Марси, а Марси свалил Ругона, так будет продолжаться до тех пор, пока один из них не выйдет победителем. Может быть даже, по сути дела, они и не хотели окончательного поражения противника: как-никак борьба увлекала их, а соперничество заполняло их жизнь. Кроме того, они смутно понимали, что являются двумя противовесами, необходимыми для равновесия Империи: у одного был волосатый кулак, убивающий с первого удара, у другого - рука в белой перчатке, которая удушает понемногу.
Тем временем Делестан терзался жестокими сомнениями. Он увидел Ругона и не знал, идти ли ему с ним здороваться. Он бросил растерянный взгляд на Клоринду, но она была занята своим делом и равнодушно подавала на столики бутерброды, пирожные и сдобу. Она только посмотрела на него. Он решил, что понял ее, подошел к Ругону и стал неловко извиняться:
- Мой друг, вы не гневаетесь на меня?.. Я отказывался, но меня принудили… Вы понимаете? Бывают такие обстоятельства…
Ругон оборвал его:
- Император, как всегда, поступил мудро, и страна окажется в превосходных руках.
Делестан осмелел:
- О, я отстаивал вас, да и мы все вас отстаивали… Но, знаете, говоря между нами, вы зашли все-таки далеко… Особенно всех огорчило ваше последнее выступление по делу Шарбоннелей. Знаете ли, эти бедные монахини…
Де Марси подавил улыбку. Ругон ответил с добродушием своих безоблачных дней:
- Ах да, обыск у монахинь… Боже мой, среди глупостей, которые мои друзья заставили меня натворить, это, пожалуй, единственный разумный и справедливый поступок за все пять месяцев моего управления.
Он собрался уходить, когда увидел Дюпуаза. Префект вошел и прилип к Делеетану, сделав вид, что не замечает Ругона. Он уже три дня прятался в Париже и выжидал. Видимо, он получил перевод в другую префектуру, потому что рассыпался в благодарностях и улыбался, показывая свои белые неровные волчьи зубы. Отвернувшись от префекта, новый министр чуть было не принял в объятия курьера Мерля, которого к нему подтолкнула госпожа Коррвр. Мерль опускал глаза, словно застенчивая дюжая девушка, а госпожа Коррер расхваливала его Делестану.
- Его недолюбливали в министерстве, - шептала она, - потому что он своим молчанием восставал против злоупотреблений. Ах, чего он только не насмотрелся при этом Ругоне!
- О да, я всего насмотрелся! - сказал Мерль. - Я многое мог бы рассказать. О господине Ругоне никто не пожалеет. Да и я ведь тоже не подрядился его любить. Он меня чуть было не выставил.
Ругон медленно прошел по большому залу. Прилавки уже опустели. Чтобы угодить императрице, которая покровительствовала этому делу, посетители подвергли базар настоящему разграблению. Вне себя от восторга продавщицы были не прочь подновить запасы товаров и снова торговать вечером. Они подсчитывали на столах свою выручку. С ликующим смехом называли цифры: одна набрала три тысячи франков, другая - четыре с половиной, еще одна - десять тысяч. Эта женщина сияла - ее оценили в десять тысяч франков!
Но госпожа де Комбело была в отчаянии: она только что пристроила последнюю розу, а клиенты все осаждали ее киоск. Она вышла из киоска и справилась у госпожи Бушар, нет ли у нее чего-нибудь для продажи, все равно чего. Но лотерея тоже опустела: какая-то дама унесла последний выигрыш - маленькую кукольную ванночку. Долго-долго искали, пока не нашли наконец пачку зубочисток, скатившуюся на землю. Госпожа де Комбело унесла ее с победным кликом. Госпожа Бушар последовала за ней, и обе прошли в киоск.
- Господа! Господа! - смело кричала госпожа де Комбело, стоя наверху и подзывая мужчин округлым движением обнаженных рук. - Вот все, что у нас осталось, - пачка зубочисток… Здесь двадцать пять зубочисток… Я их пущу с аукциона…
Мужчины толкались, смеялись, протягивали руки в перчатках. Выдумка госпожи де Комбело имела бешеный успех.
- Зубочистка! - кричала она. - Предложено - пять франков… Ну-ка, господа, пять франков!

Предыдущая страница 21 Следующая страница


Его превосходительство Эжен Ругон 22

- Десять франков, - сказал чей-то голос.
- Двенадцать франков!
- Пятнадцать франков!
Когда д'Эскорайль крикнул «двадцать пять франков», госпожа Бушар заторопилась и выкрикнула нежным голоском:
- Продано за двадцать пять франков!
Остальные зубочистки пошли гораздо дороже. Ла Рукет заплатил за свою сорок три франка; подошедший к этому времени кавалер Рускони набил цену до семидесяти двух франков; наконец последняя тоненькая зубочистка, и к тому же расколотая, как объявила госпожа де Комбело, не желавшая обманывать своих, пошла за сто семнадцать франков. Ее взял один старичок, воспламенившийся при виде веселой молодой женщины-аукциониста, грудь которой приоткрывалась с каждым порывистым движением.
- Зубочистка треснула, господа, но ею еще можно пользоваться… Итак, сто восемь франков… Там сказали сто десять? Сто одиннадцать, сто тринадцать! Сто четырнадцать! Ну-ка, сто четырнадцать! Она ведь стоит дороже… Сто семнадцать! Сто семнадцать! Кто больше? Никто? Идет за сто семнадцать!
Эти цифры провожали Ругона, когда он выходил из зала. На террасе у самой воды он замедлил шаг. С дальнего края неба надвигалась гроза. Сена, маслянистая, грязно-зеленая, тяжело катилась внизу между серыми набережными, над которыми проносилась густая пыль. В саду порывы горячего ветра по временам сотрясали деревья, потом ветви опять повисали как мертвые, даже листья не шевелились. Ругон свернул к большям каштанам. Там было почти темно, тянуло теплою сыростью, словно под сводами погреба. Он вышел на главную аллею и увидел Шарбоннелей, расположившихся как раз посредине скамейки. Они были пышно разодеты: муж в светлых панталонах и в сюртуке, стянутом в талии; жена в шляпке с красными цветами и в накидке поверх лилового шелкового платья. Тут же рядом с ними, сидя верхом на конце скамейки, какая-то оборванная личность, без белья, в старой охотничьей куртке самого плачевного вида, размахивала руками и наседала на них. То был Жилькен. Он похлопывал по своей полотняной, слетавшей с него фуражке и кричал:
- Это шайка мошенников! Когда же это Теодор брал от кого-нибудь хоть копейку? Они выдумали какую-то историю с рекрутским набором, чтобы меня скомпрометировать. Ну, я и наплевал на них, сами понимаете. Пусть идут к дьяволу, правда? Они меня боятся, черт побери! Им отлично известны мои политические убеждения. Никогда я не числился в клике этого Баденгэ… - Он наклонился поближе и прибавил, закатывая глаза: - Я жалею только об одной женщине… Ах! прелестная женщина, дама из общества. Да, очень приятная связь… Она была белокура. У меня есть ее локон.
Потом, придвинувшись совсем близко к госпоже Шарбоннель и хлопнув ее по животу, он опять загремел:
- Ну, мамаша, когда же вы повезете меня в Плассан, помните, попробовать ваши вишни, яблоки, соленья и варенья? Хм, ведь денежки-то у вас в кармане!
Но Шарбоннелям, видно, вовсе не нравилась развязность Жилькена. Подобрав лиловое шелковое платье, жена процедила сквозь зубы:
- Мы еще поживем в Париже. Шесть месяцев в году мы будем проводить здесь.
- О! Париж! - оказал муж с видом глубочайшего восхищения. - Что может сравниться с Парижем!
И так как порывы ветра вое крепчали, а няньки с детишками уже убегали из сада, он прибавил, повернувшись к жене:
- Душа моя, пора идти, а не то мы промокнем. По счастью, мы живем поблизости.
Они жили в гостинице «Пале-Рояль», на улице Риволи. Жилькен посмотрел им вслед с великим презрением. Он пожал плечами.
- Тоже предатели! - пробормотал он. - Кругом предатели!
Вдруг он заметил Ругона. Он двинулся, вихляясь, дождался его на дорожке и пришлепнул рукой свою фуражку.
- Я не заходил к тебе, - сказал он. - Но ты ведь на меня не в обиде, правда? Эта сума переметная - Дюпуаза, - наверное, насплетничал тебе на меня. Все это ложь, мой дорогой, и я тебе это докажу, если хочешь… Я-то, во всяком случае, не сержусь. Вот тебе доказательство: даю свой адрес - улица Бон-Пюи, 25, близ часовни, минут пять от заставы. Вот! Если я тебе понадоблюсь, ты только мигни.
Он ушел, волоча ноги; потом, приостановившись на мгновение, чтобы решить, куда идти, он погрозил кулаком Тюильрийскому дворцу, серо-свинцовому под черным небом, и крикнул:
- Да здравствует Республика!
Ругон, выйдя из сада, направился к Елисейским полям. Ему вдруг захотелось сейчас увидеть свой маленький особняк на улице Марбеф. Он надеялся завтра же перебраться из министерства и поселиться здесь. Он испытывал усталость и вместе с тем успокоение, и только где-то в глубине ощущал глухую душевную боль. В голове роились неясные мысли о великих делах, которые он когда-нибудь совершит, чтобы доказать свою силу. Временами он поднимал голову и смотрел на небо. Гроза все еще никак не могла разразиться. Рыжеватые тучи заволакивали горизонт. Но едва он вышел на пустынную гладь Елисейских полей, как с грохотом скачущей галопом артиллерии грянули раскаты грома и верхушки деревьев затрепетали. Первые капли дождя упали, когда он свернул на улицу Марбеф.
У дверей особняка стояла двухместная карета. Ругон застал в доме жену, которая осматривала комнаты, измеряла окна и отдавала приказания обойщику. Он остановился в изумлении. Она объяснила ему, что только что видела своего брата - Бэлен д'Оршера. Судья знал уже о падении Ругона и заодно решил поразить сестру известием о своем будущем назначении министром юстиции; он всячески старался внести разлад в их семейную жизнь. Но госпожа Руган ограничилась тем, что велела заложить карету и стала подготавливать переезд. У. нее было все то же серое неподвижное лицо набожной женщины и неизменная выдержка хорошей хозяйки. Неслышными шагами обходила она комнаты, снова вступая во владение домом, превратившимся благодаря ей в спокойный, безмолвный монастырь. Единственной ее заботой было управлять порученным ей достоянием деловито и добросовестно. Ругона тронула эта женщина с ее сухим узким лицом и с манией строжайшего порядка.
Тем временем гроза разразилась с небывалой силой. Гром гремел, с неба свергались потоки воды. Ругону пришлось прождать около часу. Он хотел вернуться пешком. Елисейские поля стали озером грязи, жидкой желтой грязи, и все пространство от Триумфальной арки до площади Согласия стало похоже на русло внезапно отведенной реки. Улица все еще была пустынна, и редкие пешеходы, проявляя отвагу, перебирались по камням мостовой; деревья, с которых текла вода, обсыхали в тихом свежем воздухе. На небе после грозы остался хвост медно-рыжих лохмотьев - грязная, низкая туча, из-под которой пробивались последние печальные лучи, словно мутный свет фонаря в разбойничьем притоне.
Ругон снова вернулся к своим неясным мечтам о будущем. Запоздалые капли дождя мочили его руки. Он чувствовал себя разбитым, как будто ушибся о какое-то препятствие, преградившее ему дорогу. И вдруг сзади послышался громкий топот, мерно близящийся галоп, от которого дрожала земля. Он обернулся. По грязной дороге, под горестным светом медно-красного неба двигался кортеж, возвращавшийся из Будайского леса, и яркие мундиры вдруг оживили мрак затопленных Елисейских полей. В голове и хвосте поезда мчались отряды драгун. Посредине катилось закрытое ландо, запряженное четверкой лошадей; по бокам, у дверец, скакали два всадника в пышных мундирах, шитых золотом; они бесстрастно принимали на себя летевшие брызги и от сапог с отворотами до больших треуголок были покрыты корой жидкой грязи. В темном закрытом, ландо был виден только ребенок - наследный имперский принц; он смотрел на прохожих, упершись ладошками в окно и прижав розовый нос к стеклу.
- Ишь ты, жаба! - сказал с усмешкой дорожный рабочий, кативший тачку.
Ругон стоял, задумчиво глядя вслед поезду, который летел по лужам, вздымая брызги грязи, пятнавшие даже листья на нижних ветках деревьев.

XIV

Три года спустя, в марте месяце, происходило бурное заседание Законодательного корпуса. В первый раз обсуждался адрес Палаты императору.
Ла Рукет и старый депутат де Ламбертон - муж одной весьма очаровательной женщины - спокойно тянули грог, сидя друг против друга в буфете.
- А не пора ли нам в зал? - спросил де Ламбертон, настораживаясь. - Там, кажется, делается жарко.
Временами издали слышался шум; откуда-то, как порыв ветра, доносилась буря голосов. Потом шум спадал, и становилось совсем тихо. Но Ла Рукет ответил, продолжая безмятежно курить:
- Да нет, погодите; я хочу докурить сигару… Нас предупредят, когда мы понадобимся. Я просил, чтобы нас предупредили.
Они были одни в маленьком кокетливом кафе, устроенном в глубине садика, выходившего на угол набережной и улицы Бургонь. Выкрашенные в нежно-зеленый цвет стены, крытые бамбуковой плетенкой, и широкие окна в сад делали кафе похожим на теплицу, которую превратили в парадный буфет при помощи больших зеркал, столов, прилавков красного мрамора и мягких скамеечек, обитых зеленым репсом. Одно из широких окон было открыто, и в комнату вместе со свежим дыханием Сены вливался теплый воздух чудесного весеннего дня.
- Война с Италией увенчала его славой, - сказал Ла Рукет, продолжая начатый разговор. - Сегодня, даруя стране свободу, он выказывает всю силу своего гения…
Ла Рукет говорил об императоре. Он стал превозносить значение ноябрьских декретов, предоставлявших главным учреждениям государства широкое участие в политике государя, введение должностей министров без портфелей, которым поручалось представлять в Палате правительство. Это - возврат к конституционному режиму, к тому, что было в нем здорового и разумного. Открывается новая эра, эра либеральной империи. В упоении и восторге Ла Рукет стряхнул пепел со своей сигары.
Ламбертон покачал головой.
- Он несколько поспешил, - пробормотал он. - Можно было бы подождать. Торопиться некуда.
- Ах нет, нет, уверяю вас! Что-то надо было предпринять, - горячо заговорил молодой депутат. - Его гений именно здесь и…
Понизив голос, с глубоким проникновением в суть дела, он разъяснил политическое положение. Император очень обеспокоен посланиями епископов в связи с посягательством туринского правительства на светскую власть папы. С другой стороны, во Франции шевелится оппозиция, для страны наступает тревожная пора. Пришел час, когда надо попытаться примирить партии и разумным» уступками привлечь на свою сторону недовольных политических деятелей. Ныне император признал авторитарную империю несостоятельной; он создает либеральную империю, которая своим примером просветит всю Европу.
- Вое равно, он действует слишком поспешно, - повторял де Ламбертон, продолжая качать головой. - Либеральная империя - это очень хорошо, понимаю. Но это нечто неизвестное, дорогой друг, совершенно неизвестное…
Он произносил это слово на разные лады, помахивая рукой в воздухе. Ла Рукет больше ничего не сказал: он допивая свой грог. Оба депутата сидели, рассеянно поглядывая в небо через открытое окно, как будто пытаясь отыскать это неизвестное там, по ту сторону набережной, около Тюильри, где колыхался густой серый туман. Позади них, в глубине коридоров, с глухими раскатами, как надвигающаяся гроза, снова загремел ураган криков.
Встревоженный де Ламбертон повернул голову и спросил:
- Отвечать будет, кажется, Ругон?
- Да, как будто, - сдержанно ответил Ла Рукет, поджимая губы.
- Он очень скомпрометировал себя, - ворчливо продолжал старый депутат, - император сделал странный выбор, назначив его министром без портфеля и поручив ему защищать новую политику.
Ла Рукет не сразу высказал свое мнение. Он только медленно поглаживал светлые усы. Наконец он произнес:
- Император знает Ругона. Затем, оживляясь, воскликнул:
- Знаете, этот грог не слишком хорош! Мне отчаянно хочется пить. Я выпью стакан сиропа.
Он заказал себе сироп. Де Ламбертон, пораздумав, решил выпить рюмку мадеры. Они заговорили о госпоже де Ламбертон. Муж сетовал на редкие посещения молодого коллеги. А тот, развалившись на мягкой скамейке, искоса любовался собою в зеркале, наслаждаясь цветом нежно-зеленых стен прохладного кафе, походившего на беседку в стиле Помпадур, устроенную для любовных свиданий где-нибудь на перекрестке в королевском парке.
Вошел запыхавшийся курьер.
- Господин Ла Рукет, вас требуют немедленно, сейчас же.
Так как молодой депутат со скукой отмахнулся от него, курьер нагнулся и шепнул ему на ухо, что он послан господином де Марси - председателем Палаты. И прибавил вслух:
- Одним словом, сейчас нужны все; идите скорей.
Де Ламбертон бросился в зал заседаний. Ла Рукет пошел было следом за ним, но потом передумал. Ему пришло в голову подобрать всех слоняющихся по дворцу депутатов и отправить их на свои скамейки. Сначала он помчался в зал совещаний, красивый зал со стеклянным потолком. Несмотря на теплый день, в громадном камине зеленого мрамора, украшенном двумя распростертыми нагими женщинами из белого мрамора, горели толстые поленья. У огромного стола три депутата дремали с открытыми глазами, сонно поглядывая на картины и на знаменитые часы с годовым заводом. Четвертый депутат стоял у камина и грел себе поясницу, грел ноги у камина, делая вид, будто с умилением рассматривает в другом конце зала гипсовую статуэтку Генриха IV, отчетливо выделявшуюся на фоне знамен, захваченных при Маренго, Аустерлице и Иене. Ла Рукет обошел всех депутатов, крича: «Скорей, скорей! На заседание!» Внезапно разбуженные его призывом, они исчезли один за другим.
Ла Рукет устремился в библиотеку, но с дороги, из предосторожности, вернулся назад и заглянул в помещение, где стояли умывальники. Депутат де Комбело спокойно мыл руки в глубоком тазу, с улыбкой любуясь их белизной. Он ничуть не взволновался и опять вернулся к своему занятию. Он неторопливо вытер руки нагретым полотенцем и положил его обратно в сушильный шкап с медными дверцами. После этого подошел к узкому зеркалу в конце комнаты и расчесал перед ним маленьким карманным гребешком свою прекрасную черную бороду.
Библиотека была пуста. Книги дремали на дубовых полках. На двух просторных столах, покрытых строгим зеленым сукном, не лежало ничего. Кресла стояли по местам; приделанные к их ручкам пюпитры были опущены и покрылись налетом пыли. Нарушив сосредоточенный покой пустынной комнаты, пропитанной запахом бумаги, Ла Рукет громко сказал, захлопывая дверь:
- Ну, здесь никогда никого не бывает!
Он бросился в анфиладу коридоров и зал. Затем пересек актовый зал, выложенный плитами из пиренейского мрамора, где шаги звучали гулко, как под сводами церкви. Один курьер сказал ему, что его друг депутат де Ла Виллардьер показывает сейчас дворец какому-то господину. Ла Рукет решил обязательно разыскать его. Он заглянул в строгий зал генерала Фуа, где четыре статуи - Мирабо, Фуа, Бальи и Казимио Перье - неизменно вызывают почтительное восхищение провинциалов. Рядом, в тронном зале, он нашел наконец де Ла Виллардьера. С ним были толстая дама и толстый господин из Дижона, где этот господин был нотариусом и считался влиятельным избирателем.
- Вас требуют, - сказал Ла Рукет. - Скорее в зал!
- Да, да, сейчас иду, - ответил депутат.
Но ему не удалось ускользнуть. Толстый господин, потрясенный роскошью зала, струящейся повсюду позолотой и зеркалами, снял из почтения шляпу и не отпускал от себя «дорогого депутата». Он захотел узнать, что означают картины Делакруа «Моря и реки Франции», все эти большие декоративные фигуры: Mediterranean Mare, Oceanus, Ligeris, Rhenus, Sequana, Rhodanus, Garumna, Araris. Он путался в этих латинских названиях.
- Ligeris - это Луара, - пояснил де Ла Виллардьер. Нотариус из Дижона быстро кивнул головой: он понял. Тем временем его жена рассматривала трон, кресло побольше других, покрытое чехлом и стоявшее на подмостках. Она благоговейно, с взволнованным лицом издали смотрела на него. Потом осмелела и подошла ближе. Украдкой подняв чехол, она потрогала рукой золоченое дерево и пощупала красный бархат. Затем Ла Рукет обошел все правое крыло дворца, бесконечные коридоры и комнаты, предоставленные разным правлениям и комиссиям. Вернувшись через зал с четырьмя колоннами, где молодые депутаты обычно размышляют перед статуями Брута, Солона и Ликурга, он прошел наискось зал Приглушенных шагов, быстро пробежал полукруглую галерею, днем и ночью освещаемую газом, похожую на низкий склеп, голую и бесцветную, как церковь. И наконец, запыхавшись, ведя за собой небольшой отряд депутатов, собранный им за время своего кругового обхода, он широко распахнул дверь красного дерева с золотыми звездами. За ним следовал де Комбело с вымытыми руками и расчесанной бородой; а потом и отделавшийся от своих избирателей де Ла Виллардьер. Они все вместе стремительно ворвались в зал заседаний, где разъяренные депутаты, стоя на скамьях, неистово размахивали руками, грозя какому-то оратору, бесстрастно стоявшему на трибуне, и кричали:
- К порядку! К порядку! К порядку!
- К порядку! К порядку! - закричали еще громче Ла Рукет и его друзья, даже не зная, в чем дело.
Шум был ужасный. Люди бешено топали ногами и изо всех сил хлопали досками пюпитров, производя громовые раскаты. Визгливые, высокие голоса звучали флейтами на фоне других голосов, хриплых и тягучих, как аккомпанемент органа. На мгновение крики обрывались, топот затихал, и тогда среди слабеющего шума слышалось гиканье и можно было разобрать слова:
- Это возмутительно! Это недопустимо!
- Пусть он возьмет свои слова обратно!
- Да, да! возьмите слова обратно!
Поверх всего стоял озлобленный крик: «К порядку, к порядку!», безостановочно вылетавший из распаленных, пересохших глоток, под размеренный топот ног.
Оратор на трибуне скрестил руки. Он смотрел в упор на взбешенную Палату, на все эти лающие образины и занесенные кулаки. Дважды, когда, по его мнению, шум замолкал, он открывал рот, но это только усиливало ярость бури, вызывало новые припадки бешенства. Весь зал дрожал.
Де Марси, стоя у председательского кресла, все время звонил, не отрывая руки от педали звонка: так бьют в набат во время бури. Его высокомерное лицо было бледно, но он сохранял полнейшее хладнокровие. На мгновение переставая звонить, он спокойно поправлял манжеты и затем снова продолжал свой трезвон. Его тонкий рот кривился в привычной скептической улыбке. Когда голоса утихали, он произносил:
- Господа! Разрешите, разрешите…
Наконец он добился относительной тишины.
- Предлагаю оратору объяснить только что сказанные им слова.
Оратор наклонился вперед, опираясь о край трибуны, и повторил свои слова, упрямо вздергивая подбородок:
- Я сказал, что второе декабря было преступлением…
Он не мог продолжать. Буря возобновилась. Один депутат с багровым лицом назвал его убийцей; другой выкрикнул такое непристойное ругательство, что стенографы улыбнулись и воздержались его записывать. Депутаты кричали, заглушая друг друга. Однако все время был слышен тонкий голос Ла Рукета, повторявшего:
- Он оскорбляет императора, он оскорбляет Францию!
Де Марси строго поднял руку и опустился на место со словами:
- Призываю оратора к порядку.
Волнение не утихало. Сейчас это был уже не тот сонный Законодательный корпус, который пять лет назад вотировал кредит в четыреста тысяч франков на крестины наследного принца. На одной из скамей слева четыре депутата аплодировали словам, высказанным их собратом на трибуне. Они впятером открыли поход на Империю. Они расшатывали ее беспрестанными нападками, они ее отвергали, отказывали ей в своих голосах, проявляя стойкий протест, который должен был мало-помалу поднять всю страну. Эти депутаты держались крошечной кучкой, затерянные среди подавляющего большинства. Не падая духом, они мужественно сопротивлялись угрозам, занесенным кулакам, шумному напору Палаты и твердо отвечали ударом на удар.
Казалось, даже самый зал изменился; он гудел и дрожал, как в лихорадке. Внизу перед столом восстановили трибуну. Холодный мрамор торжественного полукружия колонн был согрет пламенным красноречием ораторов. В дни бурных заседаний на ступенях амфитеатра, на красных бархатных скамьях свет, падавший отвесно через стеклянный потолок, зажигал, казалось, пожар. Монументальный стол, украшенный строгими квадратами, оживал от иронии и дерзостей де Марси; его сухая фигура истощенного прожигателя жизни, его строгий сюртук легкой линией перерезал античную наготу барельефа, находившегося за его спиной. И только аллегорические статуи Общественного порядка и Свободы между парными колоннами сохранили в нишах свои мертвые лица и пустые глаза каменных богинь. Но больше всего вид зала изменился от публики: теперь ее стало больше, люди тревожно двигались, следили за прениями, приносили с собой в этот зал страстное оживление. Второй ряд скамей был недавно восстановлен. У журналистов была особая ложа. Вверху, у самого карниза, отягощенного золотом, виднелся ряд напряженно прислушивающихся лиц, - то было вторжение толпы, которая подчас заставляла депутатов в беспокойстве поднимать глаза, точно им чудился топот черни, бушующей в день восстания.
Оратор на трибуне дожидался возможности продолжать речь. Он начал снова, хотя голос его терялся в несмолкаемом ропоте:
- Господа, я перехожу к выводам…
Он остановился и снова начал, еще громче, покрывая шум:
- Если Палата отказывается меня слушать, я протестую и покидаю трибуну.
- Говорите, говорите! - крикнули на нескольких скамьях. Чей-то густой, как бы охрипший голос прогремел:
- Говорите, вам сумеют ответить.
Сразу воцарилось молчание. На ступеньках амфитеатра и на скамьях все вытянули шеи, чтобы посмотреть на Ругона, бросившего эту фразу. Он сидел на первой скамье, опершись локтями на мраморную доску. Его толстая сутулая спина не шевелилась, и только изредка по ней пробегало чуть заметное движение, когда он поводил плечами. Лица, скрытого в больших ладонях, не было видно. Он слушал. Его первого выступления ждали с живейшим любопытством, потому что со времени своего назначения министром без портфеля он еще ни разу не брал слова. Несомненно почувствовав, что на него устремлены взгляды, он повернул голову и обвел глазами весь зал. В ложе министров прямо перед ним, облокотясь о красный бархатный барьер, в лиловом платье сидела Клоринда и пристально смотрела на него со свойственной ей спокойной наглостью. Несколько секунд они смотрели в упор друг на друга, без улыбки, как незнакомые. Потом Ругон опять отвернулся и стал слушать, подперев лицо руками.
- Господа, я вкратце повторю свою речь, - говорил оратор. - Декрет от двадцать четвертого ноября дарует нам призрачную свободу. Мы еще очень далеки от принципов восемьдесят девятого года, которыми так напыщенно открывается имперская конституция. Если правительство будет по-прежнему вооружено исключительными законами, если оно будет продолжать навязывать стране своих кандидатов, если оно не освободит печать от своего произвола и если оно по-прежнему будет распоряжаться Францией по своему усмотрению, - все внешние уступки, которые оно делает, одна лишь ложь.
Председатель прервал его:
- Я не могу позволить оратору употреблять такие выражения.
- Правильно, правильно, - крикнули справа.
Оратор повторил свои слова в смягченной форме. Он старался теперь сдерживаться, его круглые красивые периоды падали строго и мерно, он говорил совершенно безупречным языком. Но де Марси упорно возражал против каждого его слова. Тогда депутат стал высказывать высшие соображения, стал выражаться туманно, и его речь, изобиловавшая пышными словами, так хорошо прикрывала его мысль, что председатель должен был оставить его в покое. Затем он неожиданно вернулся к тому, с чего начал:
- Вот выводы: мои товарищи и я не будем голосовать за первый параграф ответного адреса на тронную речь…
- Обойдемся без вас! - произнес чей-то голос. Шумное веселье пробежало по скамьям.
- Мы не будем голосовать за первый параграф адреса, - продолжал оратор как ни в чем не бывало, - если наша поправка не будет принята. Мы не можем присоединиться к явно преувеличенным изъявлениям благодарности, поскольку в замысле главы государства мы чувствуем недомолвки. Свобода едина, нельзя рубить ее на части и выдавать кусками, как милостыню.
Тут со всех концов зала посыпались восклицания:
- Вы называете свободой распущенность!
- Не вам говорить о милостыне, вы сами выклянчиваете себе нездоровую популярность!
- А вы-то рубите головы!
- Наша поправка, - продолжал оратор, как будто ничего не слыша, - требует отмены закона о всеобщей безопасности, свободы печати, справедливых выборов…
Снова поднялся смех. Один депутат сказал достаточно громко, чтобы слышали соседи: «Говори, говори, голубчик, ничего ты этого не получишь!» Другой прибавлял смешные словечки к каждой фразе, сказанной с трибуны. Остальные депутаты развлекали себя тем, что неприметно для глаза под своими пюпитрами отбивали разрезальными ножами концы сказанных фраз, и в этой барабанной дроби тонули слова оратора. Однако он боролся до конца. Он выпрямился и, покрывая шум, с силой бросил свои последние слова:
- Да, мы - революционеры, если под этим словом понимать людей прогресса, решившихся завоевать свободу. Если народу отказывать в свободе, то в один прекрасный день он возьмет ее сам.
Он спустился с трибуны среди новых неистовств. Депутаты уже не озорничали больше, как ватага школьников, убежавших с урока. Они поднялись и, повернувшись налево, опять закричали: «К порядку! К порядку!» Оратор дошел до своей скамьи и стоял окруженный друзьями. Дело не обошлось без толкотни. Большинство депутатов, видимо, готово было наброситься на этих пятерых людей, бледные лица которых выражали вызов.
Де Марси рассердился, он трезвонил изо всех сил, поглядывая на ложи, где в испуге шарахались дамы.
- Господа, - сказал он, - это позор…
Когда спокойствие восстановилось, он продолжал с язвительным высокомерием:
- Я не стану во второй раз призывать оратора к порядку. Я только скажу, что выступать с этой трибуны с бесчестными угрозами - позорно!
Слова председателя вызвали гром рукоплесканий. Все кричали «браво», разрезальные ножи заработали снова, но на этот раз в знак одобрения. Оратор левой стороны хотел отвечать, но друзья остановили его. Волнение понемногу улеглось, и только слышался гул частных разговоров между депутатами.
- Слово предоставляется его превосходительству господину Ругону, - спокойно произнес де Марси.
В зале пробежал вздох удовлетворенного любопытства, сменившийся почти благоговейным молчанием. Ругон, сутуля плечи, тяжело взошел на трибуну. Он не сразу взглянул на зал, а положил сначала перед собой пачку бумаг, отодвинул стакан с подсахаренной водой и ощупал руками тесную трибуну красного дерева, как бы вступая во владение ею. И тогда, прислонившись спиной к столу председателя позади себя, он поднял лицо. Он не постарел. Его квадратный лоб, крупный нос хорошей формы, широкие щеки без морщин были по-прежнему розовыми и могли бы поспорить свежестью с лицом провинциального нотариуса. Только волосы с проседью, раньше чрезвычайно густые, поредели у него на висках, так что теперь открылись его большие уши. Он подождал еще немного, оглядывая зал из-под полуопущенных век. Он как будто искал кого-то глазами, увидел внимательно наклоненное лицо Клоринды и заговорил, медленно и тягуче двигая языком:
- Мы тоже революционеры, если под этим словом понимать людей прогресса, решившихся вернуть своей стране одну за другой все разумные свободы…
- Прекрасно! Прекрасно!
- Разрешите спросить вас, господа, какое правительство лучше Империи осуществляло когда-либо те либеральные реформы, соблазнительную программу которых вы только что прослушали? Не стану опровергать речи моего почтенного предшественника по трибуне. Я ограничусь утверждением, что гений и великодушие императора предупредили требования самых отчаянных противников его правления. Да, господа, государь сам отдал нации ту власть, которой она его облекла в минуту общественной опасности. Величественное зрелище, очень редкое в истории! О, мы понимаем досаду некоторых приверженцев беспорядка. Им остается лишь нападать на намерения, спорить о пределах дарованной свободы… Вы уразумели великий акт двадцать четвертого ноября. Вы захотели в первом параграфе ответного адреса выказать императору вашу глубокую благодарность за его великодушие и за доверие к благоразумию Законодательного корпуса. Принятие поправки, поставленной на ваше обсуждение, было бы ненужной обидой, я сказал бы - нечестным поступком. Посоветуйтесь с вашей совестью, господа, и спросите себя, сознаете ли вы себя свободными? Свобода вам отныне дана полная и безусловная, я за это ручаюсь.
Его перебили продолжительные рукоплескания. Он медленно придвинулся к краю трибуны. Теперь, наклонившись всем телом вперед, вытянув правую руку, он заговорил громче, и голос его зазвучал с исключительной силой. Позади него де Марси, откинувшись в своем кресле, слушал его с легкой улыбкой знатока, восхищающегося искусным выполнением какого-нибудь фокуса. В зале гремели выкрики «браво», но иные депутаты перегибались через спинки скамей, шушукались, выражали удивление, поджав губы. Клоринда опустила руки на красный бархат барьера; лицо ее стало очень серьезным.
Ругон продолжал:
- Тот час, которого мы все ждали с таким нетерпением, сегодня наконец пробил. Нет больше никакой опасности в том, чтобы Францию процветающую сделать Францией свободной. Анархические страсти угасли. Решимость монарха и торжественная воля страны навсегда отодвинули в прошлое отвратительные времена общественной испорченности. Свобода стала возможной с того дня, когда была побеждена политическая партия, упрямо не желавшая признавать глубочайшие основы государственности. Вот почему император признал необходимым отвести свою мощную длань и отказаться от чрезвычайных полномочий как от ненужного бремени, полагая свое правление настолько неоспоримым, что позволяет его оспаривать. Он не побоялся поставить под угрозу будущее. Он пойдет до конца в деле освобождения, он дарует нам все свободы одну за другой в сроки, намеченные его мудростью. Отныне программа непрестанного движения вперед, которую нам поручено защищать в этом собрании…
Один из пяти депутатов левой в негодовании вскочил и воскликнул:
- Вы были министром чрезвычайных мер!
Другой страстно прибавил:
- Поставщики каторжников для Кайенны и Ламбессы не имеют права говорить от имени свободы!
Последовал взрыв ропота. Многие депутаты, не расслышав, наклонялись к своим соседям и переспрашивали. Де Марси сделал вид, будто ничего не слышит, и лишь пригрозил протестовавшим депутатам призвать их к порядку.
- Меня упрекнули… - начал Ругон.
Справа поднялись крики, помешавшие ему продолжать:
- Нет, нет, не отвечайте!

Предыдущая страница 22 Следующая страница


23 Эмиль Золя

- Такие оскорбления вас не должны задевать!
Тогда одним своим жестом Ругон успокоил Палату и, упершись обоими кулаками в край трибуны, повернулся налево, как дикий кабан, приготовившийся к обороне.
- Отвечать я не буду, - заявил он спокойно.
Но это было только вступлением. Хотя он и пообещал, что не будет опровергать речи депутата левой, однако сразу же пустился в мелочное ее обсуждение. Сначала он подробно изложил доводы противника, сделав это с известным кокетством, проявив беспристрастие, воздействие которого было очень сильно: он как бы презирал его доводы, ему было достаточно дунуть, чтобы разом их сокрушить. Затем, он как будто забыл о том, что собирался их опровергать, но зато с неслыханной силой обрушился на самый слабый из них и утопил его в потоке своих слов. Ему рукоплескали, он торжествовал. Его большое тело заполняло трибуну. Он поводил плечами в такт своим нарастающим фразам. Его красноречие было пошло; речь была набита определениями из области права, общими местами, которыми он громыхал в погоне за дешевым эффектом. Он метал молнии, потрясая пустыми словами. Превосходство его как оратора заключалось только в одном дыхании, дыхании могучем и неутомимом, позволявшем ему часами нанизывать период за периодом, нисколько не заботясь о смысле.
Проговорив без остановки час, он сделал глоток воды и передохнул, раскладывая перед собой заметки.
- Отдохните! - кричали многие депутаты.
Но он не чувствовал утомления. Он хотел закончить.
- Чего от вас требуют, господа?
- Слушайте! Слушайте!
Глубокое внимание снова отразилось на обращенных к нему безмолвных лицах. При некоторых его словах из конца в конец Палаты проносилось движение, как от сильного ветра.
- От вас требуют, господа, отмены закона об общественной безопасности. Не буду вспоминать тот на веки веков проклятый час, когда этот закон стал необходимым оружием. Надо было успокоить страну, уберечь Францию от новой катастрофы. Теперь это оружие вложено в ножны. Правительство, применявшее его всегда чрезвычайно осторожно, я сказал бы - чрезвычайно умеренно…
- Верно, верно!
- Правительство будет отныне применять его только в самых исключительных случаях. Этот закон не стесняет никого, кроме сектантов, до сих пор лелеющих преступные и безумные надежды на возвращение к самым черным временам нашей истории. Обойдите наши города, обойдите наши деревни, везде вы встретите мир и процветание. Спросите порядочных людей: никто из них не ощущает на себе тяжести этого исключительного закона, который нам вменяют в преступление. Повторяю, в отеческих руках правительства закон этот продолжает оберегать общество от гнусных посягательств, успех которых, правда, отныне невозможен. Честным людям не приходится беспокоиться о существовании таких законов. Пусть они себе лежат спокойно, пока государь не сочтет нужным их уничтожить… Чего еще от вас требуют, господа? Справедливых выборов, свободы печати и всяческих других свобод. Ах! позвольте мне лучше спокойно любоваться зрелищем великих деяний, уже совершенных Империей. Вокруг меня всюду, куда ни кинешь взгляд, я вижу, как произрастает общественная свобода и какие прекрасные плоды она приносит. Я взволнован, взволнован глубоко. Франция, столь униженная, возрождается вновь и являет миру пример народа, завоевывающего свое освобождение добрыми нравами. В настоящее время годы испытаний позади. Нет более речи о диктатуре, о неограниченной власти. Мы все работаем для свободы…
- Браво! - Браво!
- Требуют справедливых выборов. Но разве всеобщее избирательное право на самой широкой основе не является первейшим условием существования Империи? Разумеется, правительство выдвигает своих кандидатов. Но разве революция с бесстыдной наглостью не навязывает своих? Если на нас нападают, мы защищаемся, и это вполне справедливо. Нам хотели бы зажать рот, связать нас по рукам и ногам, превратить нас в труп. На это мы никогда не согласимся! Из любви к своей стране мы всегда будем стоять рядом, чтобы ее наставлять и объяснять, в чем ее подлинное благо. Впрочем, она сама хозяин своей судьбы. Она голосует - и мы склоняемся. Члены оппозиции, принадлежащие к этому собранию, где они пользуются полной свободой слова, являются доказательством того, что мы уважаем решения всеобщего избирательного права. Пусть революционеры пеняют на Францию, если Франция подавляющим большинством голосов высказывается за Империю. Теперь в парламенте сокрушены все помехи к беспрепятственному контролю. Монарх соизволил предоставить главным учреждениям государства широкое участие в своей политике, тем самым высказывая нам полнейшее свое доверие. Отныне вы можете обсуждать действия власти, можете в полной мере осуществлять свое право вносить поправки, подавать свой голос с изложением своего мнения. Ежегодно наш адрес будет изображать как бы встречу между императором и представителями нации, желающими высказаться откровенно. Сильные государства рождаются в открытых спорах. Нами восстановлена трибуна - трибуна, прославленная многочисленными ораторами, имена коих вошли в историю. Парламент, который обсуждает, - это парламент, который работает. И хотите знать мои тайные мысли? Я рад видеть перед собой группу депутатов оппозиции. У нас здесь всегда найдутся противники, пытающиеся изловить нас на каком-нибудь промахе и которые таким образом делают очевидной нашу добропорядочность. Мы требуем для них полнейшей неприкосновенности. Мы не боимся ни страстей, ни скандалов, ни злоупотребления словом, как бы ни было оно опасно… Что до печати, то при каком же правительстве, требующем к себе уважения, она пользовалась более полной свободой? Все важные вопросы, все значительные интересы теперь представлены в печати. Администрация борется только с распространением пагубных доктрин, сеющих отраву в обществе. И не забудьте, мы готовы на всяческие уступки в отношении честной печати, выражающей общественное мнение. Она помогает нам в нашем деле, она оружие нашего века. Если правительство берет это оружие в свои руки, то единственно для того, чтобы оно не попало в руки врагов…
Раздался одобрительный смех. Ругон уже приближался к заключению. Он. впивался скрюченными пальцами в края трибуны. Он бросался всем телом вперед, широко размахивая в воздухе правой рукой. Голос его грохотал, как бурный водопад. И вдруг посреди либеральной идиллии его охватила ярость. Он задыхался, его вытянутый кулак, как таран, грозил кому-то в пространстве. Этот невидимый противник был - красный призрак. Он драматически изображал, как красный призрак потрясает своим окровавленным знаменем и идет, размахивая зажженным факелом, оставляя позади себя реки крови и грязи. В его голосе зазвучал набат восстания и свист пуль, он пророчил распотрошенные сундуки Банка, украденные и поделенные деньги порядочных буржуа. Депутаты на своих скамьях побледнели. Но Ругон уже успокоился. И подобно размеренно лязгающим взмахам кадила, падали его заключительные слова, возвеличивающие императора.
- Благодарение богу, мы находимся под защитой монарха, избранного по неизреченному милосердию небес для нашего спасения. Мы можем жить спокойно под охраной его великого разума, он держит нас за руку и среди подводных камней уверенно ведет к пристани.
Грянули рукоплескания. Заседание было прервано почти на десять минут. Толпа депутатов бросилась к министру, проходившему на свою скамью; лицо его было в поту, грудь вздымалась, взволнованная могучим дыханием. Ла Рукет, де Комбело и многие другие поздравляли его, старались на ходу пожать его руку. Все в зале словно колыхалось. Даже на трибунах разговаривали и жестикулировали. Под яркими лучами солнца, льющимися через стеклянный потолок, среди позолоты и мрамора, среди этой пышной роскоши - не то храма, не то делового кабинета - царило оживление, как на рыночной площади: слышался то недоверчивый смех, то громкие удивленные восклицания, то восторженные похвалы - и все тонуло в общем гуле потрясенной страстями толпы.
Взгляды де Марси и Клоринды встретились; оба кивнули, признавая победу великого человека. Ругон своей речью открыл себе путь, ведущий на вершину успеха.
Тем временем на трибуне появился какой-то депутат. У него было бритое лицо восковой бледности и длинные желтые волосы, жидкими локонами падавшие на плечи. Стоя прямо, без единого жеста, он поглядывал в большие листы, на которых была написана речь, и читал ее вялым голосом. Курьеры закричали:
- Тише, господа! Пожалуйста, тише!
Оратор требовал у правительства объяснений. Его, видимо, очень раздражала выжидательная позиция Франции в отношении угроз, сделанных папскому престолу Италией. На светскую власть пап посягать нельзя, это - ковчег завета, так что в адрес следовало бы включить ясное пожелание и даже требование поддержки ее неприкосновенности. Оратор углубился в исторические данные, доказывая, что каноническое право за много веков до трактата 1815 года установило политический порядок в Европе. Затем пошли риторические фразы; оратор со страхом следит, как умирает в конвульсиях, старое европейское общество. По временам, при некоторых слишком прямых намеках на итальянского короля, по зале проходил ропот. На правой стороне дружная группа клерикальных депутатов, числом около ста, сопровождала одобрением самомалейшие разделы речи, и каждый раз, когда их собрат называл папу, они благоговейно склоняли головы и рукоплескали.
Оратор закончил речь словами, покрытыми криками «браво».
- Мне не нравится, - сказал он, - что великолепная Венеция, эта королева Адриатики, сделалась захудалым вассалом Турина.
Ругон, с затылком еще мокрым от пота, с охрипшим голосом, разбитый своей предыдущей речью, пожелал во что. бы то ни стало ответить сразу. Это было замечательное зрелище. Он подчеркивал свою усталость, выставляя ее напоказ, еле дотащился до трибуны и сначала лепетал какие-то невнятные слова. Он горько жаловался, что видит среди противников правительства людей почтенных, до сих пор всегда выказывавших преданность, учреждениям Империи. Здесь, конечно, произошло. какое-то недоразумение; они не захотят умножать собой ряды революционеров и расшатывать власть, усилия которой направлены к укреплению торжества религии. И повернувшись к правой, он обратился к ней с патетическим жестом, с лукавым смирением, как к могущественному врагу, единственному врагу, которого он опасается.
Но мало-помалу его голос приобрел всю свою силу. Он наполнил зал своим ревом, он бил себя кулаком в грудь.
- Нас обвиняли в отсутствии религии. Это ложь! Мы - почтительные дети церкви, мы имеем счастье верить…» Да, господа, вера - наш проводник и наша опора в деле управления, которое подчас так тяжело выполнять. Что сталось бы с нами, если бы мы не предавались в руки провидения? Единственное наше притязание - быть смиренными исполнителями его замыслов, покорными слугами воли божьей. Только это позволяет нам говорить громко и творить хоть немного добра… Господа, я радуюсь случаю со всем рвением истинного католика преклонить колени перед высшим первосвященником, перед августейшим старцем, бдительной и преданной дщерью которого Франция останется навсегда.
Рукоплескания предупредили конец его фразы. Торжество превратилось в апофеоз. Зал грозил обвалиться от криков.
У выхода Ругона поджидала Клоринда. В течение трех лет они не обменялись ни словом. И когда он появился, явно помолодев, сделавшись как-то тоньше и легче после того, как в один час отверг всю свою политическую жизнь, чтобы под покровом парламентаризма удовлетворить свое неистовое желание власти, Клоринда, поддавшись порыву, пошла к нему навстречу с протянутой рукой, с нежными, влажными, ласкающими глазами и сказала:
- А вы все-таки человек изрядной силы!

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 4)
  • IV (Страница 6)
  • V (Страница 7)
  • VI (Страница 8)
  • VII (Страница 10)
  • VIII (Страница 11)
  • IX (Страница 13)
  • X (Страница 16)
  • XI (Страница 17)
  • XII (Страница 19)
  • XIII (Страница 20)
  • XIV (Страница 22)


Эмиль Золя

Его превосходительство Эжен Ругон

Цикл: "Ругон-Маккары" - 6

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel