Эмиль Золя - Доктор Паскаль

1 Эмиль Золя

I

В июльские послеполуденные часы, пышущие жаром, большая комната с тремя окнами, тщательно прикрытыми ставнями, дышала глубоким покоем. Сквозь щели старинных резных ставней проникали только тонкие полоски лучей - в полумраке комнаты это слабое сияние заливало все предметы нежным и рассеянным светом. Здесь было относительно свежо, сюда не достигал палящий зной солнца, раскалявшего фасад дома.
Доктор Паскаль, стоя перед шкафом, напротив окон, разыскивал нужную ему заметку. Широко раскрытый огромный шкаф из резного дуба, с прекрасными прочными замками прошлого столетия, был весь наполнен, сверху донизу, огромным количеством бумаг, папок, рукописей, сваленных вместе как попало. Уже более тридцати лет доктор складывал сюда все написанное им - и небольшие заметки и законченные работы о наследственности, так что разыскать в шкафу что-либо нужное было не всегда легко. Он терпеливо перебирал бумаги и улыбнулся, когда поиски его наконец увенчались успехом.
Еще несколько минут он простоял у шкафа, перечитывая заметку при свете золотистого луча, падавшего из среднего окна. Волосы и борода были у него белоснежные, но он казался в этом, как бы предрассветном, сумраке мужественным и сильным, несмотря на приближавшиеся шестьдесят лет. Благодаря тонким и чистым чертам лица, еще ясным глазам он сохранил такую свежесть молодости, что в этой узкой бархатной куртке коричневого цвета его можно было принять за юношу с напудренными кудрями.
- Клотильда, - сказал он вдруг, - перепиши эту заметку, Рамон ни за что не разберет мой дьявольский почерк.
Подойдя к девушке, работавшей стоя у высокой конторки в нише правого окна, он положил перед ней бумагу.
- Хорошо, учитель! - ответила девушка.
Она даже не обернулась, вся поглощенная работой над пастелью, которую теперь заканчивала широкими штрихами карандаша; возле нее в вазе распускалась штокроза странного фиолетового оттенка, с желтыми полосками. Но можно было ясно различить ее маленькую круглую головку с коротко остриженными белокурыми волосами, ее тонкий серьезный профиль, высокий лоб, нахмуренный от напряженного внимания, глаза небесно-голубого цвета, прямой нос и резко очерченный подбородок. Ее очаровательный затылок под золотыми колечками волос пленял молочно-свежей белизной юности. Она казалась очень высокой в своей длинной черной блузе. У нее была тонкая талия, небольшая грудь, гибкое тело, напоминавшее грациозные, божественно прекрасные образы Возрождения. Несмотря на двадцать пять лет, в ней было еще что-то ребяческое, - едва бы ей дали восемнадцать.
- Кроме того, - добавил доктор, - приведи хотя бы немного в порядок шкаф. Там ничего нельзя найти.
- Хорошо, - повторила она, не поднимая головы. - Сейчас.
Паскаль направился к своему рабочему столу в другом конце комнаты, возле левого окна. Это был простой стол из черного дерева, точно так же заваленный бумагами и разными тетрадями. И снова молчание, сумеречная глубокая тишина, а за стеной невыносимый зной улицы. В огромной комнате, двенадцать метров на шесть, кроме шкафа, стояли два ряда библиотечных полок, набитых книгами. Старинные кресла и стулья разбрелись как попало. Ее единственным украшением являлись едва различимые в полутьме пастели с причудливыми цветами, беспорядочно развешанные по стенам, оклеенным обоями ампир в розетках. Резные украшения двухстворчатых дверей, входной, на лестницу, и двух других - в комнату доктора и, напротив, в комнату девушки, - принадлежали веку Людовика XV, как и карниз закоптелого потолка.
Прошел час без малейшего движения, без звука. Наконец Паскаль, как бы желая отдохнуть от работы, разорвал обложку газеты «Время», забытой на столе.
- Подумай! - воскликнул он. - Твой отец назначен редактором «Эпохи», республиканской газеты, пользующейся большим успехом, - в ней печатаются документы о Тюильри!
Эта новость была для него неожиданна. Он добродушно рассмеялся, одновременно удовлетворенный и опечаленный; затем продолжал вполголоса:
- Право же, сколько ни думай, лучше не придумаешь… Жизнь все-таки удивительна… Очень интересная статья.
Клотильда ничего не ответила на слова своего дяди, казалось, она была чрезвычайно далека от всего этого. Он замолчал, прочел статью, вооружился ножницами и, сделав вырезку, прикрепил к листу бумаги, где кратко изложил содержание своим крупным неровным почерком. После этого он направился к шкафу, чтобы положить на место новую памятку. Ему пришлось захватить стул: верхняя полка была так высока, что он не мог до нее достать, несмотря на свой большой рост.
Эту полку занимали огромные папки, стоявшие в строгом порядке. То были различные документы, рукописи, листы исписанной гербовой бумаги, вырезки из газет - все в обложках из плотной синей бумаги; на каждой значилось название, написанное крупными буквами. Сразу было видно, что эти материалы беспрестанно просматривают, с любовью работают над ними и вновь заботливо укладывают на место, - во всем шкафу только этот угол и. был в порядке.
Паскаль, взобравшись на стул, нашел нужную ему папку; ее обложка с надписью «Саккар» была самой потрепанной. Он спрятал туда новую заметку и затем поставил ее на старое место в порядке алфавита. На мгновение он задумался, потом заботливо поправил готовую рассыпаться груду бумаг и наконец спрыгнул со стула.
- Ты слышишь, Клотильда? - сказал он. - Когда будешь все убирать, не трогай эти папки там, наверху.
- Хорошо, учитель, - послушно ответила она в третий раз.
Рассмеявшись своим обычным веселым смехом, он добавил:
- Это запрещается. - Я знаю, учитель!
Сильным поворотом ключа он запер шкаф и бросил ключ в ящик письменного стола.
Клотильда была достаточно посвящена в его работы и поэтому могла приводить в некоторый порядок рукописи. Он часто называл ее своим секретарем и поручал ей переписывать свои заметки, когда его друг, доктор Рамон, работавший вместе с ним, просил познакомить его с теми или иными материалами. Но она, конечно, не была ученой, и Паскаль просто запрещал ей читать то, что считал для нее бесполезным.
Заметив, с каким напряженным вниманием она работает над чем-то, Паскаль снова обратился к ней:
- Почему ты так упорно молчишь? Неужели твое рисование до такой степени захватывает тебя?
То была также одна из работ, что он часто ей доверял; эти рисунки, акварели, пастели он прилагал потом в качестве иллюстраций к своим произведениям. Уже в течение пяти лет он производил чрезвычайно интересные опыты над особыми сортами штокроз; путем искусственного оплодотворения ему удалось добиться совершенно новых оттенков. Работы Клотильды отличались кропотливой точностью в передаче формы и необычной окраски цветов, и доктор Паскаль всегда восхищался ее добросовестностью, повторяя, что у нее «умная круглая головка, светлая и серьезная».
Но на этот раз, подойдя к ней и взглянув через ее плечо на рисунок, он воскликнул с комическим гневом:
- Ах, вот чем ты развлекаешься! Отправилась на поиски неизвестного!.. Ну-ка, разорви это немедленно!
Клотильда выпрямилась, щеки ее пылали, глаза горели страстной любовью к своему делу; тонкие ее пальцы были испачканы голубой и красной пастелью, которую она растирала.
- О, что вы, учитель!
В этом слове «учитель», говорившем о нежности, ласковой преданности и совершенном подчинении, - в этом слове, с которым она обращалась к Паскалю, стараясь избежать обычных слов «дядя» или «родной», казавшихся ей пошлыми, в первый раз прозвучало возмущение, требовательный тон существа, отстаивающего и утверждающего себя.
Почти два часа она срисовывала штокрозы точно и добросовестно. Потом ей пришло в голову сделать другой набросок - ветку несуществующих цветов, фантастических цветов грезы, великолепных и необычайных. Так иногда с ней бывало в разгаре самой точной работы ею внезапно овладевал порыв, необходимость дать волю необузданному воображению. И она тотчас же успокаивалась, погружаясь в какой-то необыкновенный цветник, в неистовую, неповторимую фантазию, создавая розы, сочащиеся кровью, плачущие слезами цвета серы, лилии, подобные урнам из кристалла, цветы неизвестных форм - они испускали лучи, как звезды, а их венчики зыбились, словно облака. В то утро на листе, размашисто заштрихованном черным карандашом, падал дождь бледных звезд, поток бесконечно нежных лепестков, в то время как в уголке расцветало что-то непонятное, раскрывался невиданный бутон, целомудренно закутанный в свои покровы.
- Здесь есть для этого местечко, - сказал доктор, указывая на стену, где уже были развешаны такие же странные пастели. - Но я все же хотел бы знать, что тут изображено.
Все с тем же серьезным видом она слегка откинулась назад, чтобы лучше рассмотреть свою работу.
- Не знаю, но это красиво.
В это время вошла Мартина. Она одна прислуживала доктору в течение тридцати лет и стала настоящей хозяйкой дома.
Хотя ей перевалило за шестьдесят, она тоже была свежа, подвижна и молчалива. В своем неизменном черном платье и белом чепчике она походила на монахиню, - маленькая, бледная и умиротворенная, со светло-серыми потухшими глазами.
Она молча уселась прямо на пол возле кресла с продранной старой обивкой, сквозь которую вылезали волосы. Вытащив из кармана иголку и моток шерсти, она принялась зашивать. Целых три дня она ожидала свободной минуты, чтобы взяться за починку дыры, мысль о которой не давала ей покоя.
- Пока вы здесь, Мартина, - добродушно сказал Паскаль, обхватив обеими руками непокорную голову Клотильды, - заштопайте-ка и эту сумасбродную головку.
Мартина, подняв свои выцветшие глаза, посмотрела на доктора с привычным обожанием.
- Почему, сударь, вы говорите мне это?
- Потому, моя милая, что, по моему убеждению, именно вы, с вашей набожностью, напичкали эту маленькую, круглую наивную и серьезную головку мыслями о том свете.
Обе женщины обменялись взглядом взаимного понимания.
- О сударь, религия никогда никому не причиняла вреда… Ну, а если о ней не думают одинаково, лучше и вовсе не говорить о ней.
Наступило гнетущее молчание. Только это разногласие иногда вызывало ссоры у трех друзей, живших одной нераздельной жизнью. Мартине было всего двадцать девять лет, на один год больше, чем доктору, когда она поступила к нему на службу. Он только начинал тогда работать как медик в маленьком светлом домике в новой части города Плассана. А тринадцать лет спустя Саккар, брат Паскаля, овдовев и собираясь второй раз жениться, привез ему свою дочь, семилетнюю Клотильду. Мартина сама воспитывала девочку, водила ее в церковь и отчасти передала ей то пламя веры, которым всегда пылала. Доктор, с его широким умом, не чувствуя себя вправе лишать кого бы то ни было радостей веры, позволил им свободно наслаждаться ею. Он ограничился тем, что сам руководил образованием девушки, стараясь дать ей обо всем здоровое, правильное представление. Так почти восемнадцать лет они жили втроем, уединившись в усадьбе Сулейяд, в предместье города, недалеко от кафедрального собора св. Сатюрнена. Жизнь, посвященная большой работе, скрытой от всех, протекала счастливо; и все же ее несколько омрачало неприятное чувство, рождаемое все более жестокими спорами по поводу веры.
Опечаленный Паскаль прошелся по комнате. Потом как человек, не скрывающий своих мыслей, он сказал:
- Теперь ты видишь, дитя мое, что все эти мистические небылицы извратили твой тонкий ум… Твой милосердный бог совсем не нуждался в тебе, мне следовало сохранить тебя для себя одного; от этого тебе было бы только лучше.
Клотильда дрожала от волнения, но ее светлые глаза смело, в упор, смотрели на него, она не сдавалась.
- Это ты, учитель, чувствовал бы себя лучше, если бы смотрел на все не только плотскими очами… Есть еще нечто другое… Почему ты не хочешь видеть?..
Мартина по-своему пришла ей на помощь.
- Верно, сударь, человек такой святой жизни, как вы, - это я всегда говорю, - должен ходить с нами в церковь… Конечно, господь вас помилует, но я не нахожу себе места при мысли, что вы не сразу попадете в рай.
Доктор Паскаль был озадачен: они обе, обычно столь послушные, покорные, полные женской нежности, завоеванной его веселостью и добротой, подняли настоящий бунт. Он уж готов был резко ответить им, как вдруг сразу понял бесполезность спора.
- Вот что, оставьте меня в покое. Уж лучше я пойду работать… И помните, чтобы никто не мешал мне!
Он быстро направился в свою комнату, где было устроено нечто вроде лаборатории, и заперся там. Входить туда было строго запрещено. Там он занимался особыми работами, о которых никому не говорил. Скоро послышался ровный и медленный стук пестика в ступе.
- Ну вот, - сказала Клотильда, улыбаясь. - Теперь он в своей дьявольской кухне, как выражается бабушка.
И она снова принялась спокойно срисовывать стебель штокрозы, соблюдая в рисунке математическую точность. Она нашла правильный тон для фиолетовых лепестков с желтыми полосками, соблюдая самые тонкие оттенки окраски.
- Ах, какое несчастье! - прошептала немного спустя Мартина, все еще чинившая, сидя на полу, свое кресло. - Человек такой праведной жизни и сам зазря себя губит!.. Что и говорить, вот уже тридцать лет, как я его знаю, и никогда он никому не сделал ни на столечко зла. Золотое сердце! Последний кусок отдаст… Да к тому же всегда такой милый, такой здоровый, веселый, - настоящее благословение божие!.. Ведь это смертный грех, что он не хочет примириться с господом богом. Правда, барышня, нужно его заставить.
Клотильда, удивленная такой длинной речью, важно согласилась с ней.
- Конечно, Мартина. Решено. Мы его заставим.
Звонок, задребезжавший внизу, у входной двери, нарушил наступившее молчание. Он был нарочно устроен при входе, чтобы его слышали всюду в этом доме, слишком большом для его трех обитателей. Мартина выразила удивление, пробормотав сквозь зубы: «Кто ж это мог прийти в этакую жарищу?» Она встала, открыла дверь, наклонилась над перилами лестницы и, возвратившись, объявила:
- Это госпожа Фелисите.
В комнату быстро вошла старая г-жа Ругон. Несмотря на свои восемьдесят лет, она поднялась по лестнице с легкостью молоденькой девушки. Она все еще была брюнеткой, живой, как ртуть, худощавой и неугомонной. Она казалась очень изящной в черном шелковом платье, и сзади ее можно было принять, глядя на ее тонкую талию, за женщину, спешащую к предмету своей любви или честолюбивых замыслов. Ее глаза на иссохшем лице сохранили свой блеск, и она по-прежнему, когда хотела, улыбалась очаровательной улыбкой.
- Как, бабушка, это ты! - воскликнула Клотильда, спеша ей навстречу. - Но ведь сегодня ужасная жара, можно свариться!
Фелисите поцеловала ее в лоб и рассмеялась:
- О, я люблю солнце!
И, подбежав маленькими быстрыми шажками к окну, она откинула задвижку ставня.
- Приоткройте же хоть немного! Слишком печально жить так, в темноте… У меня всегда солнце.
Через полуоткрытый ставень хлынул поток горячего света, волны колеблющегося пламени. Под раскаленным бледно-голубым небом расстилалась широкая сожженная равнина, словно заснувшая и встретившая смерть в этой пожирающей огненной печи, а направо, в ослепительном свете, над розовыми крышами стройно возвышалась колокольня св. Сатюрнена, эта позлащенная башня с гранями, напоминающими побелевшие кости.
- Сейчас, - продолжала Фелисите, - я отправляюсь в Тюлет и зашла узнать, не здесь ли Шарль, чтобы захватить его с собою… Но я вижу, его нет. Тогда в другой раз.
Пока она объясняла причину своего посещения, ее внимательные глаза бегали по всей комнате. Впрочем, она не особенно долго распространялась об этом и, услышав равномерный шум ступки, доносившийся из соседней комнаты, заговорила о своем сыне Паскале.
- А, он все еще в своей дьявольской кухне?.. Не беспокойте его. Мне с ним не о чем говорить.
Мартина, снова занявшаяся своим креслом, подняла голову и заявила, что она и не собиралась беспокоить доктора. Клотильда вытирала полотенцем испачканные пастелью пальцы, а Фелисите вновь принялась с видом следователя расхаживать взад и вперед мелкими шажками.
Старая г-жа Ругон уже два года вдовела. Ее муж, до того растолстевший, что уже не мог двигаться, умер от несварения желудка 3 сентября 1870 года, ночью того самого дня, когда он узнал о разгроме при Седане. Крушение государственного строя, которым он гордился как один из его основателей, поразило его, словно удар молнии. Поэтому Фелисите притворялась, что вовсе не интересуется политикой, и жила подобно королеве, свергнутой с престола. Ни для кого не было тайной, что Ругоны в 1851 году спасли Плассан от анархии, способствуя государственному перевороту 2 декабря. Несколькими годами позже они отвоевали его еще раз у легитимистских и республиканских кандидатов, послав в Палату бонапартиста. Власть абсолютизма была там всемогуща вплоть до самой войны; она была признана настолько, что во время плебисцита получила подавляющее большинство голосов. Но после разгрома город стал республиканским; квартал св. Марка снова занялся подпольными роялистскими интригами, а старый и новый город послали в Палату депутатов либерала, хоть и слегка настроенного в пользу Орлеанов, но готового немедленно примкнуть к Республике, как только она восторжествует. Вот почему Фелисите, прекрасно отдававшая себе во всем отчет, устранилась от дел, довольствуясь своей ролью низложенной королевы павшего строя.
Но и в этом положении было нечто возвышенное, нечто овеянное меланхоличной поэзией. Она царствовала восемнадцать лет. Предание о ее двух салонах - желтом, где созрел план государственного переворота, и позже зеленом, где вполне мирно было завершено завоевание Плассана, - становилось все прекраснее, чем дальше отступала ушедшая эпоха. Кроме того, она была очень богата. Находили, что она в своем падении держится с большим достоинством, не жалуясь и не вздыхая. За ее восемьюдесятью годами тянулась длинная цепь яростных желаний, отвратительных интриг и необузданных порывов; это придавало ей какое-то величие. Теперь для нее было доступно только одно счастье - спокойно пользоваться своим огромным состоянием и прошлым высоким положением. Ее единственная страсть сводилась к защите своей биографии. Она старалась очистить ее от всей грязи, которая могла когда-либо ее запятнать. Два подвига вскормили ее гордость, - о них все еще говорили жители города, - и она с ревнивой заботливостью старалась сохранить только прекрасное, только легенду, благодаря которой ее приветствовали, словно бывшую королеву, когда она шествовала по городу.
Она подошла к самым дверям комнаты и прислушалась к стуку песта. Затем с озадаченным видом обратилась к Клотильде:
- Боже мой! Что он там мастерит? Ты ведь знаешь, как он себе навредил своим новым сомнительным лекарством. Мне рассказывали, что он на днях опять чуть не отправил на тот свет одного из своих больных.
- Что вы, что вы, бабушка! - воскликнула Клотильда.
Но Фелисите уже не могла остановиться.
- Да, да! Кумушки судачат и о многом другом… Порасспросите-ка о нем в предместьях. Они тебе скажут, что он толчет кости мертвецов в крови новорожденных детей.
На этот раз возмутилась даже Мартина, рассердилась и Клотильда, уязвленная в своей нежной привязанности.
- Ах, не повторяйте, бабушка, эти гнусности!.. Он такой великодушный человек! Он думает только о всеобщем благе!
Фелисите, увидев, что они обе вознегодовали, поняла, что была слишком резка, и снова заговорила чрезвычайно ласково:
- Ведь не я, детка, рассказываю обо всех этих ужасах. Я только передаю тебе глупые сплетни, чтобы ты поняла, какую ошибку делает Паскаль, не считаясь с общественным мнением… Он убежден, что нашел новое лекарство? Прекрасно! Я даже готова допустить, что он исцелит всех, как он сам надеется. Но я не понимаю, к чему эта подчеркнутая таинственность, почему не объявить об этом во всеуслышание? И главное, почему он пробует свое средство только на этом сброде из старого города и деревень, вместо того, чтобы испытывать его на порядочных людях, - ведь здесь удачное лечение прославит его!.. Нет, видишь ли, моя дорогая, твой дядя никогда не поступает, как все остальные люди.
Она прикинулась огорченной и, понизив голос, стала повествовать о своем тайном страдании.
- Талантливые люди, благодарение богу, не редки в нашем семействе - другие мои сыновья доказали мне это! Разве это неправда? Твой дядя Эжен занимал достаточно высокое положение - министр в продолжение двенадцати лет, почти император! А твой отец ворочал миллионами и принимал участие в огромных работах, создавших новый Париж! Я уже не говорю о твоем брате Максиме, который так разбогател и выдвинулся, ни о твоих кузенах: Октав Муре - один из главных деятелей новой торговли, а наш дорогой аббат Муре - прямо святой! Почему же Паскаль, который мог идти той же дорогой, упрямо живет в своей дыре, как старый, полупомешанный чудак?
Когда Клотильда снова возмутилась, Фелисите ласково закрыла ей рот рукой.
- Нет, нет, позволь мне окончить… Я знаю, что Паскаль неглуп. Его труды замечательны, его работа для Медицинской Академии снискала ему признание среди ученых… Но может ли это идти в сравнение с тем, о чем я мечтала для него? Да! Он мог рассчитывать на самую лучшую практику в городе, на большое состояние, ордена, наконец, почет, положение, достойное его семьи… Только об этом я и сожалею, мое дитя. Он не таков, он не захотел поддержать честь рода. Клянусь, я говорила ему это, когда он был еще ребенком: «Подумай, что ты делаешь, ведь ты не наш!» Что до меня, я всем пожертвовала для семьи. Я готова дать изрубить себя на куски ради славы и величия семьи!
Она выпрямилась во весь свой рост; маленькая, она показалась очень высокой, охваченная страстью, владевшей ею всю жизнь, - жаждой богатства и почестей. Начав снова расхаживать по комнате, она вдруг с ужасом заметила на полу листок «Времени», брошенный доктором после того, как он вырезал оттуда статью, чтобы положить ее в папку Саккара. Вырезка в середине газеты, по-видимому, осведомила ее обо всем; она сразу перестала ходить и опустилась в кресло, словно узнала наконец о том, что хотела знать.
- Твой отец назначен редактором «Эпохи»? - внезапно спросила она.
- Да, - спокойно ответила Клотильда. - Мне об этом сказал учитель. Сообщение помещено в газете.
Теперь Фелисите смотрела на нее внимательно и тревожно: это назначение Саккара, это признание его Республикой было невероятным. После падения Империи он осмелился возвратиться во Францию, несмотря на то, что был осужден как директор Всемирного байка, неслыханное крушение которого предшествовало крушению монархии. Сейчас благодаря каким-то новым влияниям, какой-то совершенно невероятной интриге Саккар вновь стал на ноги. Он не только получил помилование, но опять взялся за крупные дела, вошел в круг газетных воротил, снова обрел свою долю во всяких сомнительных доходах. Она вспомнила его давнишние распри с братом Эженом Ругоном, которого он так часто ставил в неловкое положение. И вот, по странной иронии судьбы, теперь он, возможно, будет ему покровительствовать, - теперь, когда бывший министр Империи превратился в простого депутата, защищающего своего низложенного властелина с таким же упорством, с каким его мать защищала права своей семьи. Она еще до сих пор покорно повиновалась старшему сыну - этому раненому орлу; но и Саккар, каким бы он ни был, своим неукротимым стремлением к успеху был дорог ее сердцу. Она также гордилась Максимом, братом Клотильды. После войны он поселился в своем особняке на улице Булонского леса и проживал средства, оставленные ему женой. Его благоразумие напоминало осторожность неизлечимого большее, который старается перехитрить надвигающийся паралич.
- Редактор «Эпохи»! - повторила она. - Твой отец добился положения министра… Ах, да, я позабыла тебе сказать: я написала твоему брату, чтобы он приехал к нам. Это его развлечет и будет ему полезно. Кроме того, здесь ребенок, бедняжка Шарль…
Она умолкла, ее гордость страдала и от этой раны. Максим, когда ему было семнадцать лет, имел сына от служанки; теперь пятнадцатилетний слабоумный мальчик жил поочередно у родных в Плассане, в тягость всем.
Она подождала еще немного, надеясь, что Клотильда как-нибудь сама поможет ей перейти к вопросу, который интересовал ее. Увидев, что молодая девушка, занятая приведением в порядок бумаг, совершенно равнодушна к ее рассуждениям, Фелисите, взглянув затем на Мартину, которая продолжала чинить кресло и словно превратилась в глухонемую, решила начать сама:
- Значит, твой дядя вырезал статью из «Времени»? Клотильда улыбнулась и спокойно ответила:
- Да! Доктор положил ее в папку. Сколько заметок похоронил он там! Рождение, смерть, самые незначительные события - все отправляется туда. Там же, - впрочем, ты знаешь об этом, - родословное дерево, наше знаменитое родословное дерево, которое он все время дополняет новыми данными!
Глаза старой г-жи Ругон загорелись. Она пристально глядела на молодую девушку.
- Ты знаешь, что там, в этих папках?
- О, нет, бабушка! Доктор никогда мне об этом не говорит, он запретил мне прикасаться к ним.
Но старуха не верила ей.
- Полно тебе! Конечно, ты их просматривала, ведь они у тебя под рукой!
Клотильда, снова улыбнувшись, ответила очень просто, с присущей ей спокойной прямотой:
- О, нет, в тех случаях, когда учитель что-нибудь запрещает, он. имеет для этого основания, и я повинуюсь ему.
- Отлично, мое дитя! - со злобой воскликнула Фелисите, уступив на этот раз своему гневу. - Паскаль любит тебя и, может быть, послушается. Упроси же его сжечь все это. Если он вдруг умрет, там могут найти такие ужасы, что мы все будем опозорены!
О, эти проклятые папки! Ночью в кошмарных сновидениях она видела их; там огненными буквами была запечатлена подлинная история семьи, ее физиологические пороки, вся эта изнанка славы, - изнанка, которую она хотела бы видеть погребенной вместе со своими умершими предками! Она знала, каким образом у доктора возникла мысль собрать воедино эти документы в начале своих обширных исследований о наследственности, как, пораженный найденными в них типическими случаями, подтверждавшими открытые им законы, он захотел привести в качестве примера историю своего собственного семейства. В самом деле, не являлось ли оно наиболее естественным и доступным полем наблюдений, которое он так хорошо знал? И вот, с прекрасной беззаботной широтой ученого, он в продолжение тридцати лет собирал и накапливал самые интимные сведения о своих родных и классифицировал их, вычерчивая родословное дерево Ругон-Маккаров; эти объемистые папки являлись только комментарием к нему, собранием доказательств.
- Да, да, - пылко настаивала старая дама, - сжечь, сжечь весь этот бумажный хлам! Он может замарать наше имя!
Служанка, увидев, какой оборот приняла беседа, поднялась, чтобы уйти, но г-жа Ругон остановила ее повелительным жестом.
- Нет, нет, оставайтесь, Мартина! - сказала она. - Вы здесь не лишняя, вы тоже принадлежите к нашей семье. Куча небылиц, - продолжала она шипящим голосом, - сплетни, выдумки, которыми нас старались запятнать враги, взбешенные нашими успехами!.. Подумай-ка об этом, дитя мое! Такие ужасы обо всех: о твоем отце, о твоей матери, о твоем брате, обо мне!
- Ужасы, бабушка? Как же ты узнала об этом?
На мгновение она смешалась.
- О, я догадываюсь о них!.. В каком семействе не бывает несчастий, которые могут быть ложно истолкованы? Скажем, наша прародительница, почтенная, милая тетушка Дида, твоя прабабка, уже двадцать один год в убежище для умалишенных в Тюлет. Если господь был так милостив, что даровал ей сто четыре года жизни, то он жестоко наказал ее, лишив разума. Конечно, тут нет ничего позорного, но меня приводит в отчаяние, что после могут сказать, будто все мы сумасшедшие. А к чему это?.. Потом твой двоюродный дядя Маккар - о нем тоже распустили прискорбные слухи! Правда, Маккар грешил когда-то, я его не защищаю. Но ведь теперь он спокойно живет в своей маленькой усадьбе Тюлет, в двух шагах от нашей несчастной матери, за которой он ухаживает, как любящий сын… И, наконец, последнее - твой брат Максим совершил важный проступок, сделав служанку матерью своего сына, бедняжки Шарля. Не отрицаю я и того, что это злосчастное дитя лишено здравого рассудка. Но как бы там ни было, разве тебе будет приятно, если начнут болтать, что твой племянник - выродок, что он как бы повторяет в четвертом поколении свою прапрабабку, нашу дорогую старушку? А ему так хорошо с ней, мы время от времени приводим его туда!.. Нет, не останется ни одной семьи на свете, если начнут копаться во всем, - у одного нервы не такие, у другого мускулы… Противно станет жить.
Клотильда внимательно слушала ее, стоя за конторкой в своей длинной черной блузе. Выражение лица ее снова стало серьезным, глаза были опущены, руки висели вдоль стана. Помолчав, она медленно сказала:
- Это наука, бабушка!
- Наука! - возмутилась Фелисите, снова забегав по комнате. - Хороша твоя наука, если она объявила войну всему, что есть святого в мире! Многого они добьются, если все разрушат… Они убивают добрые нравы, они убивают семью, они убивают господа бога…
- О, не говорите этого, сударыня! - горестно прервала, Мартина; ее простодушная вера жестоко страдала. - Не говорите только, что доктор убивает господа бога!
- Да, бедняжка, это так, он его убивает! И знайте, с точки зрения религии, дать человеку погубить свою душу - смертный грех. Честное слово, вы не любите его, да, да, не любите, хотя и имеете счастье верить в бога, - иначе вы постарались бы вернуть его на путь истины… О, на вашем месте я разнесла бы в щепки этот шкаф, я сложила бы замечательный костер из всех кощунственных гнусностей, которые в нем хранятся!
Худая, иссохшая, она остановилась перед огромным шкафом, измеряя его огненным взором, словно, несмотря на свои восемьдесят лет, намеревалась взять его приступом, разрушить, уничтожить.
- Если бы он еще со своей наукой мог знать все! - прибавила она с ироническим презрением.
Клотильда стояла задумавшись, с отсутствующим взглядом. Потом вполголоса, позабыв о других, заговорила сама с собой:
- Это правда, он не может знать все… Всегда есть что-то неизвестное там, над нами… Это то, что меня огорчает, что иногда заставляет нас ссориться. Я не могу, как он, не думать о тайне - она меня беспокоит, даже мучает… Там все, что повелевает и действует в зыбкой тьме, все эти неведомые силы…
Ее голос, мало-помалу затихая, перешел в неясный шепот. Тогда вдруг помрачневшая Мартина также вступила в разговор:
- Барышня, а что, если доктор и впрямь погубит из-за этих дрянных бумаг свою душу? Неужели мы с вами допустим это?.. Вообще-то говоря, прикажи он мне броситься из окна вниз, я закрою глаза и брошусь. Потому что он всегда прав, я это знаю. Но ради его спасения… Ох! Если б это мне удалось, я готова на все. Как он себе хочет, не мытьем, так катаньем, а заставлю его. У меня сердце разрывается, как подумаю, что он не будет в раю вместе с нами.
- Вот это правильно, дочь моя! - одобрила Фелисите. - Хоть вы-то любите своего хозяина разумной любовью.
Одна Клотильда, казалось, еще не пришла ни к какому решению. Ее вера не подчинялась строгим требованиям догматов, а религиозное чувство не воплощалось в надежду на рай, на жилище блаженных, где встречаешься со своими близкими. У нее просто было стремление к запредельному, уверенность, что вся огромная вселенная отнюдь не может быть познана нашими чувствами, что есть совсем другой, неведомый мир, о котором нужно помнить. Но бабушка, такая старая, и Мартина, такая преданная, заставили ее усомниться в своей любви, полной тревоги за дядю. Быть может, они любят его сильней, более разумно и более правильно: они хотят его видеть незапятнанным, освобожденным от причуд ученого, достойным войти в царство избранных! Она вспомнила рассуждения в религиозных книгах о непрерывной борьбе с духом зла, о славе обращения после возвышенного поединка. Что, если она отдастся этому святому призванию, что, если она спасет его вопреки ему самому? Постепенно она пришла в состояние какой-то экзальтации; она готова была сделать рискованный шаг.
- Конечно, - в конце концов заявила она, - я буду счастлива, если он не сломит себе голову, собирая все эти бумаги, и начнет ходить с нами в церковь.
Г-жа Ругон, заметив ее уступчивость, воскликнула, что настало время действовать, и сама Мартина поддержала ее своим веским словом. Они обе подошли к Клотильде и, понизив голос, принялись ее убеждать, словно вовлекая в заговор, долженствующий привести к чудесному благодеянию, к божественной радости, которая наполнит весь дом благоуханием, Какую победу они одержат, примирив доктора с богом, и какое блаженство - жить потом вместе в дивном согласии одной общей веры!

1 Следующая страница


Доктор Паскаль 2

- Что же я должна сделать? - спросила побежденная, завоеванная Клотильда.
В эту минуту среди молчания особенно явственно раздался равномерный стук пестика в комнате доктора. Торжествующая Фелисите, собиравшаяся ответить, тревожно оглянулась, задержав взгляд на двери соседней комнаты. Потом вполголоса спросила:
- Ты знаешь, где ключ от шкафа?
Клотильда не ответила, жестом выразив свое отвращение к такой измене своему учителю.
- Какое ты еще дитя! Клянусь тебе ничего не брать, даже ничего не трогать… Но пока мы здесь одни - ведь Паскаль всегда выходит только к обеду, - мы можем узнать, что там такое… Честное слово, я только взгляну!..
Клотильда не поддавалась на уговоры и не двигалась с места.
- А потом, быть может, я заблуждаюсь; наверное, там нет гадостей, о которых я тебе говорила.
Это решило дело. Клотильда подбежала к столу, взяла в ящике ключ и сама широко открыла шкаф:
- Вот, бабушка! Папки там, наверху.
Мартина молча стала у двери в комнату Паскаля, внимательно прислушиваясь к стуку пестика. Фелисите, словно пригвожденная к месту, с волнением смотрела на папки. Наконец-то, вот они, эти ужасные папки, это наваждение, отравлявшее ей жизнь! Она их видела, могла их взять, унести с собой! И выпрямившись во весь рост на своих коротких ножках, она изо всех сил старалась дотянуться до полки.
- Для меня это слишком высоко, моя кошечка! - сказала она. - Помоги мне, дай их сюда!
- О нет, бабушка! Возьми стул.
Фелисите подставила стул и легко вскочила на него. Но и этого было недостаточно. С огромным напряжением она вытянулась еще, внезапно выросла и коснулась кончиками ногтей обложек из плотной синей бумаги. Ее пальцы двигались вдоль папок, судорожно сжимаясь и царапая их, как когти. Внезапно что-то загрохотало: это был геологический образчик, кусок мрамора, лежавший на нижней полке, - она задела его и уронила.
Ступка тотчас умолкла.
- Осторожней, он идет, - предупредила Мартина приглушенным голосом.
Но обезумевшая Фелисите не услышала и не отступила, когда быстро вошел Паскаль. Он думал, что случилось несчастье, что кто-нибудь упал, и остановился, остолбенев перед тем, что увидел: его мать стояла на стуле, не успев опустить протянутую к папкам руку, Мартина отошла в сторонку, а смертельно бледная Клотильда застыла в ожидании, не сводя с него глаз. Поняв все происшедшее, он сам стал бледен как полотно. В нем закипал гнев.
Но почтенная г-жа Ругон нисколько не смутилась. Увидев, что на этот раз случай упущен, она спрыгнула со стула, как будто не имела никакого отношения к гнусному делу, за которым он ее застал.
- Ах, это ты! Я не хотела тебя беспокоить… Я заходила к вам проведать Клотильду и проболтала здесь почти два часа. Сейчас бегу. Дома меня ждут и, верно, уже не понимают, куда я запропастилась… Всего хорошего! До воскресенья!
Она ушла вполне довольная собой, улыбнувшись сыну, стоявшему перед ней безмолвно и почтительно. Такова была издавна выработанная им манера, чтобы избежать тяжелого объяснения, которого всегда боялся. Он знал свою мать и заставлял себя прощать ей все с присущей ему широкой терпимостью ученого, считавшегося с наследственностью, средой и обстоятельствами. Кроме того, разве ока не была его матерью? Уже одного этого было достаточно. Несмотря на страшные удары, которые он нанес семье своими исследованиями, Паскаль сохранял к родным глубокую, сердечную любовь.
После того, как мать ушла, гроза разразилась: его гнев обрушился на Клотильду. Отвернувшись от Мартины, он в упор смотрел на нее. Она отвечала ему тем же, с вызовом, как бы возлагая на себя ответственность за такой поступок.
- Ты, ты! - наконец проговорил он.
Схватив ее за руки, он сжал их так, что она чуть не закричала от боли. И все же она продолжала смотреть ему прямо в глаза, не сдаваясь, со всей неукротимой волей своей личности, своей мысли. Тоненькая, стройная в простой черной блузе, она была волнующе прекрасна. И ее чудесная белокурая юность, ее прямой лоб, тонко очерченный нос, крепкий подбородок приобрели в этом открытом бунте воинственное очарование.
- Ты - дело моих рук, моя ученица, мой друг, мое второе я! Я дал тебе нечто от моего мозга, от моего сердца! О, я должен был сохранить тебя всю для себя, не отдавать самого лучшего в тебе твоему дурацкому богу!
- Опомнитесь, сударь, вы кощунствуете! - воскликнула Мартина, которая подошла к нему, чтобы обратить на себя хотя бы долю его гнева.
Но он даже не видел ее. Для него существовала только одна Клотильда. Он словно преобразился, вдохновленный страстью: его прекрасное лицо, в сединах, пылало юностью и бесконечной любовью, оскорбленной и полной отчаяния. Еще мгновение они продолжали глядеть друг на друга, не уступая, в упор.
- Ты, ты! - повторял он дрожащим голосом.
- Да, я!.. Почему я не могу любить тебя, учитель, так же, как ты любишь меня? Почему мне не пытаться спасти тебя, если я вижу, что ты в опасности? Тебя беспокоят Мои мысли, и ты хочешь заставить меня думать по-своему! Никогда она не давала ему такого отпора.
- Да ведь ты еще девочка, ты ничего не знаешь!
- Нет, я живая душа, и ты знаешь о ней не больше, чем я!
Опустив ее руку, он каким-то широким, неопределенным жестом поднял руки к небу; воцарилась необычайная тишина, полная значения; он не хотел вступать в бесполезный спор. Он подошел к среднему окну и Сильным рывком открыл ставень - солнце было на закате, и в комнате сгущались сумерки. Потом он снова подошел к Клотильде.
Но ей нужен был свежий воздух и простор. Она приблизилась к открытому окну. Пылающий поток пламени иссяк - на раскаленном побледневшем небе догорали последние отблески; от еще горячей земли поднимались теплые душистые испарения вместе с легким дыханием вечера. Внизу, у подножия террасы, проходила железная дорога, можно: было рассмотреть ближайшие служебные здания вокзала; дальше, перерезая обширную выжженную равнину, тянулась линия деревьев, отмечавшая течение Вьорны, за которой возвышались холмы Сент-Март - эти уступы красноватой земли, укрепленные стенками сухой каменной кладки и засаженные оливами. Их увенчивали сумрачные сосновые рощи. Спаленный солнцем широкий мрачный амфитеатр цвета старого обожженного кирпича развертывал высоко на горизонте эту, кайму темной зелени. Налево открывались ущелья Сейль, груды желтых камней, обрушившиеся на землю цвета крови; над ними вздымалась громадная гряда утесов, похожая на стену циклопической крепости, а справа, у самого начала долины, где протекала Вьорна, громоздились одна над другой крыши Плассана из выцветшей, розовой черепицы, - эта тесная, путаница улиц старого города, сквозь которую пробивались вершины вековых вязов. Над всем господствовала высокая колокольня св. Сатюрнена, одинокая и безмолвная в этот час, купаясь в расплавленном золоте заката.
- О боже, не слишком ли самонадеянно верить в то, что можно всем овладеть, все знать! - медленно произнесла Клотильда.
Паскаль взобрался на стул, чтобы удостовериться, не пропала ли какая-нибудь папка. Потом он поднял осколок мрамора и снова положил его на полку. Закрыв шкаф энергичным поворотом ключа, он опустил его в карман.
- Да, - ответил он, - нужно пытаться все знать, а главное, не надо терять голову из-за того, чего не знаешь, чего, без сомнения, никто не будет знать никогда!
Мартина снова пододвинулась к Клотильде, готовая ее поддержать и показать, что они действуют заодно. Теперь доктор заметил и ее, он почувствовал, что обе объединены общей волей к победе. После многолетних глухих попыток была наконец объявлена война. Ученый увидел, что близкие ему восстали против его мысли и угрожают ей уничтожением. Нет горшей муки, чем найти измену у себя дома, вокруг себя, увидеть, что тебя преследуют, лишают всего и губят те, кого ты любишь и кто любит тебя!
Его вдруг поразила эта страшная мысль.
- Но ведь вы обе любите меня!
Он увидел, как их глаза затуманились слезами, и бесконечная печаль охватила его в эти закатные, тихие часы прекрасного дня. Вся его веселость, вся его доброта, проистекавшие от его страстной любви к жизни, были потрясены в своих основах.
- О дорогая, и ты, моя бедняжка, вы делали это для моего счастья, не так ли? Увы! Мы будем теперь несчастны!

II

На следующее утро Клотильда проснулась в шесть часов. Она легла спать, поссорившись с Паскалем; они сердились друг на друга. И ее первым чувством было какое-то беспокойство, глухая печаль, желание немедленно примириться, чтооы избавиться от гнетущей тяжести.
Быстро вскочив с постели, она приоткрыла ставни обоих окон. Солнце, стоявшее уже высоко, ворвалось в комнату дву мя золотыми потоками. Легкий ветерок, веявший свежестью и весельем ясного утра, вливался в эту сонную комнату, всю наполненную милым, ароматом юности. Усевшись на краю постели, девушка задумалась. В простой узкой сорочке она казалась еще тоньше. У нее были длинные стройные ноги, изящный и крепкий стан с округлой шеей, круглой грудью, полными и гибкими руками. Ее затылок и очаровательные плечи поражали необыкновенной белизной и шелковистой нежностью кожи. В переходном возрасте, между двенадцатью и восемнадцатью годами, она была чересчур большой и нескладной, она взбиралась на деревья не хуже любого мальчишки. Потом бесполый подросток превратился в это утонченное существо, полное любви и очарования.
Она обводила рассеянным взглядом стены комнаты. Несмотря на то, что Сулейяд был отстроен в текущем столетии, его обстановку, несомненно, обновили в эпоху Первой Империи: на старинных обоях из набивного ситца были изображены головы сфинксов в веночках из дубовых листьев; кое-где яркокрасный цвет обоев уже превратился в розовый, даже не в розовый, а почти в оранжевый. На двух окнах и вокруг кровати еще сохранились занавески, но их, должно быть, часто стирали, и они выцвели еще сильней. Этот поблекший нежный пурпур цвета зари поистине отличался большой изысканностью. Стоявшая здесь когда-то кровать, обтянутая той же тканью, пришла в такую ветхость, что ее пришлось заменить другой, из соседней комнаты, низкой и очень широкой, в том же стиле ампир, из массивного красного дерева, с медными украшениями. Ее четыре угловые колонки наверху оканчивались такими же головами сфинксов, какие были изображены на обоях. Вся остальная мебель была в том же роде: шкаф с цельными дверцами и колонками, комод с мраморной белой доской, окруженной деревянным бортиком, высокое тяжелое зеркало на ножках, кушетка на прямых ножках и стулья с прямыми спинками в виде лиры. Но величественную кровать, занимавшую середину стены против окон, украшало покрывало, сделанное из старой шелковой юбки времен Людовика XV, а жесткая кушетка, заваленная грудой подушек, казалась привлекательно мягкой. Две этажерки и стол были также задрапированы старинным шелком, затканным цветами и найденным в недрах стенного шкафа.
Наконец Клотильда начала одеваться, натянула чулки, набросила на себя белый пикейный капот и, сунув ноги в туфли из серого полотна, быстро направилась в туалетную комнату, расположенную в глубине дома и выходившую в сторону, противоположную фасаду. Она отделала ее очень просто, обтянув стены суровым полотном с синими полосками. Туалетный столик, два шкафа и стулья из полированного соснового дерева составляли всю обстановку. Тем не менее здесь чувствовалось какое-то естественное и тонкое, чисто женское кокетство. У Клотильды оно появилось вместе с ее красотой. Несмотря на прорывавшиеся иногда упрямство и мальчишество, она стала покорной, нежной и хотела, чтобы ее любили. Дело в том, что она росла на свободе, ее научили только читать и писать. Позднее, «приняв участие в работе дяди, она приобрела довольно широкое образование. У них не было никакого определенного плана занятий, но особенно она пристрастилась к естественным наукам, открывшим ей все об отношениях мужчины и женщины. Она сохранила свою девственную чистоту, как нетронутый плод, без сомнения, благодаря неведомому ей самой религиозному ожиданию любви. Это глубокое женское чувство заставляло ее оберегать себя, чтобы принести в дар все свое существо, чтобы целиком раствориться в человеке, которого она полюбит.
Она заколола волосы, умылась и, не сдержав своего нетерпения, тихо открыла двери комнаты, на цыпочках, бесшумно прошла через большой рабочий кабинет. Ставни были еще закрыты, но в комнату проникало достаточно света, чтобы не наткнуться на мебель. У противоположного конца, у дверей доктора, она нагнулась, стараясь не дышать. Встал ли он уже? Что сейчас делает? Она ясно услышала, как он расхаживает маленькими шажками, вероятно, одеваясь. Клотильда никогда не входила в эту комнату, где он предпочитал хранить некоторые свои работы, всегда запертую, как святая святых. Внезапно она забеспокоилась, что, открыв двери, он может застать ее. Она ощутила глубокое смятение. То была борьба гордости с желанием проявить свою покорность. Одно мгновение ей так сильно захотелось помириться, что она едва удержалась, чтобы не постучаться в дверь. Но как только послышались приближавшиеся шаги, она бросилась бежать со всех ног.
До восьми часов ее нетерпение непрерывно возрастало. Каждую минуту она глядела на часы стоявшие на камине в ее комнате, часы в спиле ампир из позолоченной бронзы в виде колонны, возле которой улыбающийся Амур взирал на уснувшее Время. Обычно она выходила в столовую к первому общему завтраку в восемь часов, а пока она тщательно занялась своим туалетом: причесалась, обулась, надела платье из белой ткани в красный горошек. Осталось еще четверть часа - нужно было убить время. Тогда она вспомнила, что давно хотела пришить кусочек кружева, под шантильи, к своей рабочей блузе, этой черной блузе, которая в конце концов стала казаться ей слишком мальчишеской и неженской. Но как только часы пробили восемь, она бросила шитье и быстро спустилась вниз.
- Сегодня вы будете завтракать одна, - спокойно сказала ей Мартина в столовой.
- Почему это?
- Так. Доктор позвал меня к себе, и я подала ему яйцо в полуоткрытую дверь. Теперь он снова толчет и процеживает. Мы не увидим его раньше полудня. -
Клотильда стояла ошеломленная, с побледневшими щеками. Потом, выпив на ходу стакан молока и захватив маленький хлебец, она отправилась вместе со служанкой в кухню. В нижнем этаже, кроме столовой и кухни, была нежилая комната, где хранился картофель. В прежнее время, когда доктор принимал больных на дому, он давал в этой комнате советы, но уже давно письменный стол и кресла были перенесены оттуда в его кабинет. При кухне была еще одна маленькая клетушка, комната старой служанки, очень чистенькая, с комодом орехового дерева и монашеской кроватью, задернутой белым пологом.
- Ты думаешь, он снова взялся за изготовление своей настойки? - спросила Клотильда.
- Ну, конечно! А что же еще? Ведь - сами знаете - он не ест, не пьет, когда это на него находит.
Тогда вся досада Клотильды излилась в тихой жалобе:
- Боже мой, боже мой!
Мартина отправилась убирать ее комнату, а она в отчаянии, не зная, чем заняться до полудня, захватила в прихожей зонтик и ушла в сад кончать свой завтрак.
Прошло уже почти семнадцать лет с тех пор, как доктор Паскаль, решив покинуть свой дом в новом городе, купил Сулейяд за двадцать тысяч франков. Для себя он искал уединения, а своей девочке, которую брат прислал из Парижа, ему хотелось предоставить как можно больше радости и простора. Сулейяд высился над равниной при въезде в город. Некогда это было большое имение, а теперь оно занимало не больше двух гектаров, так как землю постепенно распродали, участок за участком, а во время постройки железной дороги оно лишилось последних годных для обработки полей. Да и дом наполовину был уничтожен пожаром. Из двух зданий уцелело только одно квадратный, четырехфасадный, как говорят в провинции, флигель, крытый толстой розовой черепицей, с пятью окнами на улицу. Доктор купил дом с обстановкой, поэтому, прежде чем въехать туда, он велел лишь починить и заделать ограду для большего своего спокойствия.
Клотильда горячо любила это уединенное маленькое царство, которое можно было обежать в десять минут и где еще сохранились уголки со следами прошлого величия. Но в это утро она вошла сюда с чувством подавленного гнева. Несколько минут она постояла на террасе, по обе стороны которой росли столетние кипарисы, высившиеся, словно две исполинские свечи из темного воска, видные за три лье отсюда. Склон, на котором была расположена усадьба, доходил до железной дороги. Каменные стенки сухой кладки поддерживали уступы красной земли, где погибли последние виноградные лозы. На этих гигантах-ступенях росли только ряды чахлых олив и миндальных деревьев с жиденькой листвой.
Жара между тем стала невыносимой. Клотильда наблюдала маленьких ящериц, - они проворно шныряли по раздавшимся каменным плитам террасы среди мохнатых кустов каперса. Открывавшаяся перед ней широкая даль, казалось, раздражала ее, и она направилась к винограднику и огороду, за которыми Мартина, несмотря на свой возраст, упорно ухаживала сама, только для самой, черной работы вызывая раза два в неделю какого-нибудь мужчину. Отсюда Клотильда свернула: направо, вверх в сосняк, в небольшой сосновый лесок. Это было все, что осталось от великолепных сосен, когда-то покрывавших возвышенность. Но и здесь она чувствовала себя неспокойно: сухие иглы трещали под ногами, деревья издавали смолистый удушливый запах. Она быстро прошла вдоль ограды, миновала ворота, выходившие на фенульерскую дорогу - отсюда до первых домов Плассана было минут пять ходу, - и наконец очутилась на току, огромном току, радиус которого равнялся двадцати метрам, что одно могло свидетельствовать о прежнем значении усадьбы. Это был старинный ток, нечто вроде широкой эспланады, вымощенной, как в эпоху римского владычества, круглым булыжником. Сухая короткая трава золотистого цвета покрывала его, словно пушистый толстый ковер. Как хорошо было некогда здесь бегать, валяться, долго лежать на спине в те часы, когда в глубине бесконечного неба появляются первые звезды!
Раскрыв зонтик, Клотильда медленно пересекла ток. Теперь, обойдя всю усадьбу, она очутилась слева от террасы, позади дома, под раскидистыми ветвями огромных платанов, отбрасывавших в эту сторону густую тень. Сюда выходили два окна из комнаты доктора. Клотильда подняла глаза: ведь она пришла сюда лишь потому, что у нее внезапно вспыхнула надежда увидеть его. Но окна оставались закрытыми, и ей стало так больно, словно кто-то проявил к ней жестокость. Только после этого она заметила, что все еще держит в руке свой маленький хлебец, о котором совсем позабыла, и, укрывшись под деревьями, нетерпеливо принялась за него с аппетитом, свойственным молодости.
Старая платановая роща, еще один след былого великолепия Сулейяда, была прелестным уголком. В знойные летние дни под этими деревьями-великанами с чудовищно толстыми стволами царствовал зеленый полумрак, стояла приятная свежесть. Когда-то здесь был разбит французский сад; теперь от него остались только заросли букса, очевидно, не боявшегося тени, - он необычайно разросся во все стороны высокими кустами. Особенное очарование придавал этому тенистому приюту фонтан. То была простая свинцовая трубка, вделанная в колонну; струйка воды толщиною с мизинец непрерывно била оттуда, не иссякая даже в самую сильную засуху, и бежала дальше, вливаясь в обомшелый широкий бассейн, позеленевшие камни которого очищали только раз в три-четыре года. Когда все соседние колодцы оскудевали, источник Сулейяда сохранял свою силу. Без сомнения, огромные столетние платаны вокруг были его сыновьями. Днем и ночью, в продолжение веков, эта тонкая струйка воды, ровная и неиссякающая, звеня хрусталем, пела все ту же невинную песенку.
Клотильда, побродив среди буксов, достигавших ее плеч, стола у фонтана. Тут стояло несколько плетеных стульев, - иногда здесь пили кофе. Теперь она старалась не поднимать головы, делая вид, что поглощена своей работой. Все же время от времени она как будто бросала сквозь деревья взгляд в пылающую даль, по направлению к каменному току, раскаленному, как жаровня, под жгучими лучами солнца. На самом же деле взгляд ее сквозь длинные ресницы обращался вверх, к окнам доктора. Там ничего не было видно, даже тени. Ею стала овладевать какая-то все усиливающаяся печаль, какая-то злоба, - возможно ли терпеть это пренебрежение, это презрение, которое он начал к ней питать после вчерашней ссоры? А она-то встала сегодня с таким желанием немедленно примириться! Он же нисколько не спешит, - значит, не любит, если может так долго на нее сердиться. Она становилась все мрачнее и возвращалась к прежним мыслям о борьбе, снова решив ни в чем не уступать.
К одиннадцати часам Мартина, перед тем как готовить горячий завтрак, присоединилась к ней со своим вечным чулком в руках; когда ей нечего было делать, она вязала даже на ходу.
- Знаете, он все еще сидит там, наверху, будто волк, за своей чудной стряпней!
Клотильда пожала плечами, не поднимая глаз от вышивания.
- Ох, барышня, слышали бы вы, чего только о нем не рассказывают! Госпожа Фелисите верно вчера говорила, что тут и правда есть от чего краснеть… Мне, никому другому, сказали прямо в лицо, что он убил старого Бютена. Вы, наверное, помните этого бедного старика, что болел падучей и умер на большой дороге.
Воцарилось молчание. Заметив, что девушка стала еще мрачнее, Мартина, все быстрее двигая спицами, продолжала:
- Я-то ничего в этом деле не понимаю, а вот бесит меня это его занятие… Ну, а вы, барышня, как? Одобряете эту стряпню там, наверху?
Клотильда быстро подняла голову, уступив порыву захватившего ее пылкого чувства:
- Послушай, я в этом понимаю не больше твоего, но, мне кажется, ему грозят большие неприятности… Он нас не любит…
- Наоборот, барышня, он нас любит!
- Нет, нет, не так, как мы его!.. Если бы он нас любил, он был бы здесь, с нами, он не губил бы там, наверху, свою душу, нас и наше счастье из желания спасти весь свет!
Обе женщины, полные ревнивой заботы, обменялись взглядами, блеснувшими нежностью, и снова, скрытые в этой густой тени, молча принялись за работу.
Доктор Паскаль работал наверху, в своей комнате, с чувством полного и спокойного удовлетворения. Медицинской практикой он занимался всего двенадцать лет, со времени своего возвращения из Парижа и до переезда в Сулейяд. Накопив немного больше ста тысяч франков, он поместил их в надежные руки и всецело посвятил себя любимым занятиям. Практику он сохранил только в дружеском кругу, но не отказывался навестить нуждающегося в нем больного, никогда не посылая ему затем счета. В тех случаях, когда ему платили, он бросал деньги в ящик своего стола. Это были карманные деньги, предназначавшиеся для опытов и случайных прихотей, - прибавка к процентам с капитала, - которых ему вполне хватало на жизнь. Он не обращал внимания на дурную славу чудака, которую заслужил своими повадками, и был счастлив, только занимаясь исследованием вопросов, так интересовавших его. Все это для многих было неожиданностью: ученый, чьей гениальности, по их мнению, вредило слишком живое воображение, остался в Плассане, в захудалом городишке, где он, вероятно, даже не мог бы найти необходимых медицинских инструментов. Но Паскаль прекрасно понимал преимущества, которые он нашел именно здесь: во-первых, нерушимый покой, затем непочатый край для изучения его излюбленной проблемы наследственности. В этом провинциальном уголке он знал каждое семейство и мог проследить скрытую сторону жизни в двух-трех поколениях. Кроме этого, недалеко было море. Почти каждое лето он выезжал на берег изучать жизнь в ее бесконечном плодородии там, где она зарождается и множится, - в глубине беспредельных вод. Наконец, в больнице Плассана имелся анатомический зал, находившийся почти в полном его распоряжении. Это была большая светлая и спокойная комната, где вот уже больше двадцати лет все трупы, не вытребованные для погребения, проходили через его скальпель. Очень скромный и застенчивый, доктор Паскаль вполне удовлетворялся перепиской со своими старыми профессорами и несколькими новыми друзьями по поводу замечательных сообщений, которые он иногда посылал в Медицинскую Академию. Всякое воинствующее честолюбие было чуждо ему.
К специальному изучению законов наследственности его привела работа над явлениями беременности, которою он занялся сначала. Как всегда бывает, случайность и здесь сыграла свою роль, предоставив ему трупы беременных женщин, умерших во время холеры. Позднее он стал следить за всеми случаями смертных исходов, пополняя свои наблюдения, устраняя пробелы. Образование зародыша, развитие плода день за днем в утробный период его жизни - вот что он хотел изучить. Таким образом, он составил свод весьма точных, определенных наблюдений. Именно тогда и предстал перед ним во всей своей волнующей таинственности вопрос о начале всего, о зачатии. Почему и как возникает новое существо? Каковы законы жизни - этого бурного потока существ, составляющих мир? Он не ограничивался изучением трупов и расширял свои исследования наблюдением над живыми людьми. Его поражало постоянство некоторых явлений, встречавшихся среди его пациентов; в особенности же внимательно он изучал свою собственную семью, превратившуюся в его главный опытный участок, - с такой четкостью и полнотой отвечали его ожиданиям обнаруженные там случаи. И вот, по мере того как накоплялись и классифицировались факты в его записях, он попытался построить общую теорию наследственности, при помощи которой можно было бы объяснить все ее проявления.
Уже много лет он настойчиво бился над решением этой головоломной задачи. Он исходил из двух принципов - подражания и созидания: наследственности, или воспроизведения существ под знаком сходства, и врожденности, или воспроизведения существ под знаком отличия. Что до наследственности, то здесь он допускал лишь четыре разновидности: наследственность прямую, когда ребенок по своим душевным и телесным признакам повторял отца и мать; наследственность не прямую, по боковой линии - сходство с дядями и тетками, двоюродными братьями и сестрами; наследственность возвратную - повторение типа предков через несколько поколений; наконец, наследственность случайную, под влиянием предшествующего брака, - так первый самец может определить тип всех последующих детенышей самки, если он даже не является их отцом. Что же до врожденности, то здесь сумма признаков как бы создает совершенно новое или кажущееся таковым существо; физические и духовные качества родных сочетаются в нем таким образом, что нельзя найти сходства с кем бы то ни было в отдельности.
Вернувшись к двум понятиям наследственности и врожденности, Паскаль установил дальнейшее их подразделение. Наследственность он свел к двум основным типам: случаям явного сходства ребенка с отцом или матерью, преобладания индивидуальных особенностей того или другого, и случаям смешения отцовских и материнских признаков. Смешение, восходя от менее совершенного к более совершенному, в свою очередь, могло выразиться в трех формах: сочетании, рассеянном проявлении и полном слиянии. Врожденность же проявляет себя одинаково, как следствие химического соединения двух веществ, которые производят новое, совершенно отличное от них обоих.
Таковы были выводы из значительного количества наблюдений, сделанных не только в области антропологии, но и зоологии, ботаники и садоводства. Затруднения возрастали, когда Паскаль пытался обобщить все эти разнообразные явления, добытые путем анализа, создать теорию, способную объяснить их. Он чувствовал себя на колеблющейся почве гипотезы, которую видоизменяет каждое новое открытие. И если он не мог удержаться от того или другого вывода вследствие присущей человеческому разуму потребности в заключениях, то все же он обладал достаточно широким умом, чтобы оставить вопрос открытым. Так он последовательно перешел от геммул Дарвина, от его теории пангенезиса, к перигенезису Геккеля через «корневище» Гальтона. Затем он предвосхитил теорию, впоследствии с полным успехом доказанную Вейсманом: он выдвинул мысль о существовании чрезвычайно тонкой и сложной субстанции, зародышевой плазмы, часть которой всегда остается в запасе у каждого нового существа, чтобы быть, в свою очередь, переданной в целости и неприкосновенности из поколения в поколение. Казалось, все этим объяснено; но какая новая бесконечная тайна в этих чертах сходства, которые передаются сперматозоидом и яичком и которых человеческий глаз не может различить даже при помощи самого сильного микроскопа! И он приготовился к тому, что его теория может вдруг оказаться несостоятельной; он смотрел на нее лишь как на временное объяснение, удовлетворявшее при современном положении проблемы, при непрерывном исследовании жизни, самый источник которой, по-видимому, всегда будет ускользать от нас!
О, эта наследственность! Какой повод для бесконечных размышлений! Не проявлялось ли неожиданное, чудесное в том, что сходство детей и родителей не бывало полным, математически точным? Для своего семейства он построил родословную, логически обоснованную, где наследственные признаки, поровну разделенные на отцовские и материнские, передавались из поколения в поколение. Но жизнь на каждом шагу опровергала эту теорию. Наследственность, вместо того, чтобы стать сходством, была лишь стремлением к этому сходству, ограниченным средой и обстановкой. Все это привело его к тому, что он называл гипотезой недоразвития клеток. Жизнь есть только вид движения, сообщающего, в свою очередь, движение наследственности, поэтому клетки, делясь и размножаясь, сталкиваются, теснятся, взаимно уничтожают друг друга, проявляя каждая унаследованное ею стремление. Если во время этой борьбы более слабые клетки сдаются, то в конечном итоге можно наблюдать значительные отклонения, совершенно другие признаки. Не здесь ли причина врожденности, столь противной ему, то есть неизменной изобретательности природы? Он сам, до такой степени не похожий на своих родителей, - чему он обязан этим? Подобным ли случайностям или, быть может, скрытой наследственности, которую он некоторое время признавал? Ведь всякое родословное дерево своими корнями уходит в глубину человечества, к первому человеку. Нельзя происходить от одного предка: всегда может быть сходство с родоначальником более отдаленным, неизвестным. Однако он отвергал атавизм. По его мнению, несмотря на поразительный пример из жизни собственного его семейства, сходство через два или три поколения должно угаснуть в силу случайностей, неожиданных воздействий, тысячи всевозможных обстоятельств. Здесь должно иметь место беспрерывное становление, вечно новая форма, сообщающая первый толчок, передающая эту мощь, это потрясение, которое вдыхает жизнь в материю и которое есть сама жизнь. Вопросы все время множились. Наблюдается ли с течением времени физический и духовный прогресс? Увеличивается ли мозг в зависимости от возрастающего знания? Можно ли надеяться в будущем на больший разум и счастье? Кроме этих вопросов, был еще один, совершенно особый, загадочность которого долго его волновала: отчего при зачатии бывает мальчик, отчего девочка? Удастся ли когда-нибудь научно предвидеть пол или хотя бы объяснить его? Он написал по этому поводу чрезвычайно интересную статью, в которой привел множество фактов, но в конечном счете признал полную свою беспомощность, несмотря на проведенные им самые упорные исследования. Без сомнения, проблема наследственности так глубоко захватывала его именно потому, что она оставалась до сих пор темной, широкой и неисследованной, как во всех неразвитых науках, где ученым руководит воображение. Наконец, длительное изучение наследственности туберкулеза укрепило его неустойчивую веру во врача-исцелителя, внушив благородную, безумную надежду возродить человечество.
В конце концов доктор Паскаль обладал только одной верой - верой в жизнь. Жизнь была единственным божественным проявлением. Жизнь - это бог, великий двигатель, душа вселенной. И эта жизнь располагала лишь одним орудием - наследственностью; наследственность создала мир. Таким образом, если бы удалось ее познать, овладеть ею, чтобы распоряжаться как угодно, то мир можно было бы сотворить по своему собственному усмотрению. Он стоял лицом к лицу с болезнями, страданиями и смертью, и в нем пробуждалось воинствующее сострадание врача. О, не болеть, не страдать, возможно реже умирать! Его мечты завершались этой мыслью: ведь можно ускорить всеобщее благополучие, создать прекрасное и счастливое будущее, вмешавшись в жизнь и обеспечив здоровье всех. Когда все станут здоровыми, сильными и умными, человечество, поднявшись на более высокую ступень, будет единым, бесконечно мудрым и счастливым. Разве в Индии за семь поколений не превращают судру в брамина, возвышая таким образом самого отверженного из людей до наиболее совершенного? И так как в своем исследовании туберкулеза он пришел к заключению, что, хотя он не передается по наследству, но каждый ребенок чахоточного представляет собою благоприятную почву, где туберкулез развивается с исключительной легкостью, то, по его мнению, нужно было только укрепить эту истощенную наследственностью почву, чтобы дать ей возможность сопротивляться паразитам или, вернее, разрушительным ферментам, о существовании которых в организме он догадался задолго до открытия микробов. Придать силы - этим разрешается все; придать силы - значит также придать волю и развить ум, укрепляя весь организм.
К этому времени Паскаль, читая какую-то старую медицинскую книгу пятнадцатого века, был поражен одним способом лечения, так называемым «врачеванием прописями». Чтобы излечить болезнь, достаточно было взять у барана или быка тот же самый, но здоровый орган, приготовить из него бульон и дать больному.
Теория основывалась на излечении подобного подобным. При болезни печени, как утверждалось в старой книге, случаям выздоровления не было числа. Здесь воображение доктора заработало. Почему не испробовать? Он хотел возродить ослабленных наследственностью и страдавших недостатком нервного вещества, стало быть, он должен дать им это вещество в нормальном и здоровом виде, только и всего. Однако способ изготовления бульона казался ему слишком примитивным. Вместо этого он решил растирать мозг и мозжечок барана в ступе, смачивая их дистиллированной водой, затем сливал и процеживал полученную таким образом настойку. Действие этой настойки он испытал сначала на своих больных, прописывая ее внутрь с малагой, но не достиг заметных результатов. Уже отчаявшись, он внезапно был поражен новой мыслью, пришедшей ему в голову во время впрыскивания морфия шприцем Праваца больной, страдавшей коликами в печени. Что, если он попробует таким же способом делать подкожное впрыскивание своей настойки? Вернувшись домой, Паскаль немедленно произвел опыт над самим собой, сделав впрыскивание в поясницу, повторяя его затем утром и вечером. Первые впрыскивания, дозой в один грамм, не привели ни к какому результату. Удвоив и затем утроив дозу, он однажды утром, проснувшись, с восторгом почувствовал бодрость двадцатилетнего юноши. Постепенно дойдя до пяти граммов, он стал дышать более свободно и работал с такой ясной мыслью, с такой легкостью, как давно не бывало. Он прекрасно чувствовал себя и был полон жизнерадостности. Получив из Парижа пятиграммовый шприц, он был поражен прекрасным действием лечения - больные вставали через несколько дней, словно поднятые новой волной жизни, деятельной, трепещущей. И все же его способ был еще слишком эмпирическим и грубым, он предвидел всевозможные опасности, в особенности он боялся вызвать закупорку сосудов в случае, если бы настойка почему-либо оказалась недостаточно очищенной. Затем он подозревал, что бодрость его выздоравливающих больных отчасти объяснялась лихорадочным состоянием после впрыскиваний. Но ведь это было лишь начало - метод лечения усовершенствуется позже. Разве уже и теперь он не добился чуда? Разбитые параличом начинали ходить, чахоточные выздоравливали, даже у сумасшедших время от времени прояснялось сознание.
Это открытие алхимии двадцатого века окрыляло его беспредельной надеждой. Он верил, что нашел лекарство от всех болезней, жизненный эликсир, долженствующий победить слабости человеческой природы, эту единственную реальную прилику всех страданий. То был истинный и научный источник юности: даруя силу, здоровье и волю, он мог создать совсем новое, более совершенное человечество.
В то утро, запершись в своей комнате, выходившей на север и затененной платанами, где вся обстановка состояла лишь из железной кровати, конторки красного дерева да большого письменного стола со ступкой и микроскопом, Паскаль с необыкновенными предосторожностями заканчивал изготовление своей настойки. Он уже растер нервное вещество барана в дистиллированной воде, теперь нужно было его процедить и сделать чистый отстой. Наконец он получил маленькую бутылочку мутноватой жидкости опалового цвета с голубоватым отливом и долго рассматривал ее на свет, как будто там была заключена кровь, обновляющая и спасающая мир.
Легкий стук в дверь и настойчивый голос вернули его к действительности.
- Что ж это такое, сударь? Уже четверть первого. Разве вы не хотите завтракать?
Действительно, внизу, в большой прохладной столовой, его ожидал завтрак. Ставни оставались там все время запертыми, только одну из них сейчас приоткрыли. Это была веселая комната с деревянными панно жемчужно-серого цвета, обведенными синими полосками. Стол, буфет, стулья были в том же стиле ампир, как и обстановка всего дома в прежние времена; старое красное дерево резко выделялось на светлом фоне своим густым цветом. Висячая лампа из полированной меди, всегда тщательно начищенная, сверкала, как солнце, а на стенах четыре большие пастели цвели левкоями, гвоздиками, гиацинтами и розами.
Доктор Паскаль весело вошел в столовую.
- Забавно! Я ведь и на самом деле забыл. Мне хотелось окончить… Вот она, совсем свежая и очень чистая. Теперь можно творить чудеса!
И он указал на флакончик, который в порыве восторга захватил с собой. Но Клотильда стояла молча, с суровым видом. Глухая досада ожидания снова пробудила в ней прежнюю враждебность; еще утром она пылала нетерпеливым желанием броситься ему на шею, а теперь она не двигалась с места, словно охладела и отдалилась от него.
- Так! Мы еще дуемся, - заметил Паскаль, не утрачивая своего хорошего настроения. - С твоей стороны это гадко!.. Неужели тебя не восхищает мой колдовской напиток, воскрешающий мертвых?
Он сел за стол, Клотильда - против него. Теперь ей пришлось ответить.
- Ты прекрасно знаешь, учитель, - сказала она, - как я восхищаюсь всем, что ты делаешь… Мне бы хотелось только одного - чтобы другие точно так же восхищались тобой. Но смерть этого бедного старика Бютена…
Паскаль не дал ей докончить.
- О! - воскликнул он. - Эпилептик, умерший во время припадка?.. Ты в скверном настроении, не будем больше говорить об этом, ты огорчишь меня и испортишь мне день.
К завтраку были поданы яйца всмятку, котлеты и крем. Снова наступило молчание. Клотильда, несмотря на свою досаду, ела с большим аппетитом. Она и не думала скрывать его из кокетства. И Паскаль, смеясь, снова обратился к ней:
- Меня успокаивает то, что у тебя здоровый желудок… Мартина, подайте же барышне еще хлеба.
Как всегда, старушка прислуживала за столом, поглядывая на них спокойно и непринужденно. Время от времени она даже заговаривала с ними.
- Сударь, - сказала она, отрезав хлеба, - мясник принес счет. Платить ему или нет?
Паскаль взглянул на нее с удивлением.
- Почему вы меня об этом спрашиваете? Ведь вы всегда платили, не спрашивая меня.
Действительно, распоряжалась всеми деньгами Мартина. С капиталов, помещенных у плассанского нотариуса Грангильо, ежегодно получалась кругленькая сумма в шесть тысяч франков. Каждые три месяца в распоряжение служанки поступали полторы тысячи франков; она расходовала их на хозяйство, покупала и платила за все, соблюдая самую строгую бережливость. Ее скупость служила неиссякаемым источником шуток. Клотильда, тратившая чрезвычайно мало, не имела своих денег, а доктор на опыты и на карманные расходы брал деньги из тех трех или четырех тысяч франков, которые он зарабатывал ежегодно. Эти деньги, золото и банковые билеты, валялись в ящике его письменного стола, и он никогда не вел им точного счета.
- Ну конечно, - ответила Мартина. - Я плачу всегда за покупки, которые делаю сама, но на этот раз счет так велик из-за этих бараньих мозгов, которые вам поставлял мясник…
- Ах, вот оно что! - резко прервал ее Паскаль. - Вы, значит, тоже против меня. Ну нет, это уж слишком! Вчера вы обе меня сильно огорчили, и я был сердит на вас. Но я требую, чтобы все это кончилось. Я вовсе не желаю, чтобы мой дом превратился в ад. Две любящие женщины против меня! Да я в таком случае предпочитаю сейчас же сбежать.
Он не был сердит и смеялся, хотя в его голосе чувствовалось беспокойство. Затем он со своим обычным веселым добродушием прибавил:
- Велите мяснику подавать мне мои счета отдельно, если боитесь, что не сведете в этом месяце концы с концами… И вообще, голубушка, не бойтесь: вам не придется расходовать свои деньги, ваша копилка будет цела.
Это был намек на небольшие личные сбережения Мартины. Получая в течение тридцати лет четыреста франков ежегодно, она заработала двенадцать тысяч франков, расходуя на себя только в случае самой крайней необходимости; к настоящему времени сумма ее сбережений возросла, почти утроившись, благодаря процентам и составляла около тридцати тысяч франков. По какому-то капризу, желая, чтобы ее деньги лежали отдельно, она не поместила их у Грангильо. Впрочем, они были обеспечены солидными бумагами.
- Мои припрятанные денежки, - значительно сказала она, - честные денежки. Но вы, сударь, правы. Я скажу мяснику, чтобы он посылал вам счет отдельно, если уж все эти мозги идут на вашу кухню, а не на мою.
Клотильда, которую всегда забавляли шутки по поводу скупости Мартины, улыбнулась этому объяснению, и завтрак окончился более весело. Паскаль предложил пить кофе под платанами: просидев целое утро взаперти, он захотел побыть на свежем воздухе. Кофе подали на каменный стол возле фонтана. Как было хорошо здесь, в тени, около свежей журчащей воды в то время, как вокруг сосновая роща, ток, вся усадьба пылали на послеполуденном солнце!
Паскаль, самодовольно поглядывая на флакончик с нервной субстанцией, поставленный им на стол, шутливо ворчал:
- Итак, милостивая государыня, вы не верите в мой жизненный эликсир, зато верите в чудеса!
- Учитель, - ответила Клотильда, - я верю в то, что мы не знаем всего на свете.
Он сделал нетерпеливый жест.
- Но мы должны знать все… Пойми же, маленькая упрямица, что никогда наука не отмечала ни одного нарушения незыблемых законов, управляющих Вселенной. До сегодняшнего дня в них вмешивался только человеческий разум. Попробуй-ка найти какую-нибудь реальную волю, какой-нибудь умысел там, за пределами жизни!.. Все здесь. В мире нет другой воли, кроме той силы, которая все вызывает к жизни, - к жизни, непрерывно развивающейся и более совершенной.
Он встал, сделав широкий жест. Он словно преобразился, вдохновленный верой, и Клотильда была поражена, увидев, как он молод, несмотря на седые волосы.
- Хочешь, я скажу тебе мой собственный символ веры, раз ты винишь меня в том, что я не согласен с твоим… Я верую в то, что будущее человечества - в развитии разума при помощи знания. Я верую в то, что погоня науки за истиной - божественный идеал, которому должен служить человек. Я верую в то, что все призрак и суета, за исключением сокровищницы медленно завоевываемых истин, которые никогда более не будут утеряны. Я верую, что эти истины, все время возрастая в числе, приведут человека к неизмеримой власти и ясности духа, если не к счастью… Да, я верую в конечное торжество жизни.
И еще более широким жестом он обвел бесконечный горизонт, как бы призывая в свидетели залитые солнцем поля, бурлившие животворными соками.
- Но именно жизнь и есть непрерывное чудо, дитя мое… Открой же глаза, смотри!
Клотильда покачала головой.
- Они открыты, но я не вижу всего… Это ты упрямец, а не я, если не желаешь допустить существования неведомого, в которое сам никогда не проникнешь. О, я понимаю, ты слишком умен, чтобы не знать о нем! Но ты сбрасываешь его со счетов, ты оставляешь неведомое в стороне: оно мешает твоим исканиям… Напрасно ты велишь мне забыть о тайне и идти от известного на завоевание неизвестного, я не могу! Тайна влечет меня и беспокоит!
Он слушал ее, улыбаясь, и радовался ее оживлению, ласково поглаживая ее белокурые локоны.
- Да, да, я знаю. Как и все, ты не можешь жить без иллюзий и заблуждений… Ну ничего, в конце концов мы поймем друг друга. Главное, старайся быть здоровой, это уже половина мудрости и счастья.
- Надеюсь, - продолжал он, изменив тему разговора, - ты все же отправишься со мной и будешь помогать мне в моем чудодейственном путешествии… Сегодня пятница - день моей практики. Когда жара спадет, мы выйдем вместе.
Клотильда, чтобы он не подумал, будто переубедил ее, сначала отказалась, потом согласилась, увидев, как огорчает его ее отказ. Обычно она сопровождала его. Еще долго сидели они под платанами, пока доктор не пошел к себе наверх одеваться. Возвратившись обратно в наглухо застегнутом сюртуке, в шелковой шляпе с широкими полями, он распорядился запрячь Добряка, лошадь, на которой двадцать пять лет объезжал своих больных. Бедный старый Добряк уже почти ослеп; заботясь о нем из благодарности к прежним заслугам, его старались пореже тревожить. Но в этот вечер он был совсем сонный, с тусклым взглядом и искалеченными ревматизмом ногами. Доктор и Клотильда, - узнав об этом, навестили его на конюшне, поцеловали в обе стороны морды я посоветовали отдохнуть на охапке мягкой соломы, которую принесла Мартина. Они решили отправиться пешком.
Клотильда осталась в своем белом платье в красный горошек и только надела большую соломенную шляпу с веточкой сирени. Под ее широкими полями огромные глаза и розовое лицо девушки казались еще очаровательнее. Всякий раз, когда она выходила из дому, такая тоненькая, стройная и молодая, под руку с Паскалем, радостным, сияющим в нимбе своих седых волос, но еще достаточно сильным, чтобы поддержать ее, если нужно было перепрыгнуть через ручеек, прохожие оборачивались и смотрели им вслед, - настолько оба они были веселы и прекрасны. И сегодня, когда они сворачивали с фенульерской дороги к пристани Плассана, болтавшие у дома кумушки сразу затихли. Действительно, он напоминал царя древних времен, каким его изображают на картинах: могучий, добрый, нестареющий, он идет, положив руку на плечо девушки, прекрасной, как день; ее сверкающая юность и покорность служат ему опорой.
Высокий брюнет лет тридцати остановил их, когда они переходили с проспекта Совер на Баннскую улицу.
- Ах, учитель, вы совсем забыли меня! А я все еще ожидаю вашей заметки о туберкулезе.
Это был доктор Рамон, уже два года живший в Плассане, где он нашел отличную практику. Очень красивый, веселый, в полном расцвете сил, он пользовался огромным успехом у женщин; все эти данные счастливо сочетались у него с большим умом и с не меньшим благоразумием.
- А, Рамон, здравствуйте!.. О нет, я вас не забыл, мой друг! Виновата вот эта милая девочка, я ей дал еще вчера переписать заметку, а она не удосужилась сделать это.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Молодые люди непринужденно поздоровались, тепло пожав друг другу руки.
- Добрый день, мадмуазель Клотильда!
- Добрый день, господин Рамон!
За год до этого она болела лихорадкой, к счастью, неопасной, но доктор Паскаль настолько потерял голову, что перестал доверять самому себе. Тогда он попросил своего молодого коллегу помочь и проверить его. С тех пор всех троих связывала какая-то близость, нечто вроде товарищеской дружбы.
- Завтра утром вы получите заметку, я вам обещаю, - сказала Клотильда, смеясь.
Рамон несколько минут шел с ними, проводив их до конца Баннской улицы, - там начинался старый квартал, куда они направлялись. Уже в самой манере, с которой он, улыбаясь, наклонялся к Клотильде, чувствовалась медленно возраставшая, затаенная любовь, терпеливо ожидавшая своего часа для благоразумнейшей развязки. Вместе с тем Рамон почтительно слушал доктора Паскаля, работами которого восхищался.
- Кстати, дорогой друг, как раз я сейчас иду к Гирод. Помните ее? Это вдова кожевника, который умер пять лет назад. После него осталось двое детей: Софи, которой скоро исполнится шестнадцать лет, - к счастью, за четыре года до смерти отца я мог отправить ее в деревню к одной из ее теток, - и сын Валентин, ему недавно исполнился двадцать один год. Чересчур нежная мать оставила его у себя, несмотря на ужасные последствия этого, которыми я ей грозил. Так вот, вы убедитесь, насколько я был прав, когда утверждал, что туберкулез не передается по наследству и что больные родители только подготавливают благоприятную почву, восприимчивую к болезни при малейшем заражении. Сейчас Валентин, живший все время с отцом, болен туберкулезом, а Софи, окрепшая на солнце, пользуется прекрасным здоровьем.
И с торжествующим видом он прибавил, смеясь:
- Конечно, это не мешает мне попытаться спасти Валентина. Он здоровеет прямо на глазах и прибавляет в весе с тех пор как я делаю ему уколы… Ах, Рамон, вы еще сами, сами обратитесь к моим впрыскиваниям!
- А я и не отказываюсь от них. Вы прекрасно знаете, что я во всем следую вам. - И молодой доктор распрощался с ними, пожав обоим руки.
Оставшись вдвоем, они прибавили шагу и тотчас вышли на улицу Канкуэн, одну из самых узких и мрачных в старом квартале. Несмотря на палящее солнце, здесь царствовал сумрак и было прохладно, как в погребе. На этой-то улице, в первом этаже, и проживала Гирод со своим сыном Валентином. Она сама открыла им дверь. Это была худая, истощенная женщина, страдавшая какой-то медленно развивавшейся болезнью крови. С утра до вечера она колола миндальные орехи толстым концом бараньей кости на большом булыжнике, зажатом между колен. Это занятие являлось их единственным источником существования, ибо сын вынужден был оставить всякую работу. Увидев доктора, Гирод улыбнулась: ее Валентин с большим аппетитом съел котлету; это был настоящий кутеж, которого он не позволял себе уже несколько месяцев. Тщедушный, с жидкими волосами и реденькой бородкой, с торчащими скулами, розовевшими на восковом лице, он быстро встал из-за стола, желая показать себя молодцом. Клотильда была взволнована приемом, оказанным Паскалю: его встречали как спасителя, как долгожданного мессию. Эти бедные люди пожимали ему руки, готовы были целовать его ноги, смотрели на него глазами, полными благодарности. Здесь он был всемогущим, был господом богом, - ведь он воскрешал мертвых! Сам Паскаль рассмеялся вселяющим бодрость смехом при виде столь удачных результатов лечения. Правда, больной еще не выздоровел, быть может, впрыскивания только подстегивали его; Паскаль видел его лихорадочное возбуждение. Но разве не было важно выиграть время? Клотильда стояла у окна, повернувшись спиной, пока он сделал ему новый укол. Уходя, она заметила, что Паскаль оставил на столе двадцатифранковую монету. Это бывало часто: он давал деньги своим больным вместо того, чтобы получать от них.
Они навестили еще трех больных в старом квартале и одну даму в новом городе. Выйдя из ее дома, Паскаль сказал:
- Знаешь, если бы у тебя хватило на это отваги, то прежде, чем зайти к Лафуассу, мы завернули бы в Сегиран взглянуть на Софи у ее тетки. Это доставило бы мне большое удовольствие.
Туда было не больше трех километров пути, и прогулка в такую прекрасную погоду обещала быть превосходной. Клотильда весело согласилась; она уже не была сердита на него и чувствовала себя счастливой, идя с ним под руку и прижимаясь к нему. Было пять часов, косые лучи солнца заливали окрестность сплошным потоком золота. Но как только они вышли из Плассана, им пришлось пересечь направо от Вьорны часть обширной равнины, выжженной и голой. Недавно начатый канал, чьи воды должны были возродить весь край, умиравший от жажды, еще не орошал этого места. Под беспощадным солнцем до самого горизонта расстилалась земля то красноватого, то желтоватого цвета, засаженная только чахлыми миндальными деревьями и карликовыми оливами, подстриженными и обрезанными. У них были кривые, согнутые сучья, которые придавали им страдальческий, протестующий вид. Вдали, на голых холмах, виднелись только белые пятна домиков, всюду обведенные черной линией кипарисов. Тем не менее это огромное, лишенное растительности пространство, развертывавшееся широкими складками обеспложенной земли, все в жестких и отчетливых красках, сохраняло плавные классические очертания, проникнутые каким-то суровым величием. А на дороге лежала белоснежная пыль - слой пыли в двадцать сантиметров толщины. Она взлетала широкими летучими клубами от малейшего дуновения ветра и густо запудривала смоковницы и кусты ежевики, росшие по обе стороны дороги.
Клотильда забавлялась, точно ребенок, прислушиваясь к тому, как хрустит пыль под ее маленькими ногами. Она захотела своим зонтиком защитить Паскаля от солнца.
- Солнце бьет тебе прямо в глаза. Ну перейди же на левую сторону.
Но это кончилось тем, что он отнял у нее зонтик и понес его сам.
- Ты сама не умеешь держать зонтик как следует, да и устаешь… К тому же мы почти у цели.
На выжженной равнине уже виднелся зеленый островок - огромная купа деревьев. Это и был Сегиран, усадьба, в которой выросла Софи под присмотром своей тетушки Дьедоннэ, жены сыромятника. Везде, где только пробивался какой-нибудь источник, какой-нибудь ручеек, на этой огненной земле распускалась могучая растительность, всюду падала густая тень, появлялись длинные аллеи, полные чудесной свежести. Здесь росли мощные платаны, каштановые деревья и вязы. Паскаль и Клотильда углубились в аллею, окаймленную великолепными зелеными дубами.
Как только они приблизились к ферме, девушка, ворошившая неподалеку сено, бросив грабли, ринулась к ним навстречу. Это была Софи. Она издали узнала доктора и барышню - так она называла Клотильду. Софи их обожала, но от смущения не могла вымолвить ни слова о чувствах, переполнявших ее и только молча смотрела на них. Она была похожа на своего брата Валентина - такого же маленького роста, с такими же выступающими скулами и светло-русыми волосами. Но в деревне, далеко от зараженного родительского дома, она, казалось, пополнела, ее крепкие ноги ступали уверенно, щеки округлились, волосы погустели. Прекрасные глаза светились здоровьем и благодарностью. Подошла и тетка Дьедоннэ, тоже ворошившая сено; она кричала еще издали, подшучивая с провансальской грубоватостью:
- А, господин Паскаль! Мы не нуждаемся в вас! Тут все здоровы!
Доктор, которому просто-напросто хотелось насладиться зрелищем этих здоровых людей, ответил ей в таком же тоне:
- Надеюсь, что так. А все же эта девочка должна поставить за нас с вами большую свечу!
- Вот уж истинная правда! И она знает это, господин Паскаль, она всякий день вспоминает, что, если бы не вы, была бы она теперь такая же, как ее несчастный брат Валентин.
- Ну, мы его тоже поставим на ноги. Он чувствует себя лучше. Я видел его сегодня.
Софи схватила доктора за руки, крупные слезы выступили у нее на глазах.
- О, господин Паскаль!.. - пролепетала она.
Как все его любили! Клотильда, замечая всюду эти проявления восторженной привязанности, чувствовала, как возрастает ее собственная любовь к нему. Они пробыли там недолго, беседуя в целительной тени зеленых дубов, затем направились обратно в Плассан. Но по пути им осталось зайти еще в один дом.
Это был кабачок последнего разбора на перекрестке двух дорог, весь обсыпанный белой пылью. Против него недавно выстроили паровую мельницу, воспользовавшись старыми зданиями Параду - усадьбы прошлого столетия. Таким образом кабатчик Лафуасс благодаря рабочим с мельницы и крестьянам, привозившим пшеницу, обделывал свои делишки. Кроме того, по воскресеньям у него бывали посетители из соседней деревни Арто. Но ему сильно изменило здоровье, три года он кое-как перемогался, жалуясь на боли; доктор в конце концов распознал начало спинной сухотки. Однако Лафуасс упрямился и не хотел брать служанку. Хватаясь за мебель, он сам прислуживал посетителям. После десятка уколов он снова стал на ноги и всюду кричал о своем выздоровлении.
Теперь он стоял в дверях кабачка, рослый в сильный, с возбужденным лицом, словно пылавшим под шапкой ярко-рыжих волос.
- Я ожидал вас, господин Паскаль. Представьте, вчера я разлил две бочки вина в бутылки и не почувствовал усталости!
Клотильда присела на каменную скамью, а Паскаль вошел в комнату, чтобы сделать Лафуассу впрыскивание. Ей были слышны их голоса: Лафуасс, несмотря на свои здоровые мускулы, был очень чувствителен и жаловался на боль от укола; но все же, по собственному его заявлению, в конце концов, можно немного и потерпеть ради здоровья. Потом он настойчиво стал уговаривать доктора выпить стаканчик какого-нибудь винца. Да и барышня ведь тоже не захочет обидеть его и выпьет наливки. Он накрыл во дворе столик; пришлось с ним чокнуться.
- За ваше здоровье, господин Паскаль! За здоровье всех бедняг, которым вы возвращаете вкус к жизни!
Клотильда, улыбаясь, вспомнила сплетни, переданные ей Мартиной, вспомнила о старике Бютене, в смерти которого обвиняли доктора. А он вовсе и не губит своих больных, - наоборот, его лечение делает чудеса! И в горячей любви, вновь переполнившей ее сердце, она обрела свою прежнюю веру в учителя. Когда они уходили от Лафуасса, она совсем вернулась к Паскалю; он мог ее взять, унести, делать с ней все, что хочет.
Только сейчас, сидя задумавшись на каменной скамье против паровой мельницы, она припомнила одну полузабытую историю. Не здесь ли, не в этом ли здании, теперь черном от копоти и запорошенном мукой, когда-то разыгралась любовная драма? В ее памяти всплыла эта история, все подробности, рассказанные Мартиной, и намеки самого доктора; то было трагическое любовное приключение ее двоюродного брата, аббата Сержа Муре, бывшего тогда священником в Арто, с прелестной девушкой, своенравной и страстной, жившей в усадьбе Параду.
Когда они снова вышли на проезжую дорогу, Клотильда остановилась и показала рукой на обширный угрюмый пустырь. Урожай был уже снят, торчало жнивье, кое-где земля лежала под паром.
- Не правда ли, учитель, здесь был когда-то большой сад? Кажется, ты рассказывал мне эту историю, - сказала она.
Паскаль, радовавшийся до сих пор этому прекрасному дню, сразу вздрогнул и отвечал с мягкой улыбкой, полной глубокой печали:
- Да, да, Параду - огромный сад, рощи, луга, виноградники, цветники, фонтаны и ручьи, низвергавшиеся в Вьорну… Сад, заброшенный целое столетие, сад спящей красавицы, где только одна природа была верховной владычицей… Теперь ты видишь: деревья в этом саду вырублены, все расчищено, выровнено, разделено на участки и продается с публичных торгов. Даже источники, и те иссякли, вместо них это отравленное болото… Каждый раз, когда я прохожу здесь, у меня разрывается сердце!
Она осмелилась задать еще один вопрос:
- Ведь это здесь, в Параду, любили друг друга мой кузен Серж и твоя приятельница Альбина?
Но он больше не замечал ее и продолжал говорить, глядя куда-то вдаль взором, затерявшимся в прошлом:
- Альбина, о боже! Я, как живую, вижу ее в саду, залитом солнцем. Закинув голову, ликующая, она радуется цветам, простым полевым цветам. Она вплела их в свои белокурые волосы, обвила ими шею и тонкие загоревшие руки, приколола к корсажу. Вся она, словно большой букет, благоухающий жизнью… И вот я вижу ее мертвой, задохнувшейся среди своих цветов, на ложе из гиацинтов и тубероз. Она лежит совсем белая, со скрещенными руками, и улыбается… Она умерла от любви! Как они любили друг друга в этом огромном саду, полном соблазнов, на лоне сообщницы-природы! Какой порыв жизни, разрывающий все лживые путы, какое торжество жизни!
Клотильда, взволнованная этим горячим шепотом, не отрывала от него глаз. До сих пор она никогда не осмеливалась спросить его о другой истории - об истории его любви, единственной и тайной, к одной женщине, тоже умершей. Рассказывали, что он лечил ее, но даже не осмелился поцеловать кончики ее пальцев. До сих пор, до шестидесятилетнего возраста, наука и природная застенчивость заставляли его сторониться женщин. И все же, под этими сединами, в нем чувствовалось нетронутое пылкое сердце, готовое раскрыться для страсти.
- А та, что умерла, та, которую оплакивают…
Она запнулась, голос ее дрожал, щеки неизвестно почему вспыхнули румянцем.
- Значит, Серж не любил ее, если дал ей умереть?
Паскаль, казалось, внезапно проснулся и вздрогнул, увидев возле себя Клотильду. Она была так молода, ее прекрасные глаза сверкали и светились в тени широкой шляпы! Что-то произошло, какое-то дуновение коснулось их обоих. Они не взяли друг друга под руку, продолжая идти рядом.
- Ах, дорогая, было бы слишком хорошо, если бы люди сами не портили жизнь! Альбина умерла, а Серж служит теперь священником в Сент-Этропе. Он живет там со своей сестрой Дезире, она славная девушка, к счастью, еще не совсем слабоумная. А он святой, ничего другого о нем не скажешь… Можно быть убийцей и слугой господним.
По-прежнему улыбаясь своей веселой улыбкой, он продолжал говорить о жестокости существования, о всем мрачном и отвратительном в людях. Он любил жизнь и со спокойным мужеством указывал на ее неиссякаемую творческую силу, несмотря на все зло, на все отвратительное, что эта жизнь могла заключать в себе. Пусть она кажется ужасной, все равно она должна быть великой и благодетельной: ведь для того, чтобы жить, прилагается упорная воля. А цель ее? Эта самая воля и огромная незаметная работа, выполняемая ею. Конечно, он был ученый, ясновидящий и не верил в идиллическое человечество, живущее на кисельных берегах молочных рек, - напротив, он видел все зло и все пороки, он извлекал их на свет божий, исследовал и классифицировал в продолжение целых тридцати лет. И для того, чтобы испытывать постоянную радость, ему было вполне довольно его страстного влечения к жизни, восторга перед ее силами - вот, надо полагать, естественный источник его любви к ближним, его братского участия и сочувствия, столь ощутимых под суровой внешностью анатома и кажущимся бесстрастием его работ.
- Да, - заключил он, обернувшись и взглянув в последний раз на угрюмые, пустынные поля, - Параду больше нет. Его разорили, загрязнили, превратили в развалины. Ну и что же! Опять насадят виноградники, вырастет пшеница, все принесет новый урожай… И снова будут любить друг друга когда-нибудь в дни сбора винограда и жатвы… Жизнь вечна, она всегда обновляется и приносит плоды.
Он снова взял ее под руку, и, тесно прижавшись друг к другу, они вернулись в город добрыми друзьями. На небе медленно умирала вечерняя заря в спокойных переливах фиолетовых и розовых красок. И, увидев их обоих - старого царя, благосклонного и могучего, который опирался на руку очаровательной покорной девушки, чья юность служила ему поддержкой, - женщины предместья, сидевшие у своих домов, улыбались растроганной улыбкой.
В Сулейяде их поджидала Мартина. Еще издали они увидели ее взволнованные жесты: мол, как это так, неужто они не собираются сегодня обедать? Когда же они подошли поближе, она заявила:
- Уж придется вам немного подождать. Хоть четверть часика. Я боялась пересушить жаркое.
Они задержались на улице, эти последние вечерние часы были пленительны. Сосновая роща, погруженная в тень, источала бальзамический смолистый аромат. По все еще раскаленному току, где угасал последний отблеск зари, словно пробегала дрожь. То был как бы вздох облегчения: вся усадьба, поля, иссохшие миндальные и скрюченные оливковые деревья отдыхали теперь под высоким побледневшим небом, полным такой прозрачной ясности. А позади дома купы платанов превратились в самую тьму, черную и непроницаемую; оттуда слышалась только вечная песенка хрустальной струи фонтана.
- Смотри-ка, - сказал доктор, - господин Беломбр уже пообедал и наслаждается свежим воздухом.
И он указал рукой на соседнюю усадьбу, где у дома на скамье сидел высокий худой старик лет семидесяти, с длинным морщинистым, изможденным лицом и большими неподвижными глазами. Он был в сюртуке, с тщательно завязанным галстуком.
- Это мудрец, - прошептала Клотильда. - Он счастлив.
- Он? Надеюсь, нет! - решительно возразил Паскаль.
Он ни к кому не чувствовал ненависти, и только г-н Беломбр, школьный учитель в отставке, живший в своем маленьком домике в обществе еще более старого, чем он, глухонемого садовника, отличался способностью выводить его из себя.
- Это был здоровяк, боявшийся жизни, понимаешь? Боявшийся жизни!.. Да, скупой и жесткий эгоист! Если он жил без женщины, то только потому, что боялся необходимости покупать ей башмаки. Он имел дело только с чужими детьми, которые заставляли его страдать. Поэтому он ненавидит детей; по его мнению, они созданы только для порки… Боязнь жизни, боязнь обязанностей и долга, скуки и потрясений! Боязиь жизни заставляет отказываться от ее радостей, чтобы не испытать ее несчастий! Понимаешь, такая трусость меня возмущает, я не могу ее простить… Надо жить, жить всем своим существом, жить полной жизнью! Пусть лучше страдания, одни только страдания, чем такое отречение, такое уничтожение в самом себе всего живого и человеческого!
Господин Беломбр встал и маленькими шажками, не спеша прошелся по аллее своего сада. Клотильда, все время молча смотревшая на него, наконец сказала:
- Все же есть радость и в отречении. Отречься, не жить, хранить себя для тайны - разве не в этом заключалось все великое счастье святых?
- Если бы они не жили, - воскликнул Паскаль, - они не могли бы стать святыми!
Но он почувствовал, что она снова восстает против него, что она опять готова от него ускользнуть. В тревожных исканиях запредельного таится страх и ненависть к жизни. И он рассмеялся своим добродушным смехом, таким мягким и примиряющим.
- Нет, нет!.. На сегодня довольно. Давай не спорить больше, давай крепко любить друг друга… И - слышишь? - нас зовет Мартина, идем обедать!

III

Прошел месяц, но тягостное настроение в доме все усиливалось. Больше всего страдала Клотильда, видя, что Паскаль запирает на ключ все ящики. Он не чувствовал к ней прежнего спокойного доверия; она была этим так уязвлена, что если бы нашла шкаф открытым, то, пожалуй, швырнула бы все папки в огонь, как советовала сделать ее бабка Фелисите. Снова начались досадные размолвки: случалось, они не разговаривали по два дня.
Однажды утром, после ссоры, которая продолжалась уже третий день, Мартина, подавая завтрак, сказала:
- Сейчас я проходила по площади Супрефектуры и видела, как один приезжий человек зашел к госпоже Фелисите. Мне сдается, я его знаю…И я ничуть не удивлюсь, барышня, если это будет ваш братец.
Паскаль и Клотильда сразу начали опять разговаривать:
- Твой брат? Разве бабушка его ждала?
- Нет, не думаю… Уже шесть месяцев, как она ожидает его. Я знаю, что неделю тому назад она опять ему написала.
И они принялись расспрашивать Мартину.
- Ну как я могу сказать наверняка, сударь? Последний раз я его видела четыре года назад. Он тогда ехал в Италию и остановился у нас часа на два. Может, с тех пор он сильно переменился… А все-таки со спины мне показалось, что это он.
Разговор продолжался. Клотильда как будто радовалась этому случаю, прервавшему наконец тяжелое молчание.
- Отлично, - заключил Паскаль, - если это твой брат, то он зайдет к нам повидаться.
Действительно, это был Максим. Несколько месяцев он отклонял настойчивые приглашения старой г-жи Ругон, но в конце концов уступил. А ей хотелось исцелить болезненную рану, нанесенную им семье. То была давняя история, но с каждым днем она давала себя чувствовать все сильнее и сильнее.
Пятнадцать лет тому назад Максим, семнадцатилетним мальчиком, соблазнил горничную, она родила ему ребенка. Саккар, отец Максима, и его мачеха Рене только смеялись над этим глупым приключением рано созревшего юнца. Рене была раздосадована лишь одним - его неразборчивостью. Эта горничная, Жюстина Мего, белокурая девушка, кроткая и послушная, была взята из соседней деревни, и ей так же, как и Максиму, исполнилось семнадцать лет. Ее отправили в Плассан воспитывать маленького Шарля, обеспечив ежегодной суммой в тысячу двести франков. Три года спустя она вышла замуж за Ансельма Тома, шорника из предместья. Это был рассудительный, работящий парень, позарившийся на ее ренту. Жюстина, надо сказать правду, вела себя примерно. Она пополнела, у нее совсем прошел кашель, заставлявший подозревать тяжелую наследственность: ее предки были алкоголиками. Двое детей, рожденных в этом браке, - мальчик, теперь уже десятилетний, и девочка семи лет, толстые и розовые, - чувствовали себя отлично. И она была бы самой счастливой и самой уважаемой женщиной, если бы не неприятности, которые причинял всему семейству Шарль. Тома, несмотря на ренту, ненавидел чужого ребенка и всячески преследовал его. Жюстина, покорная и молчаливая, тайно страдала от этого. Невзирая на горячую любовь к мальчику, она охотно отдала бы его отцу.
Шарлю в его пятнадцать лет едва можно было дать двенадцать; его развитие остановилось на уровне пятилетнего ребенка. Он был необыкновенно похож на свою сумасшедшую прабабку, тетушку Диду в Тюлет, и так же, как она, отличался стройностью и тонким изяществом. В ореоле своих длинных пепельных волос, мягких, как шелк, он напоминал малокровного отпрыска королевской семьи, которым кончается династия. Его большие светлые глаза казались пустыми, тень смерти лежала на этой внушающей какую-то тревогу красоте. У него не было ни ума, ни сердца, он походил на маленькую испорченную собачку, которая трется у йог людей, желая приласкаться. Фелисите, пораженная красотой мальчика, в котором она охотно признала свою кровь, сначала поместила его в коллеж на свой счет. Оттуда его выгнали через полгода, обвинив в неисправимых пороках. Три раза Фелисите пыталась настоять на своем, меняла учебные заведения, и всегда дело кончалось позорным исключением. Он не хотел и не мог ничему учиться, он только портил всех детей, поэтому пришлось оставить его у себя в семье, отправляя поочередно от одних родственников к другим. Доктор Паскаль, расчувствовавшись, мечтал его исцелить и продержал мальчика почти целый год в Сулейяде; он отказался от бесполезного лечения, лишь опасаясь влияния Шарля на Клотильду. Теперь Шарль почти не жил у матери, а находился или у Фелисите, или у какого-нибудь другого родственника. Нарядно одетый, окруженный игрушками, он походил на маленького изнеженного принца древней, пришедшей в упадок расы.
И все же этот ублюдок с царственными белокурыми волосами заставлял страдать старую г-жу Ругон. Она решила спасти внука от плассанских сплетен, убедив Максима взять его на воспитание к себе в Париж. Тогда, по крайней мере, был бы положен конец этой скверной семейной истории. Максим, преследуемый вечным страхом испортить себе жизнь, долгое время отвечал молчанием. Когда война окончилась, он, разбогатев после смерти жены, возвратился в свой особняк на авеню Булонского леса и решил благоразумно пользоваться своим состоянием. Преждевременный разврат внушил ему спасительный страх перед удовольствиями некоторого рода; в особенности же он старался избегать всевозможных чувств и всякой ответственности, чтобы насколько возможно продлить свое существование. С некоторых пор его мучили стреляющие боли в ногах; думая, что это ревматизм, он мысленно уже видел себя расслабленным, прикованным к креслу. После внезапного возвращения во Францию Саккара, вновь развернувшего свою широкую деятельность, Максим окончательно лишился покоя. Он слишком хорошо знал этого пожирателя миллионов и трепетал, видя, как хлопочет возле него, дружески посмеиваясь, Саккар, прикидываясь добряком. Не пустит ли его по миру отец, если из-за этих проклятых болей в ногах ему придется хоть на день остаться целиком в его власти? И Максима охватил такой страх перед одиночеством, что он решил наконец уступить Фелисите и повидаться со своим сыном. Почему, на самом деле, не взять мальчика к себе, если он окажется ласковым, умненьким и здоровым? У него будет товарищ, наследник, который поможет ему в борьбе с происками отца. Малопомалу эгоист Максим привык к мысли, что его будут любить, оберегать, защищать. Тем не менее он навряд ли решился бы пуститься в такую дорогу, если бы врач не послал его на воды в Сен-Жерве. Оттуда нужно было только сделать крюк в несколько километров, и вот однажды утром он словно свалился с неба к старой г-же Ругон. Однако он твердо решил, что, расспросив ее о сыне и повидавшись с ним, в тот же вечер выедет обратно.
В два часа, когда Паскаль и Клотильда сидели еще за кофе, под платанами возле фонтана, появились Фелисите с Максимом.
- Подумай, милочка, какая приятная неожиданность! Я привела к тебе твоего брата!
Пораженная Клотильда поднялась из-за стола навстречу Максиму, которого она едва узнала, так он исхудал и пожелтел. После разлуки с ним в 1854 году она видела его всего лишь два раза - один раз в Париже, другой в Плассане. Но он остался в ее памяти другим, - тогда это был живой, изящный человек. А теперь щеки у него впали, волосы сильно поредели и поседели. Однако в конце концов она узнала его - это была та же красивая, тонко очерченная голова, та же беспокойная женственная грация, сохранившаяся, несмотря на преждевременную дряхлость.
- Какой у тебя прекрасный вид, - сказал он просто, обнимая сестру.
- Для этого нужно жить на солнце… - ответила она. - Ах, я так рада тебя видеть!
Паскаль опытным взглядом врача сразу определил состояние племянника. Он тоже расцеловался с ним.
- Здравствуй, мальчуган… Видишь ли, она права, люди чувствуют себя хорошо только на солнце, как и деревья!
Фелисите тем временем успела обежать весь дом и возвратилась, крича:
- Разве Шарль не у вас?
- Нет, - ответила Клотильда. - Он был у нас вчера. Его взял с собой дядя Маккар. Он проведет несколько дней в Тюлет.
Фелисите пришла в отчаяние. Она была уверена, что ребенок у Паскаля, вот почему она и явилась сюда. Что же теперь делать? Доктор со своим обычным спокойствием предложил написать Маккару, чтобы тот привез его завтра утром. Узнав же, что Максим во что бы то ни стало желает уехать с девятичасовым поездом и не остается на ночь, он сделал другое предложение. Он пошлет за наемной каретой, и все вчетвером поедут к дядюшке Маккару повидать Шарля. К тому же это будет прекрасная прогулка. От Плассана до Тюлет меньше трех лье - час туда, час обратно; если они захотят вернуться к семи, то могут пробыть там два часа. Мартина приготовит обед, Максим успеет поесть и попадет как раз к своему поезду.
Но Фелисите, которую явно беспокоил этот визит к Маккару, пришла в необыкновенное волнение.
- Нет, нет, ни за что! Неужели вы думаете, что я поеду, когда каждую минуту может разразиться гроза?.. Гораздо проще послать кого-нибудь за Шарлем.
Паскаль не соглашался с ней. Никогда еще не удавалось привести Шарля куда бы то ни было по своему желанию. Ведь это безрассудный ребенок; он повинуется своему малейшему капризу, как неукрощенное животное. Старая г-жа Ругон, раздраженная до последней степени тем, что ей не удалось подготовить почву, была побеждена и уступила. Теперь она вынуждена была все предоставить случаю.
- Делайте, как хотите! Боже мой, как все неудачно складывается!
Мартина спешно отправилась за экипажем; еще не пробило трех часов, а ландо, запряженное двумя лошадьми, уже быстро катилось по дороге в Ниццу по склону, спускавшемуся к мосту через Вьорну. Оттуда дорога сворачивала влево и шла два километра вдоль лесистого берега реки. Дальше она углублялась в Сейльское ущелье, в узкий проход между двумя гигантскими стенами обожженных и пожелтевших на беспощадном солнце утесов. В расщелинах росли сосны; купы деревьев, казавшиеся снизу пучками травы, окаймляли гребни утесов, нависая над пропастью. Это был какой-то хаос, картина разрушения, созданная ударом молнии, адский коридор, с неожиданными поворотами и осыпями кроваво-красной земли возле каждой трещины. Только полет орлов нарушал молчание этой унылой пустыни.
Фелисите всю дорогу не проронила ни слова. Она напряженно думала и казалась подавленной своими размышлениями. Было действительно очень душно. Солнце пекло, несмотря на застилавшие небо огромные синеватые облака. Говорил почти один Паскаль, страстно любивший эту неистовую природу и пытавшийся внушить своему племяннику такие же чувства. Он мог восхищаться сколько угодно, говоря о той настойчивости, с которой оливы, смоковницы и терновник старались пробиться сквозь скалы; он мог говорить и об этих скалах, об этом огромном и могучем костяке земли, из недр которой словно вырывалось какое-то дыхание: Максим оставался равнодушным. Глухая тревога охватывала его при виде этого дикого величия. Эта мощь уничтожала его. И он предпочитал смотреть на свою сестру, сидевшую против него. Она все более пленяла его, такой она ему казалась счастливой и здоровой, таким спокойствием веяло от этой красивой круглой головки с высоким лбом. Иногда их взгляды встречались, и ее нежная улыбка ободряла его.
Между тем дикая красота ущелья мало-помалу начинала смягчаться, стены утесов становились все ниже. Теперь они ехали среди холмов с отлогими склонами, заросшими тимьяном и лавандой. Это была еще пустыня, необработанная земля зеленоватого и лиловатого цвета, где малейшее дуновение ветерка разносило терпкий аромат. Затем сразу, на последнем повороте, они спустились в Тюлетскую долину, освеженную источниками воды. За нею тянулись луга, там и сям поросшие высокими деревьями. Деревня была расположена на косогоре, среди олив, а немного поодаль, налево, стоял домик Маккара, с окнами прямо на юг. Дорога к нему вела та же, что и к дому умалишенных, белые стены которого виднелись впереди.
Молчание Фелисите стало еще более мрачным: она не любила показывать дядю Маккара. Как будет довольна вся семья в тот день, когда он исчезнет навсегда! В сущности, ради счастья их всех он давно должен был бы покоиться в земле. Но этот старый восьмидесятитрехлетний пьяница упорствовал, как бы законсервированный в спирту, который пропитал его насквозь. В Плассане за ним утвердилась ужасная слава бандита и лежебоки; старики потихоньку рассказывали отвратительную историю о нескольких убийствах, связавших его с Ругонами, - речь шла о предательстве в неспокойные декабрьские дни 1851 года, о ловушке, где он оставил лежать на окровавленной мостовой своих товарищей с зияющими ранами. Позднее, вернувшись во Францию, он предпочел обещанному ему теплому местечку маленькое владение в Тюлет, купленное для него Фелисите. С тех пор он проживал там, катаясь как сыр в масле и мечтая только о том, чтобы округлить свою усадьбу при помощи какого-нибудь благоприятного случая. Действительно, он нашел способ приобрести давно приглянувшийся ему участок, оказав услугу своей невестке, когда она отвоевывала Плассан у легитимистов. Это была другая ужасная история, которую точно так же рассказывали на ухо: одного буйно помешанного незаметно выпустили из убежища. Он бежал ночью и, одержимый жаждой мести, поджег собственный дом, в котором сгорело четыре человека. К счастью, все это было давным-давно. Теперь Маккар остепенился и вовсе не походил на опасного головореза, заставлявшего трепетать всю семью. Держался он очень корректно, был дипломатичен и себе на уме; только смеялся он по-прежнему нагло, как будто издеваясь над всем светом.
- Дядюшка у себя, - сказал Паскаль, когда они стали подъезжать.
Домик был обычного провансальского типа - одноэтажный, с выцветшими черепицами и стенами, густо покрытыми желтой краской. Перед фасадом тянулась узкая терраса; на нее падала тень от подстриженных шпалерами старых шелковичных деревьев, с длинными изогнутыми толстыми сучьями. Здесь летом дядюшка покуривал свою трубку. Услышав шум коляски, он подошел к перилам террасы и стал ожидать, выпрямившись во весь свой высокий рост. Он был в чистеньком костюме из синего сукна и своей вечной меховой каскетке, которую носил круглый год.
Узнав посетителей, он засмеялся и воскликнул:
- Какое прекрасное общество!.. Милости просим, здесь вы отдохнете и освежитесь.
Присутствие Максима живо заинтересовало его. «Кто это? Для чего он приехал?» - думал он. Их познакомили, но он тотчас прервал все объяснения, которые стали было приводить, чтобы помочь ему разобраться в сложном сплетении родственных уз.
- Отец Шарля! Знаю, знаю!.. Сын моего племянника Саккара. Черт побери! Тот самый, который удачно женился и потерял жену…
Он внимательно осмотрел Максима, очень довольный его морщинами и поседевшими волосами. И это в тридцать два года!
- Да, конечно, - прибавил он, - все мы стареем… Впрочем, я не особенно жалуюсь, я-то еще крепок.
Он торжествовал, самодовольно выпрямившись. Его багровая физиономия пылала, как раскаленная жаровня. Уже давно простая водка казалась ему чистой водичкой. Только восьмидесятиградусный спирт щекотал его луженую глотку. Он наливался им до такой степени, что, казалось, весь пропитан спиртом, словно губка. Алкоголь выступал из всех пор его кожи. Когда он говорил, то при каждом дыхании от него несло винными парами.
- Никто не спорит, вы еще крепки, дядя! - ответил восхищенный Паскаль. - И вы имеете право смеяться над нами, потому что вы нисколько не заботились об этом… Но я боюсь только одного: как бы в один прекрасный день, раскуривая свою трубку, вы не вспыхнули сами, словно чаша с пуншем.
Польщенный Маккар громко расхохотался.
- Шути, шути, мальчуган! Стакан коньяку во сто раз лучше твоих паршивых лекарств… Все вы чокнетесь со мной, не так ли? Я хочу, чтобы вы добрым словом помянули мое гостеприимство. Плевать хотел я на разных сплетников! У меня все не хуже, чем у любого буржуа: хлеб, маслины, миндаль, виноград, земля. Летом я покуриваю трубку в тени шелковиц, а зимой вон там, у стены, на солнышке. Что скажешь? За такого дядюшку не приходится краснеть!.. Клотильда, для тебя, если хочешь, есть наливка. А вы, Фелисите, моя дорогая, насколько я знаю, предпочитаете анисовую. У меня есть все, уверяю вас, у меня есть решительно все!
Он сделал широкий жест, словно хотел показать, как велико его достояние - все это добро старого проходимца, превратившегося в отшельника. Фелисите, которую он сразу напугал, начав перечислять свои богатства, не сводила с него глаз, готовая его прервать.
- Спасибо, Маккар, нам ничего не нужно, мы спешим… А где же Шарль?
- Шарль? Отлично, отлично, сию минуту! Я понимаю, папаша приехал повидать сынка… Но это не помешает нам пропустить рюмку - другую.
Когда же все наотрез отказались, он обиделся и прибавил со своей нехорошей усмешкой:
- Шарля здесь нет, он там, у старухи, в убежище.
И, подведя Максима к краю террасы, он указал ему на ряд больших белых зданий; расположенные между ними сады напоминали тюремные дворы для прогулок заключенных.
- Смотрите, племянничек, прямо перед нами виднеются три дерева. Так вот, подальше от того, что налево, фонтан во дворе, отсчитайте в первом этаже дома, что выходит во двор, пятое окно направо - это и будет комната тети Диды. Малыш там, у нее… Я отвел его к ней совсем недавно.
Это была любезность администрации. В продолжение двадцати одного года, проведенных в убежище, старуха ни разу не причинила каких-либо хлопот своей сиделке. Она была очень спокойна, кротка и целые дни неподвижно сидела в своем кресле, глядя куда-то прямо перед собой. Ребенку нравилось бывать у нее, да и она как будто интересовалась им. Поэтому его иногда оставляли у нее часа на два, на три, поглощенного вырезыванием картинок, и смотрели сквозь пальцы на такое нарушение правил.
Новая помеха еще больше усилила дурное настроение Фелисите. Она рассердилась, когда Маккар предложил отправиться за мальчиком впятером, всей компанией.
- Какой вздор! Ступайте туда один и возвращайтесь поскорее… Мы не можем терять столько времени.
Этот приступ сдерживаемой ярости показался дядюшке забавным; чувствуя, насколько он ей неприятен, он стал теперь, посмеиваясь, настаивать:
- Вот так на! Подумайте, детки, всем нам представляется случай повидать нашу старую мать, нашу общую родительницу. Скрывать нечего - все мы, как вы сами знаете, родились от нее. Разве это вежливо не навестить ее, не пожелать ей доброго здоровья? Тем более, что мой племянничек, приехавший издалека, быть может, никогда ее и не видел… Что до меня, то я от нее не отказываюсь, нет, черт возьми, нет! Правда, она сумасшедшая, но ведь матери, которым перевалило за сто, встречаются не так уж часто. Ради этого одного стоит побеспокоиться и проявить к ней хотя бы немного внимания. -
Наступило молчание. На всех повеяло каким-то холодком. Клотильда, до сих пор молчавшая, первая заявила взволнованным голосом:
- Вы правы, дядюшка. Мы все пойдем туда.
Даже Фелисите принуждена была согласиться. Снова сели в карету. Маккар поместился рядом с кучером. Утомленное лицо Максима еще более побледнело из-за какого-то угнетавшего его предчувствия. Все время, пока длился короткий переезд, он расспрашивал Паскаля о Шарле с отцовским интересом, под которым скрывалось возраставшее беспокойство. Доктор, смущенный повелительным взглядом Фелисите, смягчал истину. Конечно, ребенок слабого здоровья, но именно поэтому его охотно оставляют на целые недели в деревне у дяди. Однако он не страдает какой-либо определенной болезнью. Паскаль не сказал, что как-то однажды у него мелькнула мысль укрепить у мальчика мозг и мускулы посредством впрыскивания нервного вещества, но ему помешало одно постоянное явление: малейший укол вызывал у ребенка кровотечение, которое каждый раз приходилось останавливать при помощи тугой повязки. То была слабость выродившихся тканей, кровавая роса, выступавшая на коже. В особенности он был подвержен кровотечениям из носу, таким внезапным и обильным, что его нельзя было оставлять одного из опасения полной потери крови. В заключение доктор прибавил, что его умственные способности действительно дремлют, но что он надеется на их развитие в более живой и деятельной духовной среде.
Наконец подъехали к убежищу. Маккар, слушавший весь этот разговор, спрыгнул с козел, повторяя:

Предыдущая страница 3 Следующая страница


Доктор Паскаль 4

- Очень милый мальчик, очень милый. Кроме того, красив, как ангел!
Максим, еще сильнее побледневший, вздрагивал от озноба, несмотря на удушливую жару, и не задавал больше вопросов. Он рассматривал обширные здания убежища и флигели разных отделений - мужского, женского, тихих больных и буйно помешанных, - отгороженные одни от других садами. Всюду была необыкновенная чистота; гробовая тишина нарушалась только звуком шагов и звяканьем ключей. Старый Маккар знал всех сиделок. Кроме того, все двери сразу распахнулись перед доктором Паскалем, лечившим некоторых больных. Пройдя по галерее, свернули во двор; это было здесь, в одной из комнат первого этажа, оклеенной светлыми обоями и очень просто обставленной. Вся мебель состояла из кровати, стола, кресла и двух стульев. Сиделка, никогда не покидавшая свою больную, как раз куда-то отлучилась. И за столом друг против друга сидели только больная и мальчик: она - одеревеневшая в своем кресле, он - на стуле, поглощенный вырезыванием картинок.
- Входите, входите! - повторял Маккар. - Не бойтесь же! Она очень милая!
Прабабка Аделаида Фук, которую все ее многочисленные внуки и правнуки ласково называли тетя Дида, даже не повернула головы, несмотря на шум. Еще в молодости истерические припадки расстроили ее здоровье. Пылкая, страстного темперамента, пройдя через множество испытаний, она все же сохранилась до восьмидесяти трех лет, когда ужасное горе, тяжелое душевное потрясение бросили ее в омут безумия. С этого времени - уже двадцать один год - разум ее угас, наступило внезапное слабоумие, отнявшее всякую надежду на выздоровление. Теперь, в возрасте ста четырех лет, она все еще жила, позабытая всеми, с окостеневшим мозгом, в состоянии спокойного безумия. Болезнь ее больше не развивалась и не угрожала смертью. Все же из-за старческой дряхлости ее мускулы мало-помалу атрофировались; тело ее было как бы съедено возрастом, остались только кожа да кости, так что ее приходилось переносить из постели в кресло. Превратившись в пожелтевший скелет, иссохший, как столетнее дерево, на котором осталась только кора, она все же прямо сидела в своем кресле. Только глаза жили на ее тонком и длинном лице. Она пристально смотрела на Шарля.
Клотильда робко приблизилась к ней:
- Тетя Дида, мы приехали вас повидать… Разве вы не узнаете меня? Я ваша правнучка, я иногда навещаю вас.
Старуха, казалось, не слышала. Она не сводила глаз с мальчика, вырезавшего картинку - короля в пурпуре и золотой мантии.
- Довольно, мамаша, - вмешался Маккар. - Перестань дурачиться. Ты ведь можешь взглянуть на нас. Вот этот господин - твой правнук, нарочно приехавший из Парижа.
Услышав его голос, тетя Дида повернула голову. Она медленно оглядела всех своими светлыми и пустыми глазами, затем снова уставилась на Шарля и по-прежнему погрузилась в созерцание. Больше никто не проронил ни слова.
- Она такая со времени последнего страшного потрясения, - заговорил наконец приглушенным голосом Паскаль. - Всякое сознание, всякая память как будто исчезли у нее. Она почти всегда молчит, только изредка можно услышать бессвязный быстрый лепет, какие-то неразборчивые слова. Она смеется и плачет без всякого повода; это неодушевленное существо, которое ничто не трогает… И все же я не осмелюсь утверждать, что мрак непроницаем; быть может, где-то в глубине погребены воспоминания… Ах, бедная наша прабабка! Как я жалею ее, если она еще не дошла до полного забвения! О чем она может думать в продолжение двадцати одного года, если еще способна вспоминать?
И жестом он как бы отодвинул это хорошо знакомое ему прошлое. Он снова видел ее молодой; то была высокая, тонкая и бледная женщина с испуганными глазами. Она скоро осталась вдовой после Ругона, грубого садовника, за которого вышла замуж по собственному желанию. Еще не окончился траур, как она бросилась в объятия контрабандиста Маккара и любила его любовью волчицы, даже не обвенчавшись с ним. Так она прожила пятнадцать лет в каком-то содоме и хаосе, с тремя детьми - одним законным и двумя внебрачными. Иногда она исчезала на целые недели и возвращалась избитая, вся в синяках. Потом Маккар был убит выстрелом из ружья, - его застрелил, как собаку, жандарм. Она окаменела после этого первого удара. Уже тогда на ее бледном лице жили только глаза, прозрачные, как вода в источнике. Скрываясь от всех, она заперлась в своем домишке, оставленном ей любовником, и прожила там сорок лет монахиней, страдая время от времени ужасными нервными припадками. Другой удар прикончил ее, повергнув в безумие. Паскаль помнил эту страшную сцену, он присутствовал при ней. На сей раз пострадал ее внук Сильвер, несчастный мальчик, жертва семейной вражды и кровавых распрей, которого она взяла к себе на воспитание. Жандарм раздробил ему голову выстрелом из пистолета во время усмирения повстанцев в 1851 году. Ее всегда забрызгивало кровью.
Тем временем Фелисите подошла к Шарлю, который настолько был занят картинками, что не замечал окружающих.
- Послушай, мой маленький! Этот господин - твой отец… Поцелуй же его.
Все теперь занялись Шарлем. Он был очень мил в курточке и штанишках из черного бархата, отделанных золотым шнуром. Белый, как лилия, с большими прозрачными глазами и волной белокурых волос, он и вправду походил на сына тех королей на картинках, которых он вырезал. Сейчас особенно поражало его сходство с тетей Дидой - сходство, так сказать, перепрыгнувшее через три поколения с иссохшего, изможденного лица столетней старухи на это детское изящное личико, тоже словно поблекшее, очень старое и безжизненное, носившее печать вырождения. Сидя напротив прабабки, этот слабоумный ребенок, отмеченный красотой умирания, как бы знаменовал конец своей прародительницы, преданной забвению.
Максим наклонился, чтобы поцеловать его в лоб, но в сердце его был холод, красота мальчика еще больше пугала его, а тяжелое настроение усиливалось в этой комнате, где веяло безумием, где ощущалось долетевшее из глуби лет огромное человеческое горе.
- Как ты красив, мой милый!.. Любишь ты меня хоть немножко?
Шарль взглянул на него, ничего не понял и снова занялся своими картинками.
Все были потрясены. Тетушка Дида, чье застывшее лицо нисколько при этом не изменилось, вдруг заплакала. Слезы градом лились из ее живых глаз и катились по мертвым щекам. Она не отрывала взгляда от мальчика и плакала молча, не переставая.
То, что почувствовал в это время Паскаль, не поддается описанию. Он схватил руку ничего не понимавшей Клотильды и сжал ее изо всех сил. Сейчас он ясно увидел все потомство - ветвь законных и ветвь внебрачных детей, обе выросшие на этом стволе, пораженном нервной болезнью. Все пять поколений были налицо: Руганы и Маккары, родоначальница Аделаида Фук, старый бандит дядюшка, потом он сам, Клотильда и Максим и, наконец, Шарль. Фелисите занимала здесь место своего покойного мужа. Пробелов не было - цепь наследственности развертывалась с логической и неумолимой последовательностью. То было целое столетие, вызванное к жизни в этой печальной комнате. Здесь чувствовалось дуновение несчастья, долетевшее из глуби лет, здесь веяло таким ужасом, что всех бил озноб, несмотря на удушливую жару.
- Что с вами, учитель? - тихо спросила Клотильда.
- Нет, нет, ничего, - прошептал доктор. - Я объясню тебе потом.
Только один Маккар продолжал зубоскалить, поругивая старуху. Надо же такое выдумать - встречать гостей слезами, когда те побеспокоились, чтобы навестить вас! Ведь это невежливо! Затем он обратился к Максиму и Шарлю:
- Ну вот, племянничек, вы и увидели вашего малыша. Не правда ли, он очень хорошенький? Вы можете им гордиться!
Фелисите, чрезвычайно недовольная таким оборотом дела, поспешила вмешаться; теперь у нее было только одно желание - поскорей уйти.
- Он, правда, красивый мальчик и вовсе не такой отсталый, как все думают. Посмотри, какие у него ловкие руки… Ты сам увидишь, когда расшевелишь его как следует, в Париже! Что мы могли сделать здесь, в Плассане?
- Не сомневаюсь, не сомневаюсь, - пролепетал Максим. - Я не отказываюсь, но я должен подумать.
Потом он прибавил с некоторым замешательством:
- Понимаете, я приехал только для того, чтобы его повидать… Я не могу сейчас взять его с собой: мне нужно провести Месяц в Сен-Жерве. Но как только я вернусь в Париж, я подумаю и напишу вам.
Он вынул часы.
- Черт возьми! Половина шестого… Я ведь вам сказал, что я ни в коем случае не хочу опоздать к девятичасовому поезду!
- Да, да, надо ехать, - сказала Фелисите. - Нам здесь нечего больше делать.
Маккар напрасно пытался их удержать, рассказывая всевозможные истории. По его словам, иногда тетя Дида начинала болтать. Он утверждал, что однажды утром застал ее напевавшей романс времен своей молодости. Потом он заявил, что коляска ему не нужна и что, раз Шарль остается у него, он отведет его домой пешком.
- Поцелуй же своего папу, малыш. Сегодня-то мы знаем, что живы, а завтра - про то один бог знает!
Шарль поднял голову удивленно и безразлично. Взволнованный Максим снова поцеловал его в лоб.
- Будь умницей, мой милый, веди себя хорошо… И люби меня хоть немножко.
- Идем, идем! У нас нет времени, - повторяла Фелисите.
В это время возвратилась сиделка. То была крупная, сильная девушка, присматривавшая за больной. Она ее одевала утром, укладывала спать, кормила и обмывала, как маленького ребенка. Она тотчас же вступила в беседу с доктором, который стал расспрашивать ее. Любимой мечтой Паскаля было лечить помешанных своим cnoco-бом, при помощи впрыскиваний. Если их болезнь заключается в каком-то поражении мозга, то, быть может, эти впрыскивания нервного вещества усилят их сопротивляемость и укрепят волю, подлечив больной орган. Однажды он хотел провести такой опыт с тетушкой Дидой, но не решился, ощутив при этой мысли какой-то священный ужас, не говоря уже о том, что в таком преклонном возрасте безумие - это полное и непоправимое разрушение. Тогда он выбрал другого больного, Сартера, шапочного мастера, уже год находившегося в убежище, куда его поместили по собственной настоятельной просьбе: он боялся, оставшись на свободе, совершить какое-нибудь преступление. Во время приступов им овладевала такая жажда убийства, что он способен был броситься на прохожих. Сартер, очень смуглый брюнет маленького роста, отличался тем, что левая половина лица была у него значительно толще правой. У него был скошенный лоб, острое птичье лицо с огромным носом и очень коротким подбородком. С этим одержимым доктор добился чудесных результатов - уже целый месяц не было ни одного припадка. Сиделка подтвердила, что Сартер успокоился и чувствует себя все лучше и лучше.
- Слышишь, Клотильда? - воскликнул обрадованный Паскаль. - Но сегодня вечером у меня нет времени осмотреть его. Мы приедем завтра. Кстати, в этот день я обычно навещаю больных… Ах, если бы у меня хватило смелости, если бы она была помоложе…
Он снова взглянул на тетушку Диду. Клотильда, улыбаясь его восторженности, мягко заметила:
- Нет, нет, учитель, ты не можешь опять вдохнуть в нее жизнь. Идем скорей. Все уже ушли.
Действительно, они вышли после всех. Маккар, стоя на пороге, со своим обычным насмешливым видом смотрел на удалявшихся Максима и Фелисите. И позабытая всеми тетушка Дида, исхудавшая до костей и слоено окаменевшая, снова вперила взор в бледное, истощенное личико Шарля, обрамленное царственными локонами.
Обратный путь был чрезвычайно утомителен. Коляска медленно тащилась по раскаленной зноем земле. Небо заволокло грозовыми тучами, наплывали сумерки медно-бурого цвета. В начале пути еще обменялись несколькими незначительными словами, потом, когда въехали в Сейльское ущелье, всякий разговор прекратился. Стены гигантских скал, казалось, угрожающе сходились вместе, они вызывали какое-то беспокойство. Не здесь ли, в этом месте, край света? Не катятся ли они навстречу какой-то неведомой пропасти? Вдруг с громким криком пролетел орел.
Когда же снова показались зеленые ивы и коляска покатила по берегу Вьорны, Фелисите заговорила без всякого вступления, словно продолжая прерванную беседу:
- Ты можешь совершенно не опасаться отказа со стороны его матери. Конечно, она любит Шарля, но это очень рассудительная женщина, и она прекрасно понимает, что у тебя ребенку будет лучше. Кроме того, надо сказать, что бедный мальчик не очень-то счастлив в этой семье: ее муж, разумеется, больше любит своих детей… Словом, ты должен все знать.
Фелисите продолжала в том же духе, с явной целью добиться от Максима определенного обещания. Она говорила без умолку до самого Плаосана.
- Смотри-ка! Вон она, его мать!.. - внезапно вскричала она, как только коляска затряслась по мостовой предместья. - Вон та толстая блондинка, которая сидит у дверей.
Жюстина вышла подышать свежим воздухом и, сидя на стуле у входа в лавку, где были развешаны хомуты и уздечки, вязала чулок. Маленький мальчик и девочка играли у ее ног, а позади, в темной глубине лавки, коренастый брюнет Тома зашивал седло.
Максим не спеша повернул голову в ее сторону, в нем говорило простое любопытство. Он был очень удивлен, увидев крепкую тридцатидвухлетнюю женщину с внешностью добропорядочной мещанки. Она ничем не напоминала ту сумасбродную девочку, с которой он путался, когда каждому из них не было еще даже семнадцати лет. Возможно, впрочем, у него и сжалось сердце, когда, сам такой больной и такой старый, он нашел ее похорошевшей, безмятежной и очень полной.
- Ни за что бы ее не узнал, - заметил он.
Коляска, не останавливаясь, свернула на Римскую улицу. Жюстина - этот призрак далекого прошлого - исчезла в тумане сумерек вместе с детьми, Тома и его лавкой.
В Сулейяде стол был накрыт. К обеду Мартина приготовила угрей из Вьорны, кролика под соусом и говяжье жаркое. Пробило семь часов; оставалось достаточно времени, чтобы спокойно пообедать.
- Да перестань ты нервничать, - говорил Паскаль Максиму. - Мы про-водим тебя на вокзал. Это не займет и десяти минут. Раз ты не забрал свой багаж, тебе нужно только взять билет и сесть в вагон.
Встретившись с Клотильдой в прихожей, где она вешала на крючок свою шляпу и зонтик, он сказал ей вполголоса:
- А знаешь, твой брат меня беспокоит.
- Почему?
- Я пригляделся к нему, и мне весьма не нравится его походка. В таких случаях я никогда не ошибался… Одним словом, этому молодому человеку угрожает сухотка.
Она очень побледнела. Сухотка! Ей вспомнилась страшная картина: их сосед, еще молодой человек, - в колясочке, подталкиваемой слугой. И так в продолжение десяти лет. Разве не самая ужасная из всех болезней такая расслабленность, которая словно ножом отрезает живого от жизни?
- Но он жалуется только на ревматические боли, - прошептала она.
Паскаль пожал плечами и, сделав ей знак молчать, направился в столовую; Фелисите и Максим уже сидели за столом.
Обед прошел очень задушевно. Клотильда, серьезно обеспокоенная, была нежна с братом, сидевшим рядом с ней. Она весело ухаживала за ним, выбирала ему лучшие куски и раза два подзывала обратно Мартину, которая слишком быстро уносила блюда. Она все больше очаровывала Максима, - такая добрая, умная, веселая; он ощущал ее прелесть, словно ласку. Он был настолько покорен ею, что в нем мало-помалу стал созревать один план, вначале неопределенный, потом все более и более четкий. Его до ужаса испугала мертвая красота и царственная внешность маленького Шарля, его слабоумного и болезненного сына; так почему бы вместо него не взять к себе сестру Клотильду? Правда, мысль о женщине в его доме казалась Максиму страшной: развратничая с ранней юности, он теперь боялся их всех; но Клотильда казалась ему наделенной настоящим материнским чувством. Кроме того, порядочная женщина сразу изменит к лучшему его положение.. По крайней мере, отец не осмелится больше подсылать к нему девочек, а он подозревал, что это делается, чтобы доконать его и тут же загрести принадлежавшие ему деньги. Страх и ненависть к отцу заставили его принять решение.
- Ты еще не собираешься замуж? - спросил он, желая нащупать почву.
Девушка рассмеялась:
- О, пока торопиться незачем!
Затем, глядя с вызывающим видом на Паскаля, который поднял голову, она добавила:
- Как знать?.. Нет, я никогда не выйду замуж!
Тогда Фелисите возмутилась. Всякий раз, когда она замечала сильную привязанность Клотильды к доктору, она желала, чтобы замужество уничтожило ее, чтобы Паскаль остался один в опустевшем доме, - тогда она сама станет там владычицей, хозяйкой положения. И она тотчас же обратилась к нему за помощью: разве женщина может обойтись без замужества, разве не противоестественно остаться старой девой? И серьезным тоном, не сводя глаз с Клотильды, он подтвердил:
- Да, да, нужно выйти замуж… Она достаточно благоразумна, она выйдет замуж…
- Полно! - вмещался Максим. - Хватит ли у нее действительно благоразумия?.. Разве только чтобы сделаться несчастной, быть может, - вокруг столько неудачных браков!
И наконец он решился:
- Знаешь, что тебе нужно сделать?.. Уехать в Париж и жить там у меня… Я подумал о мальчике, но мне страшно взять на себя заботу о нем при таком состоянии моего здоровья. В сущности, я сам ребенок, я сам больной, нуждающийся в уходе! Ты будешь ходить за мной и не покинешь меня, если я совсем перестану владеть ногами.
Его голос дрожал, до такой степени он расчувствовался, говоря о самом себе. Он уже видел себя расслабленным, а ее - у своего изголовья. Если она согласится не выходить замуж, он охотно оставит ей свое состояние, чтобы оно не попало в руки отцу. Его ужас перед одиночеством, перед тем, что скоро, быть может, ему придется взять сиделку, придавал ему что-то трогательное.
- Это будет очень мило с твоей стороны, и тебе не прядется раскаиваться.
Мартина, подававшая жаркое, застыла на месте от изумления; таким же странным показалось предложение Максима и всем, кто сидел за столом. Фелисите первая поддержала этот план, чувствуя, что его осуществление поможет ее замыслам. Она смотрела на онемевшую и словно оглушенную Клотильду; Паскаль, мертвенно-бледный, ждал ее ответа. Но девушка сразу не могла найти нужных слов и только пролепетала:
- Ах, братец, братец!
Тогда бабушка сочла нужным вмешаться:
- И это все? Подумай, брат делает тебе прекрасное предложение. Если он теперь боится взять к себе Шарля, то ведь ты, во всяком случае, можешь поехать к нему. А позднее ты выпишешь и малыша… Все прекрасно устраивается. Максим взывает к твоему сердцу… Ведь правда, Паскаль, она должна согласиться?
Доктор, сделав усилие, овладел собою. Было заметно, однако, что он еще не совсем пришел в себя.
- Повторяю, - медленно произнес он, - что Клотильда весьма благоразумна. И если она сочтет нужным согласиться, то согласится.
Клотильда, глубоко взволнованная, возмутилась:
- Учитель, ты, значит, соглашаешься, чтобы я уехала!.. Конечно, я очень благодарна Максиму. Но, боже, покинуть все! Все, что я люблю, все, что любила до сих пор!
И растерянным жестом она обвела это «все», весь Сулейяд целиком.
- Ну, а если Максим будет нуждаться в тебе? - заметил Паскаль, глядя на нее.
Она вздрогнула, на ее глазах появились слезы. Только она одна поняла значение его слов. Страшное видение снова возникло перед нею: Максим, расслабленный, в маленькой колясочке, подталкиваемой слугой, как тот сосед, которого она встречала. Но ее любовь восставала против ее сострадания. Должна ли она чувствовать какой-то долг по отношению к брату, который в продолжение пятнадцати лет был ей чужим? И разве не долг ее - быть там, где было ее сердце?
- Послушай, Максим, - сказала она наконец, - предоставь же и мне время подумать. Я посмотрю… Не думай, я очень благодарна тебе. И если я когда-нибудь действительно тебе понадоблюсь, ну что ж, я, конечно, приму определенное решение.
Больше от нее нельзя было ничего добиться. Фелисите, находившаяся в своем обычном истерическом состоянии, устала, а доктор нарочно уверял всех, что Клотильда дала слово. Мартина, не пытаясь скрыть свою радость, подала крем. Увезти барышню! Надо же так хорошо придумать! Да куда там, доктор умрет с тоски, оставшись один! Из-за этого объяснения затянулся обед. Еще сидели за сладким, когда пробило половина девятого. Максим тотчас же забеспокоился и начал суетиться, собираясь уезжать.
На вокзале, куда все его провожали, он на прощание еще раз поцеловал сестру.
- Так помни же!
- Не бойся, - заявила Фелисите, - мы остаемся здесь и напомним ей о ее обещании.
Доктор улыбнулся, и все трое, как только поезд тронулся, замахали платками.
Проводив бабушку до дома, Паскаль и Клотильда мирно вернулись в Сулейяд и провели вместе чудесный вечер. Недавнее тяжелое настроение, глухая вражда, разделявшая их, казалось, исчезли. Никогда еще им не было так хорошо, они чувствовали себя такими дружными, такими неразлучными. Это походило на выздоровление от какой-то болезни - они были полны надежды и жизнерадостности. Они долго сидели в эту теплую ночь под платанами, слушая хрустальный звон фонтана. Не нужно было слов: они вкушали глубокое счастье быть вдвоем.

IV

Прошла неделя, и в доме опять наступил разлад. Паскаль и Клотильда или не разговаривали по целым часам или поминутно ссорились. Мартина тоже была в постоянном раздражении. Для всех троих жизнь становилась настоящим адом.
Неожиданно все еще больше усложнилось. В Плассане появился монах-проповедник, пользовавшийся репутацией большой святости, - явление довольно обычное в южных городах Франции. В Сен-Сатюрненском соборе загремели его проповеди. Этот своего рода апостол обладал даром живой, пламенной, увлекательной речи. Он проповедовал о ничтожестве современной науки, о бренности земной жизни и в мистическом экстазе приобщал слушателей к тайнам сверхчувственного бытия. Благочестивые прихожанки были совершенно потрясены.
Клотильда в сопровождении Мартины отправилась на первую же проповедь, и вечером, когда она вернулась домой, Паскаль сразу заметил ее возбужденное состояние. С каждым днем она увлекалась все больше, все позднее возвращалась домой, задерживаясь после проповеди, чтобы помолиться в каком-нибудь темном уголке часовни. Она почти не выходила из церкви, возвращалась домой измученная, с горящим взглядом ясновидящей. Пламенные речи монаха преследовали ее неотступно. Люди и окружающая обстановка, казалось, раздражали ее, внушали презрение.
Обеспокоенный Паскаль решил объясниться с Мартиной. Однажды он сошел вниз рано утром, когда она подметала столовую.
- Вы знаете, я никогда не мешал ни вам, ни Клотильде ходить в церковь, когда вам хотелось, - сказал он. - Я никогда не насиловал чужой воли… Но я не хочу, чтобы вы довели ее до болезни.
- Больны-то, может, как раз те, которые считают себя здоровыми, - глухим голосом возразила Мартина, продолжая мести.
Она сказала это таким убежденным тоном, что он невольно улыбнулся.
- Да, да, я знаю, это я заблудшая душа, о чьем обращении на путь истины вы неотступно молитесь… Вы же и вам подобные обладаете всеобъемлющей мудростью и прекрасным здоровьем… Мартина, если вы не перестанете мучить меня и себя, я в самом деле рассержусь.
Он сказал это так резко, с таким отчаянием в голосе, что Мартина остановилась как вкопанная и пристально посмотрела на него. Выражение бесконечной нежности и глубокого горя изобразилось на морщинистом лице старой девы, всю свою жизнь посвятившей этой семье. Слезы показались у нее на глазах.
- Не любите вы нас, сударь! - сказала она прерывающимся голосом и вышла из комнаты.
Паскаль чувствовал себя обезоруженным, ему стало невыносимо грустно. Теперь он упрекал себя в излишней терпимости, в том, что не взял целиком в свои руки воспитание и образование Клотильды. Придерживаясь мнения, что дерево растет как нужно, если ему не мешают расти, он предоставил ей развиваться свободно, научив ее лишь читать и писать. Без всякого плана, просто в силу обычного уклада их жизни в Сулейяде, она прочла почти все, что здесь было, и, помогая ему в его исследованиях, переписывая и приводя в порядок его рукописи, исправляя корректуры, увлеклась естественными науками. Как он жалел теперь, что предоставил ее самой себе! Какое трезвое направление мог бы он дать этому ясному уму, который так жаждал знаний! Вместо этого он позволил ему уклониться в сторону и губить себя, стремясь к потустороннему, под покровительством бабушки Фелисите и служанки Мартины! В то время как он, всегда считаясь с действительностью, старался ни на минуту не удаляться от фактов, в чем помогала ему привычка ученого к дисциплине, у Клотильды он постоянно замечал склонность к таинственному и неизвестному. Это бессознательное и непреодолимое любопытство становилось для нее пыткой, если оно не получало удовлетворения. Это была ничем не утолимая жажда, какое-то неудержимое тяготение ко всему недоступному, непостижимому. С самого детства, в особенности позднее, став уже взрослой девушкой, она забрасывала его своими «как» и «почему», требуя объяснить первопричину. Если ему случалось показать ей цветок, она сейчас же спрашивала, зачем у него семена, почему семя пускает росток. Позже ее заинтересовала тайна зачатия, отношения полов, рождения, смерти, неведомые силы природы, бог - словом, все. Короче говоря, она каждый раз ставила его в тупик; а когда ему нечего было ответить и он шутливо отмахивался от нее, притворяясь сердитым, она торжествующе смеялась над его неисправимой невежественностью и с еще большей страстью уходила в свои мечты, созерцая исполинские видения того, что недоступно знанию, зато доступно вере. Она иногда поражала его своими рассуждениями. Воспитанная ученым, она начинала с неопровержимых истин, но тут же одним прыжком переносилась в область фантастики и легенд. Там были пророки, ангелы, святые, таинственные дуновения, способные придать форму материи и вдохнуть в нее жизнь; иногда в ее представлении все это оказывалось единой силой, душой мира, которая стремится к тому, чтобы все творения Вселенной слились в последнем поцелуе любви. И это произойдет через пятьдесят столетий, - так выходило по ее подсчетам.
Но никогда до сих пор Паскаль не видел ее такой взволнованной. В продолжение всей недели, пока Клотильда слушала поучения монаха, она целые дни проводила в нетерпеливом ожидании вечерней проповеди и уходила в церковь возбужденная, сосредоточенная, словно шла на первое любовное свидание. На другой день она проявляла полнейшее равнодушие ко всему внешнему, к обычной жизни, как будто этот мир и все необходимые житейские мелочи казались ей лишь обманом чувств и пустяками. Под влиянием какой-то непреодолимой лени она мало-помалу забросила все свои занятия, просиживала целые часы, сложив руки на коленях и устремив свой сонный, рассеянный взгляд в глубины какой-то мечты. Прежде она вставала рано, не любила сидеть без дела; теперь она поднималась поздно и выходила из своей комнаты только ко второму завтраку. Но эти утренние часы уходили у нее отнюдь не на туалет, она утратила всякое женское кокетство, причесывалась кое-как, криво застегнутое платье сидело на ней небрежно, и все-таки она была очаровательна в своей цветущей юности.
Когда-то она любила утренние прогулки по Сулейяду, вниз по ступеням откоса, усаженным оливковыми и миндальными деревьями, по сосновой роще, пропитанной запахом смолы, любила подолгу лежать на круглом раскаленном току, где она принимала солнечные ванны. А теперь прогулки были забыты, она предпочитала сидеть у себя в комнате с закрытыми ставнями, и ее совсем не было слышно. После завтрака она появлялась в кабинете, с усталым, скучающим видом, лениво бесцельно переходила от одного стула к другому, и все, что до сих пор интересовало ее, теперь вызывало в ней раздражение.
Паскалю больше не приходилось рассчитывать на ее помощь. Заметка, которую он дал ей переписать, провалялась три дня на ее письменном столе. Она больше не заботилась о его бумагах, не потрудилась бы даже нагнуться, если бы увидела его рукопись на полу. Она совсем забросила свои пастели, свои необыкновенно точные рисунки цветов, которые должны были служить иллюстрациями к работе Паскаля об искусственном оплодотворении. Большие красные мальвы новой и своеобразной окраски так и завяли в вазе, прежде чем она успела их зарисовать. Но однажды она с увлечением просидела целых полдня над каким-то сумасшедшим рисунком необычайных, неестественных цветов, распустившихся в сиянии фантастического солнца. Это были огромные цветы с пурпуровыми, похожими на открытые сердца венчиками, из которых навстречу огненному потоку солнечных лучей, изображенных в виде колосьев, поднимались вместо пестиков фонтаны звезд, миллиарды светил, растекавшихся по небу, подобно Млечному Пути.
- Бедная моя девчурка, - сказал ей в тот день Паскаль, - ну стоит ли тратить время на такие нелепые выдумки! А я надеялся, что ты срисуешь для меня эти мальвы, которые так и завяли без проку… Ты доведешь себя до болезни. Вне действительности нет ни здоровья, ни красоты.
Последнее время она часто не отвечала ему, сурово замкнувшись в своих убеждениях и не желая спорить. Но на этот раз он задел ее за живое, коснувшись ее верований.
- Никакой действительности нет, - заявила она убежденно. Философский тон этого взрослого ребенка рассмешил Паскаля.
- Да, да, конечно… Наши чувства способны заблуждаться, а так как мы познаем мир посредством чувств, возможно, что его и вовсе не существует… Ну что же, дадим тогда волю полному безумию, признаем возможными самые нелепые химеры, погрузимся в бред и кошмары, вне фактов и законов… Разве ты не понимаешь сама, что, отрицая внешний мир, ты уничтожаешь всякий закон и что единственный смысл жизни - это верить в жизнь, любить ее и всеми силами нашего разума стремиться познать ее как можно лучше?..
Клотильда ответила небрежным и в то же время вызывающим жестом, и разговор окончился. Сейчас она покрывала свою пастель крупными штрихами синего карандаша, оттеняя им огненные краски на прозрачном фоне летней ночи.
Вскоре после нового спора отношения их совсем испортились. В этот день после обеда, к вечеру, Паскаль поднялся работать в кабинет, а Клотильда осталась сидеть на террасе. Прошло довольно много времени; наконец часы пробили двенадцать. Паскаль начал беспокоиться, так как Клотильда все еще не возвращалась к себе. Чтобы попасть в свою комнату, она должна была пройти через кабинет, мимо него, а о» был уверен, что не слышал ее шагов. Спустившись вниз, он увидел, что Мартина уже спала. Входная дверь не была заперта. Очевидно, Клотильда, забыв о времени, сидела на террасе. С ней это случалось иногда в теплые летние вечера, но никогда еще она не засиживалась так поздно.
Увидев пустой стул на террасе, где он думал найти ее, Паскаль забеспокоился еще больше. Он допускал, что она могла уснуть здесь, но раз она ушла отсюда, почему же она не вернулась домой? Куда могла она пойти в такой поздний час? Ночь была чудесная - жаркая сентябрьская ночь. Огромный купол бездонного, бархатного неба был усеян звездами. В его безлунной глубине крупные светлые звезды сияли так ярко, что освещали землю. Перегнувшись через перила террасы, Паскаль осмотрел склоны, каменными ступенями спускавшиеся до самого полотна железной дороги. Все было тихо, он не видел ничего, кроме круглых неподвижных верхушек молодых олив. Тогда у него мелькнула мысль, что Клотильда, вероятно, под платановым деревом у фонтана, где слушает неумолчный говор его ропщущей струи. Он побежал туда в темноте и погрузился сразу в такую непроницаемую мглу, что, хотя знал наизусть каждое дерево, должен был пробираться ощупью, вытянув перед собою руки. Не найдя здесь никого, он обошел сосновую рощу, все так же ощупью, путаясь в непроглядной тьме. Тогда он окликнул ее, сначала тихо:
- Клотильда, Клотильда!
Ночь была по-прежнему глубока и безмолвна.
- Клотильда, Клотильда! - кричал он все громче.
Ни звука, ни шороха в ответ. Даже эхо как будто уснуло; крик его замирал в этом озере мягкого синего сумрака ночи. И он закричал изо всех сил, вернулся к платанам, снова побывал в сосновой роще; теряя голову, он обежал всю усадьбу.
Неожиданно для самого себя он очутился на току.
Казавшаяся теперь огромной, круглая, мощенная камнем площадка тоже спала. Когда-то давно здесь веяли зерно; теперь все заросло сожженной на солнце травой, словно подстриженной и золотистой, напоминавшей пушистый ковер. Круглые булыжники никогда не остывали под пучками этой вялой трапы, вечером они дымились, от них исходило горячее дыхание накопленного за день зноя.
Пустой заброшенный ток, окутанный дымкой испарений, неясным кругом лежал под безмятежным небом. Когда Паскаль пересекал его, направляясь к фруктовому саду, он чуть не упал, наткнувшись на чье-то простертое тело, которое не заметил. Он не сдержал испуганного восклицания:
- Как, ты здесь?
Клотильда не удостоила его ответом. Она лежала на спине, заложив под голову скрещенные руки лицом к небу. Видны были только ее огромные блестящие глаза.
- А я-то беспокоюсь, зову тебя по крайней мере уже четверть часа!.. Ты, наверно, слышала, как я кричал?
- Да, - ответила она наконец.
- Ну, это уж совсем глупо! Почему же ты не ответила?
Но она вновь погрузилась в молчание, она не хотела ничего объяснять и упрямо смотрела в небо.
- Ну, хорошо, иди спать, злючка! Ты мне расскажешь завтра.
Она продолжала неподвижно лежать. Он раз десять принимался ее уговаривать, она даже не шевельнулась. В конце концов он сел рядом с ней на теплые камни, заросшие короткой травой.
- Ведь не можешь же ты остаться здесь ночевать?.. Ответь мне, по крайней мере. Что ты здесь делаешь?

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Я смотрю, - ответила Клотильда.
Пристальный, неподвижный взгляд ее широко раскрытых глаз, казалось, устремлялся все выше, к звездам. Она была вся там, среди светил, в этой бездонной чистой синеве летнего неба.
- Ах, учитель, - начала она медленно тихим и ровным голосом, - как узко и ограниченно все, что ты знаешь, в сравнении с тем, что существует там… Я не отвечала, потому что думала о тебе, и мне было очень грустно… Не думай, что я злая.
В голосе ее прозвучала такая нежность, что Паскаль почувствовал себя глубоко растроганным. Он лег рядом с ней, так же, как и она, на спину. Локтями они касались друг друга. Они разговорились.
- Я боюсь, дорогая, что ты напрасно огорчаешься… Тебе грустно оттого, что ты думаешь обо мне? Почему же?
- О, есть вещи, которые я не умею тебе объяснить. Видишь ли, я не считаю себя ученой, но все же ты многому научил меня, да я и сама узнала многое, живя с тобой. Однако многое я только чувствую… Я попробую рассказать тебе об этом сейчас, пока мы только вдвоем и кругом так хорошо!
После долгих часов раздумья в мирной тишине этой чудесной ночи ей хотелось излить свое сердце. Он молчал, боясь ее вспугнуть.
- Когда я была маленькой и слушала твои рассуждения о науке, я думала, что ты говоришь о боге, - так много в тебе было веры и надежды. Тебе казалось, больше нет ничего невозможного. Наука, по твоим словам, откроет тайны мироздания, сделает человечество вполне счастливым… Ты говорил, что она идет вперед гигантскими шагами. Каждый день приносит новое открытие, новое знание. Казалось, пройдет десять, пятьдесят, ну, сто лет, и вот откроется небо, и мы увидим истину лицом к лицу… И что же! Годы идут, ничто не открывается нам, а истина уходит все дальше.
- Ты нетерпелива, - просто ответил Паскаль. - Нужно ждать, хотя бы и тысячу лет.
- Да, это правда, я не могу ждать. Мне нужно знать, мне нужно быть счастливой сейчас же. Познать все сразу и быть счастливой бесконечно и навсегда… Вот, видишь ли, от этого и тяжело мне, что абсолютное знание недоступно сразу, что нет полного безоблачного счастья, свободного от всяких подозрений и сомнений. Разве жизнь - это медленное движение вперед впотьмах, когда нет ни единого часа спокойствия, когда все время дрожишь при мысли о новых мучениях? Нет, нет! Все знание, все счастье сразу!.. Ведь наука обещала нам это, и если она не может, значит, она бессильна.
- Но ведь все, что ты говоришь, дитя, - чистейшее безумие! - возразил Паскаль, тоже начиная горячиться. - Наука не откровение. Она идет в ногу с человечеством, вся ее заслуга в самом ее усилии… И потом, это неправда: наука не обещала счастья.
Она с живостью прервала его: - Как неправда? Открой свои книги и посмотри. Ты ведь знаешь, я все их читала. Разве они не полны обещаний? Когда их читаешь, кажется, вот-вот мы завоюем и небо и землю. Книги разрушают все и клянутся со всей серьезностью мудро воссоздать все заново, на основе чистого разума… Конечно, я похожа на ребенка: если мне что-нибудь обещают, я хочу это получить. То, над чем работает мое воображение, должно быть прекрасным, чтобы меня удовлетворить… Но ведь так просто было не обещать ничего! А теперь, когда я так мучительно жду и надеюсь, нехорошо говорить, что мне ничего не было обещано.
Паскаль снова сделал протестующий жест, скрытый темнотой этой необъятной спокойной ночи.
- Во всяком случае, - продолжала она, - наука уничтожила все, она оголила землю, опустошила небо. Что же мне делать? Пусть, по-твоему, наука не виновата в том, что я возложила на нее столько надежд! Все равно, я не могу жить без твердой уверенности, без счастья. Где же та твердая почва, на которой я построю свой дом, когда старый мир разрушен, а новый не слишком спешат создавать? Беспощадная критика и анализ низвергли древнее здание; обезумевшее человечество бродит среди развалин, не зная, где преклонить голову, кочуя с места на место среди этой бури. Оно ищет прочного, постоянного убежища, где можно было бы начать новую жизнь. Что же удивляться нашему нетерпению и отчаянию! Мы больше не можем ждать. Если наука медлит, значит, она бессильна, и мы предпочитаем вернуться назад, да, назад, к прежним верованиям, которые в течение стольких веков обеспечивали счастье всему миру.
- О, теперь я понимаю! - вскричал Паскаль. - Мы попали з водоворот конца нашего века. Многих охватывает усталость, изнеможение от чудовищной массы знаний, которые этот век вызвал к жизни! И вечная потребность во лжи, в иллюзиях беспокоит человечество и толкает его назад, к убаюкивающим чарам неведомого… Зачем знать больше, когда все равно всего не узнаешь? Если завоеванное знание не дает немедленного прочного счастья, не лучше ли тогда пребывать в неведении, в этом темном логове, где первобытное человечество покоилось в глубоком сне!.. Да, это тайна, снова переходящая в наступление, реакция после ста лет научных достижений, основанных на опыте! Этого и нужно было ожидать, отступничество неизбежно, если нет возможности удовлетворить все требования сразу! Но это только случайная задержка! Движение вперед, в бесконечность незримо для нас будет продолжаться всегда!
Наступило молчание. Они лежали неподвижно, погрузившись в созерцание необъятного звездного мира, сверкавшего на темном небе. Падающая звезда прорезала огненной чертой созвездие Кассиопеи. Там, в высоте, целая Вселенная, сияющая огнями, в торжественном великолепии медленно обращалась вокруг своей оси, а от темной земли веяло нежным, жарким дыханием спящей женщины.
- Скажи мне, пожалуйста, - добродушно начал Паскаль, - уж не твой ли это монах поднял у тебя сегодня такой сумбур в голове?
- Да, - ответила она откровенно. - Он говорит о таких вещах, которые глубоко волнуют меня; он проповедует против всего, чему ты меня учил, и теперь эти знания, которыми я обязана тебе, разрушают меня, как если бы они превратились в яд… Боже мой! Что со мной будет?
- Бедная моя девочка!.. Но ведь это ужасно так себя мучить! Все же, признаться, я не особенно беспокоюсь за тебя. Ты уравновешенная натура, у тебя ясная, крепкая, рассудительная головка, я это говорил тебе не раз. Ты успокоишься… Но что это за повальное сумасшествие, если ты, такая здоровая, вышла из колеи! Разве ты не веришь больше? Она только вздохнула в ответ.
- Конечно, - продолжал он, - с точки зрения счастья, вера - это удобный посох в пути; легко и спокойно шествовать тому, у кого есть такой посох.
- «Ах, я ничего уже не знаю! - сказала Клотильда. - Бывают дни, когда я верую, и бывают такие, когда я с тобой и с твоими книгами. Это ты так смутил меня, из-за тебя я страдаю. Может быть, именно потому, что я так тебя люблю, это возмущение против тебя и причиняет мне страдание… Нет, нет, не говори мне, что я успокоюсь, сейчас это только еще больше рассердит меня!.. Ты отрицаешь сверхъестественное. Таинственное, по-твоему, только то, что еще не объяснено. Ты даже соглашаешься, что всего мы никогда не узнаем, а поэтому весь смысл жизни заключается в бесконечном завоевании неизвестного, в вечном усилии познать больше!.. Ах, я уже знаю слишком много для того, чтобы верить! Ты завладел мной настолько, что иногда мне кажется, я умру от этого.
Он нашел в теплой траве ее руку и крепко сжал в своей.
- Бедная моя девочка, тебя пугает жизнь!.. Но ведь то, что ты сказала, правда: единственное счастье в жизни - это постоянное стремление вперед! Ибо теперь невозможно найти покой в неведении! Нет ни отдыха, ни спокойствия в добровольном самоослеплении. Нужно идти, идти, несмотря ни на что, вместе с жизнью, которая движется неустанно. Все, что предлагается: возвращение к прошлому, отжившие или приспособленные к новым требованиям религии - все это обман… Познай жизнь, люби ее, живи так, как должно ее прожить, иной мудрости нет.
Резким движением она высвободила свою руку.
- Но жизнь ужасна! - воскликнула она с отвращением. - Разве я могу жить спокойно и счастливо?.. Твоя наука освещает лицо мира беспощадным светом, твой анализ вскрывает раны человечества, чтобы выставить напоказ весь их ужас. Ты обнажаешь все, ты говоришь жестоко, без прикрас, и у нас остается, только чувство омерзения к людям, ко всему на свете, без всякого утешения взамен!
Он прервал ее, воскликнув горячо и убежденно:
- Да, нужно говорить все, чтобы все знать и все исцелить! Чувство гнева заставило Клотильду подняться, и она продолжала сидя:
- Если бы еще в любимой тобою природе существовали равенство и справедливость! Но, ты это признаешь сам, жизнь принадлежит сильному, слабый погибает неизбежно, потому что он слаб! Нет двух разных друг другу существ - ни умом, ни здоровьем, ни красотой; все зависит от случайного выбора, от той или иной встречи… И все рушится, раз больше нет великой, святой справедливости!
- Это правда, - тихо заметил Паскаль как бы про себя, - равенства нет. Общество, основанное на нем, не могло бы существовать. В течение многих веков надеялись исцелить зло милосердием. Но все развалилось, и теперь предлагают справедливость… Можно ли назвать природу справедливой? Я назвал бы ее скорее последовательной. Последовательность, может быть, и есть естественная высшая справедливость, которая ведет к прямой конечной цели, к последнему итогу всеобщего великого труда.
- Так это, по-твоему, справедливость? - вскричала она. - Уничтожение личности в целях улучшения рода, истребление слабых для удобрения торжествующих и сильных… Нет, нет, это преступление! Это только убийство и мерзость! Сегодня з церкви он был прав: земная жизнь никуда не годится, наука показывает нам лишь ее гниль. И только там, в небесах, наше убежище… О учитель, позволь мне, умоляю тебя, спастись самой и спасти тебя!
Она залилась слезами, ее страстные рыдания разносились в ночкой тишине. Напрасно он старался ее успокоить, она кричала, все возвышая голос:
- Послушай, учитель, ты знаешь, как я люблю тебя, ты для меня все… Это из-за тебя я так мучаюсь, мне становится невыносимо, когда я думаю, что ты не согласен со мной, что мы разлучимся навсегда, если оба завтра умрем… Скажи, почему ты не хочешь верить?
Он снова попытался образумить ее:
- Дорогая, успокойся, приди в себя…
Но она стала перед ним на колени, схватила его за руки и, судорожно обнимая его, умоляла еще сильнее, с таким отчаянием, что эхо там далеко, во тьме, вторило ее рыданиям.
- Послушай, он говорил это в церкви… Нужно изменить жизнь и принести покаяние, нужно сжечь все, что напоминает о прошлых заблуждениях, да, да, все твои книги, папки, рукописи… Принеси эту жертву, учитель, умоляю тебя на коленях! Ты увидишь, какая чудная у нас начнется жизнь!
- Довольно, замолчи, ты говоришь вздор! - возмутился наконец Паскаль.
- Если ты выслушаешь меня, учитель, ты сделаешь то, о чем я прошу… Если бы ты только знал, как я несчастна, а ведь я так люблю тебя! Чего-то недостает в нашей любви. Я чувствую, в ней есть какая-то пустота, что-то бесцельное, и я хочу во что бы то ни стало заполнить ее божественным и вечным… Нам недостает только бога… Встань на колени, помолись со мной!
Резким движением он высвободился из ее объятий.
- Замолчи, - сказал он с раздражением, - ты с ума сошла! Я не насиловал твоих убеждений. Не насилуй и ты моих!
- Учитель, учитель! Ради нашего счастья!.. Я тебя увезу далеко, далеко. Мы будем жить вместе в боге, вдали от всех!..
- Нет, нет, никогда!.. Замолчи! - повторял Паскаль. Они смотрели друг на друга молча и враждебно. Вокруг них все глубже становилось ночное молчание, все гуще легкие тени оливковых деревьев, еще чернее сумрак под соснами и платанами, где звучала грустная песенка источника; широкое звездное небо над ними, казалось, внезапно побледнело, хотя, до зари еще было далеко.
Клотильда подняла руку, словно желая показать Паскалю необъятность этого мерцающего неба, но быстрым движением он схватил ее руку и снова притянул ее к земле. Больше не было произнесено ни одного слова. Полные ярости, сразу ставшие врагами, они не помнили себя от гнева. Они жестоко поссорились.
Внезапно она вырвала у него свою руку, отпрянула в сторону, словно вставшее на дыбы неукротимое гордое животное, и кинулась к дому сквозь ночь и тьму. Ее каблучки застучали по камням тока, потом их звук замер на усыпанной песком дорожке аллеи. Паскаль, уже раскаиваясь, окликнул ее несколько раз. Но она не слушала, не отвечала, она бежала, не останавливаясь. Охваченный внезапным страхом, с бьющимся сердцем, он устремился вслед за ней и, обогнув купу платанов, увидел, как она вихрем ворвалась в дом. Он бросился за ней бегом по лестнице, но она хлопнула перед ним дверью своей комнаты и в бешенстве заперла ее на задвижку. Тогда он пришел в себя, невероятным усилием воли подавил в себе желание позвать ее, вломиться к ней в комнату, убедить, уговорить ее, вернуть ее снова себе. С минуту он стоял неподвижно. В комнате ее царила тишина, оттуда не доносилось ни звука. Наверно, она бросилась на кровать и рыдает, уткнувшись в подушку. Он решился наконец сойти вниз, запереть входную дверь, но, возвращаясь назад, снова остановился, прислушиваясь, не плачет ли Клотильда. Уже рассветало, когда он лег, в полном отчаянии, сам едва удерживаясь от слез.
С этих пор Паскалю была объявлена беспощадная война. Он чувствовал, что за ним подсматривают, подслушивают, следят. У него не было больше пристанища, не было своего угла: враг был здесь неизменно, заставляя всего опасаться, все запирать на ключ. Один за другим два пузырька с только что изготовленной нервной субстанцией оказались разбитыми вдребезги. Паскаль принужден был запираться у себя в комнате, не выходил ни к завтраку, ни к обеду, и слышно было, как он осторожно толчет в ступке, стараясь производить как можно меньше шуму. Он больше не брал с собой Клотильду к пациентам, потому что она расстраивала больных своим враждебно-недоверчивым видом. Но, уходя из дому, он думал только о том, как бы поскорей вернуться, боясь, что без него взломают замки и опустошат его ящики. С тех пор, как несколько его заметок пропало, словно их унесло ветром, он больше не поручал Клотильде классифицировать их или переписывать. Он даже не решался доверить ей чтение корректур, обнаружив, что она вырезала из его статьи целую главку, содержание которой, по-видимому, оскорбило ее как католичку. Теперь она бродила целые дни по комнатам без дела, в ожидании удобного случая, который помог бы ей завладеть ключом от большого шкафа. Это, видимо, было ее мечтой. Замкнувшись в упорном молчании, с лихорадочно горящими глазами, она думала только о том, как бы достать ключ, открыть шкаф, взять все, уничтожить, предать аутодафе, которое было бы приятно богу. Несколько страниц рукописи, забытых Паскалем на столе, исчезли, пока он мыл руки и надевал сюртук, - от них осталась только щепотка пепла в камине. Однажды, задержавшись у больного и возвращаясь домой в сумерках, он страшно испугался, увидев еще издали огромные клубы дыма, чернеющего на бледном небе. Не весь ли это Сулейяд полыхал заревом от подожженных Клотильдой бумаг? Он бросился бежать и успокоился только тогда, когда уже около усадьбы увидел, что в соседнем поле медленно дымятся выжигаемые корневища.
Что может быть ужасней страданий ученого, которому приходится дрожать за плоды своей научной мысли, своей работы! Открытия, сделанные им, рукописи, которые он рассчитывает оставить после себя, составляют его гордость. Это его плоть и кровь, его детища! Уничтожить, сжечь их - все равно, что сжечь его самого. И это постоянное преследование его мысли было особенно мучительно потому, что врага, который жил в его доме, в его сердце, изгнать было невозможно: он любил Клотильду, несмотря ни на что. Не желая бороться с ней, он оставался безоружным, беззащитным; он мог только неусыпно следить за нею и быть всегда настороже. Кольцо вокруг него суживалось с каждым днем; ему уже казалось, будто маленькие воровские ручки прокрадываются к нему в карман. Он совсем лишился спокойствия: даже заперев двери на ключ, он боялся, что его могут ограбить сквозь дверную щель.
- Но разве ты не понимаешь, несчастная, - крикнул он однажды, не выдержав, - ведь я люблю тебя больше всего на свете и ты же убиваешь меня!.. Но ты тоже любишь меня, все это ты проделываешь из любви ко мне, вот что ужасно! Лучше было бы покончить все сразу, бросившись вместе в воду с камнем на шее!
Клотильда не ответила, но ее горячий взгляд открыто говорил, что с ним она готова умереть хоть сейчас.
- Ну, а если бы я сегодня ночью внезапно умер? Что произошло бы здесь завтра же?.. Ты опустошила бы шкаф, вытряхнула бы все ящики, сложила бы все мои работы в кучу и подожгла? Не правда ли?.. Понимаешь ли ты, что это было бы настоящее преступление, как если бы ты убила кого-нибудь? Убить мысль - ведь это величайшая подлость!
- Нет, - возразила она глухим голосом, - это значило бы убить зло, помешать ему расти и распространяться!
Все объяснения кончались ссорами, иногда очень бурными. Однажды г-жа Ругон была свидетельницей такой ссоры и осталась наедине с Паскалем после того как Клотильда убежала к себе в комнату. Некоторое время они молчали. Несмотря на сокрушенный вид, который она сочла нужным принять, ее глаза выражали живейшую радость.
- Да у вас настоящий ад! - воскликнула она наконец.
Паскаль сделал неопределенный жест, желая избежать разговора. Он всегда чувствовал, что за молодой девушкой стоит его мать, разжигая ее религиозные чувства и пользуясь этим зерном раздора, чтобы внести смуту в его дом. У него не было на этот счет никаких иллюзий, он прекрасно знал, что Клотильда днем виделась с бабушкой и что этому свиданию, где искусно была подготовлена почва, он обязан ужасной сценой, от которой не мог опомниться до сих пор. Теперь его мать, несомненно, явилась сюда убедиться в нанесенных противнику потерях и узнать, скоро ли наступит развязка.
- Так больше не может продолжаться, - начала она. - Почему бы вам не расстаться, если вы больше не можете ладить друг с другом?.. Ты бы лучше отправил ее к Максиму. На днях я получила от него письмо, где он опять зовет ее к себе.
Паскаль побледнел.
- О нет, - заявил он решительно, - расстаться в ссоре, чтобы потом вечно мучила совесть? Это оставило бы неизлечимую рану! Если ей когда-нибудь придется уехать, я хочу, чтобы мы могли любить друг друга издалека… Но к чему уезжать? Ни один из нас на другого не жалуется.
Г-жа Ругон поняла, что на этот раз она слишком поторопилась.
- Конечно, если вам нравятся такие перепалки, никому до этого дела нет… Только, видишь ли, дружок, я должна тебе сказать, что теперь Клотильда, по-моему, права… Ты принуждаешь меня сознаться, что я уже видела ее сегодня… Правда, я обещала ей не говорить, но лучше, если ты будешь знать. Так вот, она очень несчастна, она жаловалась мне. Конечно, я побранила ее, уговаривала слушаться тебя беспрекословно… Но, говоря между нами, я не понимаю тебя: мне кажется, ты все делаешь для того, чтобы чувствовать себя несчастным.
Она уселась и заставила его тоже сесть в уголке кабинета. Казалось, ее приводила в восхищение мысль, что они одни и что он всецело в ее власти. Уже неоднократно она пыталась вызвать его на объяснение, которого он всячески избегал. Несмотря на то, что она мучила его в течение уже многих лет и он прекрасно знал ее, Паскаль относился к ней с сыновним уважением, дав себе слово никогда не выходить за пределы неизменно почтительного тона. Поэтому, когда она поднимала разговор на некоторые темы, он упорно отмалчивался.
- Послушай, - продолжала она, - я понимаю, что ты не хочешь уступить Клотильде. Но мне? Неужели ради меня ты не мог бы пожертвовать этими гнусными папками, запертыми в том шкафу? Представь себе только, что ты внезапно умер и все эти документы попали в чужие руки! Мы были бы все опозорены… Ведь ты, я думаю, и сам не хочешь этого? Какая же цель у тебя? Почему ты так упрямо продолжаешь эту опасную игру?.. Обещай мне сжечь их.
Помолчав, он вынужден был все же ответить:
- Я уже просил вас, матушка, никогда со мной об этом не говорить… Я не могу исполнить ваше желание.
- Но тогда, по крайней мере, объясни, почему! - вскричала она. - Можно подумать, что наша семья безразлична тебе, как стадо быков, что пасется вон там. Но ведь и ты принадлежишь к ней… О да, я знаю, ты всячески стараешься доказать, что ты не наш! Я и сама иногда удивляюсь, в кого ты такой! И все-таки я должна сказать, это очень гадко с твоей стороны. Так стараться нас замарать! И тебя даже не останавливает мысль, что ты огорчаешь меня, свою родную мать… Это уж совсем дурно.
Возмущенный Паскаль хотя и решил молчать, не мог сдержать желания защитить себя:
- Вы жестоки и несправедливы… Да, я всегда верил в необходимость и в могущественную силу истины. Это правда, я не скрывал ничего ни о себе, ни о других. Я делаю это из твердого убеждения, что, открывая все, я приношу этим единственно возможную пользу… Кроме того, мои папки не предназначены для публики: это мои личные заметки; расстаться с ними мне было бы очень больно. К тому же я отлично знаю, что вы сожгли бы не только их: вы бросили бы в огонь и все другие мои работы. Разве не правда? А этого я не хочу, слышите? Пока я жив, я не позволю уничтожить ни строчки!
Он сейчас же пожалел о том, что столько наговорил. Он уже видел, что теперь она не отстанет, будет настаивать и ему не избежать тяжелого объяснения.
- Хорошо, - сказала Фелисите, - но уж тогда говори до конца: в чем ты упрекаешь нас?.. Меня, например? В чем моя вина? Не в том ли, что я с таким трудом воспитала вас? Добиваться благосостояния нужно было долгие годы! И если теперь мы живем относительно хорошо, нам это нелегко далось… Раз уж ты все видел сам и все сохраняешь в своих бумажонках, то можешь засвидетельствовать, что наша семья оказала людям услуг больше, чем получила взамен. Два раза Плассану без нас не поздоровилось бы. Поэтому ничуть не удивительно, что вокруг столько завистников и неблагодарных. Случись даже теперь какой-нибудь позорящий нас скандал, весь город был бы в восторге… Ты этого не желаешь, надеюсь? Я полагаю, ты можешь отдать должное тому достоинству, с которым я держусь со времени падения Империи и всех этих несчастий, - я не сомневаюсь, что Франция никогда от них не оправится.
- Оставьте-ка Францию в покое, матушка! - снова не удержался Паскаль, которого Фелисите умела затронуть за живое. - Франции приходится тяжело, но, мне кажется, она скоро поразит весь мир быстротой своего выздоровления… Конечно, в ней много гнили. Я этого не скрыл, может быть, разоблачив больше, чем надо. Но вы глубоко заблуждаетесь, думая, что я обнажаю язвы и раны, ибо уверен в конечном разрушении. Я верю в жизнь, которая непрерывно отбрасывает все вредное, которая изменяет ткани, затягивает раны и наперекор всему, среди разложения и смерти, идет к здоровью и вечному обновлению.
Он увлекся и, поймав себя на этом, с досадой махнул рукой и замолчал. Г-жа Ругон решила прибегнуть к последнему средству: она заплакала, с трудом выжимая из глаз мелкие, скупые слезинки, которые тут же высыхали. Она снова стала причитать, жалуясь на свои страхи, которые по его вине омрачают ее старость, умоляла его примириться с богом хотя бы из уважения к семье. Она ставила в пример себя как образец настоящего мужества. Весь Плассан, квартал св. Марка, старый квартал и новый город воздавали должное ее гордому отречению. Но она хотела, чтобы ее родные дети поддержали ее, она вправе требовать от них такого же усилия. Тут она привела в пример Эжена, этого великого человека, который когда-то поднялся на такую высоту, а теперь решил остаться простым депутатом, чтобы до последнего вздоха защищать низвергнутый строй, - ведь он был ему обязан своей славой. Такие же похвалы она расточала Аристиду, который никогда не отчаивался, сумел и при новом режиме завоевать прекрасное положение, несмотря на незаслуженный удар судьбы, похоронивший его на некоторое время среди обломков Всемирного банка. А вот он, Паскаль, один держится в стороне! Такой умный, добрый, хороший сын! Неужели он не пошевельнет и пальцем для того, чтобы она умерла спокойно, радуясь величию победившей семьи Ругонов! Нет, нет, это невозможно! В следующее воскресенье он пойдет к обедне и сожжет эти гадкие бумаги, одна мысль о которых делает ее больной. Она умоляла, требовала, угрожала. Паскаль не отвечал ни слова; овладев собой, он невозмутимо слушал ее с видом глубочайшего уважения. Он не хотел спорить, он знал ее слишком хорошо для того, чтобы пытаться обсуждать с ней прошлое или надеяться ее убедить.
- Ах, ты не наш, я всегда это говорила! - крикнула она, видя, что он непоколебим. - Ты позоришь нас!
Он поклонился.
- Если вы поразмыслите, то простите меня, - сказал он.
В этот день Фелисите ушла, не помня себя от гнева. У платанов около дома она встретилась с Мартиной и отвела душу, не подозревая, что Паскаль, который в это время прошел к себе в комнату, слышит все через открытое окно. Она дала волю своему негодованию, клялась, что все равно доберется до его бумаг и уничтожит их сама, раз он не хочет уступить добром. Но больше всего потрясли Паскаля сдержанный голос Мартины и ее манера успокаивать г-жу Ругон. Несомненно, она была в заговоре; она советовала подождать, не торопиться, говорила, что они с Клотильдой решили не давать ему ни минуты покоя до тех пор, пока не добьются своего. Они поклялись примирить его с господом богом: мыслимое ли это дело, чтобы такой праведник оставался неверующим? Разговор продолжался шепотом, слышалось только шушуканье, заглушенные голоса этих сплетниц и заговорщиц. Паскаль мог уловить лишь отдельные слова, что-то вроде приказаний, отчета о принятых мерах, посягающих на его свободную волю. Когда они наконец расстались, доктор, глядя вслед г-же Ругон, удалявшейся своей легкой походкой молодой девушки, заметил, что она была чем-то очень довольна.
Его охватило изнеможение, полное отчаяние. Какой смысл бороться, если все близкие ему люди вооружились против него? Вот и Мартина тоже; он знал, что стоит ему сказать слово, и она готова для него в огонь и в воду, а теперь она предавала его ради его же блага! И Клотильда в союзе со служанкой, она шепчется с ней за его спиной, рассчитывает на ее помощь, чтобы поймать его в ловушку! Паскаль почувствовал себя совсем одиноким; кругом были только предательницы, они отравляли самый воздух, которым он дышал. Эти две еще куда ни шло, они любили его; в конце концов, ему, может быть, удалось бы смягчить их. Но теперь, когда за ними стояла его мать и он понял, откуда это ожесточение, он уже не надеялся привлечь их снова на свою сторону. Всю жизнь он прожил, посвятив себя науке, всегда сторонясь женщин; он испытывал пред ними робость. И вот теперь три женщины хотят им завладеть, стараются подчинить его своей воле. При всей его привязанности к ним, это было совершенно невыносимо. Паскаль постоянно чувствовал какую-нибудь из них за своей спиной; даже запираясь у себя в комнате, он ощущал их присутствие сквозь стены. Они преследовали его всюду; ему казалось, что они способны выкрасть у него мысль прежде даже, чем она успеет сложиться в голове.
Никогда еще не чувствовал он себя до такой степени несчастным. Он должен был жить, постоянно защищаясь, и это разрушало его. Иногда ему казалось, что пол проваливается у него под ногами. Тогда он впервые от всего сердца пожалел, что не женился, что у него нет детей. Неужели и он побоялся жизни? Может быть, теперь он расплачивается за свой эгоизм. Мысль о ребенке вызывала в нем мучительное сожаление; слезы навертывались у него на глазах, когда он встречал на улице маленьких девочек с ясными глазками, улыбавшихся ему. Правда, у него была Клотильда, но ее любовь была другая, перемежаемая теперь бурями, а не та тихая, бесконечно нежная, сладостная любовь ребенка, которая убаюкала бы его наболевшее сердце. Потом он чувствовал, что скоро его уже не будет, и ему хотелось продлить свое существование, увековечив себя в ребенке. Тогда, чем больше бы он страдал, тем большее он нашел бы утешение, завещав эти страдания, так сильна была его вера в жизнь. Он считал себя свободным от физиологических пороков своей семьи, но даже мысль о том, что наследственность иногда делает скачок через поколение и распутство предков может сказаться на его сыне, не останавливала его. Он мечтал об этом неведомом сыне, несмотря на то, что род Ругонов был поврежден в корне, несмотря на такое множество пораженных ужасными болезнями родных. Он порой мечтал о нем, как мечтают о нежданном выигрыше, о милости судьбы, о небывалом счастье, которое обогатило бы и осчастливило его навсегда. Он видел крушение всех своих привязанностей, и его сердце обливалось кровью, потому что уже было слишком поздно.
Однажды, в душную сентябрьскую ночь, Паскаль долго не мог уснуть. Он открыл окно; где-то далеко собиралась гроза, небо было черным, слышались непрерывные раскаты грома. Он смутно различал темные очертания платанов, тусклая зелень которых порой выступала из мрака при свете молнии. Он испытывал чувство невероятной тоски и мысленно переживал последние тяжелые дни, все эти ссоры, предательства, мучительные подозрения, которые возрастали с каждым днем. Вдруг неожиданно мелькнувшее воспоминание заставило его вздрогнуть. В постоянном страхе, что его обворуют, Паскаль теперь всегда носил в кармане ключ от большого шкафа. Сейчас он вспомнил, что сегодня днем, изнемогая от жары, он снял пиджак и видел, как Клотильда повесила его на гвоздь в кабинете. Его охватил ужас: что, если она нащупала ключ! Тогда, конечно, она стащила его! Он вскочил и обшарил пиджак, брошенный на стул около кровати. Ключа не было. В эту самую минуту его обворовывают - он чувствовал это совершенно ясно. Пробило два часа пополуночи. Не одеваясь, в расстегнутой на груди рубашке, в туфлях на босу ногу, он бросился со свечой в руке в рабочую комнату и шумно распахнул дверь.
- Так я и знал! - воскликнул Паскаль. - Воровка! Убийца!
Действительно, Клотильда была здесь, полураздетая, как и он, в ночных туфлях, в нижней коротенькой юбке, с голыми руками и ногами, рубашка едва прикрывала ее плечи. Она побоялась принести с собой свечу и удовольствовалась тем, что распахнула ставни окна. Грозовые тучи в темном небе, надвигавшиеся с юга, беспрерывными вспышками молнии озаряли комнату, заливая ее синеватым мигающим светом. Широкий старинный шкаф был открыт настежь. Клотильда уже успела очистить верхнюю полку от папок, сбросив их большими охапками на длинный стоявший посредине стол, где они громоздились беспорядочной грудой. Боясь, что она не успеет сжечь их, Клотильда торопливо увязывала папки в пакеты, чтобы поскорей спрятать и потом отправить к бабушке. Неожиданно появившийся свет озарил ее с головы до ног, она застыла на месте, пораженная, но в то же время готовая к борьбе.
- Ты хочешь меня ограбить и убить! - в бешенстве повторял Паскаль.
В своих обнаженных руках она все еще держала одну из папок. Паскаль хотел вырвать ее. Но она крепко прижимала ее к себе, словно воительница, имеющая на то право, не чувствуя ни стыда, ни раскаяния, - ничего, кроме жажды истребления. Вне себя от ярости, он бросился на нее, и между ними началась дикая борьба. Он грубо схватил ее, полунагую, и стиснул изо всех сил.
- Убей же меня! - бормотала она. - Убей, или я все изорву!
Но он не выпускал ее, так сильно сжав в своих объятиях, что она не могла дышать.
- Детей за воровство наказывают! - сказал он.
Несколько капель крови выступило возле подмышки у ее круглого плеча; на нежной атласной коже прошла глубокая царапина. В это мгновение он почувствовал всю божественную прелесть этого стройного, девственного тела, упругой маленькой груди, пленительно гибких рук, и он выпустил ее, последним усилием вырвав у нее папку.
- Клянусь всем святым, ты поможешь мне уложить их на место! - приказал он. - Поди сюда, сначала приведи их в порядок на столе!.. Слышишь?
- Да, учитель!
Она подошла и покорно стала помогать ему, укрощенная, сломленная этим объятием мужчины, которое как бы оставило свою печать на ее теле. В неподвижной духоте ночи свеча горела длинным пламенем. Вдали, не умолкая, гремел гром, и окно, освещенное грозой, казалось, пылало в огне.

V

Одно мгновение Паскаль смотрел на огромную груду папок, брошенных как попало на длинный стол, стоявший посреди кабинета. В этом беспорядке несколько обложек из толстого синего картона раскрылось, и из них высыпались пачки разных документов, писем, вырезок из газет, заметок и актов на гербовой бумаге.
Чтобы привести их в порядок, он стал просматривать надписи, сделанные крупными буквами на обложках. Но вдруг одним решительным движением он как бы стряхнул с себя мрачное раздумье, овладевшее им. Повернувшись к безмолвной, бледной Клотильде, которая стояла перед ним в ожидании, он сказал:
- Слушай, я всегда запрещал тебе читать эти бумаги и знаю, что ты повиновалась мне. Я не решался, видишь ли… И не потому, что ты, как другие девушки, осталась в неведении: ты ведь от меня самого узнала об отношениях мужчины и женщины. Находить в этом что-нибудь дурное могут только испорченные натуры. Но чего ради было преждевременно открывать тебе страшную правду человеческого бытия? Потому я скрыл от тебя историю нашей семьи, которая является историей всех семейств, всего рода человеческого: в ней много дурного и много хорошего…
Он замолчал, затем, как бы утвердившись в своем решении, продолжал теперь уже спокойно, с властной силой:
- Тебе двадцать пять лет, ты должна знать… К тому же наше существование становится невозможным; уходя от реальной жизни, ты живешь и меня заставляешь жить в каком-то кошмаре. Я предпочитаю, чтобы мы очутились лицом к лицу с действительностью, как бы ужасна она ни была. Быть может, удар, который она нанесет тебе, сделает из тебя женщину, какой ты должна быть… Мы вместе приведем в порядок эти папки, просмотрим и перечтем их вдвоем - это будет для тебя страшным уроком жизни!
Она продолжала стоять неподвижно.
- Нужно побольше света, - сказал он, - зажги вон те две свечи.
Ему захотелось яркого света, ослепительного солнечного света; трех свечей ему показалось недостаточно - он прошел к себе в спальню и принес двойные канделябры. Семь свечей запылало в комнате. Паскаль и Клотильда были полураздеты: он - в рубашке с расстегнутым воротом, она - с открытой грудью и руками, с кровавой царапиной на левом плече. Они даже не замечали друг друга. Пробило три часа, но они забыли о времени и, объятые жаждой знания, готовы были провести ночь без сна, вне времени и пространства. Гроза там, за распахнутым окном, гремела все громче.
Никогда Клотильда не видела у Паскаля таких лихорадочно горящих глаз. Он переутомился за последние недели и вследствие душевной тревоги бывал иногда резким, несмотря на свою умиротворяющую доброту. Но сейчас, когда он готовился сойти с Клотильдой в бездну горьких истин человеческого бытия, в нем, казалось, возникло чувство бесконечной нежности, братского сострадания; от всего его существа веяло чем-то всепрощающим, великим, что должно было оправдать в глазах молодой девушки те страшные факты, о которых ей предстояло узнать. Он так решил, он ей расскажет все: надо все сказать, чтобы все излечить. Разве история этих близких им людей не являлась неопровержимым доказательством, подтверждением закона рокового развития? Такова была жизнь, и нужно было ее прожить. Без сомнения, Клотильда выйдет из этого испытания закаленной, полной мужества и терпимости.
- Тебя вооружают против меня, - продолжал он, - тебя толкают на гнусные поступки, а я хочу возвратить тебе свет разума. Ты будешь судить сама и действовать, когда все узнаешь… Подойди ближе и читай вместе со мной.
Она повиновалась. Эти папки, о которых бабушка говорила с таким негодованием, немного пугали ее, но в ней пробудилось любопытство, оно все увеличивалось. К тому же, хотя Клотильда и признала его мужскую власть, смявшую ее и сломившую только что, она не потеряла самообладания. Почему же ей не послушать, не почитать вместе с ним? Разве она не сохранит за собой права не согласиться с ним потом или, наоборот, стать на его сторону? Она выжидала.
- Ну, что же, хочешь?
- Да, учитель, хочу!
Прежде всего он показал ей родословное древо Ругон-Маккаров. Обычно оно хранилось не в шкафу, а в письменном столе, в его комнате, откуда он принес его, отправившись туда за канделябрами. Больше двадцати лет он вносил в него новые данные, отмечая рождения, смерти, женитьбы, все значительные семейные события, классифицируя краткие заметки об отдельных случаях согласно своей теории наследственности. Это был большой пожелтевший лист бумаги со складками, протершимися от частого употребления. На нем четкими штрихами изображено было символическое древо, многочисленные распростертые ветви которого завершались пятью рядами крупных листьев; на каждом стояло ими и мелким почерком были написаны биография и характер наследственности.
Паскаль испытывал радость ученого при виде этого двадцатилетнего труда, где с такой ясностью и полнотой подтверждались установленные им законы наследственности.
- Итак, смотри, дитя! Ты уже знаешь немало, ты переписала столько моих работ, что должна понять… Разве не прекрасно все это в целом, этот документ, такой исчерпывающий, законченный, без единого пробела! Можно подумать, будто это научный опыт, проведенный в тиши кабинета, будто это задача, записанная в решенная на доске!.. Вот, смотри, внизу главный ствол, наша родоначальница, тетя Дида. А здесь три ветви, идущие от ствола: одна законная - Пьер Ругон и две внебрачные - Урсула и Антуан Маккары. Дальше появляются новые разветвления. Видишь, с одной стороны: Максим, Клотильда, Виктор - трое детей Саккара, и Анжелика - дочь Сидони Ругон; с другой: Полина, дочь Лизы Маккар, и Клод, Жак, Этьен, Анна - четверо детей Жервезы, ее сестры. Здесь, в конце, Жан, их брат. Обрати внимание: тут, в середине, - то, что я называю узлом, где законная и побочные линии соединяются в Марте Ругон и ее двоюродном брате - Франсуа Муре, чтобы дать начало трем новым ветвям - Октаву, Сержу и Дезире Муре; кроме того, родившиеся от брака Урсулы с шапочником Муре Сильвер - ты знаешь о его трагической смерти, - Елена и дочь ее Жанна. Наконец, совсем наверху, последние отпрыски: сын твоего брата Максима, наш бедный Шарль, и двое других - они умерли маленькими, - Жак-Луи, сын Клода Лантье, и Луизэ, сын Анны Купо… А всего тут пять поколений, родословное древо, которое уже пять раз пережило весну, пять раз обновлялось, пуская побеги под зиждительным напором вечной жизни!
Паскаль все более воодушевлялся; водя пальцем по пожелтевшему листу бумаги, как будто это был анатомический рисунок, он стал показывать ей случаи наследственности.
- Повторяю, что здесь все найдешь… Вот тебе прямая наследственность, с преобладанием материнских качеств - Сильсер, Лиза, Дезире, Жак, Луизэ, ты сама; с преобладанием отцовских - Сидони, Франсуа, Жервеза, Октав, Жак-Луи. Дальше три вида смешанной наследственности путем сочетания - Урсула, Аристид, Анна, Виктор; путем рассеивания - Максим, Серж, Этьен; путем полного слияния - Антуан, Эжен, Клод. Мне пришлось даже отметить четвертый, чрезвычайно редкий случай равномерного смешения отцовских и материнских качеств у Пьера и Полины. Мною установлены и отклонения, например, наследственность по линии матери и вместе с тем физическое сходство с отцом или наоборот; точно так же в случае смешения преобладание физических и моральных качеств принадлежит то одному фактору, то другому, смотря по обстоятельствам… Затем вот непрямая наследственность, по боковой линии; здесь я установил только один вполне определенный случай - это поразительное физическое сходство Октава Муре с его дядей Эженом Ругоном. У меня здесь также только один пример случайной наследственности, объясняющийся влиянием предшествующей связи: Анна, дочь Жервезы и Купо, была удивительно похожа, особенно в детстве, на Лантье, первого любовника своей матери, как будто он навсегда наложил на нее свою печать… Но особенно богата у меня примерами наследственность возвратная: три случая наиболее замечательные - это сходство Марты, Жанны и Шарля с тетей Дидой; тут сходство, перескочившее через одно, два и три поколения. Это, конечно, исключительный случай, потому что я совершенно не верю в атавизм. Мне кажется, что новые черты, вносимые супругами, влияние случайностей и бесконечное разнообразие смешений очень быстро должны изгладить все частные особенности и вернуть таким образом индивидуальность к общему типу… Наконец, остается врожденность - Елена, Жан, Анжелика. Это сочетание, химическое соединение, где физические и нравственные свойства родителей слились так, что ни один из них не похож на ребенка.
Он замолчал. Клотильда хотела понять его и слушала с глубоким вниманием. А Паскаль, не отводя глаз от родословного древа, погрузился теперь в раздумье, стараясь справедливо оценить свой труд. Потом, как бы про себя, медленно продолжал:
- Да, насколько возможно, это научно… Я включил сюда только членов нашей семьи, хотя следовало отвести равное место и родственникам, отцам и матерям, явившимся со стороны. Их кровь смешалась с нашей и видоизменила ее. Конечно, я воздвиг древо математически точное, где свойства отца и матери из поколения в поколение в равной мере отражаются на ребенке; таким образом в Шарле, например, оказалась лишь одна двенадцатая от доли тети Диды. Но это нелепость, потому что у них налицо полное физическое сходство. Я же думал, что достаточно указать на влияния, пришедшие извне, принимая в расчет браки и тот новый фактор воздействия, который каждый раз они вносят… О, эти первые шаги науки, где гипотеза только лепечет, а повелевает воображение! Эти науки принадлежат поэтам столько же, сколько и ученым. Поэты идут впереди, в авангарде, и часто открывают неведомые страны, предугадывают близкое решение. Здесь заключено принадлежащее им пространство между уже завоеванной бесспорной истиной и тем неизвестным, у которого вырвут истину завтрашнего дня… Наследственность - это книга бытия всех семейств, всех племен, всей Вселенной! Какую огромную картину можно нарисовать! Какие человеческие комедии и трагедии могут быть написаны на ее темы!
Его взгляд стал рассеян, он влекся за своей мыслью далеко-далеко. Но вот быстрым движением он вновь обернулся к своим папкам, отодвинув в сторону родословное древо.
- Мы еще займемся им, - сказал он. - А теперь для того, чтобы ты все поняла, нужно, чтобы перед тобой развернулись самые события и чтобы ты увидела действующие лица, обозначенные здесь простыми надписями, которые вкратце определяют их… Я буду называть каждую папку, ты станешь подавать их одну за другой, и я покажу тебе, я расскажу о том, что в них заключено, прежде чем поставить их обратно туда, на полку… Я буду придерживаться не алфавитного порядка, но порядка самих событий. Уже давно я собирался установить такую систему… Итак, начнем. Следи за именами на обложках. Прежде всего тетя Дида.
В это время гроза, полыхавшая на горизонте, краешком захватила Сулейяд и обрушилась на дом потоками проливного дождя. Но они даже не закрыли окна. Они не слышали ни ударов грома, ни беспрерывного грохота ливня, барабанившего по крыше. Клотильда положила перед Паскалем папку, на которой крупными буквами было написано имя тети Диды; он извлек оттуда всевозможные бумаги, старые свои заметки и стал их читать.
- Давай сюда Пьера Ругона… Дай Урсулу Маккар… Антуана Маккара…
Клотильда молча повиновалась. Ее сердце сжималось мучительной тоской от всего, что она слышала. Папки следовали одна за другой, высыпали свои документы и снова грудой складывались в шкаф.
Начали с истоков, с Аделаиды Фук, высокой болезненной девушки, пораженной нервной болезнью и положившей начало законной линии - Пьеру Ругону и двум внебрачным - Урсуле и Антуану Маккару, всей этой буржуазной кровавой трагедии, которая разыгралась в рамке государственного переворота 1851 года. Тогда Пьер и Фелисите Ругоны, спасая порядок в Плассане, окропили кровью Сильвера начало своего удачного жизненного пути, а состарившаяся Аделаида, несчастная тетя Дида, была заперта в Тюлет, как некий призрак искупления и ожидания. Вслед за тем сворой гончих вырвалась на волю вожделения неукротимая жажда власти Эжена Ругона, этого большого человека, гордости семьи, высокомерного и чуждого мелких интересов, который любил силу ради силы. В рваных сапогах он с несколькими авантюристами, приверженцами будущей Империи, завоевывает Париж; поддерживаемый шайкой алчных прихвостней, которые проталкивают его вперед, пользуясь им в своих целях, он после поста председателя Государственного совета получает министерский портфель; красавица Клоринда, к которой он чувствовал безрассудную страсть, на мгновение повергает его в отчаяние, но он действительно сильный человек, и его желание господства таково, что ценой отречения от всей жизни он вновь завоевывает власть и победоносно шествует к званию вице-короля.
Аристид Саккар вожделеет к низменным удовольствиям, деньгам, женщинам, роскоши, и эта ненасытная жажда толкает его на улицу в самом начале охоты, в вихре неслыханной биржевой спекуляции, охватившей перестраивавшийся и заново воздвигавшийся город. Огромные состояния возникали в полгода, проматывались и снова создавались. Все возраставшая золотая горячка подхватила Аристида, и не успело еще остыть тело его умершей жены Анжелы, как он из-за необходимых ему ста тысяч франков продал свое имя первой встречной, женившись на Рене. Позднее денежный кризис заставил его снисходительно отнестись к кровосмешению и закрыть глаза на любовную связь сына его Максима со своей второй женой среди блистающего пышностью, веселящегося Парижа. И этот же Саккар несколькими годами позже пустил в ход громадную машину Всемирного банка, выжимавшую миллионы. Никогда не терпя поражения, он вырос, поднявшись до сметки и смелости крупного финансиста, понимающего жестокое и цивилизующее значение денег. Он давал, выигрывал и проигрывал сражения на бирже, как Наполеон при Аустерлице и Ватерлоо. Воспользовавшись всеобщим бедствием, он разорил множество несчастных людей, бросил в объятия случая и преступления своего побочного сына Виктора, исчезнувшего где-то во мраке неизвестности; сам же он находился под незаслуженным покровительством бесстрастной судьбы - его любила очаровательная Каролина, без сомнения, в награду за его мерзкую жизнь. Здесь же, среди этой грязи, распустилась белоснежная лилия. Сидони Ругон, сестра и сообщница Саккара, участвовавшая в качестве посредницы в самых темных его делах, родила неизвестно от кого прекрасную, чистую Анжелику. Она стала вышивальщицей, ее чудесные пальцы расшивали ризы золотом мечты о сказочном принце; она так сжилась с миром своих святых, была так мало создана для грубой действительности, что в день своей свадьбы, при первом поцелуе Фелисьена де Откера, удостоилась благодати умереть от любви под звон колоколов, славивших ее пышную свадьбу. Далее скрестились две ветви, законная к внебрачная: Марта Ругон вышла замуж за своего двоюродного брата Франсуа Муре. Это был мирный, постепенно разрушавшийся брак, который привел к ужасным несчастьям кроткую, печальную женщину: она была захвачена, порабощена и раздавлена громадной машиной войны, предназначенной для завоевания города; трое детей были словно вырваны у нее силой, а она сама, совершенно беззащитная, очутилась в грубых руках аббата Фожа. Она умирала при зареве пожара, когда Ругоны вторично спасали Плассан и когда ее муж, обезумевший от накипевшего в нем гнева и желания мести, погибал в огне вместе с аббатом. Из ее трех детей Октав Муре был смелым завоевателем, человеком ясного ума. Он решил добиться власти над Парижем с помощью женщин; попав в среду развращенной буржуазии, он прошел там ужасную школу чувства, переходя от капризного отказа одной женщины до полной уступчивости другой. Испив до дна все разочарования адюльтера, он все же, к счастью, остался деятельным, способным к труду и борьбе. Мало-помалу он выбрался, даже сумев кое-что приобрести, из этой грязной кухни подгнившего здания, которое уже начинало трещать. Октав Муре вышел победителем и совершил полный переворот в области крупной торговли, уничтожив маленькие, скромные лавчонки старых предпринимателей. В центре лихорадочно живущего Парижа он создал огромный дворец соблазнов, залитый светом, затопленный бархатом, шелком и кружевами. Он приобрел королевское состояние, выманивая деньги у женщин, и относился к ним со снисходительным презрением, пока не настал его час и не появилась мстительница Дениза. Молодая, очень скромная и простая девушка укротила его и держала простертым у своих ног, обезумевшим от страдания до тех пор, пока не оказала ему милость - именно она, такая бедная, - выйдя за него замуж в самый разгар блестящего успеха его «Лувра», заливаемого потоками золотого дождя. От брака Марты Ругон с Франсуа Муре было еще двое детей - Серж и Дезире. Она - невинная и здоровая, как молодое счастливое животное, он - утонченный мистик, ставший священником благодаря особой наследственной нервности и повторивший грехопадение Адама в сказочном Параду, где снова возродился к жизни, любил Альбину, обладал ею и потерял ее на лоне великой соучастницы греха - природы. Когда же церковь, этот вечный враг жизни, снова восприяла его, он вступил в борьбу со своим полом и сам, совершая обряд погребения, бросил горсть земли на тело умершей Альбины. В это самое время Дезире, жившая в братской дружбе с животными, не помнила себя от радости перед кипучей плодовитостью своего скотного двора.
Дальше открывался просвет - милая и трагическая жизнь. Елена Муре спокойно жила со своей девочкой Жанной на холмах Пасси, высоко над Парижем, и там-то, лицом к лицу с этим бездонным и безграничным человеческим океаном, разыгралась печальная история - внезапная страсть Елены к случайно встреченному человеку, доктору, приглашенному ночью к ее дочери, болезненная ревность, бессознательная любовная ревность Жанны, ополчившаяся против чувства матери. Эта мучительная страсть настолько подорвала ее здоровье, что Жанна умерла; бедная маленькая усопшая осталась одна, там, наверху, под кипарисами безмолвного кладбища, над вечным Парижем - то была страшная цена за час упоения, единственный на протяжении всей этой скромной жизни.
Лиза Маккар начинала побочную ветвь, крепкую и свежую; она сама наглядно свидетельствовала о благоденствии желудка, когда, стоя в чистом переднике на пороге своей колбасной, с улыбкой смотрела на Центральный рынок, откуда доносился ропот голодного народа, ропот вечной войны Толстых и Тощих, и одного из этих Тощих, ее зятя Флориана, которого ненавидели и преследовали Толстые торговки рыбой и Толстые лавочницы; она сама, эта толстая колбасница, отличавшаяся замечательной, но беспощадной честностью, помогла арестовать как бежавшего из ссылки республиканца, ибо была убеждена, что, поступая таким образом, способствует правильному пищеварению всех порядочных людей. От этой матери родилась Полина Кеню, самая здоровая, самая добрая девушка на свете, любившая и принимавшая жизнь с такой страстной привязанностью к людям, что наперекор требованиям цветущей плоти уступила подруге своего жениха Лазара, а позже спасла их ребенка, став его настоящей матерью, когда распалась эта семейная жизнь. Всегда приносимая в жертву и обираемая всеми, но веселая и удовлетворенная, она жила в уединенном уголке, на берегу океана, однообразной жизнью, окруженная маленькими страдальцами, которые кричали от боли и не хотели умирать.
Затем следовала Жервеза Маккар со своими четырьмя детьми, - неуклюжая, красивая и работящая Жервеза, выброшенная ее возлюбленным Лантье на улицу парижского предместья, где она встретила кровельщика Купо, хорошего работника, добропорядочного человека, и вышла за него замуж; сначала она была счастлива в своей прачечной, где работали три помощницы, затем мало-помалу вместе со своим мужем покатилась по наклонной плоскости, что было неизбежно в их среде; Купо, став постепенно алкоголиком, кончил буйным помешательством и потом смертью, а Жервеза развратилась и бросила работать; возвращение Лантье погубило ее окончательно: сначала спокойная гнусность брака втроем, потом подоспевшая нищета, сделавшая ее своей жалкой жертвой, и, наконец, однажды вечером - голодная смерть. Ее старший сын, Клод, был наделен болезненным гением большого, но неуравновешенного художественного дарования и одержим бессильным желанием создать великое произведение искусства, которое чувствовал в себе, но не мог воплотить: руки не повиновались ему. Этот воинствующий поверженный колосс, этот распятый мученик искусства, обожая женщин, пожертвовал своей женой Кристиной, так любившей его и так любимой им когда-то, ради несуществующей женщины, которую он видел в своих мечтах божественно-прекрасной и которую его кисть не могла изобразить в ее торжествующей наготе; его пожирала страсть к созиданию, ненасытная потребность творчества, и его мучения были так ужасны, что, не сумев утолить свое желание, он в конце концов повесится. Другой сын, Жак, был отмечен наследственным влечением к преступлению, оно проявлялось у него в бессознательной жажде крови - юной, горячей крови, бегущей из открытой груди первой встречной, случайной женщины; он боролся с этой отвратительной болезнью, но она вновь овладела им во время его любовной связи с Севериной, покорной и чувственной, которую тоже не переставала волновать история одного трагического убийства; Жак заколол ее вечером в припадке безумия при виде ее белой груди; и этот дикий зверь мчался вместе с поездами, с огромной скоростью, в грохоте машины, которою он управлял, пока любимая машина не раздавила его самого и ринулась без вожатого, без управления туда, вдаль, к неведомой гибели. Третий сын, Этьен, выгнанный, погибающий, пришел ледяной мартовской ночью в черную страну, спустился в прожорливый колодец шахты, полюбил печальную Катрину, которую отнял у него грубый насильник, и делил с углекопами их безрадостную жизнь, отмеченную нищетой и низменными удовольствиями, до того дня, когда голод, вздувая пламя восстания, выгнал на голую равнину ревущую толпу несчастных, требовавших хлеба в огне пожаров и разрушения, под дулами солдатских ружей, стрелявших сами собой. То были страшные судороги, предвещавшие конец света: то была кровь Маэ, взывавшая к мщению, Альзира, умершая от голода, Маэ, убитый пулей, Захария, умерщвленный взрывом гремучего газа, Катрина, оставшаяся под землей, старуха Маэ, которая пережила всех, оплакивала своих умерших и снова спустилась в глубокую шахту, чтобы заработать свои тридцать су. Этьен же, вождь рабочих, потерпевший поражение, но преследуемый мыслями о будущих битвах, скрылся в одно теплое апрельское утро, прислушиваясь к затаенной работе нового мира, ростки которого скоро должны были пробиться наружу. И вот, Нана, эта девушка, расцветшая в социальной грязи предместий, становится возмездием: как золотая муха, поднявшаяся откуда-то снизу, с гнили, которую терпят и в то же время скрывают, она уносит на своих трепещущих крылышках фермент разрушения и, пробравшись в аристократическую среду, развращает ее, она отравляет мужчин одним своим прикосновением; влетая сквозь открытое окно внутрь дворцов, сна совершает бессознательную работу уничтожения и смерти: это Вандевр, который стоически кончает самосожжением; это мрачное отчаяние Фукармона, бороздящего океан у берегов Китая; это полное банкротство Штейнера, принудившее его к скромной, умеренной жизни; это самодовольное слабоумие Ла-Фалуаза, трагическое крушение Мюффа и, наконец, бледный труп Жоржа, охраняемый Филиппом, только что выпущенным из тюрьмы. Зараза, разлитая в зачумленном воздухе эпохи, была так сильна, что она разрушила самое Нана, которая умерла от черной оспы, заразившись ею у смертного одра своего сына Луизэ, в ту минуту, когда под ее окнами проходил весь Париж, опьяненный, охваченный безумием войны, устремившийся к всеобщему разгрому. Наконец, Жан Маккар, рабочий и солдат, вновь ставший крестьянином; он боролся с неблагодарной землей, оплачивая каждое зерно пшеницы каплею пота, еще сильнее боролся он с крестьянами, жестокая жадность которых, а также долгое и тяжелое завоевание земли разжигают в них неутолимую яростную жажду собственности: старики Фуаны уступали свое поле так, как будто это была их живая плоть, Бюто, доведенные до исступления, решились на отцеубийство, лишь бы ускорить переход к ним по наследству полосы люцерны, а упрямая Франсуаза молча умерла от раны, нанесенной косой, не желая, чтобы у ее семьи отняли хоть клочок земли. Такова была драма простых, покорных инстинкту людей, едва освободившихся от состояния первобытной дикости, таково это человеческое пятно на великой земле, которая одна пребывает бессмертной, которая порождает всех и всех принимает обратно в свое материнское лоно. Любовь к ней доводит до преступления, а она непрерывно восстанавливает жизнь, преследуя свою неведомую цель, как ни жалки и мерзки эти существа. Здесь снова появляется Жан, который, овдовев, был призван в самом начале войны, но сохранил какой-то неиссякаемый запас сил, способность к постоянному возрождению, присущую земле, - тот самый Жан, наиболее скромный и стойкий солдат из всех участвовавших в этом невиданном разгроме, вовлеченный в страшную, роковую бурю, которая, начавшись от границы под Седаном, стерла с лица земли Империю и угрожала полной гибелью отечеству. Всегда рассудительный, осторожный, он не падал духом и относился с братской любовью к своему товарищу Морису, этому расслабленному буржуазному сынку, этой жертве, обреченной на заклание; он плакал кровавыми слезами, когда неумолимая судьба избрала именно его, чтобы отсечь этот испорченный член; когда же все окончилось - и непрерывные поражения и ужасная гражданская война, - когда были потеряны целые области и предстояло уплатить миллиарды, Жан снова двинулся в путь, вернулся к ожидавшей его земле, чтобы участвовать в великой и не терпящей отлагательства цели - обновлении всей Франции.
Паскаль остановился. Клотишьда передала ему одну за другой все папки, он перелистал их, разобрал, привел в порядок и сложил в шкаф, на верхнюю полку. Он задыхался, обессиленный таким быстрым полетом сквозь толщу всех этих оживших людей. Молодая девушка, недвижная, онемевшая, оглушенная этим выступившим из берегов потоком жизни, молча ждала; сама она не была способна теперь ни к мысли, ни к выводам. Буря по-прежнему извергала на черные поля бесконечные потоки страшного ливня. Удар молнии, сопровождаемый ужасным треском, превратил неподалеку в щепы какое-то дерево. Пламя свечей плясало под порывами ветра, дувшего в широко открытое окно.
- Да, - заговорил Паскаль, указав на папки, - это целый мир, общественный строй, цивилизация, это вся жизнь, с ее хорошими и дурными проявлениями, в огне кузнечного горна, перековывающего все… Да, теперь наша семья могла бы служить материалом для науки, которая мечтает когда-нибудь установить с математической точностью законы физиологических и нервных отклонений, обнаруживающихся в жизни рода и являющихся следствием первого органического поражения. Сообразно условиям среды они определяют у каждого представителя этого рода чувства, желания, страсти, все человеческие проявления, естественные и бессознательные, которые называются добродетелями и пороками. Она, наша семья, - также исторический документ, повествующий о Второй Империи, о государственном перевороте при Седане, ибо наши родные вышли из народа, проникли во все классы современного общества, занимали самое разнообразное положение, были увлечены потоком разнузданных аппетитов, этим в высшей степени современным побуждением, этим ударом бича, который гонит к удовольствиям низшие классы, движущиеся вверх сквозь общественный организм… Исходный пункт для наших предков - я тебе о них рассказал - Плассан; и вот мы с тобой в конечном пункте - в том же Плассане…
На мгновение он остановился, потом продолжал медленно и задумчиво:
- Какая страшная движущаяся лавина, сколько приключений, любовных или ужасных, сколько радостей, сколько страданий брошено щедрой рукой жизни в эту огромную груду фактов!.. Здесь и подлинная история, Империя, основанная на крови, вначале жадная к наслаждениям, жестокая и могущественная, завоевывающая мятежные города, потом скользящая вниз, медленно разлагаясь и утопая в крови, в таком море крови, что в ней едва не утонула вся нация… Здесь и целый курс социальных наук, мелкая и крупная торговля, проституция, преступление, земля, деньги, буржуазия, народ - тот, что гниет в клоаках предместий, и тот, что восстает в крупных промышленных центрах, - это усиливающееся наступление властительного социализма, таящего в зародыше новую эпоху… Здесь и простые рассказы о людях, задушевные страницы, любовные истории, борьба ума и сердца с несправедливой природой, гибель тех, что кричат под бременем своей слишком высокой задачи, и стон добрых, что приносят себя в жертву, торжествуя над собственным страданием… Здесь и мечты, полет фантазии за границы реального, здесь необозримые сады, цветущие во все времена года, соборы с тонкими шпилями необыкновенной работы, чудесные сказки, принесенные из рая, идеальная любовь, возносящаяся к небу при первом поцелуе… Здесь все: прекрасное и отвратительное, грубое и возвышенное, цветы, грязь, рыдания, смех, весь поток жизни, безостановочно влекущий человечество!
Он снова обратился к родословному древу, лежавшему на столе, развернул его и, водя по нему пальцем, стал перечислять членов семьи, еще оставшихся в живых. Его низверженное высочество Эжен Ругон заседал теперь в Палате депутатов как свидетель и бесстрастный защитник разгромленного старого режима. Аристид Саккар, перекрасившись в республиканца, опять стал на ноги, редактирует большую газету и собирается снова наживать миллионы. Его сын Максим проживает свои доходы в собственном маленьком особняке в Булонском лесу - теперь он воздержан и осторожен, ибо ему угрожает страшная болезнь; другой сын Саккара, Виктор, не появлялся более и, вероятно, бродит где-то в тени, отбрасываемой преступлением, - он не попал в каторжную тюрьму, оставленный обществом на воле, и идет навстречу неведомому для него будущему - эшафоту. Сидони Ругон, много времени назад исчезнувшая с горизонта, недавно, устав от своих темных дел, ушла под сень религиозного учреждения, где ведет монашески строгий образ жизни; там она состоит казначеем Общества св. даров, которое давало приданое девушкам-матерям, чтобы помочь им выйти замуж. Октав Муре - собственник большого магазина «Дамское счастье»; его огромное состояние все растет; в конце зимы жена его Дениза Бодю, которую он по-прежнему обожает, хотя и начал немного пошаливать, родила второго ребенка. Аббат Муре, настоятель церкви св. Евтропия, со своей сестрой Дезире ведет весьма скромную, монашескую жизнь в глуши сырого ущелья; он заранее отказался от епископства и, подобно святому, безропотно ожидает смерти, отказываясь от лечения, хотя у него уже началась чахотка. Елена Муре живет очень счастливо близ Марселя, на берегу моря, в уединенной маленькой усадьбе, принадлежащей ее второму мужу, г-ну Рамбо, который боготворит ее; от второго брака у нее нет детей. Полина Кеню все там же, в Бонвиле, на другом конце Франции, у необозримого океана; после смерти дяди Шанто она решила не выходить замуж и живет с тех пор с маленьким Полем, отдавая все силы на воспитание сына Лазара, ее двоюродного брата, который, овдовев, уехал искать счастья в Америку. Этьен Лантье, вернувшись в Париж после стачки в Монсу, принял потом участие в Парижской Коммуне, идеи которой горячо защищал; его приговорили к смертной казни, затем помиловали и сослали; теперь он находится в Нумеа, где, говорят, даже женился и имеет ребенка, но неизвестно, мальчика или девочку. Наконец, Жан Маккар, уволенный в отставку после кровавой недели, окончательно поселился в окрестностях Плассана, в Валькейра; там ему удалось жениться на здоровой девушке Мелани Виаль, единственной дочери зажиточного крестьянина, землю которого он сделал доходной; его жена сразу забеременела и в мае родила мальчика, через два месяца после этого она забеременела опять - пример необычайной плодовитости, которая даже не оставляет матерям времени вскармливать своих младенцев.
- Однако, - продолжал Паскаль вполголоса, - каждый род вырождается. Мы видим здесь несомненное истощение, стремительный упадок: наши родные в своей неистовой жажде наслаждений, в стремлении удовлетворить свои ненасытные аппетиты сгорели слишком быстро. Луизэ, умерший крошкой; Жак-Луи, полуидиот, скончавшийся от нервной болезни; Виктор, который вернулся к дикому состоянию, скитаясь по неведомым трущобам; каш бедный Шарль, такой прелестный и такой хрупкий, - вот последние веточки древа, последние слабые ростки, к которым словно не в силах подняться живительный сок больших ветвей. В стволе был червь, теперь он в плодах и пожирает их… Но никогда не следует отчаиваться: семья - это вечное становление. Семьи погружены корнями в бездонные пласты исчезнувших родов, древнее общего их родоначальника, доходя до первого человека на земле. И они будут расти без конца, развертываться, разветвляться в беспредельности, в глубине будущих веков… Взгляни на наше древо: оно насчитывает только пять поколений; в огромном непроходимом лесу человеческой жизни, где народы подобны высоким вековым дубам, оно имеет меньше значения, чем травинка. Подумай только о неисчислимых корнях, пронизывающих всю почву, подумай о непрестанно распускающейся листве, которая переплетается на вершинах, подумай об этом всегда волнующемся море пышных крон под оплодотворяющим дыханием вечной жизни. Это так! Надежда здесь, в этом непрерывном обновлении рода свежей кровью, приливающей извне. Каждый брак приносит нечто новое; хорошо оно или дурно, но оно препятствует закономерному и возрастающему вырождению. Раны заживают, рубцы сглаживаются, через несколько поколений неизбежно восстанавливается равновесие; в конце концов возникает средний человек, входящий в то безыменное человечество, которое упорно делает свою таинственную работу на пути к неведомой пели.
Помолчав, он тяжело вздохнул.
- Что же станется с нашей семьей? - сказал он. - Каков же будет последний из потомков?
И он продолжал, не останавливаясь более на тех, кто оставался в живых, кого он уже упомянул и чье место определил, зная, к чему они способны: ему внушали живой интерес малолетние дети. Он обратился к врачу в Нумеа с просьбой дать ему точные сведения о жене Этьена и ее ребенке; ответа не было, и Паскаль боялся, что в его древе окажется с этой стороны пробел. Зато о детях Октава Муре, с которым он поддерживал переписку, у него было больше проверенных данных: девочка была болезненной, беспокойной, а мальчик, похожий на мать, развивался прекрасно. Впрочем, самые большие надежды он возлагал на детей Жана: его первенец, здоровый мальчишка, казалось, должен был принести новую жизнь, свежие соки семье, которой предстояло возродиться, коснувшись земли. Иногда Паскаль бывал в Валькейра и возвращался счастливым из этого плодородного уголка, где видел спокойного и рассудительного отца семьи, всегда за своим плугом, и веселую, простосердечную мать, широкие чресла которой могли дать жизнь целому роду. Кто знает, где именно должна начаться здоровая ветвь? Быть может, именно здесь зачалось ожидаемое крепкое и уравновешенное поколение. Все же красоту древа портило то, что все эти мальчики и девочки были еще так малы, что он не мог их классифицировать. И голос Паскаля, когда он говорил об этой надежде на будущее, обо всех этих белокурых головках, звучал более мягко, проникнутый затаенным сожалением о том, что у него самого нет детей.
Он продолжал смотреть на развернутую перед ним родословную.

Предыдущая страница 5 Следующая страница


Доктор Паскаль 6

- И тем не менее, - воскликнул он, - какая полнота, какая ясность! Взгляни сама!.. Повторяю тебе, здесь встречаются все случаи наследственности. Чтобы подтвердить мою теорию, мне нужно было только сослаться на все эти факты, взятые в целом… И самое замечательное здесь - это наглядные примеры того, как живые существа от одного и того же корня могут оказаться совершенно не похожими друг на друга, хоть и представляют собой всего лишь последовательные видоизменения общих предков. Каков ствол, таковы ветви, а каковы ветви, таковы и листья. Твой отец Саккар и твой дядя Эжен Ругон резко отличаются друг от друга темпераментом и образом жизни, но одна и та же склонность породила у одного необузданные вожделения, у другого - величайшее честолюбие. Анжелика, эта белоснежная лилия, была дочерью порочной Сидони; в таких случаях, в зависимости от среды, вырастают или мистические, или страстные натуры. То же дыхание жизни, повеявшее на троих детей Муре, сделало из смышленого Октава миллионера, торгующего тряпками, из верующего Сержа - бедного деревенского священника, из глупой Дезире - красивую и счастливую девушку. Но самый поразительный пример - это дети Жервезы: налицо нервное заболевание, и вот Нана становится куртизанкой, Этьен - революционером, Жак - убийцей, Клод - гением. А рядом Полина, их двоюродная сестра, - сама порядочность, торжествующая, воинствующая и жертвующая собой… Все это наследственность, сама жизнь, которая высиживает идиотов, безумцев, преступников и великих людей. Несколько клеток недозрело, другие занимают их место, и перед нами уже не гениальный или просто порядочный человек, но мошенник или буйно-помешанный. А человечество катится вперед, все унося за собой!
Здесь его мысль приняла неожиданное направление, и он продолжал:
- А животный мир! Животные, которые любят и страдают, и сами являются как бы наброском человека! Этот братский мир животных, живущих нашей жизнью!.. Да, мне хотелось бы собрать их всех в наш ковчег, отвести им место в нашей семье, показать, как они все время смешиваются с нами, дополняя наше существование. Я помню кошек, присутствие которых придавало дому какое-то таинственное очарование, собак, которых обожали; их смерть оплакивали, она оставляла в сердце безутешную скорбь. Я помню коз, коров, ослов, имевших исключительное значение в жизни людей. Оно было таково, что следовало бы написать их историю… Да незачем далеко ходить! Вот наш Добряк, старая, несчастная лошадь, служившая нам четверть века; неужели ты думаешь, что его кровь не смешалась с нашей кровью, что он не вошел в нашу семью? Мы воспитывали его, а он, в свою очередь, как-то действовал на нас; кончилось тем, что мы все стали чем-то похожи друг на друга. Это так. Ведь теперь, когда я вижу его, полуослепшего, с мутными глазами, искалеченного ревматизмом, я целую его в голову, словно это старый, бедный родственник, отданный на мое попечение… Ах, этот мир животных, влачащих свое существование и страдающих у наших ног! С каким огромным сочувствием следует отвести ему место в истории нашей жизни!
В этом последнем восклицании Паскаль выразил всю свою горячую любовь к живому существу. Все более и более возбуждаясь, он кончил исповеданием своей веры в непрекращающуюся и победительную работу природы. Молчавшая до сих пор Клотильда, бледная, потрясенная таким количеством событий, свалившихся на нее, разомкнула наконец губы.
- Ну, а я, учитель? Я тоже там? - спросила она.
И указала тонким пальчиком на листик древа, где увидела свое имя. Паскаль все время пропускал этот листик. Она продолжала:
- Да, я. Что же я такое?.. Почему ты не прочел обо мне? Он немного помолчал, словно застигнутый врасплох ее вопросом, потом ответил:
- Почему? Да просто так… Мне вправду нечего от тебя скрывать… Видишь, здесь написано: «Клотильда, родилась в 1847 году. Линия матери. Возвратная наследственность, с преобладанием моральных и физических признаков деда по матери…» Это очень ясно. Ты вся в мать. У тебя прекрасный аппетит, такая же склонность к кокетству, порой та же беспечность и покорность. Да, ты, так же, как и она, слишком женщина, даже не сознавая того: то есть ты любишь быть любимой. Кроме того, твоя мать была большой любительницей романов, мечтательницей, которая предпочитала всему валяться целые дни на кушетке и грезить над страницами книги; она до безумия любила детские сказки, ей гадали на картах, она советовалась с ясновидящими. Я всегда думал, что твое влечение к таинственному и тревожный интерес к неведомому от нее… Но окончательно завершило твой характер, придав ему какую-то двойственность, влияние твоего деда, майора Сикардо. Я знал его, это отнюдь не герой, но в нем было много прямоты и энергии. Если бы не он, сказать откровенно, ты стоила бы немного, потому что остальные влияния нехороши. Он передал тебе самое лучшее, что в тебе есть, - стойкость в борьбе, гордость и искренность.
Клотильда внимательно выслушала и кивнула головой, как бы подтверждая, что все это так и что она нисколько не задета. Но губы ее слегка вздрогнули от боли, когда она услышала эти новые подробности о своих родных, о своей матери.
- Ну, хорошо, - снова начала она. - А ты, учитель? На этот раз он воскликнул без всяких колебаний:
- О, я! К чему говорить обо мне? Я не в семью! Ты видишь, что здесь написано: «Паскаль, родился в 1813 году. Врожденные склонности. Слияние физических и моральных черт родителей, причем ни одна из них в отдельности не встречается в сыне…» Моя мать довольно часто повторяла, что я не пошел ни в нее, ни в отца и что она сама не знает, откуда я взялся!
Он высказал это с большим облегчением, с какой-то невольной радостью.
- Видишь ли, народ не ошибается. Слышала ты когда-нибудь, чтобы меня в городе назвали Паскаль Ругон? Нет! Все говорят просто «доктор Паскаль». Это потому, что я сбоку припека… И хотя это не очень вежливо с моей стороны, но я очень рад: ведь встречается наследственность, которую слишком тяжко нести в себе. Я люблю всех родных, но в сердце моем нет печали оттого, что я чувствую себя другим, непохожим, не имеющим ничего общего с ними. О боже! Я другой, я другой! Ведь это порыв свежего воздуха, это и дало мне мужество собрать их всех здесь, поместив совсем нагишом в эти папки, а вдобавок и мужество жить!
Наконец он замолчал; наступила тишина. Дождь прекратился, гроза уходила, слышались только все более далекие удары грома. С полей, еще окутанных тьмой и освеженных ливнем, поднимался в открытое окно одуряющий запах влажной земли. Ветер стих, и свечи догорали высоким спокойным пламенем.
- Как же быть? - просто спросила Клотильда, с подавленным видом разводя руками.
Однажды ночью, лежа на току в смертельной тоске, она уже задала этот вопрос: жизнь отвратительна, как же можно провести ее мирно и счастливо? То был страшный свет, брошенный наукой на мир, анализ, коснувшийся всех язв человеческих, чтобы показать, как они ужасны. И вот теперь Паскаль сказал об этом еще более прямо, еще усилил ее отвращение к людям и вещам, кинув на анатомический стол свою семью, лишенную прикрас и покровов. Мутный поток катился перед ее глазами в продолжение почти трех часов; это было самое ужасное разоблачение, грубая и страшная правда о родных, о дорогих ей людях, о тех, кого она должна была любить, об отце, создавшем себе состояние преступными денежными махинациями, о брате-кровосмесителе, о бабушке, не знавшей угрызений совести и запятнанной кровью честных людей, о других родных, которые были почти все заклеймены пороками, - алкоголики, развратники, убийцы, - чудовищные цветы на родословном древе! Удар был так жесток, что Клотильда долго не могла опомниться от мучительного оцепенения перед картиной жизни, которая открылась перед ней сразу и в таком свете. Но все же этот урок, несмотря на его жестокость, был оправдан чем-то великим и добрым, какой-то глубокой, покорившей ее человечностью. С ней не случилось ничего дурного, она чувствовала себя исхлестанной резким морским ветром, ветром бурь, из которых выходят с окрепшей, здоровой грудью. Паскаль рассказал ей все, не умалчивая даже о своей матери и проявляя к ней снисходительность ученого, который отнюдь не осуждает факты. Все сказать, чтобы все узнать, чтобы все исцелить, - не этот ли крик души вырвался у него однажды в прекрасную летнюю ночь? То, что Клотильда узнала теперь от него, потрясло ее своей жестокостью, ослепило слишком ярким светом, зато она поняла его, наконец, убедилась, что он взялся за великое дело. Несмотря на все, это был голос здоровья, надежды на будущее. Он говорил, как человек, желающий добра: зная, что наследственность создает род человеческий, он хотел установить ее законы, чтобы самому управлять ею и сделать жизнь счастливой.
А потом, разве не было ничего, кроме грязи, в этой выступившей из берегов реке, шлюзы которой он открыл? Сколько крупинок золота застряло в прибрежных травах и цветах, плывших по этой реке! Множество живых существ все еще проносилось перед мысленным взором Клотильды, всюду вокруг она видела лица, исполненные прелести и доброты, тонкие профили молодых девушек, просветленную красоту женщин. Здесь истекали кровью все страсти, все сердца открывались в нежном порыве. Их было много: Жанны, Анжелики, Полины, Марты, Жервезы, Елены. От них и других, даже менее добрых, даже от ужасных мужчин, самых худших из всех, веяло какой-то братской человечностью. Это было то же самое дуновение - она его уже раз почувствовала, - тот же ток глубокого участия, пронизавший точное изложение ученого. Он казался холодным, он хранил бесстрастный вид демонстратора, но сколько доброты н сострадания, какая жажда самопожертвования, какое стремление посвятить всего себя благу других таились в глубине его существа! Вся его работа, математически обоснованная, была проникнута, даже там, где он давал волю беспощадной иронии, этим скорбным чувством братства. Не говорил ли он ей о животных, как старший брат всех несчастных, страдающих живых существ? Страдание приводило его в ярость, но то был гнев, порожденный высокой его мечтой: он стал резок только из ненависти ко всему случайному и преходящему. Он мечтал трудиться не для лощеного современного общества, но для всего человечества во все значительные часы его истории. Быть может, именно возмущение ничтожеством текущих событий и заставило его бросить этот смелый вызов в своей теории и практике, и труд его, полный отголосков множества событий и стенаний множества живых существ, оставался глубоко человечным.
Впрочем, разве не такова сама жизнь? Абсолютного зла не существует. Никогда человек не бывает злым по отношению ко всем, кому-нибудь он всегда делает добро; таким образом, если его не рассматривать лишь с ограниченной точки зрения, то в конце концов придется прийти к выводу о полезности каждого существа. Верующие в бога должны признать, что если их божество не поражает злых громами и молнией, то это потому, что оно видит свое дело во всем его объеме и не вдается в частности. Прерванный труд снова возобновляется, живые существа в целом удивляют своим мужеством и неустанной работой; и любовь к жизни преодолевает все. В исполинском труде человечества, в его упрямом желании жить - его оправдание и искупление. Таким образом, взгляд, брошенный сверху, с больший высоты, различает лишь непрерывную борьбу и, несмотря на все, много хорошего, хотя в жизни и существует много зла. Так кончают состраданием ко всему, всепрощением и испытывают лишь чувство бесконечной жалости и пламенного милосердия. Вот единственные открытые врата для тех, кто потерял веру в догматы и хотел бы понять смысл существования в этом мире, кажущемся таким порочным. Воля к жизни, участие в выполнении ее далекой и таинственной цели оправдывают самое жизнь, и счастье, единственно доступное на земле, - в радости, которую дает осуществление этой воли.
Прошел еще час, вся ночь протекла за этим ужасным уроком жизни, но Паскаль и Клотильда не замечали ни места, ни времени. Паскаль был уже в течение нескольких недель переутомлен, разбит подозрениями и горем, и теперь, словно внезапно пробудившись, он ощутил нервную дрожь.
- Ну вот, - сказал он, - ты знаешь все. Окрепло ли и закалилось ли твое сердце истиной, исполнилось ли оно прощения и надежды?.. Со мной ли ты?
Но она сама дрожала, как в лихорадке, и не могла прийти в себя от ужасного нравственного удара. Для нее это было такое крушение всех прежних верований, такой крутой поворот к новому миру, что она не осмеливалась задавать себе вопросы и делать заключения. Отныне она чувствовала лишь, что ее захватила и увлекла за собой всемогущая истина. Она подчинялась ей, но не была побеждена.
- Учитель, - пролепетала она, - учитель…
Мгновение они стояли неподвижно, глядя друг другу в глаза. Наступал день, заря удивительной чистоты загоралась на краю высокого светлого неба, омытого бурей. Ни одного облачка не было на бледно-розовой лазури. Веселое свежее утро врывалось с полей в окно, догоравшие свечи меркли в сиянии дня.
- Ответь же мне! Ты по-прежнему хочешь все уничтожить, все сжечь?.. Со мной ли ты, совсем со мной?
Ему показалось, что она сейчас заплачет и бросится ему на шею. Ее словно толкал к нему какой-то внезапный порыв. И тогда они заметили, что оба полураздеты. Клотильда вдруг осознала, что она в нижней юбке, что у нее голые руки и плечи, едва прикрытые беспорядочными прядями распущенных волос; она опустила глаза и увидела на левой руке, возле подмышки, несколько капель крови, царапину, которую он сделал ей во время борьбы, когда грубо схватил ее, чтобы укротить. Тогда это повергло ее в глубочайшее смятение, она вдруг уверилась, что будет побеждена, словно этим объятием он навсегда утвердил свое полное господство над нею. Это ощущение длилось; помимо своей воли она была завоевана, увлечена, полна непреодолимого желания отдаться на его волю.
Внезапно Клотильда выпрямилась, ей надо было подумать. Она прикрыла руками свою обнаженную грудь. Вся кровь волною стыдливого румянца хлынула к ее коже. И она бросилась бежать, прелестно изгибая свой тонкий стан.
- Учитель, учитель, - шептала она, - оставь меня… Я подумаю…
Взволнованная девушка стремительно скрылась в своей комнате, - так уже случилось однажды. Он услышал, как она тут же заперла двери, дважды повернув ключ в замке. Оставшись один, Паскаль, охваченный отчаянием и глубокой печалью, спросил себя, правильно ли он сделал, рассказав ей все. Пустит ли истина росток в душе этого дорогого ему существа, и настанет ли день, когда она принесет жатву счастья?

VI

Шли дни. Октябрь сначала был великолепен; жаркая осень казалась знойной лаской созревшего щедрого лета под безоблачным небом. Потом погода испортилась: поднялся страшный ветер, последней грозой размыло откосы. Это приближение зимы словно наполнило угрюмый дом в Сулейяде глубоким унынием.
Там снова водворился ад, но другой. Между Паскалем и Клотильдой не происходило шумных ссор. Они больше не хлопали дверьми, их раздраженные голоса не заставляли Мартину поминутно подниматься наверх. Теперь они едва разговаривали; и не было сказано ни слова по поводу ночного происшествия. Он не хотел возобновлять разговор из-за какой-то необъяснимой нерешительности, странного чувства неловкости, в котором не мог отдать себе отчета, и не требовал от Клотильды ожидаемого ответа - веры в него и подчинения. Она же после огромного душевного потрясения, совершенно изменившего ее, все еще раздумывала, колебалась, боролась с собой и, охваченная чувством бессознательного сопротивления, откладывала решение отдать ему себя. Взаимное непонимание углублялось благодаря этому безнадежному молчанию, царившему в безрадостном доме, где больше не было счастья.
Для Паскаля настал период жизни, когда он жестоко страдал, никому не жалуясь. Этот кажущийся мир не дал ему спокойствия, наоборот, Паскаль стал невероятно подозрителен: ему казалось, что заговоры против него продолжаются, а если его как будто оставили в покое, то только для того, чтобы за его спиной подстроить самую злодейскую ловушку. Его беспокойство даже усилилось; он каждый день ожидал катастрофы, словно вот-вот могла открыться пропасть и поглотить все его работы, словно весь Сулейяд вот-вот будет сметен с лица земли, развеян ветром, превращен в пыль. Это скрытое преследование его мыслей, его умственной и нравственной жизни становилось до такой степени невыносимым, так угнетало и раздражало его, что вечером он ложился спать в лихорадке. Он часто вздрагивал, быстро оборачивался, надеясь поймать с поличным врага, замышляющего какое-нибудь предательство за его спиной. А иногда в приступе подозрительности он простаивал целые часы на страже за решетчатыми ставнями в своей комнате или устраивал засаду в глубине коридора; но никто не нарушал спокойствия дома, он слышал только усиленное биение крови в висках. Все это сводило его с ума; он не ложился в постель, не осмотрев каждой комнаты, плохо спал, пробуждаясь от малейшего шороха, взволнованный, готовый защищаться.
Страдания Паскаля увеличивались еще от постоянной, все укреплявшейся в нем мысли о том, что рану нанесла ему Клотильда - единственное дорогое ему существо, которое он любил больше всего в мире; в течение двадцати лет он следил, как она росла, развивалась, хорошела на его глазах, и жизнь его как будто наполнялась благоуханием пленительного расцвета ее юности. О боже, и это Клотильда, к которой он испытывал чувство такой захватывающей, безотчетной нежности! Клотильда, ставшая всей его радостью, источником мужества, надежд, вновь подаренной ему юностью! Когда она проходила мимо него, свежая, с изящной кругленькой шейкой, он и сам чувствовал себя обновленным, бодрым и радостным, словно к нему вернулась собственная весна. Впрочем, жизнь его объясняла, как случилось, что Паскаль так привязался к девушке, которая тронула его сердце, совсем еще крошкой, а потом, подрастая, постепенно заполнила это сердце целиком. С того времени, как Паскаль окончательно поселился в Плассане, он вел почти монашескую жизнь, зарывшись в свои книги, не встречаясь с женщинами. Все знали о его любви к одной даме, хотя он никогда не поцеловал даже кончиков ее пальцев; но она давно умерла. Правда, он иногда уезжал в Марсель, проводил там ночи; но это были короткие, случайные связи с первыми встречными, тут же обрывавшиеся. Он еще совсем не жил и хранил в себе почти нетронутой мужскую силу, бурно заявлявшую о себе сейчас, под угрозой надвигающейся старости. Он мог бы страстно привязаться к любому существу, например, к подобранной на улице собаке, лизнувшей ему руку; и вот он полюбил Клотильду, эту девочку, которая на его глазах превратилась в желанную женщину и владела им теперь, и мучила, сделавшись его врагом.
Паскаль, такой веселый и добрый, стал мрачен и невыносимо груб. Он раздражался из-за каждого слова, прогонял недоумевающую Мартину, которая смотрела на него покорным взглядом побитого животного. С утра до вечера он бродил по унылому дому со своей тоской, и лицо его было так угрюмо, что никто не осмеливался с ним заговорить. Теперь, отправляясь к больным, он никогда не звал с собой Клотильду. Однажды днем он вернулся домой ужасно расстроенный, на его совести лежала смерть человека, причиненная чересчур смелым лечением. Паскаль лечил подкожным впрыскиванием кабатчика Лафуасса, страдавшего настолько быстро развивавшейся сухоткой, что он считал его безнадежным. Тем не менее он решил бороться и продолжал лечение; к несчастью, в этот день в шприц попала случайно ускользнувшая от фильтра грязная частица на донышке пузырька. Показалось немного крови; к довершению несчастья укол пришелся в вену. Паскаль сразу встревожился, увидев, что кабатчик побледнел, начал задыхаться и обильно потеть холодным потом. Потом он понял, в чем дело, когда увидел мгновенную смерть, почерневшее лицо и синие губы. Это была закупорка сосудов. Паскаль мог здесь винить себя только за неусовершенствованный способ приготовления жидкости, за свой еще варварский метод лечения: Лафуасс все равно был безнадежен, в лучшем случае он прожил бы еще полгода в самых ужасных мучениях. Тем не менее эта страшная смерть, этот жестокий факт был налицо. Какое горькое сожаление, какой удар его вере, какой гнев против бессильной науки, причинившей смерть! Мертвенно-бледный, он вернулся домой, заперся в своей комнате, бросился, не раздеваясь, на кровать и пролежал так до следующего утра, целых шестнадцать часов, в каком-то оцепенении.
Днем, после завтрака, Клотильда, сидя около него в кабинете за шитьем, решилась нарушить тяжелое молчание. Подняв глаза от работы, она смотрела, как он нетерпеливо перелистывал книгу в поисках какой-то справки, которой не находил.
- Учитель, ты болен?.. - спросила она. - Почему ты не скажешь? Я бы стала ухаживать за тобой.
Уткнувшись лицом в книгу, он глухо пробормотал:
- Болен или нет, какое тебе до этого дело? Мне никого не нужно.
Она продолжала примирительным тоном:
- Может быть, у тебя какие-нибудь неприятности? Если бы ты мне сказал, тебе стало бы легче… Вчера ты вернулся такой грустный. Нельзя так поддаваться унынию. Я очень беспокоилась ночью; я три раза вставала и слушала у твоей двери; меня мучила мысль, что тебе тяжело.
На Паскаля слова Клотильды, несмотря на ее ласковый голос, подействовали, как удар кнута. Не владея собой в болезненном своем изнеможении, он вдруг вспылил, отшвырнул книгу и встал, весь дрожа.
- Так ты шпионишь за мной! Я не могу даже укрыться в своей комнате без того, чтобы вы не подслушивали у дверей!.. Я знаю, тут готовы ловить мой последний вздох, сторожат мою смерть, чтобы все уничтожить и сжечь…
Он возвышал голос, и все, что он так незаслуженно выстрадал, выливалось теперь в жалобах и угрозах.
- Я запрещаю тебе следить за мной… Но не скажешь ли ты что-нибудь другое? Подумала ли ты, можешь ли честно протянуть мне руку и сказать, что ты со мной?
Но она не отвечала и только смотрела на него большими ясными глазами, как будто признаваясь в том, что она еще не желает уступить. Паскаль, еще больше раздраженный этим молчанием, окончательно вышел из себя.
- Ступай, ступай прочь! - захлебываясь, кричал он, указывая ей на дверь. - Я не хочу, чтобы ты была возле меня. Я не хочу, чтобы возле меня были враги! Я не хочу, чтобы они довели меня до сумасшествия!
Она поднялась, без кровинки в лице, захватила свое шитье и вышла, твердо ступая, ни разу не обернувшись.
В продолжение следующего месяца Паскаль старался забыться в упорной, беспрерывной работе. Проводя целые дни один в кабинете, работая даже по ночам, он вновь углубился в старые документы, просматривал и исправлял все свои тру,ды о наследственности. Казалось, им овладело яростное желание убедиться в справедливости своих надежд, вырвать у науки подтверждение того, что можно обновить человечество, можно сделать его здоровым и совершенным. Он совсем не выходил из дому, бросил больных, жил, погрузившись в свои рукописи, без воздуха, без движения. Месяц этой утомительной работы, которая надломила Паскаля, не избавив его от ежедневных тревог, привел к такому нервному истощению, что давно гнездившаяся в нем болезнь обнаружилась с невероятной силой, и это внушало беспокойство.
Теперь он просыпался утром совершенно разбитый, с чувством несравненно большей усталости, чем накануне вечером, когда ложился спать. Он ощущал постоянную тяжесть во всем теле, слабость в ногах после пятиминутной ходьбы, полное изнеможение от малейшего усилия, не мог сделать ни одного движения без того, чтобы оно не причиняло ему мучительных страданий. Порой ему казалось, будто земля колеблется под ногами, от постоянного шума в ушах кружилась голова, в глазах мелькало так, что он принужден был закрывать веки, словно на него сыпались искры. Он невзлюбил вино, почти ничего не ел, у него испортилось пищеварение. Он пришел в состояние полной апатии, все возраставшей вялости, которая вдруг сменялась вспышкой бесполезной, сумбурной деятельности. Равновесие было нарушено: слабость и раздражительность толкали его от одной крайности к другой без всякого разумного повода. Малейшее волнение вызывало у него слезы. В конце концов им овладевали приступы такого отчаяния, что он запирался у себя в комнате и плакал навзрыд целыми часами, без видимой причины, ощущая лишь бесконечную гнетущую печаль своей жизни.
Но его состояние особенно ухудшилось после поездки в Марсель, куда он отправился по старой холостяцкой привычке. Быть может, он надеялся на какую-нибудь встряску, на благотворное действие какого-нибудь кутежа. Он пробыл там только два дня и вернулся совершенно убитый, ошеломленный сознанием своего мужского бессилия. То, что до сих пор было в нем только опасением, внушавшим ему чувство невыразимого стыда, после неудачных попыток сменилось уверенностью, которая еще увеличивала его робость в отношениях с женщинами. До сих пор он не придавал этому большого значения; теперь же он думал только об этом, был вне себя, сходил с ума от отчаяния, даже помышлял о самоубийстве. Напрасно он говорил себе, что это лишь временный упадок сил, вызванный болезнью; сознание своего бессилия унижало его в собственных глазах, и он в присутствии женщин терялся, как юнец, которого лишает речи страстное желание.
В начале декабря у Паскаля обнаружились невыносимые невралгические боли. Ему так ломило голову, что, казалось, она разваливается на части. Известили старую г-жу Ругон, и однажды она явилась сама справиться о здоровье сына. Но сначала она прошла в кухню, чтобы поговорить с Мартиной. Служанка с испуганным видом, тяжко вздыхая, сообщила ей, что доктор, видимо, теряет рассудок. И она рассказала обо всех его странностях, о том, как он без устали расхаживает взад и вперед у себя в комнате, запирает на ключ все ящики, бродит по всему дому до двух часов ночи. Наконец, со слезами на глазах она робко высказала предположение, что в доктора вселился дьявол и что нужно было бы, пожалуй, предупредить священника из собора св. Сатюрнена.
- Такой хороший человек! - причитала она. - Да за него можно дать себя на куски разрезать! Этакое несчастье, что нельзя его сводить в церковь, наверно, он сразу бы выздоровел!
В это время, услышав голос бабушки Фелисите, вошла Клотильда. Она тоже целыми днями бродила по пустым комнатам, но большую часть времени сидела в заброшенной нижней гостиной. Она не вступила в разговор, а стала слушать молча, с задумчивым и выжидающим видом.
- А, это ты, малютка! Здравствуй!.. Мартина рассказывает тут, что в Паскаля вселился дьявол. Я, знаешь ли, согласна с ней, но только имя этому дьяволу - гордость. Вообразил человек, что знает все на свете, прямо папа римский, сам император! Поэтому-то он и выходит из себя, когда ему противоречат!
Она пожимала плечами, она была полна глубочайшего презрения.
- Все это, конечно, было бы только смешно, если бы не было так грустно… - продолжала она. - Ведь он, как мальчик, ничего не знает, ровно ничего! Не видел жизни, сидел все время над своими дурацкими книгами! Попробуйте-ка ввести его в общество, ведь он наивен, как дитя! А что касается женщин, то он их просто-напросто не знал…
Забывая, что она говорит с молодой девушкой и служанкой, она понизила голос и продолжала доверительно:
- Вот так люди и расплачиваются за чересчур добродетельную жизнь. Ни жены, ни любовницы - ничего! От этого он в конце концов и свихнулся.
Клотильда не шевельнулась; большие глаза смотрели все так же сосредоточенно, только на минуту она медленно опустила ресницы; потом снова подняла их и продолжала стоять неподвижно, словно окаменевшая, не в силах вымолвить ни слова о том, что творилось в ее душе.
- Он у себя, наверху? - спросила Фелисите. - Я пришла поговорить с ним. Пора положить этому конец. Все это слишком глупо!
Она поднялась наверх, Мартина взялась за кастрюльки, а Клотильда снова отправилась бродить по пустому дому.
Наверху, в кабинете, словно застыв над раскрытой книгой, сидел Паскаль. Он не мог больше читать, слова ускользали, не удерживались в памяти, были лишены всякого смысла. Но он не сдавался, испытывая смертельный страх, что может потерять даже свою могучую до последнего времени работоспособность. Г-жа Ругон, едва успев войти, сразу принялась его отчитывать; она вырвала у него книгу и швырнула подальше на стол. Если он болен, то должен лечиться, кричала она. Паскаль в бешенстве вскочил, готовый прогнать ее, как прогнал Клотильду, но последним усилием воли заставил себя сдержаться.
- Вы отлично знаете, матушка, - сказал он, - что я раз навсегда решил не вступать с вами в объяснения… Прошу вас, оставьте меня в покое.
Но она не вняла его просьбе и стала упрекать в вечной подозрительности. Конечно, он сам виноват в своем заболевании, - надо же додуматься до того, что вокруг какие-то враги устраивают ему ловушки и подстерегают, чтобы ограбить. Разве человек в здравом рассудке может вообразить такую чушь? Затем она обвинила его в том, что он чересчур зазнался со своим открытием, с этой своей знаменитой жидкостью, которая излечивает от всех болезней. И нечего ему считать себя господом богом. Тем более, что он уже испытал жестокое разочарование, - она намекнула на Лафуасса, которого он отправил на тот свет, добавив при этом, что, конечно, она и сама понимает, как это было неприятно, тут и правда есть от чего заболеть.
Паскаль, опустив глаза, все время сдерживался и только повторял:
- Матушка, оставьте, оставьте меня.
- Ну нет, я не собираюсь тебя оставить! - вскричала г-жа Ругон со свойственной ей, несмотря на ее возраст, запальчивостью. - Я именно потому и пришла растолкать тебя немножко и вывести из этого болезненного состояния, чтобы ты перестал сам себя мучить… Нет, так продолжаться больше не может, я не хочу, чтобы из-за твоих выдумок мы стали опять басней всего города… Я хочу, чтобы ты лечился.
Он пожал плечами и тихо, будто самому себе, сказал не совсем уверенным тоном:
- Я не болен.
Тут г-жа Ругон окончательно вышла из себя.
- Как это не болен? Каково! Он не болен!.. Действительно, нужно быть врачом, чтобы не знать самого себя… Бедный мой мальчик, да ведь все, кто тебя видит, поражаются: ты помешался от гордости и от страха!
На этот раз Паскаль быстро поднял голову и посмотрел матери прямо в глаза. Она продолжала:
- Да, именно это я и хотела тебе сказать; другие, по-видимому, не решались взять это на себя. Ведь ты в таком возрасте, когда человек знает, что он должен делать… Нужно сопротивляться, думать о чем-нибудь другом, гнать прочь навязчивую идею, - особенно, когда происходишь из такой семьи, как наша… Ты знаешь ее. Берегись, подумай о своем лечении.
Паскаль побледнел, но продолжал смотреть на нее все тем же пристальным взглядом, словно стараясь проникнуть внутрь и узнать, что именно передалось ему от нее.
- Вы правы, матушка, благодарю вас… - коротко ответил он.
Оставшись один, Паскаль уселся за стол и хотел снова приняться за чтение. Но, как и прежде, он не мог сосредоточить своего внимания и уловить смысл: буквы прыгали у него перед глазами. Слова матери звучали в его ушах; злое предчувствие, которое уже шевелилось в нем, росло и крепло, теперь обернулось немедленной и совершенно определенной опасностью. Еще два месяца тому назад он так гордо доказывал, что уродился не в свою семью. Неужели наступает час отвратительного разоблачения! Неужели ему суждено такое горе - ощутить в самом себе признаки наследственного порока, с ужасом почувствовать себя в когтях этого чудовища! Мать сказала ясно - он сходит с ума от гордости и страха. Значит, эта великая мысль, восторженная вера в победу над страданием, в возможность даровать людям сильную волю, создать новое человечество, здоровое и стоящее на более высокой ступени развития, - все это, значит, не что иное, как начало мании величия? А его боязнь попасться в ловушку, а это стремление подстерегать врагов, которые, казалось ему, упорно хотят проникнуть в его дом, - разве не трудно узнать в этом признаки мании преследования? Такие случаи в их семье всегда приводили к одинаковому ужасному концу: быстро наступающее безумие, общий паралич и смерть.
С этого дня Паскаль стал одержимым. Его нервная система была до такой степени расшатана переутомлением и горем, что он не мог сопротивляться этому постоянному призраку безумия и смерти. Все свои болезненные ощущения, крайнюю усталость по утрам, шум в ушах, головокружения, даже плохое пищеварение и приступы истерических слез, - все это он рассматривал теперь как новые грозные признаки надвигающегося помешательства. Он совершенно утратил, когда ее нужно было применить к самому себе, всякую способность диагноза, очень тонкую у него как у врача-наблюдателя. Пытаясь рассуждать, он все смешивал и искажал под влиянием полного физического и душевного упадка, в котором находился. Он потерял всякую власть над собой и словно уже сошел с ума, ежеминутно убеждая себя в том, что это должно случиться.
День за днем, в течение декабря, Паскаль все больше погружался в свое болезненное состояние. Каждое утро он пытался освободиться от этого наваждения, но все попытки неизменно оканчивались тем, что он запирался у себя в кабинете и принимался за вчерашнее, стараясь разобраться в хаосе мыслей. Долгое изучение наследственности, значительные исследования и труды окончательно отравили его, они давали ему повод для все возраставшего беспокойства. Ответом на постоянный вопрос, который он задавал себе относительно своей наследственности, были его папки, содержащие всевозможные комбинации наследственных черт. Они были так многочисленны, что он совершенно терялся. Если он ошибся, выделив себя из семьи как замечательный случай врожденности, то не должен ли он отнести себя к категории возвратной наследственности, проявляющейся через два или даже три поколения? Может быть, его случай был просто-напросто проявлением скрытой наследственности и служил еще одним доказательством в пользу его теории о зародышевой плазме? А быть может, здесь всего лишь разновидность последующего воспроизведения сходства с каким-то неведомым предком, внезапно пробудившимся в нем на склоне его лет? С этих пор Паскаль совершенно лишился покоя. В поисках своего случая он пересматривал все свои работы, перечитывал все книги. Он изучал себя, прислушивался к каждому ощущению, стараясь найти какие-то данные, на основании которых можно было бы сделать выводы. В те дни, когда мозг его работал хуже, когда ему казалось, будто его обступают какие-то странные видения, он склонен был считать первопричиной этого наследственную нервную болезнь. В другие же дни ощущение тяжести и боли в ногах давало ему повод думать, что это влияние косвенной наследственности от какого-нибудь предка со стороны. Все перепуталось, он уже не узнавал себя среди этих воображаемых опасностей, потрясавших его заблудившийся разум. И каждый вечер он приходил все к тому же заключению, все тот же звон звучал в его мозгу: наследственность, страшная наследственность, ему грозит безумие!
В самом начале января Клотильда невольно оказалась свидетельницей сцены, от которой у нее сжалось сердце. Она сидела у окна, в кабинете, за книгой, скрытая высокой спинкой своего кресла, когда вошел Паскаль. Со вчерашнего дня он не показывался, запершись на ключ в своей комнате. Он держал в руках широко развернутый лист пожелтевшей бумаги, в котором она узнала родословное древо. Он так пристально вглядывался в него и был до такой степени погружен в свои размышления, что если бы Клотильда и обнаружила свое присутствие, он все равно не заметил бы ее. Он разложил родословную на столе и продолжал упорно всматриваться в нее испуганно вопрошающим! взглядом; казалось, он все более убеждается в чем-то и молит о пощаде; лицо его было мокро от слез. О боже, почему же родословное древо не давало ему ответа, не подсказывало, от кого из предков передалась ему такая наследственность? Почему он не мог сделать соответствующую надпись на собственном своем листке в ряду с другими? Должен ли он сойти с ума? Почему оно не отвечало прямо? Ему, наверно, было бы легче, - ведь больше всего он страдал от неизвестности! Слезы застилали ему глаза, но он продолжал упорно вглядываться. Он был одержим таким желанием узнать истину, что разум действительно стал ему изменять. Неожиданно, так что Клотильде пришлось спрятаться, он встал, подошел к шкафу и открыл обе дверцы настежь. Он вытащил оттуда целую груду папок, бросил их на стол и принялся лихорадочно перелистывать. Повторялась сцена той ужасной грозовой ночи, когда из ворохов этих старых бумаг поднимались вызванные им вереницы призраков, вставали кошмарные видения. К каждому из этих призраков он обращался с вопросом, с горячей мольбой хотя бы о слове, о намеке, который открыл бы ему происхождение его болезни и даровал ему истину. Сначала это было какое-то невнятное бормотание, потом Клотильда смогла уловить слова, отдельные обрывки фраз:
- Так это ты?.. Или ты?.. Или ты?.. О прародительница, общая наша мать, не ты ли передала мне свое безумие?.. А может быть, за тебя, дядюшка-алкоголик, старый разбойник, должен я теперь расплачиваться? За твое беспробудное пьянство?.. А может, ты, племянник-табетик, или племянничек-мистик, или, еще того лучше, ты, племянница-идиотка, откроете мне истину и поставите диагноз моей болезни? Вернее, впрочем, вы, внучатные мои племянники, один из которых повесился, другой - убийца, а третья - просто сгнила! Не предвещает ли ваш трагический конец и мне нечто подобное - заключение в желтом доме, отвратительный распад всего моего существа?
Полет призраков продолжался. Они вставали во весь рост и проносились мимо в бурном вихре. Папки ожили, воплотились, теснили друг друга - то было шествие страдающего человечества.
- О, кто же мне скажет, кто скажет, кто скажет?.. Не этот ли, умерший сумасшедшим? Или эта, погибшая от чахотки? Этот, разбитый параличом? Или эта, приконченная в ранней молодости физическим истощением?.. Чей яд отравляет меня и сулит мне смерть? И что за яд - истерии, алкоголизма, туберкулеза, золотухи? В кого же он превратит меня - в табетика, эпилептика или сумасшедшего?.. В сумасшедшего! Кто сказал, что я сумасшедший? Это они, это они говорят: сумасшедший, сумасшедший, сумасшедший!
Рыдания душили Паскаля. Он бессильно уронил ослабевшую голову на папки и плакал, не переставая, охваченный судорожной дрожью. Клотильду объял какой-то религиозный ужас, она почувствовала веяние судьбы, управляющей жизнью рода, и тихонько, удерживая дыхание, вышла из комнаты, ибо понимала, что он сгорит от стыда, если заметит ее присутствие.
Опять потянулись унылые дни. Январь стоял очень холодный, но небо было удивительно ясное и безоблачное, в его прозрачной синеве сияло солнце; и в сулейядском доме окна кабинета, выходившие на юг, превращали комнату в теплицу, поддерживая в ней приятное тепло. Не приходилось даже зажигать огонь в камине, солнце не покидало комнаты. В этом золотом сиянии медленно кружились уцелевшие за зиму мухи; кроме их жужжания, не слышалось ни звука. Это была ненарушимая сонная теплынь, - казалось, в старом доме приютился уголок весны.
И теперь уже Паскалю довелось здесь однажды утром услышать конец разговора, который усилил его страдания. Обычно он сейчас не выходил из своей комнаты до завтрака, и Клотильда приняла в кабинете доктора Рамона. Сидя рядышком на солнце, они вполголоса разговаривали.
В течение этой недели Рамон был здесь уже третий раз. Его личные обстоятельства и главным образом необходимость упрочить окончательно свое положение в Плассане не позволяли ему больше откладывать женитьбу; поэтому он задумал добиться от Клотильды решительного ответа. Уже два раза ему не удавалось поговорить с ней из-за присутствия посторонних. Ему хотелось, чтобы она дала ему согласие совершенно самостоятельно, и он решил объясниться с ней прямо и откровенно. Их дружеские отношения и свойственная обоим рассудительность давали ему на это право. В заключение своей речи он сказал, улыбаясь и глядя ей прямо в глаза:
- Уверяю вас, Клотильда, это самое благоразумное решение… Вы знаете, что я люблю вас давно… Я питаю к вам самые нежные чувства и глубокое уважение… К тому же мы с вами прекрасно понимаем друг друга, мы будем очень счастливы, я в этом уверен.
Она не опустила взора, а так же открыто смотрела на него с дружеской улыбкой. Он был действительно очень красив, в полном расцвете молодости и сил.
- Почему, - спросила она, - вы не женитесь на мадмуазель Левек, дочери адвоката? Она красивее и богаче меня. Я знаю, что она была бы очень счастлива… Боюсь, мой друг, что вы сделаете глупость, выбрав меня.
Рамон не рассердился, он был уверен в благоразумии принятого им решения.
- Я не люблю мадмуазель Левек, а люблю вас… К тому же я все взвесил; повторяю вам, я хорошо знаю, что делаю. Скажите да, ведь и у вас самой лучшего выбора нет.
Клотильда стала серьезной, по ее лицу как будто прошла тень - тень размышлений и внутренней, почти бессознательной борьбы, заставлявшей ее молчать по целым дням.
- Хорошо, мой друг, - сказала она, - если это так важно, то позвольте мне не отвечать вам сейчас же, дайте мне еще несколько недель… Учитель тяжело болен, и это меня очень расстраивает. Ведь вы не захотите, чтобы я дала согласие необдуманно… Вы знаете, я отношусь к вам прекрасно, но было бы нехорошо принимать окончательное решение теперь, когда в доме такое несчастье… Вы понимаете, не правда ли? Я не заставлю вас долго ждать.
И, переведя разговор на другую тему, она прибавила:
- Я очень беспокоюсь за него. Я даже хотела нарочно повидать вас, чтобы сказать вам об этом… На днях я застала его в слезах, он горько плакал. Я знаю, его преследует мысль, что он сойдет с ума… Третьего дня, когда вы разговаривали с ним, я видела, что вы присматривались к нему. Скажите откровенно, что вы думаете о его состоянии? Оно опасно?
- Да нет же, - запротестовал Рамон, - просто он переутомлен, надорвался, вот и все!.. Но как человек с его знаниями, человек, который столько времени занимался нервными болезнями, может ошибаться до такой степени! Ужасно, когда подумаешь, что самые сильные и ясные умы подвержены таким заблуждениям! В его случае подкожные впрыскивания, найденные им, принесли бы несомненную пользу! Почему он не делает уколов?
Клотильда безнадежно махнула рукой - он ее не слушает, она даже не смеет больше заговаривать об этом.
- Хорошо, тогда я скажу сам, - добавил Рамон.
Как раз в это время Паскаль, услышав голоса в кабинете, вышел из своей комнаты. Но, увидя их вдвоем - молодых, оживленных, красивых, сидящих так близко, рядом, под лучами солнца и будто пронизанных солнечным светом, он сразу остановился на пороге. Он смотрел, широко открыв глаза; его бледное лицо исказилось.
Рамон, желая еще на мгновение удержать Клотильду, взял ее за руку.
- Вы обещали, не правда ли? - сказал он. - Я хочу, чтобы летом была наша свадьба… Вы знаете, как я люблю вас, я буду ждать ответа.
- Хорошо, - ответила Клотильда, - не позже, чем через месяц, все будет решено.
У Паскаля закружилась голова, он пошатнулся. Недоставало еще, чтобы этот юноша, его друг и ученик, вторгся к нему в дом с целью похитить его сокровище! Он мог ожидать такой развязки, а между тем это внезапное открытие обрушилось на него ужасной непредвиденной катастрофой, которая окончательно погубит его жизнь. Он считал Клотильду своей, он ее создал, - неужели же она уйдет от него без сожаления, оставив его умирать одиноким, покинутым! Еще совсем недавно он так страдал из-за нее, что всерьез подумывал, не лучше ли им расстаться, не отправить ли ее к брату, который все время просил ее приехать? Была минута, когда он почти решился на эту разлуку, полагая, что так будет спокойнее для них обоих. Но когда он внезапно застал ее с этим мужчиной, услышал ее обещание дать ему ответ, понял, что она действительно может выйти замуж и вскоре покинуть его, он почувствовал, что его ударили ножом в сердце.
Тяжело ступая, он вошел в комнату. Они обернулись, оба немного смущенные.
- А, учитель! Мы только что говорили о вас, - после небольшого замешательства весело сказал Рамон. - Приходится признаться и открыть наш заговор… В самом деле, почему вы не хотите лечиться? Ведь ничего серьезного нет, вы были бы здоровы через две недели!
Паскаль, утомленно опустившись на стул, все так же пристально смотрел на них. Ему удалось овладеть собой, ничто в его лице не выдавало боль от полученной им раны. Он мог бы умереть от страдания, и никто бы не догадался о причине. Но он почувствовал облегчение, когда вспылил, наотрез отказавшись от лекарственного питья.
- Лечиться! Какой смысл?.. - заявил он. - Мое дело стариковское, моя песенка спета!
Рамон продолжал настаивать, улыбаясь своей спокойной улыбкой.
- Вы крепче нас всех. Ваша болезнь - случайность, кроме того, у вас есть хорошее средство! Ваши подкожные впрыскивания…
Паскаль даже не дал ему кончить. Он окончательно вышел из себя. Не хотят ли они, чтобы он отправил себя на тот свет, как Лафуасса! Его подкожные впрыскивания! Подумаешь, какое замечательное изобретение, есть чем гордиться! Он отрицал медицину, клялся, что никогда больше не пойдет ни к одному больному. Если ты больше ни на что не годен, то подыхай, - это будет лучше для всех. Именно так он и намерен сделать, и как можно скорее.
- Ну, что вы, что вы! - только и нашелся ответить Рамон, и, чтобы не раздражать его еще больше, он встал и начал прощаться. - Я вам оставляю Клотильду, и совершенно спокоен… Она все уладит.
Эта утренняя сцена была для Паскаля последним ударом. Он с вечера лег в постель и в течение всего следующего дня не выходил из комнаты, даже не открывал двери. Напрасно Клотильда, обеспокоившись не на шутку, стучалась к нему изо всех сил - ни звука, ни шороха в ответ. Сама Мартина, приложившись к замочной скважине, умоляла его сказать хотя бы, что ему ничего не нужно. В комнате царило гробовое молчание; казалось, она была пуста. Наконец на второй день утром Клотильда, случайно повернув дверную ручку, обнаружила, что дверь не заперта; возможно, она стояла открытой уже давно. Теперь Клотильда могла свободно войти в комнату, где она еще не была ни разу. В этой большой, расположенной в северной части дома и потому холодной комнате стояла железная, без занавесок кровать, приспособление для душа в углу, длинный стол из черного дерева, стулья, а на столе, на полках по стенам настоящая кухня алхимика - тигели, ступки, всевозможные приборы и инструменты. Паскаль уже встал и сидел одетый на краю постели, которую он сам с большим трудом оправил.
- Ты все еще не хочешь, чтобы я ухаживала за тобой? - спросила она взволнованным робким голосом, не решаясь подойти ближе.
Паскаль устало махнул рукой.
- Ты можешь войти, не бойся, я не побью тебя, на это у меня не хватит сил.
С этого дня он терпел ее присутствие и позволил ухаживать за собой. Тем не менее у него были странные капризы: из чувства какой-то болезненной стыдливости он не позволял ей входить, когда он лежал, и заставлял присылать к нему Мартину. Впрочем, он редко оставался в постели; обычно он ходил с места на место не в силах приняться за какую-либо работу. Болезнь его ухудшилась; он дошел до предела - его донимали постоянные мигрени, боли в желудке, ужасная слабость, так что он с трудом передвигал ноги; каждое утро он просыпался с мыслью о том, что к вечеру сойдет с ума и его отправят в Тюлет. Он заметно худел; его страдальческое лицо в ореоле седых волос, которые он по-прежнему тщательно причесывал, приобрело какую-то трагическую красоту. Он больше не верил в медицину и, позволяя ухаживать за собой, наотрез отказывался от всякого лечения.
С этих пор Паскаль стал единственной заботой Клотильды. Все остальное перестало для нее существовать; сначала она еще ходила к ранней обедне, потом! совершенно бросила посещать церковь. Страстно желая спокойствия и счастья, она, казалось, испытывала удовлетворение, посвящая все свое время любимому человеку, которого ей хотелось видеть добрым и веселым, как прежде. Это было полное самопожертвование, доходившее до самозабвения; для нее не было иного счастья, как видеть его счастливым. И все это она делала совершенно бессознательно, повинуясь только велению своего женского сердца, не отдавая себе отчета в том, какой глубокий переворот совершился в ней за это тяжелое время. Она не вспоминала о происшедшей между ними размолвке. Мысль о том, что она могла бы броситься ему на шею крича, что она его любит, что он должен вернуться к жизни, потому что она, Клотильда, принадлежит ему душой и телом, - эта мысль еще не созрела в ней. Девушка думала, что она относится к нему, как любящая дочь, и что всякая другая родственница на ее месте так же смотрела бы за ним. Ее нежные заботы, ее постоянная предупредительность носили характер необычайной целомудренности и чистоты; они так заполнили ее жизнь, а сама она была так поглощена единственным желанием вылечить его, что дни теперь летели незаметно, без всяких мучительных переживаний.
Клотильде пришлось выдержать настоящую борьбу, чтобы заставить его делать впрыскивание. Он раздражался, отрицал свое открытие, называл себя идиотом. Она тоже кричала ему в ответ, - теперь она верила в науку и возмущалась тем, что он усомнился в своем гении. Он долго упорствовал, но, наконец, устал и, поддавшись ее все усиливающемуся влиянию, уступил, желая избежать нежных упреков, которые она ему делала каждое утро. После первых же уколов он почувствовал большое облегчение, хотя и не хотел в этом сознаться; исчезло ощущение тяжести в голове, стали понемногу восстанавливаться силы. Клотильда положительно торжествовала: она гордилась Паскалем, превозносила его открытие, негодовала на него за то, что он не восхищается самим собой как живым доказательством чудес, которые он может творить. Паскаль слушал ее с улыбкой; он уже мог теперь разобраться в своей болезни. Рамон оказался прав: все это было следствием нервного истощения. Пожалуй, в самом деле он выкарабкается в конце концов.
- А ведь это ты, девчурка, - моя целительница, - говорил он, невольно выдавая свою надежду. - Все зависит, видишь ли, не от лекарств, а от руки, которая их дает.
Он поправлялся медленно, в продолжение всего февраля. Погода стояла ясная и холодная. Солнце целые дни согревало кабинет, заливая его потоком бледных лучей. У Паскаля еще повторялась приступы тяжелого настроения, когда он снова поддавался всяким страхам, и опечаленная его сиделка усаживалась тогда в другом конце комнаты, чтобы не раздражать его еще больше. Паскаль опять и опять отчаивался в своем выздоровлении. Он становился желчным и язвительным.
В один из таких тяжелых дней Паскаль, подойдя к окну, увидел своего соседа, отставного учителя Беломбра, который у себя в саду осматривал фруктовые деревья, желая узнать, много ли на них почек. Приличный вид старика, его прямая походка, невозмутимое спокойствие эгоиста, который, казалось, никогда не знал, что такое болезнь, внезапно вывели из себя Паскаля.
- Уж этот никогда не доведет себя до переутомления! Уж он-то постарается избежать малейшей неприятности, сумеет позаботиться о своей шкуре!
И он разразился целой речью, воздавая ироническую хвалу эгоизму. Жить в одиночестве, не иметь ни друзей, ни жены, ни ребенка, никого на целом свете! Разве это не блаженство? Взять, например, этого бездушного скрягу, который в течение сорока лет только и делал, что хлестал по щекам чужих детей, а теперь вышел в отставку, живет себе один с глухонемым садовником, еще старше его, а даже собаки не завел! Ну не высшее ли это счастье на земле? Никакой ответственности, никаких обязанностей, никакой заботы, разве только о драгоценном своем здоровье! Вот настоящий мудрец, он проживет до ста лет!
Страх перед жизнью! Честное слово, такая трусость - лучший из пороков!.. А я-то иногда жалею, что у меня нет ребенка! Ну какое право имеем мы плодить несчастных? Нужно пресекать дурную наследственность, убивать жизнь… Право, этот старый трус - единственный честный человек!
Греясь на мартовском солнышке, г-н Беломбр тихонько продолжал осмотр своих грушевых деревьев. Он не позволял себе слишком резких движений, он оберегал свою здоровую старость. Когда на дорожке под ноги ему попался камень, он отодвинул его концом трости и не спеша пошел дальше.
- Ты только посмотри на него!.. Ведь как сохранился! Этот благословенный старец выглядит совсем молодцом! Я не видал человека счастливее!
Клотильда молчала. В иронии Паскаля она угадывала душевную боль. Ей было тяжело за него. Но она обычно защищала г-на Беломбра и чувствовала все усиливающееся желание возразить. На глаза у нее навернулись слезы, и она тихо сказала:
- Да, но ведь его никто не любит.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Ее слова положили конец тяжелой сцене. Паскаль, как будто кто-то ударил его, повернулся и посмотрел на нее. Внезапно он почувствовал себя растроганным до слез и отошел, чтобы тут же не расплакаться.
Так проходили дни в постоянной смене дурных и хороших настроений. Силы у Паскаля прибывали очень медленно; особенно приводила его в отчаяние невозможность работать, - от слабости у него сейчас же выступал пот, и, если бы он вздумал продолжать, он, конечно, потерял бы сознание. Пока он не работал, он чувствовал, что хотя медленно, но все же поправляется. У него опять пробудился интерес к своим старым исследованиям; он перечитывал последние написанные им страницы. Но по мере того, как в нем снова просыпался ученый, возникали и прежние подозрения. Был период, когда он находился в состоянии такого упадка сил, что все окружающее для него как будто перестало существовать: его могли обокрасть, все вынести, все уничтожить - это не произвело бы на него ни малейшего впечатления. Теперь он снова держался настороже, ощупывал свои карманы, чтобы убедиться, на месте ли ключ от шкафа.
Однажды утром, пролежав в постели дольше обычного, он вышел из своей комнаты только к одиннадцати часам. В кабинете он увидел Клотильду, которая тщательно и очень точно срисовывала цветущую ветку миндального дерева. Она, улыбаясь, подняла голову и, взяв ключ, лежавший около нее на столе, протянула его Паскалю.
- Возьми, учитель, - сказала она.
Он с удивлением смотрел на ключ, ничего не понимая.
- Что это?
- Твой ключ от шкафа. Ты, вероятно, выронил его вчера из кармана. Я подняла его здесь сегодня утром.
Паскаль взял ключ. Глубоко взволнованный, он глядел на него, на Клотильду. Значит, все кончено! Она больше не будет его преследовать, не будет одержима желанием украсть, сжечь его работы! И, видя, что Клотильда тоже взволнована, он в порыве неудержимой радости обнял и поцеловал ее.
- Ах, девочка, если б и на нашу долю выпало немного счастья! - воскликнул он.
Потом, открыв ящик стола, он бросил туда ключ, как прежде.
С этого дня силы Паскаля стали прибывать, и выздоровление пошло быстрее. Можно было еще опасаться приступов, - здоровье его очень пошатнулось, но он уже мог писать, и дни проходили не так тягостно. Солнце как будто тоже повеселело, и в кабинете иногда становилось так жарко, что приходилось прикрывать ставни. Паскаль никого не принимал, едва переносил Мартину, и даже матери, которая иногда заходила справляться о его здоровье, всегда просил передать, что он спит. Он чувствовал себя хорошо только в этом восхитительном уединении с вчерашним врагом и мятежницей, а теперь покорной ученицей. Между ними часто наступали минуты долгого молчания, но оно не тяготило их. Их мысли, их мечты были спокойны и отрадны.
Как-то раз Паскаль сидел в особенно задумчивом настроении. Он уже окончательно убедился теперь, что болезнь его носила совершенно случайный характер и что наследственность здесь не играла ни малейшей роли. И все же он испытывал чувство какого-то унижения.
- Как мы ничтожны! - пробормотал он. - Я считал себя таким крепким, так гордился своим здравым рассудком! И вот небольшое огорчение, небольшая усталость - и готово, я чуть было не сошел с ума!
Он замолчал и снова задумался. Его глаза заблестели, он, видимо, старался себя переломить. Потом мужество и рассудок одержали верх.
- Мое выздоровление радует меня главным образом из-за тебя, - решительно сказал он.
Клотильда подняла голову.
- Почему? - недоумевающе спросила она.
- Ну как же! Я имею в виду твою свадьбу… Теперь, я думаю, можно будет назначить срок.
Она смотрела на него все тем же удивленным взглядом.
- Моя свадьба! Ах, да, конечно!
- Хочешь, мы сегодня же назначим ее на вторую неделю июня?
- На вторую неделю июня? Ну, что же, очень хорошо.
Они больше не говорили. Она снова опустила глаза на свое шитье, а он продолжал спокойно сидеть, глядя куда-то вдаль с задумчивым и серьезным видом.

VII

Придя в этот день в Сулейяд, старая г-жа Ругон заметила в огороде Мартину, занятую посадкой порея. Воспользовавшись удобным случаем, она раньше, чем войти в дом, направилась к служанке, чтобы поговорить с ней и все разузнать.
Время уходило, она была чрезвычайно расстроена тем, что называла дезертирством Клотильды. Она чувствовала, что никогда уже не получит при ее помощи папки Паскаля. Эта девочка окончательно погубила себя, снова сблизившись с ним во время его болезни; она до такой степени испортилась, что перестала ходить в церковь. Таким образом Фелисите снова вернулась к своей первоначальной мысли - удалить Клотильду и приобрести влияние на сына, когда он будет слаб и одинок. Так как ей не удалось убедить Клотильду отправиться к брату, то теперь она изо всех аил старалась выдать ее замуж и, недовольная постоянными проволочками, готова была хоть завтра отдать ее доктору Рамону. Она примчалась сюда, в полдень, горя желанием ускорить события.
- Здравствуй, Мартина… Что у вас здесь делается?
Мартина, стоя на коленях, с пригоршнями, полными земли, подняла к ней свое бледное лицо, затененное от солнца носовым платком, повязанным поверх чепчика.
- Как всегда, сударыня, живем потихоньку.
Они вступили в беседу. Фелисите обращалась с ней дружески, как с преданным человеком, ставшим почти членом семьи, которому можно все говорить. Она начала с расспросов, желая узнать, не приходил ли утром доктор Рамон. Он, правда, приходил, но разговаривал, это уже точно, о самых безразличных вещах. Тогда г-жа Ругон пришла в отчаяние, ведь вчера она сама видела доктора, и он рассказал ей все: что не мог добиться окончательного ответа, что огорчен этим и что сегодня решил во что бы то ни стало получить от Клотильды хотя бы обещание. Так больше не могло продолжаться, девушку нужно заставить дать слово.
- Он слишком церемонится! - воскликнула Фелисите. - Я ему это сказала, я прекрасно знала, что сегодня у него не хватит смелости припереть ее к стенке… Но я в это дело вмешаюсь. Увидим, сумею ли я заставить эту девочку принять решение.
Затем, успокоившись, она прибавила:
- Мой сын уже здоров, он может без нее обойтись.
Мартина, опять начавшая сажать луковицы порея, разрезанные пополам, быстро выпрямилась.
- Это уж наверняка! - воскликнула она.
Ее лицо, изможденное тридцатилетней работой по хозяйству, вспыхнуло румянцем. С тех пор, как доктор почти перестал ее к себе допускать, она чувствовала кровную обиду. Во время своей болезни он отстранил ее от себя, все менее и менее пользуясь ее услугами, и, наконец, двери его комнаты совсем для нее закрылись. Она смутно догадывалась обо всем, и ее мучила бессознательная ревность к своему обожаемому господину, для которого она столько лет оставалась просто вещью.
- Барышня нам наверняка не нужна!.. Хватит и меня одной.
И она, обычно такая сдержанная, заговорила о своих работах в саду, сказала, что нашла время и для огорода, чтобы не нанимать на несколько дней батрака. Хозяйство у нее, конечно, большое, но если работа не пугает, то в конце концов справляешься с ней. Кроме того, когда барышня уедет, все-таки одним человеком станет меньше, как-никак ей легче будет. И ее глаза невольно просияли при мысли об этом полном уединении, о блаженном покое, который наступит после отъезда Клотильды.
Понизив голос, она продолжала:
- Все это будет для меня тяжело, потому что господин доктор, наверное, очень расстроится. Никогда бы не подумала, что захочется мне разлучить их… А все-таки я согласна с вами, сударыня, что это нужно сделать. А то ведь кончится тем, что барышня совсем испортится, и еще одной погибшей душой станет больше… Я очень этого боюсь. Ах, все так печально! Бывает, такая на меня тоска от этого находит, что сердце прямо разрывается!
- Они оба там, наверху? - спросила Фелисите. - Я сейчас к ним поднимусь и заставлю их покончить с этим делом.
Через час, возвращаясь обратно, она опять застала Мартину, которая все еще ползала на коленях между вскопанными грядками, заканчивая свою работу. Там, наверху, как только она стала рассказывать о своем разговоре с доктором Рамоном, желавшим поскорей узнать о своей участи, она увидела, что Паскаль относится к нему одобрительно: он был серьезен и все время кивал головой, как бы желая сказать, что такое нетерпение кажется ему совершенно естественным. Да и сама Клотильда перестала улыбаться, а как будто слушала благожелательно, но все же она выразила некоторое удивление. Зачем ее торопят? Учитель назначил свадьбу на второй неделе июня, стало быть, в ее распоряжении больше двух месяцев. В самое ближайшее время она переговорит обо всем этом с Рамоном. Замужество - дело настолько серьезное, что ей должны дать право думать до последней минуты и лишь тогда сказать свое окончательное решение. Впрочем, она говорила обо всем этом с присущей ей рассудительностью и так, словно уже решила дать согласие. Фелисите пришлось удовлетвориться явным желанием обоих довести дело до разумного конца.
- Право, мне кажется, что все уладилось, - сказала она в заключение. - Он как будто не препятствует, а она всего лишь не хочет спешить, желая хорошенько проверить собственное сердце, прежде чем связать себя на всю жизнь… Я думаю дать ей еще недельку на размышления.
Мартина, сидя на корточках, пристально смотрела в землю с помрачневшим лицом.
- Да, да, - бормотала она тихим голосом, - с некоторого времени барышня все раздумывает… Я всюду натыкаюсь на нее. С ней заговариваешь, а она вам не отвечает. Точь-в-точь, как люди, в которых сидит болезнь, - у них глаза как-то в себя глядят… С ней что-то делается, она уже не такая, как прежде, совсем не такая…
И она снова взялась за колышек, сделала ямку, посадила туда луковицу порея, - она опять с головой ушла в свою работу, а старая г-жа Ругон отправилась домой немного успокоенная, уверенная, как сказала она сама, что брак состоится.
Паскаль, казалось, в самом деле отнесся к замужеству Клотильды как к чему-то решенному, неизбежному. Он больше не говорил с ней на эту тему; редкие упоминания об этом во время долгих каждодневных бесед не нарушали их спокойствия, словно два месяца, которые им предстояло прожить вместе, должны были тянуться без конца, длиться целую вечность. Клотильда неизменно в таких случаях посматривала на него с улыбкой и каким-то забавным неопределенным жестом как бы отодвигала подальше всякие заботы и решения, предлагая довериться жизни, которая все делает к лучшему. Он выздоравливал, с каждым днем он становился крепче, но по вечерам, когда Клотильда ложилась спать, ему было грустно возвращаться в свою одинокую комнату. При мысли, что приближается время, когда он останется совсем один, ему становилось холодно, у него начинался озноб. Быть может, это был холод начинающейся старости? Издали это время казалось ему царством мрака, он уже сейчас ощущал, как истают там все его силы. И тогда в нем поднималась волна возмущения: тоска по женщине, тоска по ребенку сжимала его сердце невыносимой мукой.
Ах, почему он не жил! Были ночи, когда он проклинал науку, обвиняя ее в том, что она забрала все лучшее в мужском его существе. Его поглотила работа, она съела его мозг, съела сердце, съела мускулы! От всей этой одинокой страсти родились только книги - замаранная бумага, которую когда-нибудь разметет по свету ветер. Когда он их раскрывал, эти холодные листы леденили ему руки. Он не может прижать грудь женщины к своей груди, не может поцеловать теплые волосы ребенка! Он прожил один в своем ледяном логове ученого эгоиста и умрет в нем один. Неужели он должен так умереть? Неужели он не испробует счастья, доступного простым носильщикам или ломовым извозчикам, щелкающим кнутами у него под окном? Его лихорадило при мысли, что нужно торопиться, иначе время будет упущено. И тогда вся его неизжитая юность, все подавленные и накопившиеся желания бурным потоком разливались по его жилам. Он клялся, что будет еще любить, он начнет жизнь сначала, чтобы до конца изведать страсти, и прежде, чем станет стариком, вкусит от всех плодов. Он будет стучаться во все двери, он будет останавливать прохожих, он исходит все поля, все улицы. А наутро, когда после холодного душа он покидал свою комнату, эта лихорадка успокаивалась, жгучие образы тускнели, им снова овладевала обычная робость. И как только наступала ночь, боязнь одиночества вызывала ту же бессонницу, кровь снова начинала бродить - и вновь приходило то же отчаяние, то же возмущение, та же потребность познать женщину, прежде чем умереть.
В эти жаркие ночи он, лежа в темноте с широко открытыми глазами, неизменно грезил об одном и том же. Откуда-то издалека приближается девушка, лет двадцати, дивно прекрасная; она входит к нему в дом: и с покорным обожанием опускается перед ним на колени; и он берет ее в жены. Это одна из тех странниц, ищущих любви, о которых рассказывается в старинных легендах. Звезда ведет ее к старому, могущественному, прославленному королю, и она снова дарует ему здоровье и силу. И вот он был этим старым королем, а она его обожала, и ее двадцатилетняя юность творила чудо - возвращала ему молодость. Он выходил победителем из ее объятий, к нему вновь возвращались мужество и вера в жизнь. В принадлежавшей ему библии XV века среди наивных гравюр на дереве одна особенно привлекала его: престарелый царь Давид входит в свою опочивальню, положив руку на обнаженное плечо юной сунамитянки Ависаги. Рядом на странице он читал соответствующий текст: «Когда царь Давид состарился, вошед в преклонные лета, то покрывали его одеждами, но не мог он согреться. И сказали ему слуги его: „Пусть поищут для господина нашего царя молодую девицу, чтоб она предстояла царю и ходила за ним, и лежала с ним, - и будет тепло господину нашему царю“. И искали красивой девицы во всех пределах израильских, и нашли Ависагу сунамитянку, и привели ее к царю. Девица была очень красива, и ходила она за царем и прислуживала ему…» Не этот ли самый озноб, который мучил старого царя, леденил теперь и его, когда он ложился спать один в своей мрачной спальне? И эта неведомая девушка, странница любви, найденная его мечтой, разве не была благочестивой и покорной Ависагой, его подданной, которая одержима страстной любовью и отдает себя всю своему повелителю единственно ради его блага? Он видел ее всегда рабыней, которая счастлива, покоряясь его воле, и готова исполнить малейшее его желание; ее красота так ослепительна, что дарует ему непрерывную радость, ее нежность такова, что возле нее он чувствует себя как бы умащенным благовониями. Иной раз, когда он перелистывал эту старинную библию, он останавливался и на других гравюрах, и его воображение уносилось в этот исчезнувший мир царей и патриархов. Какая вера в долголетие человека, в его творческую силу, в его могущественную власть над женщиной заключалась в этих рассказах о столетних мужах, которые оплодотворяют своих жен, делают наложницами своих служанок и дарят своей любовью проходящих мимо молодых вдов и девушек! Вот столетний Авраам, отец Измаила и Исаака, супруг своей сестры Сарры, властелин своей служанки Агари. Вот прелестная идиллия о Руфи и Воозе, о молодой вдове, прибывшей во время жатвы ячменя в страну Вифлеем: теплой ночью она легла спать у ног хозяина, который понял, какого права она добивается, и женился на ней согласно закону родства. Всюду там чувствовался свободный порыв сильного, жизнеспособного народа, которому предстояло завоевать мир; всюду мужчины с неоскудевающей мужественностью, женщины, всегда способные к зачатию, упорная, непрерывная плодовитость расы наперекор преступлениям, прелюбодеяниям, кровосмешению, вопреки возрасту и вопреки рассудку. И его мечта, когда он рассматривал эти старые наивные гравюры, воплощалась. Ависага входит в его печальную спальню, наполняет ее всю светом и благоуханием. Она открывает свои объятия, свое лоно, всю свою божественную наготу, приносит ему царственный дар своей юности. О юность! Он чувствовал к ней ненасытный голод. На склоне жизни эта страстная жажда юности была бунтом против угрожающей старости, безнадежным желанием вернуться назад, начать все сначала. И в этой потребности начать все сначала для него заключалось не только сожаление о первых радостях, о бесценном минувшем, которому воспоминания придают столько прелести, но и твердое решение насладиться на этот раз своим здоровьем и силой, познать до конца радость любви. О юность! Как хотел бы он впиться в нее зубами, с какой жадностью пережил бы ее снова, утолив пожирающие его голод и жажду, прежде чем наступит старость! И он страдал, вспоминая себя в двадцатилетнем возрасте - стройным, крепким, как молодой дуб, с ослепительно белыми зубами, черными густыми волосами! Как бурно радовался бы он теперь этим дарам, которыми пренебрег когда-то, если бы какое-нибудь чудо вернуло их ему! Женская молодость, девушка, проходившая мимо, волновали его, заставляли испытывать глубокую нежность. Случалось даже, его волновал, независимо от той или иной женщины, самый образ юности: исходивший от нее чистый аромат и блеск, ее светлые глаза, крепкие губы, свежие щеки и особенно нежная шея, круглая, атласная, с пушистыми колечками волос на затылке. Юность всегда представлялась ему высокой и тонкой, божественно выступавшей в своей спокойной наготе. Его взор следовал за видением, а сердце изнемогало от неутолимого желания. Кроме юности, нет ничего хорошего и желанного, - она цвет жизни, единственная красота, единственная радость, единственное настоящее благо, которое природа вместе с здоровьем может дать живому существу. Ах! Начать все сначала, быть снова молодым, держать в своих объятиях юную женщину!
Теперь, в эти прекрасные апрельские дни, когда цвели плодовые деревья, Паскаль и Клотильда опять возобновили свои утренние прогулки по Сулейяду. То были первые шаги выздоравливающего. Она вела его к уже накалявшемуся под солнцем току, увлекала в аллеи сосновой рощи и приводила на край террасы, которую пересекали длинные тени двух вековых кипарисов. Старые плиты белели на солнце, бесконечный горизонт расстилался под сверкающим небом.
Однажды утром, пробежавшись, Клотильда возвратилась оживленная, вся трепещущая от смеха; она была так бездумно весела, что поднялась в кабинет, забыв снять свою летнюю шляпу и легкий кружевной шарф, повязанный вокруг шеи.
- До чего жарко! - воскликнула она. - Как глупо, что я не разделась в передней! Сейчас снесу все это вниз.
Входя, Клотильда бросила кружево на кресло. Она нетерпеливо стала развязывать ленты своей большой соломенной шляпы, но руки не слушались ее.
- Ну, вот! Я слишком затянула узел. Я его сама ни за что не распутаю. Помоги мне.
Паскаль, возбужденный так же, как и она, приятной прогулкой, развеселился, видя Клотильду такой прекрасной и счастливой. Ему пришлось подойти к ней очень близко, почти вплотную.
- Подожди. Подними подбородок… Как же мне в этом разобраться, если ты все время вертишься?
Она рассмеялась еще громче, и он увидел, как смех наполнил ее грудь звучащей волной. Его пальцы путались, невольно прикасаясь к теплой атласной шее. Глубокий вырез открытого платья источал аромат цветущей женщины, и он вдыхал его, это чистое благоухание юности, согретой жарким солнцем. У него сразу закружилась голова, ему показалось, что он теряет сознание.
- Нет, нет! Я не могу, если ты не будешь стоять спокойно! - воскликнул он.
Кровь волной прилила к его вискам, его пальцы блуждали, а она еще больше откидывалась назад, открывая незаметно для себя самой свои девические соблазны. Это было видение царственной юности - светлые глаза, крепкие губы, свежие щеки и, особенно, нежная шея, круглая, атласная, с пушистыми колечками волос на затылке, Паскаль чувствовал ее, изящную, стройную, с маленькой грудью, во всем ее божественном расцвете.
- Ну, вот и готово! - воскликнула она.
Сам не зная как, Паскаль развязал ленты. Все плясало в его глазах, он снова увидел ее, теперь уже с открытой головой, сиявшую, как звезда. Смеясь, она встряхивала своими золотыми кудрями. Тогда он испугался, что снова сожмет ее в объятиях и начнет безумно целовать всюду, где только увидит кусочек открытого тела. Он поспешил уйти, унося с собой ее шляпу, которую продолжал держать в руках.
- Я повешу ее в прихожей… - невнятно пробормотал он. - Подожди меня, мне нужно поговорить с Мартиной.
Внизу он скрылся в пустой гостиной, дважды повернув за собой ключ в дверях: он опасался, как бы она, забеспокоившись, не пришла за ним сюда. Он был так растерян и испуган, как будто совершил преступление. «Я всегда любил ее, желал ее изо всех сил!» - сказал он вслух и вздрогнул от этого вырвавшегося у него крика. Да, с тех пор, как она стала женщиной, он обожал ее. И вдруг ясно увидел, как это случилось, как из бесполого подростка выросло это создание, исполненное прелести и любви, с длинными стройными ногами, с гибким и крепким станом, с округлившейся грудью и шеей, нежными и круглыми руками. Ее затылок и плечи молочной белизны были необычайно нежны, как белый блестящий шелк. Он жаждал всего этого, он чувствовал ненасытное влечение к ее юности, к ее чистому, благоуханному, расцветшему телу; это казалось чудовищным, но это было так.
И тогда, опустившись на хромоногий стул, Паскаль закрыл лицо руками, словно не желая больше видеть свет, и громко разрыдался. Боже мой! Что теперь будет? Девочка, которую доверил ему брат, которую он воспитал как добрый отец, теперь, достигнув двадцати пяти лет, стала соблазнительницей, женщиной во всем ее могуществе! Он чувствовал себя более безоружным и беспомощным, чем ребенок.
Но еще сильнее плотского желания была в нем огромная нежность, которую внушал ему весь ее духовный и нравственный облик, прямота ее чувств, изящный ум, такой смелый и ясный. Даже их ссора, даже влечение к запредельному, которое мучило Клотильду, делало ее в глазах Паскаля еще более бесценной, как существо отличное от него и словно подтверждающее бесконечное разнообразие творений. Она нравилась ему и тогда, когда поднимала против «его бунт и оказывала сопротивление. Она была его товарищем и ученицей, и он видел ее такой, какою создал, - с великодушным сердцем, страстной правдивостью и победительным разумом. Она всегда была ему необходима. Он не мог себе представить, как ему жить там, где ее больше не будет. Ему нужно было слышать ее дыхание, шорох ее платья, чувствовать ее мысль, ее привязанность, ее взгляд, ее улыбку, - ему нужна была вся ее повседневная женская жизнь, которую она ему отдала и которую было бы слишком жестоко отнять у него. При мысли о том, что она может его покинуть, ему казалось, что рушится небо, наступает конец мира и вечный мрак. Во всем свете существовала она одна: только она одна была возвышенна и добра, разумна и мудра, только она одна была так хороша собой, так дивно прекрасна. Он ее обожал, он создал ее - почему же ему не подняться наверх, чтобы заключить ее в свои объятия и целовать благоговейно, как свой кумир? Они оба совершенно свободны, она понимала все, пришла ее пора стать женщиной. И это было бы счастье.
Паскаль - он уже больше не плакал - встал, собираясь направиться к двери. И тотчас опять опустился на стул, задыхаясь от рыданий. Нет, нет! Это отвратительно, это невозможно! Он почувствовал, что седые волосы леденят ему голову. Какой ужас! Ему пятьдесят девять лет - ей двадцать пять! Его снова забила лихорадка от страха, что она уже овладела им, что у него не хватит сил сопротивляться ежечасному соблазну. Он видел, как она просит развязать ленты ее шляпы, зовет его к себе и заставляет склониться к ней, чтобы внести какую-нибудь поправку в ее работу. Он видел себя ослепленным, обезумевшим: он покрывал ее шею и затылок жадными поцелуями. А могло быть и еще хуже - вечером, когда они оба медлили зажечь свет, в истоме, под покровом тихо спускающейся соучастницы-ночи, они могли невольно, непоправимо пасть в объятия друг друга. В нем закипал гнев при мысли об этой возможной развязке, даже неизбежной, если он не найдет мужества расстаться с нею. С его стороны это было бы самое гнусное преступление: он злоупотребил бы доверием девушки и подло бы совратил ее. На этот раз его возмущение было так велико, что он сразу встал и нашел в себе силы подняться в кабинет, твердо решив бороться с собою.
А Клотильда наверху спокойно продолжала работать над рисунком. Она даже не повернула голову и ограничилась одним замечанием:
- Как долго ты пропадал! Я уже подумала, что Мартина ошиблась на десять су в своем подсчете.
Эта привычная шутка над скупостью служанки заставила его рассмеяться. И он, в свою очередь, спокойно уселся за стол. Они не разговаривали больше до самого завтрака. Как только он очутился возле нее, его словно омыла и успокоила волна глубокой нежности. Он осмелился взглянуть на Клотильду и был умилен ее тонким профилем, серьезным выражением лица этой большой прилежной девочки. Быть может, там, внизу, он видел кошмарный сон? Неужели он так легко переломит себя?
- Ах, я так хочу есть! - воскликнул он, когда Мартина позвала их завтракать. - Увидишь, какие у меня будут теперь мускулы!
Клотильда весело взяла его под руку.
- Вот именно, учитель! Нужно быть веселым и сильным.
Все же ночью, в спальне, пытка возобновилась. Как только он подумал, что может потерять Клотильду, ему пришлось зарыться лицом в подушку, чтобы заглушить рыдания. Все образы стали более четкими: Паскаль видел ее в объятиях другого, отдающей другому свое девственное тело, и его терзала дикая ревность. Никогда не хватит у него мужества согласиться на такую жертву. Всевозможные планы беспорядочно сталкивались в его пылавшем, измученном мозгу: отговорить от замужества, удержать ее возле себя, но чтобы она никогда не догадалась о его страсти; или уехать вместе с ней, путешествовать по разным городам и, с целью сохранить дружбу учителя и ученицы, все время вместе заниматься наукой; или же в случае необходимости отправить ее к Максиму сиделкой - лучше потерять ее, чем отдать другому мужчине. Но при каждом из этих решений его сердце разрывалось от муки - ему нужно было владеть ею безраздельно. Одно ее присутствие больше уже не удовлетворяло его, он хотел, чтобы она принадлежала ему, жила им одним и для него, чтобы она была такая, какой возникала во мраке его спальни, - сияющая непорочной своей наготой, окутанная лишь плащом своих распущенных волос. Его руки обнимали пустоту; он вскочил с постели, шатаясь, как человек, выпивший яду. От этого внезапного припадка безумия он очнулся только в глубокой тишине темного кабинета, заметив, что стоит на полу босыми ногами. Великий боже! Куда он бежал? Постучаться в двери этой спящей крепким сном девочки? Быть может, выломать их ударом плеча? Ему показалось, что в этой глубокой тишине он слышит ее чистое, легкое дыхание - оно ударило его прямо в лицо, отбросило назад, словно священное дуновение. Вернувшись в спальню, он упал на свою постель в припадке стыда и ужасного отчаяния.
На следующий день утром Паскаль, разбитый бессонницей, принял решение. Взяв свой обычный душ, он почувствовал себя более здоровым и бодрым. Он пришел к выводу, что нужно заставить Клотильду дать слово. Ему казалось, что если она твердо пообещает выйти замуж за Рамона, то это бесповоротное решение облегчит его, уничтожив какую бы то ни было безумную надежду. Это создаст между ними еще одно непреодолимое препятствие. Таким образом он вооружит себя против своей страсти, и если будет продолжать страдать, то при нем останется только страдание, без этого отвратительного опасения стать бесчестным человеком, поднявшись однажды ночью, чтобы овладеть ею раньше другого.
Клотильда сначала казалась удивленной, когда он в это утро стал ей доказывать, что нельзя больше медлить, что она должна дать окончательный ответ славному молодому человеку, который так долго ждет его. Она пристально посмотрела ему прямо в глаза, но у него хватило силы выдержать ее взгляд: он настаивал на своем искренне, но все же с огорченным видом, как будто ему было тяжело говорить все это. Наконец, слабо улыбнувшись, она отвернулась в сторону.
- Так ты, учитель, хочешь, чтобы я оставила тебя? Он не дал прямого ответа.
- Моя дорогая, уверяю тебя, что это становится смешным. Рамон вправе рассердиться.
Она стала приводить в порядок бумаги на своем пюпитре, Затем, помолчав немного, сказала:
- Это забавно. Теперь ты заодно с бабушкой и Мартиной.
Они не дают мне покоя, чтобы я с этим покончила… Я думала, что у меня есть еще несколько дней. Но если вы все втроем торопите меня…
Больше она ничего не сказала, а он не заставил ее высказаться более ясно.
- В таком случае, - спросил он, - в какой же день прийти Рамону?
- Он может прийти, когда захочет, я никогда не была против его посещений… Не беспокойся об этом. Я извещу, что мы его ожидаем как-нибудь после полудня.
Через день все началось сначала. Клотильда ничего не сделала, и Паскаль на этот раз рассвирепел. Он сильно страдал, его терзала тоска, когда возле него не было Клотильды, ее успокаивающей веселой свежести. И он потребовал в резких выражениях, чтобы она вела себя, как подобает серьезной девушке, и не играла больше чувством достойного, любящего ее человека.
- Какого черта! - воскликнул он. - Кончим, наконец, это дело, раз все равно ему быть! Предупреждаю тебя, что я пошлю Рамону записку. Завтра в три часа он будет здесь.
Она слушала его молча, опустив глаза. Никто из них, казалось, не хотел затрагивать вопрос о том, действительно ли этот брак решен; они словно сговорились, что было какое-то предварительное решение, принятое бесповоротно. И когда она подняла голову, он вздрогнул, словно от какого-то предчувствия. Он вообразил, что она перерешила и сейчас откажется от этого брака. Господи, что же тогда станется с ним, что ему делать? Он сразу почувствовал бесконечную радость и безумный страх. Но она взглянула на него со своей обычной теперь улыбкой, сдержанной и мягкой, и покорно ответила:
- Как хочешь, учитель! Скажи ему, чтобы он пришел сюда завтра в три часа.
Паскаль так отвратительно провел ночь, что встал поздно, сославшись на головную боль. Только под ледяной водой душа 0:н почувствовал облегчение. В десять часов он ушел из дому, предупредив, что сам отправляется к Рамону. На самом же деле у него была другая цель: он знал, что у одной плассанской перекупщицы продается корсаж, целиком сделанный из старинных алансонских кружев, - настоящее чудо, хранившееся у нее в ожидании какого-либо великодушного безумца влюбленного. И ночью, когда он терпел свои мучения, ему пришла в голову мысль подарить его Клотильде к ее свадебному платью. Эта горькая мысль самому нарядить ее, чтобы она была вся белая и прекрасная в день, когда принесет себя в дар, умиляла его сердце, обессиленное жертвой. Клотильда видела как-то вместе с ним этот корсаж и была от него в восхищении, но, очарованная им, она мечтала надеть его на плечи мадонны, - старинной мадонны из дерева в соборе св. Сатюрнена, почитаемой верующими. Перекупщица уложила корсаж в небольшую картонку, которую он мог незаметно принести домой и спрятать в своем письменном столе.
В три часа явился доктор Рамон. Хотя Паскаль и Клотильда поджидали его в кабинете, возбужденные и чересчур уж веселые, тем не менее они оба избегали разговора о нем.
Приняли его приветливо, с какой-то преувеличенной сердечностью.
- Ну, вот вы и поправились, учитель! - сказал молодой человек. - У вас никогда не было такого здорового вида!
Паскаль покачал головой.
- Да, да, быть может, вид у меня и здоровый. А вот сердце отнюдь нет.
Это невольное признание заставило Клотильду вздрогнуть; она посмотрела на них так, как будто в силу самих обстоятельств сравнивала обоих. У Рамона - великолепная голова красавца-доктора, обожаемого женщинами, улыбающееся лицо, густая черная борода, густые волосы; он был во всем блеске мужественной молодости. И рядом Паскаль - в сединах, с белой бородой, этим пушистым снежным руном, запечатленный той трагической красотой, которую придали ему эти шесть мучительных месяцев. Он немного постарел, и на скорбном его лице только большие карие глаза остались по-прежнему молодыми, живыми и ясными. Сейчас каждая его черта выражала такую мягкость, такую возвышенную доброту, что Клотильда больше не отводила от него взгляда, полного глубокой нежности. Наступило молчание, у каждого дрогнуло сердце.
- Ну что ж, дети, - мужественно сказал Паскаль, - я думаю, у вас есть о чем переговорить вдвоем… Мне, кстати, нужно сделать кое-что внизу. Я скоро вернусь.
И он ушел, улыбнувшись им.
Как только они остались одни, Клотильда без всякого смущения подошла к Рамону, протянув ему обе руки. Не выпуская его рук из своих, она сказала:
- Послушайте, друг мой, мне придется вас очень огорчить… Не нужно слишком сердиться за это на меня: клянусь, я чувствую к вам глубокую дружбу.
Он сразу понял все и побледнел.
- Клотильда, прошу вас, не давайте мне окончательного ответа. Если хотите, подумайте еще некоторое время.
- Это бесполезно, мой друг: я решила.
Устремив на него свой милый искренний взгляд, она не выпускала его рук из своих, чтобы он мог почувствовать, как она спокойна и расположена к нему. Он первый сказал глухим голосом:
- Значит, вы несогласны?
- Я несогласна, но, уверяю вас, сама очень огорчена этим. Не спрашивайте меня ни о чем, позже вы все узнаете.
Он сел, разбитый волнением, которое едва сдерживал. Это был крепкий и уравновешенный человек, владевший собой при самых тяжких страданиях, но никогда ни одно горе не потрясло его настолько. Он не мог вымолвить ни слова, а Клотильда, стоя перед ним, продолжала:
- Главное, мой друг, не думайте, что я кокетничала с вами… Если я оставила вам надежду, если разрешила ждать моего ответа, это потому, что я плохо понимала себя… Вы не представляете, какое потрясение я пережила. Это была настоящая буря в беспросветном мраке, я с трудом прихожу в себя.
Наконец он заговорил:
- Если таково ваше желание, то я ни о чем не стану спрашивать… Впрочем, вам достаточно ответить на один-единственный вопрос… Вы не любите меня, Клотильда?
Она ответила серьезно, без всяких колебаний, с теплым участием, которое смягчило прямоту ее ответа:
- Это правда, я вас не люблю, но чувствую к вам искреннюю привязанность.
Он встал и движением руки удержал ее от добрых слов, которые она хотела ему сказать.
- Кончено, не будем никогда говорить об этом. Желаю вам счастья. Не беспокойтесь обо мне. Сейчас я похож на человека, которому на голову обрушился потолок. Но я выберусь из-под обломков.
Кровь бурно прилила к его бледному лицу, он задыхался; он подошел к окну, потом, тяжело ступая, вернулся обратно, пытаясь справиться с собой. Он глубоко дышал. В этой гнетущей тишине послышались шаги Паскаля, который с шумом поднимался по лестнице, чтобы известить о своем приходе.
- Прошу вас, - быстро прошептала Клотильда, - не будем ничего говорить учителю. Он не знает о моем решении, я хочу сама осторожно все рассказать: он очень хотел, чтобы мы женились.
Паскаль остановился на пороге. Он едва держался на ногах и совсем запыхался, словно слишком быстро всходил наверх. Однако у него хватило сил улыбнуться им.
- Ну, что же, дети, - спросил он, - поладили вы друг с другом?
- Конечно, - ответил Рамон, объятый таким же трепетом.
- Значит, теперь решено?
- Вполне, - сказала и Клотильда, которая вдруг почувствовала какую-то слабость.
Хватаясь за мебель, Паскаль добрался до своего рабочего стола и упал в стоявшее перед ним кресло.
-Что поделаешь, что поделаешь! Видите ли, ноги не всегда слушаются меня. Все потому, что я уже старая развалина… Но это пустяки! Я очень, очень счастлив, дети мои. Ваше счастье оживит меня.
Затем, когда Рамон ушел после непродолжительного разговора, он, оставшись вдвоем с девушкой, казалось, снова забеспокоился:
- Значит, кончено, совсем кончено? Честное слово?
- Совсем кончено.
Он больше не сказал ни слова, только кивнул головой, как бы подтверждая, что он в восторге, что все прекрасно и теперь наконец все заживут спокойно. Закрыв глаза, он притворился, будто засыпает. Но его сердце билось так, словно готово было разорваться, а плотно сжатые ресницы едва удерживали слезы.
В этот же вечер, часов в десять, когда Клотильда спустилась вниз к Мартине, чтобы отдать какое-то распоряжение, Паскаль, воспользовавшись случаем, незаметно положил на ее постель маленькую картонку с кружевным корсажем. Вернувшись, Клотильда по обыкновению пожелала ему доброй ночи. Прошло минут двадцать, как он отправился к себе в комнату; он уже стал раздеваться, когда до него донесся взрыв звонкого веселья. Маленький кулачок застучал в двери, и свежий, прерывающийся смехом голос заторопил его:
- Иди же, иди скорей, посмотри!
Он отворил дверь, не устояв перед этим зовом молодости, заразившись этим весельем.

Предыдущая страница 7 Следующая страница


Доктор Паскаль 8

- О, иди же, иди, посмотри, что положила на мою постель прекрасная синяя птица!
И она увлекла его в свою комнату прежде, чем он успел опомниться. Там горели две свечи; старая приветливая комната со своими поблекшими нежно-розовыми обоями, казалось, превратилась в часовню; на постели, как некий священный покров, выставленный для поклонения верующих, был разложен корсаж из старинных алансонсюих кружев.
- Нет, ты не можешь себе представить!.. - говорила она. - Вообрази, я не сразу заметила картонку. Я уже все приготовила на ночь, разделась и только собралась лечь в постель, как увидела твой подарок… У меня прямо сердце остановилось! Я почувствовала, что ни за что не дождусь утра, надела юбку и побежала за тобой…
Только тогда Паскаль заметил, что Клотильда полураздета, как в тот грозовой вечер, когда она пыталась похитить папки и он неожиданно застал ее. Он снова видел это божественно-прекрасное девическое тело, стройные ноги, гибкие руки, тонкий стан с маленькой крепкой грудью.
Она схватила его за руки и сжала их своими ласковыми, властными ручками.
- Как ты добр и как я тебе благодарна! - сказала она. - Такое чудо, такой необыкновенный подарок - я не стою его!.. Ты вспомнил, как я восхищалась этим произведением старинного искусства и как говорила тебе, что одна только мадонна в соборе св. Сатюрнена достойна надеть его… Как я рада, как рада! Я, правда, кокетка, но такая, видишь ли, что мне иногда хочется безумных вещей, например, платьев, сотканных из солнечных лучей, воздушных тканей из небесной лазури. О, как я буду в нем хороша, как я буду хороша в нем!
Сияющая, полная восторженной благодарности, она прижалась к нему, не отрывая взгляда от кружев и заставляя его восхищаться вместе с нею.
- Все-таки скажи, - спросила она с внезапно проснувшимся любопытством, - почему ты сделал мне такой царский подарок?
С той минуты, как она прибежала к нему в порыве своей шумной радости, Паскаль жил словно во сне. Он был растроган до слез этой нежной благодарностью и оставался в ее комнате, не ощущая того ужаса, которого ожидал; наоборот, он успокоился, он испытывал какой-то восторг, словно в предчувствии великого, сказочного счастья. Эта комната, в которую он никогда не входил, подобно святилищу, хранила какое-то сладостное обещание утолить ненасытную жажду невозможного.
На его лице выразилось удивление.
- Этот подарок? - переспросил он. - Да ведь это для твоего подвенечного платья.
Теперь уж была удивлена Клотильда, казалось, она не понимала, о чем он говорит. Потом с нежной и какой-то особенной улыбкой, уже несколько дней не покидавшей ее, она снова развеселилась.
- Ах, да, моя свадьба!
Затем уже серьезно она спросила:
- Итак, ты избавляешься от меня, для этого ты и старался выдать меня замуж?.. Неужели ты все еще думаешь, что я твой враг?
Он почувствовал, что пытка начинается снова, и, не глядя на Клотильду - ибо он хотел сохранить свое мужество, - ответил:
- А разве ты не враг мне? Мы так страдали друг от друга в эти последние месяцы! Пожалуй, нам лучше расстаться… Кроме того, я не знаю, что ты думаешь: ты мне так и не дала ответа, которого я ожидал.
Клотильда тщетно пыталась уловить его взгляд. Тогда она стала говорить о той ужасной ночи, когда они вместе просматривали папки. Это правда, она была так потрясена, что до сих пор не могла сказать, с мим она или против него. Но он имеет право требовать ответа.
Она снова взяла его за руки, она заставила его взглянуть на нее.
- Значит, ты прогоняешь меня, потому что я твой враг?.. Слушай же! Я не враг твой, а твоя раба, твое творение и твое достояние… Понимаешь? Я с тобой ради тебя, тебя одного!
Паскаль сиял. Глубокой радостью зажглись его глаза.
- Я надену эти кружева, да, надену! - воскликнула Клотильда. - Они пригодятся для моей брачной ночи. Я хочу быть красивой, очень красивой для тебя… Но, я вижу, ты ничего не понял! Ты мой господин, я люблю тебя…
Взволнованный, растерянный Паскаль пытался закрыть ей рот. Но она успела прокричать:
- И я хочу тебя!
- Нет, нет! Молчи, ты сведешь меня с ума!.. Ты невеста другого, ты связана словом. К счастью, все это безумие невозможно.
- Другой! Я сравнила его с тобой и выбрала тебя… Я простилась с ним, он ушел и не вернется больше никогда… Теперь нас только двое, я люблю тебя, а ты любишь меня, я это знаю, и я твоя…
Он весь трепетал, он перестал сопротивляться, объятый давним желанием обнять ее, вдохнуть всю нежность, все благоухание расцветшей женщины.
- Возьми же меня, ведь я твоя!
Эта не было падением. Их подхватила торжествующая жизнь. Они радостно принадлежали друг другу. Большая комната-соучастница с старинной мебелью словно наполнилась светом. Не осталось больше ни страха, ни страданий, ни сомнений: они были свободны, она отдавалась ему, сознавая это, желая этого, а он принимал великий дар, ее тело, как нечто бесценное, завоеванное силой его любви. Место, время, возраст - все исчезло. Была только бессмертная природа, страсть обладающая и созидающая, счастье, которое утверждает себя. Прелестная в своем опьянении, она тихо вскрикнула, став женщиной, и он, рыдая от восторга, крепко обнял ее, шепча непонятные ей слова благодарности за то, что она снова сделала его мужчиной. Полные божественного упоения, радостные и торжествующие, Паскаль и Клотильда остались в объятиях друг Друга.
Ночной воздух был нежен, молчание полно сладостной тишины. Часы протекали за часами в этом наслаждении радостью жизни. Она шептала ему на ухо ласкающим голосом медленно, без конца:
- Учитель, о учитель, учитель!..
И это слово, которым она обычно называла его, теперь приобрело какое-то глубокое значение - оно стало больше и шире, словно выражая всю беззаветность ее чувства. Она повторяла его с страстной благодарностью женщины, узнавшей любовь и покорной ей. Не означала ли эта познанная наконец и удовлетворенная любовь победу над мистицизмом, признание реальности, прославление жизни?
- Учитель, учитель, - шептала она, - это началось уже давно, мне нужно рассказать тебе все, всю правду… Да, я ходила в церковь, чтобы быть счастливой. К моему несчастью, я не могла просто верить, я очень хотела понять, потому что их догматы возмущали мой разум, их рай казался мне детским вымыслом… И все же я думала, что не весь мир постигается чувством, что есть еще другой, неведомый мир, о котором нужно помнить. В этот мир, учитель, я верю еще и сейчас, меня не оставляет мысль о потустороннем. Даже счастье, найденное на твоей груди, не заставит меня забыть о нем… О, эта потребность в счастье, потребность немедленно быть счастливой, обрести уверенность! - как я страдала! Если я ходила в церковь, то потому, что мне не хватало чего-то, и я искала этого. Мои муки объяснялись непреодолимым желанием заполнить эту пустоту… Вспомни о том, что ты сам назвал моей вечной жаждой мечты и самообмана. Помнишь, это было ночью, на току, под огромным звездным небом. Твоя наука внушала мне ужас, я с возмущением думала о развалинах, которыми она усеивает землю; я отводила глаза от страшных язв, которые она открывала! И мне хотелось, учитель, увести тебя в пустыню, где бы нас никто не знал, далеко от мира, но близко к богу… О, какая пытка - чувствовать жажду, бороться с нею и оставить ее неутоленной!
Тихонько, не отвечая ни словом, Паскаль поцеловал ее в глаза.
- Потом, учитель, ты, верно, тоже помнишь об этом, - продолжала она шептать голосом, легким, как дуновение ветерка, - в ту грозовую ночь я пережила тяжелое нравственное потрясение. Раскрыв передо мною, свои папки, ты дал мне страшный урок жизни. Правда, ты еще раньше мне говорил: «Познай жизнь, люби ее, проживи ее так, как должно ее прожить». Но какой это страшный, огромный поток, уносящий все в море человеческого бытия, которое он неустанно пополняет для неведомого будущего!.. Видишь ли, учитель, с этого времени и началась во мне глухая работа. Так пробуждалась в моем сердце и в моей плоти горькая правда действительности. Сначала я чувствовала себя просто уничтоженной, настолько жесток был удар. Я не узнавала себя, я молчала, потому что не могла сказать ничего определенного. Потом мало-помалу все во мне изменилось; я не раз восставала против этого, чтобы не признать своего поражения… Но с каждым днем все больше выяснялась истина: я начала понимать, что ты мой господин, что счастье только с тобой, с твоей наукой и с твоей добротой. Ты был сама жизнь, широкая и терпимая. Ты ничего не скрывал, ты все принимал в своей любви к здоровью и созиданию; ты верил в творческий труд вселенной, видел веление судьбы в той работе, которой мы все так страстно отдаемся, стремясь во что бы то ни стало жить, любить, заново творить жизнь и снова жизнь, вопреки всем нашим мерзостям и страданиям… О, жить, жить - это важнейшее из дел, это долгий подвиг, завершающийся на закате жизни вместе с самой жизнью!
Молча улыбаясь, он поцеловал ее в губы.
- И если я всегда любила тебя, учитель, с самой ранней юности, - продолжала она, - то, я в этом уверена, именно той страшной ночью ты отметил меня и сделал своей… Вспомни, как ты сжал меня тогда в своих яростных объятиях. У меня остался синяк, капли крови на плече. Я была полуодета, твое тело словно вдавилось в мое. Мы боролись, но ты оказался сильнее, и у меня после этого осталась потребность в какой-то поддержке. Сначала я считала себя униженной; потом я поняла, что это было чувство подчинения, бесконечно сладостное… С тех пор я всегда ощущала тебя во мне. Твое движение даже на расстоянии заставляло меня вздрагивать, потому что мне казалось, будто ты коснулся меня. Мне хотелось, чтобы ты снова взял меня в объятия и сжал так, что я навсегда бы растворилась в тебе. И я предчувствовала, я догадывалась, что ты хочешь того же; что та сила, которая сделала меня твоей, сделала тебя моим; что ты боролся с собой, чтобы не схватить меня, когда я прохожу мимо, и больше не отпускать… Ухаживая за тобой во время твоей болезни, я уже чувствовала какое-то удовлетворение. Именно тогда я все поняла. Я перестала ходить в церковь, я была счастлива с тобой, ты дал мне уверенность… Вспомни, как я крикнула тебе там на току, что чего-то не хватает нашей близости. Она была какой-то пустой, и мне необходимо было заполнить эту пустоту. Чего же нам недоставало? Только бога, смысла бытия! Полное обладание во имя любви и жизни - это и есть воплощение божества.
Теперь слышался лишь ее невнятный лепет, Паскаль радовался их победе; они снова отдались друг другу. То была блаженная ночь в счастливой комнате, благоухавшей юностью и страстью. На рассвете они широко распахнули окно навстречу весне. Щедрое апрельское солнце поднималось на необозримом безоблачно-чистом небе, и трепещущая земля, взбухшая от ростков, радостно воспевала праздник любви.

VIII

Это было полное счастье, счастливая идиллия. Для Паскаля Клотильда стала новой его весной, наступившей в позднюю пору, на склоне лет. Вместе с любовью она принесла ему и солнце, и цветы, и эту юность после тридцати лет упорного труда, когда он уже устал и поседел, исследуя страшные язвы человеческой жизни. Он молодел, чувствуя на себе взгляд ее огромных светлых глаз, ее чистое дыхание. Вернулась вера в жизнь, в здоровье, силу и вечное обновление.
На другое утро после брачной ночи Клотильда вышла первая из комнаты только к десяти часам. В кабинете она сразу наткнулась на Мартину, которая стояла посреди комнаты как вкопанная, с растерянным видом. Вечером Паскаль, увлекаемый Клотильдой, оставил свою дверь открытой, и Мартина, спокойно войдя в спальню, увидела, что постель даже не смята. Потом неожиданно она услышала голоса в соседней комнате. У нее был такой глупо-удивленный вид, что можно было рассмеяться.
И Клотильда, развеселившись, сияя от счастья, бросилась к ней, крича в порыве бьющей через край радости:
- Мартина, я не уезжаю!.. Мы, учитель и я, женились.
Получив этот удар, старая служанка едва удержалась на ногах. Изможденное монашеским воздержанием лицо Мартины стало белым, как ее чепчик, от острой боли, пронзившей ее сердце. Не сказав ни слова, она быстро повернулась и спустилась вниз, в свою кухню. Там, облокотившись на стол для рубки мяса, она зарыдала, закрыв лицо руками.
Встревоженная и огорченная, Клотильда последовала за нею. Она пыталась понять причину этих слез и утешить ее:
- Послушай, да ведь это глупо! Чего тебя разбирает?.. Мы оба по-прежнему любим тебя, и ты всегда будешь с нами… Ведь оттого, что мы поженились, тебе не станет хуже. Наоборот, теперь у нас в доме всегда будет весело, с утра до вечера.
Но Мартина рыдала все сильнее, все отчаяннее.
- Отвечай же мне по крайней мере, - снова начала Клотильда. - Скажи, почему ты огорчаешься, почему плачешь?.. Разве тебе неприятно, что учитель так счастлив, так счастлив!.. Я сейчас позову его, он сам заставит тебя отвечать.
При этой угрозе старая служанка сразу вскочила и бросилась в свою комнату, выходившую дверью на кухню. Бешеным толчком она распахнула эту дверь, захлопнула ее за собой и с силой повернула ключ. Клотильда звала ее и стучалась, пока не устала, - все было тщетно.
Паскаль, услышав шум, в конце концов спустился вниз.
- Ну, что тут случилось?
- Да все эта упрямица Мартина! Представь, она расплакалась, узнав о нашем счастье. Она засела там, словно в крепости, и не подает признаков жизни.
Мартина в самом деле не подавала признаков жизни. Паскаль тоже звал ее, стучался. Он то выходил из себя, то жалел ее. Оба по очереди начинали звать ее опять и опять, но в ответ не было слышно ни звука: в комнатке стояла мертвая тишина. Они ясно представили себе эту маленькую горенку, где поддерживалась необыкновенная чистота, с ореховым комодом и монашеской кроватью за белыми занавесками. Наверное, она кинулась на эту кровать, где всю свою женскую жизнь проспала одна, и сейчас, впившись зубами в подушку, старается заглушить рыдания.
- Ну, что же, тем хуже для нее! - сказала наконец Клотильда, поглощенная своим счастьем. - Пусть себе дуется!
И, крепко обняв Паскаля своими свежими руками, она подняла к нему прелестную головку. Она все еще пылала страстным желанием принадлежать ему, быть его вещью.
- Знаешь, учитель, сегодня я буду тебе прислуживать вместо Мартины, - сказала она.
Он поцеловал ее в глаза, растроганный и благодарный; она тотчас занялась приготовлением завтрака и перевернула в кухне все вверх дном. В огромном белом переднике, который она подвязала, словно готовясь к невероятной работе, с засученными рукавами, открывавшими ее нежные руки, она была очаровательна. Оказалось, что котлеты уже приготовлены, и она их прекрасно поджарила. К котлетам она добавила яичницу и даже жареный картофель. Это был превосходный завтрак; правда, Клотильда вскакивала из-за стола раз двадцать, то за хлебом, то за водой, то за недостающей вилкой. Если бы Паскаль позволил, она стала бы прислуживать ему на коленях. Какое счастье быть одним, только вдвоем в этом большом уютном доме! Чувствовать себя вдали от всех, свободно радоваться и спокойно любить!
После завтрака они долго занимались уборкой, подметали комнаты, оправляли постель. Паскаль сам вызвался помогать Клотильде. Для них это было игрой, они забавлялись, как смешливые дети. И все же время от времени они снова спускались вниз и стучались к Мартине. Но ведь это безумие! Что же, она решила умереть с голоду? Какое ослиное упрямство! Ведь ей никто не сказал и не сделал ничего дурного! Но на стук по-прежнему отвечало угрюмое молчание. Вечерело. Они опять сами приготовили обед и ели, прижавшись друг к другу, с одной тарелки. Перед сном они сделали последнюю попытку, угрожая Мартине выломать дверь, но, даже приложив ухо к замочной скважине, нельзя было услышать ни малейшего шороха. На следующее утро, спустившись вниз, они не на шутку встревожились, увидев, что все осталось, как было вчера, и дверь по-прежнему плотно закрыта. Уже целые сутки Мартина не подавала признаков жизни.
Каково же было их удивление, когда, выйдя на минутку из кухни и затем вернувшись обратно, они увидели за столом Мартину, перебиравшую к завтраку щавель! Она безмолвно вернулась к своим обязанностям.
- Что же с тобой было? - вскричала Клотильда. - Может быть, ты скажешь хоть теперь?
Мартина подняла печальное лицо, истомленное от слез. Но оно выражало глубокое спокойствие и говорило лишь об угрюмой старости, покорной судьбе. С бесконечным упреком она посмотрела на Клотильду, затем снова безмолвно опустила голову.
- Разве ты на нас сердишься? - спросила Клотильда.
В ответ было такое же угрюмое молчание. Тогда вмешался Паскаль:
- Вы на нас сердитесь, милая Мартина?
Старая служанка посмотрела на него с прежним обожанием, как бы желая сказать, что ее любовь к нему выдержит все и останется такой же наперекор всему.
- Нет, я не сержусь… - наконец сказала она. - Ваша воля, сударь. Если вы довольны, то все хорошо.
С этого времени началась новая жизнь. Клотильда, сохранившая в свои двадцать пять лет еще много детского, теперь распустилась пышным, чудесным цветком любви. Как только ее сердце проснулось, все, что напоминало в ней умного круглоголового мальчика с короткими вьющимися кудрями, исчезло; вместо него появилась восхитительная женщина, женщина в полном смысле этого слова, желавшая, чтобы ее любили. Наибольшим ее очарованием, несмотря на ученость, приобретенную мимоходом из читанных ею книг, была девическая наивность. Клотильда ожидала любви, сама того не сознавая, и поэтому сберегла всю себя, чтобы принести в дар, растворившись в человеке, которого полюбит. Конечно, она отдалась не только из благородной преданности и преклонения: она любила, была счастлива его счастьем, радовалась, чувствуя себя маленьким ребенком в его объятиях, обожаемым существом, драгоценностью, которую он покрывает поцелуями, коленопреклоненный, в религиозном экстазе. От прежнего благоче, - стия у нее осталась покорная преданность всемогущему, умудренному годами владыке; она черпала в нем спокойствие и силу, сохраняя тот же возвышавший ее над чувственностью священный трепет верующей. А главное, эта влюбленная, такая женственная, такая страстная, была очаровательно здоровым существом, с прекрасным аппетитом в жизнерадостностью, отчасти унаследованной от дедушки-солдата; она наполняла весь дом своей молодой беготней, своей свежестью, гибкостью стана и шеи, всем своим юным божественно-здоровым телом.
Паскаль тоже похорошел от любви. Это была просветленная красота еще крепкого мужчины, несмотря на седину в волосах. У него уже не было болезненного вида, как в недавние месяцы печали и страдания; лицо его опять стало спокойным, большие живые глаза, в которых было что-то детское, снова блестели, тонкие черты сияли добротой, а седые волосы и седая борода сделались еще гуще, - эта белоснежная львиная грива молодила его. Ведя одинокую жизнь усердного труженика, лишенного пороков и склонности к излишествам, он сохранил свои силы, долго лежавшие под спудом, и теперь спешил жить как можно полней. Он как бы пробудился от сна; в нем чувствовался юношеский пыл, который сказывался в его быстрых движениях, в звучном голосе, в постоянной потребности расточать свои силы, жить. Все стало для него новым, пленительным; самый скромный уголок природы приводил его в восхищение, полевой цветок казался ему необыкновенно ароматным, обычное ласковое слово трогало его до слез, словно оно только что вырвалось из сердца и не успело еще потускнеть, прозвучав миллионы раз. Когда Клотильда говорила: «Я тебя люблю», - это казалось ему бесконечной лаской, несказанную сладость которой никто в мире не вкушал. Вместе со здоровьем и красотой к нему возвратилась веселость, спокойная веселость, рожденная когда-то его любовью к жизни, а ныне озарявшая его страсть. У него были все основания находить жизнь еще более прекрасной.
Оба они - цветущая юность и могучая зрелость, - здоровые, веселые, счастливые, казались какой-то лучезарной четой. Целый месяц они провели взаперти, ни разу не выйдя из Сулейяда. Сначала им было достаточно даже одной комнаты, - все той же комнаты, обитой старым милым ситцем цвета зари, с мебелью в стиле ампир, с широкой кушеткой на прямых ножках и высоким величественным зеркалом. Они не могли без радостной улыбки смотреть на часы, на колонну из позолоченной бронзы, возле которой улыбающийся Амур - смотрел на уснувшее Время. Не было ли это намеком? Они иногда шутили по этому поводу. От каждой вещицы в комнате, от всей этой милой рухляди веяло каким-то дружеским участием; до них здесь любили другие, а теперь она сама оживляла эту комнату своей юностью. Однажды вечером Клотильда уверяла, что видела в зеркале очень красивую даму, которая тоже раздевалась, но была нисколько на нее не похожа. Потом, увлеченная своей фантазией, Клотильда стала вслух мечтать о том, как лет через сто, в следующую эпоху, она тоже вдруг явится вечером, перед наступлением счастливой ночи, какой-нибудь влюбленной. Паскаль обожал эту комнату, где все, даже самый воздух, дышало Клотильдой. Теперь он жил здесь, покинув свою мрачную и холодную спальню; если иногда ему и случалось заходить туда, он спешил поскорее выйти, чувствуя такой озноб, как будто побывал в погребе. Кроме этой комнаты, они любили проводить время в большом рабочем кабинете, где все напоминало о прошлом, об их прежних привычках и прежней привязанности. Они просиживали там целые дни, но уже не работая. Большой шкаф из резного дуба дремал с закрытыми дверцами, дремали и книги на полках. Бумаги и книги лежали грудами, на столах, никто не прикасался к ним. Как молодые супруги, поглощенные только своей страстью, они забыли все прежние занятия, они были вне жизни. Когда они сидели вдвоем в старинном широком кресле, наслаждаясь близостью друг друга, им все доставляло радость: и высокий потолок комнаты, и то, что она принадлежит только им, и привычные домашние вещи, незатейливые, расставленные без всякого порядка, и приятная теплота апрельского солнца, заливавшего комнату с утра до вечера; им казалось, что время летит слишком быстро. Когда же, чувствуя угрызения совести, он заговаривал о работе, она обвивала его своими гибкими руками и, смеясь, удерживала возле себя; она не хотела, чтобы он снова заболел от чрезмерного труда. Они любили также столовую в нижнем этаже. Она была такая веселая со своими светлыми панно, окаймленными синими бордюрами, со старой мебелью красного дерева, с большими красочными пастелями и хорошо начищенной висячей медной лампой. За обедом у них был прекрасный аппетит, и они покидали столовую только ради своего милого уединенного уголка. Потом, когда дом показался им слишком тесным, они завладели садом, всей усадьбой. Вместе с солнцем прибывала и весна; в конце апреля начали цвести розы. Какое счастье этот Сулейяд, окруженный стенами, охранявшими их от всякого беспокойства извне! На террасе можно было просиживать долгие беззаботные часы, лицом к лицу с бесконечной равниной, прорезанной извилистой Вьорной с ее тенистыми берегами и холмами св. Марты, тянувшимися от скалистой гряды Сейльи до тонущей в дымке Плассанской долины. На террасу падала лишь тень двух столетних кипарисов, похожих на две огромные зеленые свечи. Они росли по обе ее стороны и были видны за три лье отсюда. Порой Паскаль и Клотильда, чтобы доставить себе удовольствие подняться обратно по гигантским ступеням, спускались по склону вниз; по пути они перепрыгивали через невысокие каменные стены, предохранявшие от обвалов, и смотрели, распустились ли тощие миндальные деревья и карликовые маслины. Но еще чаще они совершали прелестные прогулки под сквозным игольчатым шатром сосновой рощи, насквозь пропитанной солнцем и источающей сильный смолистый запах, или без устали прохаживались вдоль ограды, из-за которой до них доносился только постепенно затихавший стук какой-нибудь повозки, громыхавшей по проселочной дороге в Фенульер. Случалось, они делали очаровательные привалы на старом току, где глазам открывался весь небосвод; там они любили лежать, вспоминая с нежной грустью о своих прежних мучениях, о том, как они ссорились здесь, под звездным небом, еще не сознавая, что любят друг друга. Но в конце концов они всегда забирались в свой любимый тенистый уголок под платанами, густая листва которых напоминала нежно-зеленое кружево. Огромные кусты буксуса, оставшиеся от прежнего парка, образовали среди платанов какой-то лабиринт, - оттуда никогда нельзя было найти выход. А песенка водяной струйки фонтана, этот непрерывный и чистый хрустальный звон, казалось им, звучал у них в сердце. Они оставались до самых сумерек у замшелого бассейна, деревья все гуще окутывали их своей тенью, их руки сплетались, уста сливались, а невидимая водяная струйка тонко и нежно, без устали вызванивала свою нотку.
Так, в уединении, Паскаль и Клотильда прожили до середины мая, не переступив за порог своего убежища. Однажды утром, когда она заспалась дольше обычного. Паскаль куда-то исчез и, возвратившись часом позднее, застал ее еще в постели, в небрежной, грациозной позе, с обнаженными руками и плечами. Был день ее рождения, и Паскаль, вспомнив об этом, принес в подарок бриллиантовые серьги, которые сам вдел ей в уши. Клотильда очень любила драгоценности и была в восхищении. Она нашла себя такой красивой с этими сиявшими, как звезды, камнями в ушах, что не хотела вставать и одеваться. С этих пор раза два в неделю Паскаль исчезал из дому по утрам и возвращался с каким-нибудь подарком. Он делал это, пользуясь малейшим предлогом, - или ради праздника, или вспоминалось какое-нибудь желание, или просто было хорошее настроение. Чаще всего это случалось в те дни, когда Клотильда ленилась вставать: Паскаль старался возвратиться так, чтобы успеть нарядить ее еще в постели. Так появились кольца, браслеты, ожерелье, легкая диадема. Он вынимал и другие драгоценности, ему доставляло удовольствие среди смеха и шуток надевать на нее все сразу. Тогда Клотильда, сидевшая в постели, опершись спиной на подушки, обвешанная золотом, с золотой повязкой на волосах, с браслетами на голых руках и ожерельем на открытой груди, обнаженная и прекрасная, сверкавшая золотом и драгоценными камнями, походила на идола. Ее женское кокетство было до конца удовлетворено, и она позволяла поклоняться себе, чувствуя, что это - одно из проявлений любовного экстаза. И все же она стала его мягко бранить, приводя ряд разумных доводов. Ведь, в сущности, все это совершенно не нужно; драгоценности ей тут же придется запереть в ящике стола - она никуда не выходит, стало быть, никогда их на себя не наденет. Час - другой они нравятся своей новизной, вызывают чувство благодарности, а потом о них забывают. Но Паскаль не слушался ее, охваченный настоящим безумием: ему хотелось дарить и дарить, и он не мог устоять перед желанием купить какую-либо вещь, если ему вздумалось подарить ее Клотильде. В этом сказывалась щедрость сердца, непреодолимое стремление доказать, что он всегда думает о ней, гордое желание видеть ее самой нарядной, самой счастливой, самой желанной; в этом сказывалось еще и более глубокое чувство, заставлявшее его приносить ей в дар все, ничего не жалея: ни денег, ни сил, ни своей жизни. Какая радость, когда она бывала довольна и, раскрасневшись, бросалась ему на шею с благодарными звонкими поцелуями! Вслед за драгоценностями появились платья, наряды, принадлежности туалета. Вся комната была завалена ими, ящики переполнены.
Однажды утром, когда Паскаль принес Клотильде новое кольцо, она рассердилась:
- Но ведь я их не ношу! Посмотри! У меня столько колец, что если бы я их надела, то все пальцы были бы унизаны ими доверху… Прошу тебя, будь благоразумен.
- Значит, это тебе неприятно? - смущенно спросил Паскаль.
В ответ она обняла его и со слезами на глазах поклялась, что она счастливее всех в мире. Он такой добрый, он тратит столько денег для нее! Тогда он осмелился заговорить о ее комнате: нужно привести ее в порядок, обтянуть стены новой материей, купить ковер. Она опять стала его молить:
- Нет, нет, сделай милость!.. Не трогай моей старой комнаты, она полна воспоминаний. Здесь я выросла, здесь мы любим друг друга. Мне будет казаться, что мы больше не у себя!
Мартина своим упорным молчанием, казалось, осуждала эти чрезмерные и бесполезные траты. Теперь она держалась несколько строже, словно при новом положении вещей она из домоправительницы и друга семьи стала только служанкой. В особенности она изменилась по отношению к Клотильде: она смотрела на «ее, как на молодую замужнюю даму, как на хозяйку, которой оказывала больше повиновения и меньше любви. Ее лицо, когда она входила в спальню, подавая обоим завтрак в постель, неизменно выражало безропотную покорность, неизменное преклонение перед своим хозяином и равнодушие ко всему остальному. Однако раза два или три по утрам она приходила с измученным лицом и заплаканными глазами, не отвечая прямо ни на какие расспросы и отговариваясь тем, что это пустяки, маленькая простуда от сквозняка. Точно так же она не говорила ни слова о подарках, наполнявших ящики. Казалось, она их не замечала и безмолвно, не выражая ни восхищения, ни порицания, убирала и приводила в порядок. Но все ее существо восставало против этой мании подарков, которая совершенно не укладывалась в ее голове. Она боролась с нею по-своему, став до крайности бережливой, ограничивая расходы по хозяйству, которое вела так строго, что ей удавалось экономить и на мелочах. Например, она стала на треть меньше брать молока, подавала сладкое только по воскресеньям. Паскаль и Клотильда, не решаясь пожаловаться на это, смеялись между собой над такой чудовищной скупостью. Они снова вспомнили шутки, развлекавшие их уже в течение десяти лет, например, о том, что Мартина, поливая овощи маслом, сильно встряхивает их в сите, чтобы собрать стекающее вниз масло.
На этот раз она пожелала отдать отчет в своих расходах за последнее время. Обычно она сама каждые три месяца отправлялась к нотариусу Грангильо и получала от него проценты - полторы тысячи франков. Этими деньгами она распоряжалась по своему усмотрению, внося расходы в книгу, которую Паскаль перестал проверять уже много лет. Она принесла ее теперь и потребовала, чтобы он заглянул в нее. Паскаль отказывался, твердя, что все у нее в полном порядке.
- Дело в том, сударь, - сказала Мартина, - что на этот раз мне удалось отложить немного денег. Да, триста франков… Вот они записаны здесь.
Паскаль смотрел на нее, остолбенев от изумления. Обычно она только-только сводила концы с концами. Какая же необыкновенная скаредность нужна была для того, чтобы сберечь такую сумму! В конце концов он расхохотался.
- Ах, бедная моя Мартина, так вот почему вы так усиленно кормили нас картошкой! Вы чудо бережливости, но все же балуйте нас немного больше.
Этот мягкий упрек задел ее за живое, и она наконец решилась намекнуть, в чем дело.
- Как бы не так, сударь! - сказала она. - Когда столько денег швыряют в одно окно, то не мешает закрыть другое.
Он понял, но не рассердился. Этот урок, наоборот, позабавил его.
- Так, так! Стало быть, вы не одобряете мои расходы! Но знаете, Мартина, у меня тоже есть нетронутые сбережения!
Он имел в виду деньги, которые он еще иногда получал от своих пациентов и бросал в ящик письменного стола. Каждый год, вот уже больше шестнадцати лет, он добавлял туда таким образом около четырех тысяч франков. В конце концов образовалась бы весьма значительная сумма в золоте и банковых билетах, если бы Паскаль время от времени не тратил довольно много на свои опыты и прихоти. Все подарки были куплены на деньги, взятые из этого ящика; Паскаль теперь то и дело обращался к нему. Он привык брать оттуда сколько угодно и считал его неистощимым; ему даже не приходило в голову, что когда-нибудь он доберется до его дна.
- Можно иногда немного и покутить на свои сбережения, - весело продолжал доктор. - Ведь вы сами, Мартина, получаете мои проценты у нотариуса, значит, должны знать, что у меня есть еще и отдельный капитал?
- А что, если вдруг его не станет? - спросила она бесцветным голосом, выдающим вечное беспокойство скупца перед угрозой разорения.
Паскаль посмотрел на нее с удивлением и в ответ только неопределенно махнул рукой: он даже не допускал возможности такого несчастья. Он решил, что Мартина свихнулась от скупости, и вечером шутил с Клотильдой по этому поводу.
В Плассане его подарки тоже стали поводом для бесконечных пересудов. То, что произошло в Сулейяде, этот взрыв любви, необычайной и пламенной, неизвестно каким образом донесся до слуха всех, перенесшись через стены, - вероятно, в этом было виновато всегда сторожкое любопытство маленького города. Служанка, конечно, не сказала ни слова, но достаточно было на нее взглянуть. Как бы там ни было, а сплетни распространялись; без сомнения, за влюбленными подсматривали через ограду. Наконец, покупка подарков усилила и подтвердила эти слухи. Когда рано утром доктор обегал все улицы, заходя к ювелирам, бельевщикам и модисткам, все глаза прилипали к окнам, выслеживая малейшую его покупку, и к вечеру весь город знал, что он опять подарил шелковую накидку, обшитые кружевом рубашки, браслет с сапфирами. Тогда поднимался скандал: дядя развращает свою племянницу, безумствует из-за нее, точно он молодой человек, украшает ее, как статую святой девы! По городу пошли самые невероятные истории, и, проходя мимо Сулейяда, уже показывали на усадьбу пальцем.
Но особенно была возмущена всем этим старая г-жа Ругон. Узнав, что Клотильда ответила отказом доктору Рамону, она перестала бывать у сына. Вот как! Над ней смеются, не подчиняются ни одному ее желанию! Во время этого разрыва, длившегося целый месяц, она еще не понимала соболезнующих взглядов, намеков и сожалений, каких-то странных улыбок, которыми ее всюду встречали. Внезапно она все узнала, ее точно хватило обухом по голове. А она-то выходила из себя, она-то боялась стать басней всего города во время болезни Паскаля, прослывшего каким-то нелюдимом, сошедшим с ума от гордости и страха! Теперь было во сто раз хуже: в довершение скандала - скабрезная история, над которой все потешаются! Имя Ругонов опять было в опасности: ее несчастный сын делал решительно все, чтобы уничтожить славу семьи, завоеванную с таким трудом. Тогда в приступе гнева г-жа Ругон, считавшая себя хранительницей этой славы, решила во что бы то ни стало смыть с нее новое пятно. Надев шляпу, она с присущей ей, несмотря на восемьдесят лет, девической живостью понеслась в Сулейяд. Было десять часов утра.
К счастью, Паскаль, который был очень рад разрыву с матерью, отсутствовал. Уже целый час он разыскивал в городе старинную серебряную пряжку для пояса. И Фелисите налетела на Клотильду, еще не успевшую одеться: она была в ночной кофточке, с голыми руками и распущенными волосами, веселая и свежая, как роза.
Первый натиск был жесток. Старая дама излила сердце, выразила возмущение, с большим жаром высказалась о нравственности и религии.
- Отвечай же, - закончила она, - почему вы сотворили такую мерзость? Ведь вы этим бросили вызов богу и людям!
Клотильда улыбнулась, но тем не менее очень почтительно выслушала ее.
- Да потому, что мы этого хотели, бабушка, - ответила она. - Разве мы не свободны? Мы ни перед кем не должны отвечать.
- Ни перед кем? А передо мной? А перед семейством? Теперь нас опять втопчут в грязь. Ты, верно, думаешь, что это доставит мне удовольствие!
Внезапно ее возбуждение остыло. Она загляделась на Клотильду, она находила ее очаровательной. Самое событие, в сущности, ее нисколько не возмущало; она не придавала ему никакого значения и желала только одного - чтобы это все прилично окончилось и злые языки наконец замолчали.
- В таком случае обвенчайтесь! - уже примирительно воскликнула она. - Почему вы не хотите обвенчаться?
Клотильда была удивлена: ни ей, ни Паскалю не приходила в голову мысль о таком браке. Она снова развеселилась.
- Что же, по-твоему, мы будем от этого счастливее, бабушка? - спросила она.
- Речь идет не о вас, а обо мне, о всех наших родных… Разве можно, моя милая, шутить такими вещами? Ты что, совсем потеряла стыд?
Клотильда, не возражая, все так же спокойно развела руками, как бы желая сказать, что она нисколько не стыдится своей вины. О господи! В людях столько пороков и слабостей, а они… Кому причинили они зло под этим сияющим небом, дав счастье друг другу? Однако она не привела г-же Ругон ни одного обоснованного возражения.
- Конечно, раз ты этого хочешь, бабушка, мы обвенчаемся. Паскаль сделает все, что я пожелаю… Только немного позднее, торопиться незачем.
Она была безмятежна и весела. К чему беспокоиться о посторонних людях, если живешь в стороне от них?
Г-жа Ругон, удовлетворившись этим неопределенным обещанием, отправилась домой. С этого дня она пылко заявляла всюду в городе, что прервала всякие сношения с Сулейядом, этим приютом греха и позора. Ноги ее там больше не будет, сна с достоинством перенесет тяжесть этого нового удара! Бее же она не сложила оружия; с тем же упорством, которое всегда обеспечивало ей победу, она осталась в засаде, готовая воспользоваться малейшим поводом, чтобы занять крепость.
С этого времени Паскаль и Клотильда перестали вести замкнутый образ жизни. С их стороны это не было вызовом, они не хотели выставлять напоказ свое счастье в ответ на гнусные сплетни: так вышло само собой, их радость, естественно, должна была вырваться наружу. Их любовь начала требовать мало-помалу все большего простора. Им стало тесно в комнате, потом в доме, в саду, им нужен был город, бесконечный горизонт. Эта любовь заполняла все, заменяла им общество. Постепенно доктор стал снова посещать больных. Он брал с собой Клотильду, и они вместе, под руку, шли по бульварам, по улицам: она - в светлом платье, с цветами в волосах, он - в наглухо застегнутом сюртуке, в шляпе с широкими полями. Он был совсем седой, она - белокурая. Они шли гордые, стройцые, веселые, в таком сиянии счастья, что казалось, их окружает ореол. Сначала впечатление было огромное: лавочники выходили на порог своих лавок, женщины высовывались из окон, прохожие останавливались и провожали их взглядом. Вокруг шушукались, смеялись, показывали на них пальцами. Можно было даже опасаться, как бы этот взрыв враждебного любопытства не вдохновил мальчишек, внушив желание швыряться камнями. Но оба они были так прекрасны: он - величественный и торжествующий, она - молодая, покорная и гордая, что мало-помалу всеми овладела какая-то непреодолимая снисходительность. Поддавшись волшебной заразительности страсти, нельзя было их не любить и не завидовать им. От них исходило какое-то очарование, покорявшее сердца. Дольше всего сопротивлялся новый город с его мелкобуржуазным населением - служащими и разбогатевшими мещанами. Квартал св. Марка, несмотря на свою строгость, стал встречать их приветливо, с молчаливым одобрением всякий раз, когда они шли по пустынным, поросшим травою улицам, мимо старых домов, безмолвных и запертых, хранивших аромат воспоминаний о былой далекой любви. Но особенно ласково отнесся к ним старый квартал. Бедный люд, населявший его, вскоре бессознательно почувствовал всю прелесть легенды, всю глубину сказания о прекрасной девушке, ставшей опорой своего помолодевшего царственного повелителя, источником его силы. Здесь горячо любили доктора за его доброту; его подруга быстро стала пользоваться признанием, и всякий раз, как только она появлялась, ее приветствовали словами восхищения и похвалы. Если в первое время Паскаль и Клотильда, казалось, не замечали враждебного отношения, то сейчас они угадывали вокруг оправдание себе и теплую дружбу. Это делало их еще более привлекательными, они озаряли своим счастьем целый город.
Однажды днем, поворачивая за угол Баннской улицы, они увидели на противоположном тротуаре доктора Рамона. Как раз накануне они узнали, что он женится на барышне Левек, дочери адвоката. Конечно, это было самое правильное решение, ибо в его положении нельзя было больше медлить, а к тому же его любила молоденькая девушка, очень богатая и красивая. По всей вероятности, и он ее полюбит. Клотильда была очень рада, что могла поздравить его хоть издали, улыбкой, в качестве доброго друга. Паскаль приветливо поклонился ему.
Рамон, взволнованный встречей, остановился в смущении. Сначала он собрался уже подойти к ним, но не мог побороть какого-то чувства стесненности и мысли о том, что было бы слишком грубо врываться в эту грезу, в это уединение вдвоем, не нарушаемое даже среди уличной толкотни. И он тоже ограничился дружеским приветствием и улыбкой, прощая им их счастье. Для всех троих эта встреча была очень приятна.
Уже несколько дней Клотильда была увлечена работой над большой пастелью, - она хотела нарисовать трогательный образ старого царя Давида и юной сунамитянки Ависаги. То было воплощение мечты: в этом вдохновенном замысле Клотильда раскрывала свое другое я, свою любовь к небывалому, таинственному. На фоне разбросанных цветов, сыпавшихся, словно звездный дождь, старый царь, одетый с варварской роскошью, стоял лицом к зрителю, положив руку на обнаженное плечо Ависаги; юная девушка, нагая до пояса, была бела, как лилия. Его роскошный хитон, падавший прямыми складками, сверкал драгоценными камнями, царский венец сиял на белоснежных волосах. Но она, божественно грациозная, с шелковой лилейной кожей, тонким и стройным станом, маленькой круглой грудью, гибкими руками, была нарядней его. Могущественный, обожаемый владыка, он опирался на нее, избранную среди всех, гордую этим избранием, счастливую тем, что отдает ему свою животворящую юность. Ее светлая и торжествующая нагота перед собравшимся народом, при свете дня, говорила о радостной покорности и спокойствии, с которыми она приносила себя в дар. Он был величав, она - непорочна; от них как бы исходило звездное сияние.
До последней минуты Клотильда оставила лица обоих незаконченными, словно задернутыми туманом. Растроганный Паскаль, стоявший позади, угадывал ее замысел и подшучивал над нею. Так и случилось на самом деле; несколькими штрихами карандаша она закончила рисунок: старый царь Давид был он, а сунамитянка Ависага - она, но оба, окутанные светлою дымкою грезы, обожествленные. Их волосы - седые и белокурые - окутывали их, словно королевской мантией. Лица были преображены восторгом, взоры и улыбки сияли бессмертной любовью. Они достигли блаженства небожителей.
- О, милая, - воскликнул Паскаль, - ты сделала нас слишком красивыми! Ты опять в царстве мечты, да, да, как в те дни, помнишь, когда я упрекал тебя за твои фантастические таинственные цветы!
И он показал ей на стены, где распускался причудливый цветник старых пастелей, эта нездешняя флора, словно расцветшая в раю.
- Слишком красивы? - весело возразила она. - Нет, мы не можем быть слишком красивыми! Уверяю тебя, я чувствую и вижу нас именно такими. Мы и на самом деле такие… Вот, смотри, разве это - не чистая правда?
Она взяла старую библию XV века, лежавшую возле нее, и показала ему наивную гравюру на дереве.
- Можешь убедиться, вот точно такое же.
Паскаль добродушно рассмеялся, услышав это необыкновенное утверждение, сделанное спокойным тоном.
- Ах, ты смеешься! - сказала Клотильда. - Ты видишь детали рисунка, а нужно проникнуть в суть… Взгляни на остальные гравюры, все они на ту же тему! Я нарисую Авраама и Агарь, Руфь и Вооза, нарисую пророков, пастухов, царей - всех, кому эти кроткие девушки, родственницы, рабыни отдали свою юность. Они все прекрасны и счастливы, ты видишь это сам.
Перестав смеяться, они склонились над старой библией, которую Клотильда перелистывала своими тонкими пальцами. Его седая борода смешалась с ее белокурыми волосами. Он чувствовал ее всю, вдыхал ее всю. И он прижался губами к ее нежному затылку, целуя ее цветущую юность, пока перед ними проходили эти наивные гравюры на дереве, весь этот библейский мир, оживший на пожелтевших страницах. Всюду чувствовался свободный порыв сильного, жизнеспособного народа, которому предстояло завоевать мир. Всюду мужчины с неоскудевающей мужественностью, плодовитые женщины - упорная живучесть, стойкость расы, наперекор преступлениям и кровосмешениям, вопреки возрасту и рассудку.
Паскаль был глубоко взволнован, он чувствовал безграничную благодарность, ибо мечта его исполнилась: странница любви, его Ависага, пришла к нему на склоне дней, чтобы снова наполнить его жизнь весенним благоуханием. Потом очень тихо и словно вбирая всю ее одним дыханием, он прошептал ей на ухо:
- О, твоя юность, твоя юность, как я жажду ее, как она питает меня!.. Но разве ты, такая юная, не жаждешь юности? Зачем ты выбрала меня, такого старого, старого, как мир?
Клотильда вздрогнула от удивления и, обернувшись, взглянула на него.
- Ты старый?.. - сказала она. - Да нет же, ты совсем молодой, моложе, чем я!
И она так рассмеялась, сверкнув зубами, что Паскаль сам не мог удержаться от смеха. Но он продолжал настаивать, все еще немного обеспокоенный:
- Ты не отвечаешь мне… Разве ты, такая молодая, не хочешь молодости?
Тогда она протянула ему губы, она поцеловала его и тоже прошептала совсем тихо:
- Я алчу и жажду лишь одного: быть любимой, любимой больше всего, сильнее всего, так, как ты меня любишь.
Когда Мартина увидела на стене эту пастель, она некоторое время молча смотрела на нее, потом перекрестилась, причем нельзя было понять, приняла она ее за икону или за дьявольское наваждение. За несколько дней до пасхи она попросила Клотильду пойти с ней в церковь; та ответила отказом. Тогда Мартина, относившаяся теперь к ней с молчаливой снисходительностью, вышла наконец из терпения. Среди всех новшеств, изумлявших ее, самым потрясающим было это внезапное неверие ее молодой хозяйки. И вот она разрешила себе, как в прежние годы, прочитать ей целое наставление и выбранить ее, словно перед ней была прежняя маленькая девочка, не желавшая помолиться богу. Неужто она потеряла страх божий? Неужто не боится, что будет вечно кипеть в адском котле?
Клотильда не могла удержаться от улыбки:

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- Ну, знаешь, я и прежде не очень-то боялась ада!.. Но ты ошибаешься, если думаешь, что я больше не верю. Я перестала ходить в церковь, потому что теперь молюсь в другом месте. Вот и все.
Мартина, разинув рот, смотрела на нее, ничего не понимая. Все было кончено, барышня погибла навеки. И она никогда больше не просила Клотильду пойти с ней в церковь св. Сатюрнена. Но ее набожность еще усилилась и перешла в настоящую одержимость. Теперь в часы отдыха ее уже не видели пуляющей со своим вечным чулком, который она вязала даже на ходу. Каждую свободную минуту она бежала в церковь и молилась без конца. Однажды старая г-жа Ругон, бывшая всегда начеку, застала ее там, за колонной, хотя уже час назад видела ее на том же месте. Мартина покраснела и стала извиняться, как служанка, уличенная в безделье.
- Я молилась за него, - сказала она.
Между тем Паскаль и Клотильда все больше расширяли границы своих владений. С каждым днем их прогулки становились продолжительней; теперь они уже уходили за город, в открытое поле. Однажды после полудня, отправившись в Сегиран, они пережили душевное потрясение, проходя мимо распаханного унылого участка земли, где некогда тянулись волшебные сады Параду. Пред Паскалем возник образ Альбины, и он как будто вновь увидел ее, цветущую, словно весна. Когда-то он приходил сюда, считая себя уже стариком, весело поболтать с маленькой девочкой и теперь никак не мог убедить себя, что она давно уже умерла, а вот ему жизнь принесла в подарок такую же весну, наполнившую благоуханием его закат. Клотильда, почувствовав, как между ними встало это видение, потянулась к Паскалю с вновь проснувшимся желанием ласки. Она была такой же Альбиной, вечной возлюбленной. Он поцеловал ее в губы, они не обменялись ни одним словом, но какой-то трепет пробежал по ровным полям, засеянным овсом и пшеницей, там, где прежде зыбилось чудесное зеленое царство Параду.
Паскаль и Клотильда шли теперь голой, выжженной равниной, по хрустевшей под ногами пыли. Они любили эту природу, пышущую жаром, поля, засаженные тощими миндальными деревьями и карликовыми оливами, любили линию безлесных холмов на горизонте с беловатыми пятнами домиков в черной ограде столетних кипарисов. Это было похоже на старинные пейзажи, классические пейзажи старых художников, с жесткими красками, спокойными и величественными очертаниями. Казалось, тот же густой солнечный зной, который спалил эти поля, кипел в их жилах; под этим вечно голубым небом, изливавшим ясный огонь вечной страсти, они были еще жизнерадостнее, еще прекраснее. Клотильда, в легкой тени зонтика, казалось, расцветала под этими волнами света, словно южное растение; а Паскаль молодел, чувствуя, как жаркие соки земли проникают в его жилы, разливаясь в них радостью жизни.
Прогулка в Сегиран была задумана доктором, услыхавшим от тетушки Дьедоннэ о предстоящем браке Софи с молодым соседом-мельником; ему захотелось узнать, здорова ли и счастлива она в своем уголке. Как только они очутились под высоким зеленым сводом дубовой аллеи, их тотчас охватила приятная свежесть. По обеим сторонам дороги неустанно бежали ручьи, взрастившие эти тенистые громады. Подойдя к дому сыромятника, они как раз натолкнулись на влюбленных: Софи и ее мельник целовались взасос возле колодца, пользуясь тем, что тетушка отправилась полоскать белье за ивами, туда, пониже по течению Вьорны. Застигнутая парочка была очень смущена, оба густо покраснели. Но доктор и Клотильда добродушно рассмеялись, и влюбленные, ободрившись, рассказали, что их свадьба назначена на Иванов день, что ждать еще долго, но в конце концов это время настанет. Конечно, Софи еще поздоровела и похорошела. Она избавилась от тяжелой наследственности и росла под жарким солнцем так же, как эти деревья, пустившие прочные корни в сырую землю, орошаемую ручьями. О, это огромное знойное небо! Какую силу вливало оно в людей и природу! Софи горевала только об одном - о своем брате Валентине, которому осталось жить, быть может, меньше недели. Когда она заговорила о нем, на глазах ее выступили слезы. Вчера ей передали, что он безнадежен. Паскаль был вынужден солгать, чтобы ее утешить, ибо и сам с часу на час ожидал неизбежной развязки. Клотильда и Паскаль медленно возвращались в Плассан, взволнованные и растроганные этой здоровой любовью, которую овеял тонкий холодок смерти.
В старом квартале одна женщина, пациентка Паскаля, сообщила им, что Валентин только что скончался. Двум соседкам пришлось увести Гирод, которая, рыдая, как сумасшедшая, вцепилась в тело умершего сына. Паскаль вошел в дом, оставив Клотильду у дверей. Потом они молча направились в Сулейяд. Возобновив посещения больных, он, казалось, только исполнял долг врача, не ожидая больше чудес от своего лечения. Однако его удивило, что смерть Валентина наступила так поздно; он понял, что продлил больному жизнь по крайней мере на год. Но, несмотря на замечательные результаты, которых он добился, Паскаль хорошо знал, что смерть неизбежна, неодолима. И все же такое долгое сопротивление ей могло польстить его самолюбию и смягчить незатихающую боль после смерти Лафуасса, - он невольно ускорил ее на несколько месяцев. Но, казалось, Паскаль ничего этого не испытывал - глубокая морщина на его лбу не разгладилась и тогда, когда они вернулись в свою усадьбу. Здесь его ожидало новое волнение. Он увидел на дворе под платанами, где его усадила Мартина, шапочника Сартера из Тюлет, которого так долго лечил своими уколами. На этот раз рискованный опыт как будто удался - впрыскивания нервного вещества укрепили его волю; помешанный, утром уйдя из убежища, сидел теперь здесь и клялся, что более не подвержен припадкам, что совсем избавился от мании убийства, под влиянием которой он мог внезапно броситься на прохожего и удушить его. Паскаль внимательно присматривался к нему - это был маленький, очень смуглый человек с покатым лбом и лицом наподобие птичьего клюва, причем: одна щека у него казалась значительно толще другой. Сейчас Сартер был в здравом уме и совершенно спокоен; преисполненный благодарности, он горячо целовал руки своего спасителя. Растроганный Паскаль ласково простился с ним, посоветовав опять вернуться к трудовой жизни - лучшему способу сохранить телесное и нравственное здоровье. После его ухода Паскаль, умиротворенный, уселся за стол и весело заговорил о другом.
Клотильда смотрела на него с удивлением, даже с некоторым возмущением.
- Как, учитель, - сказала она, - ты и теперь недоволен собой?
Он пошутил:
- О, собой я никогда не бываю доволен! Что же касается медицины, то и тут, видишь ли, день на день не приходится!
Ночью, в постели, между ними возникла первая размолвка. Они погасили свечу и лежали в объятиях друг друга, окутанные глубокой тьмой. Он крепко обнимал ее, а она, гибкая, тоненькая, прижалась к нему, положив голову на грудь, против сердца. Но Клотильда сердилась на него за то, что он так скромен, и снова начала выговаривать Паскалю: почему он не гордится выздоровлением Сартера и даже тем, что настолько продлил жизнь Валентина? Теперь она сама страстно жаждала его славы. Она напомнила о его собственной болезни, - разве он не вылечил себя? Может ли он после этого отрицать плодотворность своего метода? Грандиозная мечта, которая когда-то владела им, повергала ее в трепет: победить слабость, эту единственную причину болезней, исцелить страждущее человечество, сделать его здоровым и более совершенным, ускорить наступление всеобщего счастья, создать будущее общество, гармоничное и благоденствующее, оказав ему помощь и даруя всем здоровье!.. Ведь в его руках эликсир жизни, целебное средство от всех болезней, позволяющее питать эту великую надежду!
Паскаль молчал, прильнув губами к обнаженному плечу Клотильды. Потом он прошептал:
- Да, это так. Я вылечил себя, вылечил многих других. Я и сейчас уверен, что мои уколы в большинстве случаев действуют положительно… Я не отрицаю медицины: угрызения совести в связи с этим несчастным случаем, смертью Лафуасса, не заставят меня быть несправедливым… Пойми, работа была моей страстью, именно она отнимала у меня все силы. Ведь я чуть не умер, желая доказать себе возможность возродить одряхлевшее человечество, сделав его могучим и разумным… Но это мечта, прекрасная мечта!
Она тоже крепко обняла его своими гибкими руками, словно слившись с ним.
- Нет, нет! Не мечта, а действительность, - действительность, открытая твоим гением, учитель! - воскликнула она.
И в этой тесной близости он стал шептать еще тише; его слова звучали, как признание, как едва уловимый вздох:
- Слушай. Я хочу сказать тебе то, чего не скажу никому в мире, чего не говорю открыто даже самому себе… Нужно ли исправлять природу, вмешиваться в ее дела, изменять ее и препятствовать ей в достижении неведомой цели? Когда мы лечим, отсрочиваем смерть больного ради его личного счастья, продлеваем его жизнь, несомненно во вред всему его роду, мы разрушаем то, что хочет сделать природа. Имеем ли мы право мечтать о более здоровом и сильном человечестве, созданном сообразно нашим представлениям о здоровье и силе? Что же мы станем делать, зачем нам вмешиваться в работу жизни, средства и цели которой нам не известны? Быть может, все хорошо и так? А вдруг мы убьем любовь, гений, самую жизнь… Ты слышишь, я исповедуюсь тебе одной, - сомнения обуревают меня, я содрогаюсь при мысли об этой алхимии двадцатого века, я прихожу к выводу, что благороднее и полезнее предоставить природу ее естественному развитию.
Он помолчал и прибавил так тихо, что она едва расслышала:
- Знаешь ли, теперь я впрыскиваю им воду. Ты сама заметила, что в моей комнате больше не слышно шума ступки, а я на это сказал, что у меня есть запас настойки… Вода приносит им облегчение, - тут, наверное, просто механическое воздействие. О, я, конечно, хочу облегчить страдания, устранить их! Быть может, это моя последняя слабость, но я не могу видеть, когда страдают, страдание выводит меня из себя как некая чудовищная и бесполезная жестокость природы… Я лечу теперь только для того, чтобы избавить от страданий…
- В таком случае, - ответила Клотильда, - раз ты не хочешь больше исцелять, не нужно говорить всю правду. Ведь жестокая необходимость обнажать все язвы могла быть оправдана только надеждой на их излечение.
- Нет, нет! Нужно знать, знать во что бы то ни стало, ничего не скрывать, выведать точную истину обо всем существующем!.. Неведение не приносит счастья, только познание может обеспечить спокойную жизнь. Когда люди больше будут знать, они, конечно, примирятся со всем… Разве ты не понимаешь, что желание все исцелить, все возродить - только незаконное притязание нашего эгоизма, бунт против жизни, которую мы объявляем дурной, потому что судим о ней с точки зрения наших интересов! Я хорошо чувствую, что стал спокойнее духом, что мысль моя шире и возвышеннее с тех пор, как я признал право на естественное развитие. Причина этого - моя страстная любовь к жизни, торжествующая победу; я перестал с пристрастием доискиваться ее целей, доверился ей весь, и до такой степени, что растворился в ней, даже не испытывая желания исправлять ее в соответствии с моими представлениями о добре и зле. Одна только жизнь - наша верховная владычица, она одна знает, что творит и куда идет; я в силах лишь постараться понять ее, чтобы жить, как она этого требует… И вот, видишь ли, я постиг ее лишь с тех пор, как ты стала моей. Пока ты не была моей, я искал истину вовне, я мучился неотвязной мыслью спасти мир. Но ты пришла, жизнь стала полна. Мир ежечасно спасает себя любовью, огромной и неустанной работой всего, что живет и размножается в беспредельном пространстве… О жизнь! Непогрешимая, всемогущая, бессмертная жизнь!
Все это прозвучало как символ веры, как трепетный вздох покорности высшим силам. Клотильда не возражала больше, она тоже смирилась.
- Учитель, - прошептала она, - я не хочу выходить из твоей воли. Возьми меня и сделай своей, чтобы я исчезла и вновь возродилась вместе с тобой!
И они отдались друг другу. Потом снова послышался шепот, они мечтали о сельской идиллии, о спокойной и здоровой жизни в деревне. К этому простому пожеланию жить в укрепляющей силы обстановке и сводился его врачебный опыт. Он проклинал города. По его мнению, можно быть здоровым и счастливым только на вольном просторе, под горячим солнцем, но при условии отказаться от денег, от честолюбия, даже от напряженных умственных занятий, которые тешат нашу гордость. Нужно только одно: жить и любить, обрабатывать свою землю и родить хороших детей.
- О дитя, - продолжал он тихо, - наше дитя, которое могло бы родиться у нас…
Паскаль не окончил, глубоко взволнованный мыслью об этом позднем отцовстве. Он стирался не говорить о детях, и всякий раз, когда они, гуляя, встречали улыбающуюся им девочку или мальчика, отворачивался в сторону, с глазами, полными слез.
Клотильда просто, со спокойной уверенностью сказала:
- Но ведь оно родится!
Это представлялось ей естественным и необходимым: завершением любви. В каждом ее поцелуе таилась мысль о ребенке, ибо любовь без этой цели казалась ей ненужной и низменной.
Быть может даже, это было одной из причин ее нелюбви к романам. В противоположность матери Клотильда не слишком увлекалась чтением; ей было достаточно собственного воображения, и всякие вымышленные истории казались ей скучными. Любовные романы, где никогда не думают о ребенке, постоянно вызывали у нее глубокое удивление и негодование. Там ребенок всегда являлся неожиданностью; если случайно он зачинался среди любовных утех, это было катастрофой, глупостью, серьезным затруднением. В этих романах влюбленные, отдаваясь друг другу, даже не подозревают о том, что они творят дело жизни, что у них родится ребенок. В то же время занятия естественными науками открыли ей, что природа заботится лишь об одном - о плоде. Только это ей важно, это ее единственная цель, и все ее ухищрения направлены к тому, чтобы семя не пропало даром и чтобы мать произвела на свет детеныша. Человек, наоборот, придав любви утонченность и благородство, избегает даже самой мелели о ребенке. В самых замечательных романах пол героев стал лишь орудием страсти. Они обожают друг друга, сходятся, расстаются, тысячу раз умирают и воскресают, целуются, убивают друг друга, вызывают целую бурю общественных бедствий - и все это ради одного наслаждения, независимо от законов природы; они просто забывают о том, что, отдаваясь любви, зачинают детей. Это нечистоплотно и глупо.
Клотильда развеселилась. Немного смущенная, она с пленительной смелостью влюбленной женщины шептала ему на ухо:
- Оно родится… Ведь мы делаем для этого все, что нужно. Почему же ты не веришь, что оно будет?
Паскаль не сразу ответил ей. Она почувствовала, как он, охваченный скорбью и сомнением, вздрогнул в ее объятиях, словно от холода. Помолчав, он печально прошептал:
- Нет, нет! Слишком поздно… Подумай, любимая, о моем возрасте!
- Но ты же молодой! - воскликнула она в новом порыве страсти, обжигая его своим телом и покрывая поцелуями.
Потом они рассмеялись. И заснули в объятиях друг друга; он лежал на спине, обнимая ее левой рукой, а она прильнула к нему всем своим гибким телом, положив голову ему на грудь и смешав свои рассыпавшиеся белокурые волосы с его белой бородой. Сунамитянка спала, прижавшись щекой к сердцу своего царя. В большой темной комнате, объятой тишиной и такой благосклонной к их любви, слышалось только их спокойное дыхание.

IX

Доктор Паскаль продолжал лечить своих больных в городе и в окрестных деревнях. Почти всегда его сопровождала Клотильда, навещавшая вместе с ним весь этот бедный люд.
Но теперь, как ей признался сам Паскаль однажды ночью, это делалось только чтобы утешить и облегчить страдания. Он и прежде не мог уже заниматься своей практикой без чувства отвращения, потому что сознавал всю ничтожность современного врачевания. Его приводил в отчаяние эмпиризм медицины. Поскольку она являлась не наукой, основанной на опыте, а искусством, он испытывал тревогу и сомнение, сталкиваясь с бесконечными видоизменениями болезни и лекарств, в зависимости от больного. Способы лечения менялись сообразно тем или другим гипотезам - сколько людей было отправлено на тот свет лекарствами, от которых теперь совершенно отказались! Чутье врача заменяло все: он превращался в какого-то высокоодаренного кудесника, который тоже шел ощупью, но, случалось, вылечивал больных благодаря своей удачливости. Вот почему после двенадцати лет практики Паскаль мало-помалу забросил своих пациентов и всецело отдался чистой науке. Потом, когда глубокие исследования в области наследственности привели его одно время к надежде изменить положение вещей, он снова занялся своими подкожными впрыскиваниями. Это увлечение продолжалось до того дня, когда вера Паскаля в жизнь, побуждавшая его оказывать ей помощь, восстанавливая жизненные силы людей, стала еще сильнее. Она превратилась в возвышенную уверенность, что жизнь со всем справится сама, ибо она - единственный источник здоровья и силы. И он, как всегда, спокойно улыбаясь, стал посещать только тех больных, которые настойчиво взывали к его помощи и чувствовали необыкновенное облегчение даже в том случае, если он им впрыскивал чистую воду.
Теперь Клотильда иногда позволяла себе подшучивать над ним. В глубине души она все еще преклонялась перед тайной и весело повторяла, что если он творит чудеса, значит, есть у него такая власть, значит, он и правда сам господь бог! Тогда он, в свою очередь, посмеивался над ней, утверждая, что только благодаря ей их посещения приносят пользу. По его словам, когда ее не было с ним, лечение не давало результатов, значит, именно в ней было что-то от мира иного, какая-то неведомая, но необходимая сила. Поэтому-то люди богатые, буржуа, к которым она избегала заходить, охают по-прежнему, не чувствуя ни малейшего облегчения. Этот любовный спор забавлял их обоих. Каждый раз они выходили из дому, словно им предстояли новые открытия, а у постели больного они обменивались сострадательными, понимающими взглядами. Как возмущал их этот демон мучений, с которым они боролись! Как они бывали счастливы, когда им удавалось победить его! И они чувствовали глубочайшее удовлетворение, видя, как проходит у больных холодный пот, как стихают вопли и оживляются помертвевшие лица. Несомненно, их любовь, которую они всюду приносили с собой, давала успокоение этой малой части страдающего человечества.
- Умереть-то пустяки, это в порядке вещей, - часто говаривал Паскаль. - Но зачем страдать? Это отвратительно и нелепо!
Однажды после полудня Паскаль и Клотильда отправились в маленькую деревушку св. Марты, навестить больного. Жалея Добряка, они решили ехать поездом, и на вокзале им была уготована неожиданная встреча. Их поезд шел из Тюлет. Станция св. Марты была первой остановкой на пути в противоположную сторону, к Марселю. Когда поезд прибыл, они поспешили к нему и уже открывали дверь вагона, когда из купе, которое им показалось свободным, вышла старая г-жа Ругон.
Она не сказала им ни слова, легко соскочила с подножки, несмотря на свой возраст, и направилась дальше с весьма непреклонным и добродетельным видом.
- Сегодня первое июля, - сказала Клотильда, когда поезд тронулся. - Бабушка возвращается из Тюлет после своего ежемесячного визита к тете Диде… Ты видел, какой взгляд она бросила на меня?
Паскаль в глубине души был очень доволен размолвкой с матерью: это освобождало его от постоянного беспокойства, связанного с ее посещениями.
- Ну что ж! - спокойно заметил он. - Когда люди не понимают друг друга, им лучше не встречаться.
Но Клотильда была огорчена и задумчива. Помолчав, она сказала вполголоса:
- По-моему, она изменилась, побледнела… Ты заметил, у нее только на одной руке была перчатка - зеленая перчатка на правой руке?.. А ведь она всегда так аккуратна… Не знаю почему, мне стало ее очень жаль.
Паскаля это тоже смутило, он сделал неопределенный жест рукой. Конечно, его мать в конце концов состарится, как и все люди. Она еще и теперь чересчур деятельна, чересчур близко все принимает к сердцу. Он рассказал, что она намерена завещать свое состояние городу Плассану на постройку богадельни имени Ругонов. Оба они рассмеялись, как вдруг Паскаль воскликнул:
- Погоди-ка, ведь завтра мы сами едем в Тюлет к нашим больным. Кстати, я обещал отвезти Шарля к дядюшке Маккару.
Фелисите действительно возвращалась из Тюлет, куда она ездила каждый месяц, первого числа, справляться о тетушке Диде. Уже много лет она чрезвычайно интересовалась состоянием ее здоровья. Больная все еще жила, и это изумляло г-жу Ругон; такая жизнеспособность, превосходившая все обычные границы, это подлинное чудо долголетия выводили ее из себя. Какое облегчение почувствовала бы она, похоронив в одно прекрасное утро эту неприятную свидетельницу прошлого, этот призрак долготерпения и искупления, воскрешавший все ужасы семьи Ругонов! Ведь столько людей отдали душу богу, а эта безумная, сохранившая искру жизни только в глазах, казалось, забыта смертью. Сегодня Фелисите опять застала ее в кресле, такую же сухонькую, прямую и недвижную. По словам сиделки, нечего было и думать, что она когда-либо умрет. Ей уже исполнилось сто пять лет.
Фелисите ушла из Убежища для умалишенных, чувствуя глубокую обиду. Кстати она вспомнила и дядюшку Маккара. Он тоже мешал ей, тоже засиделся на этом свете с каким-то несносным упрямством! Хотя ему было восемьдесят четыре года - всего только на три года больше, чем ей, - он казался ей старым до смешного, непозволительно старым. И этот человек, шестьдесят лет предававшийся распутству, мертвецки пьяный каждый день, живет! Благоразумные, воздержанные умирали, а он цвел, толстел, сияя здоровьем и весельем. В свое время, когда он только водворился в Тюлет, Фелисите прислала ему в подарок вино, ликеры и коньяк, в тайной надежде освободить семью от этого грязного шалопая, который не сулит ей ничего, кроме неприятностей и позора. Но очень скоро она заметила, что достигла совершенно противоположного результата: алкоголь, казалось, поддерживал у Маккара прекрасное настроение, его физиономия расплывалась в улыбке, глаза насмешливо блестели. И она перестала делать ему подарки, он только толстел от этого яда, на который она так уповала. Фелисите питала против него страшную злобу и, если бы осмелилась, охотно убила бы его. Это желание возникало у нее при каждой встрече, когда он, твердо стоя на отекших от пьянства ногах, смеялся ей в лицо, - Маккар отлично знал, что она подкарауливает его смерть, чтобы похоронить вместе с ним кровавые и грязные события, связанные с двукратным завоеванием Плассана, и мысль о том, что он не доставляет ей этого удовольствия, приводила его в совершенный восторг.
- Видите ли, Фелисите, - частенько говорил он со своей жестокой усмешкой, - я торчу здесь, чтобы беречь нашу старую мамашу. И если когда-нибудь мы с нею решим умереть, то только для того, чтобы оказать вам любезность. Вот именно! Только для того, чтобы избавить вас от труда навещать нас ежемесячно с такой сердечностью.
Обычно Фелисите, не обольщая себя больше надеждой, даже не заходила к Маккару, разузнавая о нем в Убежище. Но на этот раз, услышав, что он пьет запоем, не выходя из дому, и ни разу не протрезвился в течение двух недель, она полюбопытствовала взглянуть собственными глазами, до какого состояния он дошел. И вот, возвращаясь на вокзал, она сделала крюк, чтобы пройти мимо усадьбы дядюшки Маккара.
Стояла прекрасная погода, был жаркий, сияющий летний день. Ее путь лежал проселочной дорогой; по обе стороны тянулись тучные поля, которые она принуждена была купить для него, заплатив этой ценой за молчание и пристойное поведение. Дом дядюшки Маккара, с розовыми черепицами и стенами густо-желтого цвета, был весь залит солнцем и показался ей необыкновенно веселым. На террасе, под тенью старых шелковиц, Фелисите отдохнула в приятном холодке, наслаждаясь прекрасным видом. Каким достоинством и мудростью дышал этот счастливый уголок, где старый человек мог бы окончить в мире дни свои, исполненные добра и сознания выполненного долга!
Но она его не видела и не слышала. Стояла глубокая тишина. Лишь пчелы гудели над огромными мальвами. На террасе в тени, вытянувшись во всю свою длину, лежала маленькая желтая собачка, «лубе», как их зовут в Провансе. Она было с ворчанием подняла голову, готовая залаять, но, узнав гостью, снова опустила голову и больше не двигалась.
Тогда, среди этого безлюдья, среди этих потоков солнечного света, Фелисите почувствовала легкий озноб от страха. Она позвала:
- Маккар, Маккар!..
Входная дверь домика под шелковицами была широко распахнута. Но Фелисите не решалась войти - этот пустой дом с открытой настежь дверью тревожил ее. И она позвала опять:
- Маккар, Маккар!..
Ни звука, ни движения в ответ. Снова глухое молчание; только пчелы гудели сильнее над высокими мальвами.
Наконец Фелисите устыдилась своей боязни и смело вошла в дом. Налево, в прихожей, дверь на кухню, где дядюшка обычно проводил время, была притворена. Толкнув ее, она сначала не могла ничего разобрать, - видимо, он закрыл ставни, чтобы спастись от жары. Она только почувствовала, что задыхается от удушливого запаха алкоголя, наполнявшего комнату; казалось, его выделяла каждая вещь, словно весь дом насквозь был пропитан им. Потом, когда ее глаза привыкли к полутьме, она наконец различила фигуру дядюшки. Он сидел возле стола, на котором стояли стакан и пустая до донышка бутылка восьмидесятиградусного коньяка. Глубоко осев в своем кресле, он крепко спал, мертвецки пьяный. Эта картина вызвала у нее обычный приступ злобы и презрения.
- Да ну же, Маккар! - закричала она. - Как неразумно и низко доводить себя до такого состояния!.. Проснитесь же, ведь это просто срам!
Но его сон был так глубок, что ее слышалось даже дыхания Напрасно она кричала все громче и шумела, яростно хлопая в ладоши:
- Маккар! Маккар! Маккар!.. Да что же это такое!.. На вас противно смотреть, мой милый!
Наконец она оставила его в покое и, не церемонясь, стала распоряжаться в комнате. После пыльной дороги ужасно хотелось пить. Перчатки мешали ей, она сняла их и положила на край стола. Потом ей посчастливилось найти кувшин, она вымыла стакан, наполнила его до краев водой и уже собралась напиться, как вдруг она заметила нечто необыкновенное, потрясшее ее до такой степени, что, не сделав ни глотка, она опустила стакан на стол рядом с перчатками.
В комнате, освещенной узкими лучами солнца, пробивавшимися сквозь щель старых, рассохшихся ставней, она видела все ясней и ясней. Теперь она ясно разглядела дядюшку Маккара; на нем, как всегда, был костюм из синего сукна, а на голове меховая каскетка, которую он носил круглый год. Он здорово растолстел за пять или шесть последних лет и превратился в какую-то глыбу, обвисавшую жирными складками. Фелисите заметила, что он курил, засыпая, - его короткая черная трубка упала ему прямо на колени. И вот тогда-то Фелисите остолбенела от изумления. По-видимому, рассыпавшийся табак прожег брюки: сквозь дыру величиной с большую монету виднелась голая ляжка - красная ляжка, от которой поднимался маленький голубой огонек.
Сначала Фелисите подумала, что горит его белье: кальсоны, рубашка. Но сомнений быть не могло: она ясно различила голое тело и маленький голубой огонек над ним - легкий, танцующий, каким бывает пламя скользящее по поверхности зажженной чаши с пуншем. Пока он был не больше слабого бесшумного язычка ночника и колебался от малейшего движения воздуха. Но он быстро становился выше и шире, кожа начала трескаться, зашипел жир.
Невольный крик вырвался у Фелисите:
- Маккар!.. Маккар!..
Он не пошевельнулся. Должно быть, он ничего не чувствовал, винные пары погрузили его в состояние какого-то оцепенения, парализовав все чувства; но он был жив, он дышал, его грудь поднималась медленно и ровно.
- Маккар!.. Маккар!..
Теперь сквозь трещины на коже стал сочиться жир, и огонь усилился, охватывая живот. Тогда Фелисите поняла, что дядюшка горит, как губка, насквозь пропитанная спиртом. Уже много лет он поглощал его, при этом самый крепкий, самый горючий. Вот-вот он вспыхнет весь с ног до головы.
И у Фелисите пропало желание его разбудить - уж очень крепко он спал. Еще одно показавшееся бесконечным мгновение она растерянно смотрела на него, постепенно приходя к какому-то решению. Но пальцы ее дрожали мелкой дрожью, которую она не могла сдержать. Задыхаясь, она обеими руками поднесла к губам стакан воды и сразу осушила его. Потом направилась на цыпочках к двери, но вспомнила о своих перчатках, возвратилась обратно и ощупью, торопливо захватила их, - ей казалось, что она взяла обе. Наконец она вышла и тщательно закрыла за собой двери, стараясь не шуметь, словно боялась кого-нибудь побеспокоить.
Очутившись снова на свежем воздухе, на террасе, залитой живительным солнцем, опять увидев бесконечные поля, слившиеся с небом на горизонте, она облегченно вздохнула. Вокруг не было ни души; наверное, никто не видел, как она вошла в дом и вышла оттуда. Только желтая собачка лежала, вытянувшись, на прежнем месте, не удостаивая даже поднять голову. И Фелисите отправилась дальше своими маленькими проворными шажками, легко покачиваясь на ходу, словно молоденькая девушка. Отойдя немного, она против воли, повинуясь какой-то непреодолимой силе, обернулась и в последний раз взглянула назад. Дом на косогоре казался таким приветливым и спокойным в лучах заходящего солнца. Только в поезде, когда она захотела надеть перчатки, она заметила, что одной не хватает. Фелисите решила, что потеряла ее на перроне, садясь в вагон. Ей казалось, что она совершенно спокойна, а все же так и осталась с одной перчаткой на правой руке. Это свидетельствовало, если знать г-жу Ругон, о чрезвычайно сильном потрясении.
На следующий день Паскаль и Клотильда с трехчасовым поездом выехали в Тюлет. Мать Шарля, жена шорника, привела к ним мальчика, которого они взялись отвезти к дядюшке, - там он должен был остаться на целую неделю. В семье снова начались раздоры: отчим Шарля наотрез отказался терпеть у себя в доме чужого ребенка, этого дворянского сынка, тупицу и бездельника. Шарль, которого бабушка одевала по своему вкусу, действительно напоминал в этот день своим черным бархатным костюмом, расшитым золотым шнуром, маленького аристократа, пажа былых времен, отправляющегося ко двору. Клотильда во время этого пятнадцатиминутного путешествия, сидя в купе, где, кроме них, никого не было, забавлялась, играя его кудрями. Она сняла с него берет и гладила чудесные белокурые локоны, царственно падавшие ему на плечи. Но на ее пальце было кольцо, и, проведя рукой по его затылку, она была поражена, увидев кровавый след. К Шарлю нельзя было прикоснуться, чтобы на его коже сейчас же не выступила красная роса, - это была слабость тканей, до такой степени усиленная вырождением, что стоило только дотронуться до него, как начиналось кровотечение. Обеспокоенный Паскаль тотчас спросил Шарля, бывают ли у него так же часто, как раньше, кровотечения из носа. Мальчик не сразу ответил на этот вопрос: сначала он сказал «нет», потом вспомнил, что на днях у него долго текла из носа кровь. Действительно, он казался слабее прежнего; он впадал в младенчество по мере того, как становился старше; его умственные способности не только не развивались, но все более ослабевали. Ему исполнилось пятнадцать лет, а на вид ему не дали бы и десяти; он был похож на хорошенькую бледную девочку, на цветок, выросший в тени. Растроганная, огорченная Клотильда сначала держала его у себя на коленях, но потом пересадила на скамейку, заметив, что он пытается просунуть руку в вырез ее корсажа. То было раннее и бессознательное проявление порочности маленького животного.
Приехав в Тюлет, Паскаль решил сначала проводить Шарля к дядюшке. И они стали взбираться на довольно крутой подъем, по которому шла дорога. Видневшийся издали маленький домик, как и вчера, залитый ярким солнечным светом, словно улыбался своими розовыми черепицами и желтыми стеками. Зеленые шелковицы, простиравшие узловатые ветви над террасой, роняли на нее пустую тень листвы. Блаженный покой царил в этом укромном уголке, в этом убежище мудреца. Слышалось только гудение пчел над высокими мальвами.
- Ах, этот мошенник-дядюшка! - пробормотал Паскаль, улыбаясь. - Я ему завидую.
Однако дядюшки не было видно, как обычно, на террасе, и это удивило Паскаля. Шарль побежал вперед, увлекая за собой Клотильду, чтобы поскорее посмотреть на кроликов, и доктор, поднявшись один к дому, еще более удивился, никого не найдя там. Ставни были закрыты, входная дверь распахнута настежь. Только желтая собачка стояла на пороге, судорожно упершись в него лапами, шерсть на ней стояла дыбом; она тихо, не переставая, выла. Увидев Паскаля, которого знала, она на мгновение замолкла, потом отбежала в сторону и снова начала тихонько скулить.
Охваченный тревогой, Паскаль не мог сдержать своего беспокойства и невольно позвал:
- Маккар!.. Маккар!..
Никто не отвечал, дом хранил гробовое молчание, широко распахнутая дверь казалась зияющей черной дырой. Собака выла, не переставая.
В нетерпении Паскаль закричал еще громче:
- Маккар!.. Маккар!..
Ничто не шевельнулось, гудели пчелы, бесконечное спокойствие царило в этом уединенном уголке. Тогда Паскаль решился войти. Быть может, дядюшка просто-напросто спит. Но как только он толкнул дверь в кухню, налево, ему в нос ударил ужасный запах - невыносимый запах костей и мяса, брошенных на горячие угли. В самой кухне он едва не задохнулся, ослепленный каким-то густым паром, каким-то висевшим в воздухе тошнотворным дымом. Тонкие лучи света, проникавшие в щели, помогали мало, он не мог ничего рассмотреть. Тогда он быстро подбежал к камину, но сейчас же отказался от мысли о пожаре: огня там не было, вся мебель кругом стояла нетронутой. Ничего не понимая и чувствуя, что в этой отравленной атмосфере силы оставляют его, Паскаль резким движением открыл оконные ставни. В комнату ворвался поток света.
Зрелище, открывшееся ему, было поразительно. Каждая вещь стояла на своем месте, стакан и пустая бутылка от коньяка находились на столе; только на кресле, где обычно восседал дядюшка, были следы огня - передние ножки почернели, солома на сиденье почти сгорела. Но что случилось с дядюшкой? Куда он девался? Перед креслом, на каменном полу, залитом лужей жира, виднелась только небольшая кучка пепла, а рядом с ней лежала трубка, - черная трубка, даже не разбившаяся при падении. Тут и был весь дядюшка целиком, - в этой горсти тонкого пепла, в этом рыжем облаке дыма, уходившем в открытое окно, в этом слое сажи, покрывавшем кухню, - ужасная сажа от сожженного мяса облепила все, жирная, омерзительная на ощупь.
Это был один из самых замечательных случаев самопроизвольного сгорания, который когда-либо случалось наблюдать врачу. О некоторых из них, тоже совершенно исключительных, Паскалю приходилось читать в научной литературе. Так, он вспомнил о жене одного сапожника, погибшей от пьянства: она загнула на своей грелке, и все, что от нее осталось, была только кисть руки да ступня. Однако до сих пор доктор не доверял этим сообщениям и не мог согласиться со старой теорией, утверждавшей, что тело, пропитанное алкоголем, выделяет какой-то неизвестный газ, способный к самостоятельному воспламенению и сжигающий все ткани и кости без остатка. Теперь он больше не сомневался и сразу нашел объяснение, восстанавливая один за другим все факты: пьяное оцепенение, полная утрата чувствительности, трубка, упавшая на одежду, которая начала гореть, тело, пропитанное воспламенившимся спиртом, растрескавшаяся от огня кожа, растопившийся жир, частью стекавший на землю, частью усиливавший горение, и, наконец, мускулы, внутренние органы, кости, сгоревшие в пламени, охватившем все тело. Весь дядюшка остался здесь, со своим костюмом из синего сукна и меховой каскеткой, которую носил круглый год. Без сомнения, как только он вспыхнул наподобие фейерверка, он свалился вперед головой. Именно поэтому кресло только слегка обгорело. От Маккара ничего не осталось - ни косточки, ни зуба, ни ногтя, - только небольшая кучка серого пепла, которую мог развеять сквозняк, дувший из дверей.
Тем временем вошла Клотильда; Шарль остался во дворе, заинтересованный собакой, которая не переставала выть.
- Боже, что за страшный запах! - воскликнула она. - Что случилось?
Когда Паскаль рассказал Клотильде об этой необычайной смерти, она вся задрожала. Она взяла было в руку бутылку, чтобы осмотреть ее, но тотчас с ужасом поставила обратно: бутылка была влажная, вся липкая от осевшей на нее сажи. Нельзя было ни к чему прикоснуться - каждую мелочь покрывала эта желтоватая сажа, прилипавшая к рукам.
По ней пробежала дрожь отвращения и страха.
- Какая печальная смерть! Какая ужасная смерть! - рыдая, повторяла она.
Паскаль, уже оправившийся от первого тяжелого впечатления, слабо улыбнулся.
- Ужасная? - переспросил он. - Почему же? Ему было восемьдесят четыре года, и он умер без страданий… Я нахожу эту смерть слишком прекрасной для такого старого разбойника, как наш дядюшка. Ведь теперь уже можно сказать, что прожил он свою жизнь далеко не по-христиански… Вспомни только документы из его папки - на его совести действительно ужасные и грязные злодеяния. Это не помешало ему в конце концов остепениться и на старости лет пользоваться всеми радостями жизни, точно он был славным старым весельчаком, получившим награду за великие добродетели, которыми отнюдь не обладал… Он умер прямо по-царски, как король пьяниц, вспыхнув сам по себе и сгорев на костре из собственного тела!
Полный изумления, доктор Паскаль сделал широкий жест, как бы желая раздвинуть рамки этой картины.
- Ты представляешь себе?.. Напиться до такой степени, чтобы не чувствовать, как горишь! Зажечься самому огоньком Ивановой ночи и целиком, до последней косточки, рассеяться дымом!.. Ну, как? Ты представляешь себе дядюшку исчезающим в пространстве? Сначала он распространился по всей этой комнате, разлился в воздухе и плавал там, обволакивая все принадлежавшие ему вещи, потом, когда я открыл это окно, он унесся дымным облаком туда, в небо, в бесконечность!.. Да ведь это прекрасная смерть! Исчезнуть, оставив после себя лишь маленькую кучку пепла да трубку рядом!
И, нагнувшись, он поднял трубку, чтобы сохранить ее «на память о дяде», как сказал он. Клотильда чувствовала горечь насмешки в этом восторженном славословии, по ней пробегала дрожь, выдававшая ее ужас и отвращение. Внезапно она заметила что-то под столом, быть может, часть останков.
- Посмотри-ка, что это за лоскут! - сказала она. Паскаль наклонился и с удивлением поднял с пола женскую перчатку, - зеленую перчатку.
- Да ведь это бабушкина перчатка! - воскликнула Клотильда. - Помнишь, вчера вечером на ней была только одна перчатка!
Они обменялись взглядом, на уме у них было одно и то же: накануне Фелисите, по-видимому, побывала здесь. Паскаль вдруг почувствовал твердую уверенность в том, что его мать видела, как дядюшка загорался, и не потушила огня. Об этом свидетельствовало многое - и то, что к их приходу комната успела совершенно охладиться, и подсчитанное им количество часов, необходимых для полного сгорания. Взглянув на свою подругу, он увидел по ее испуганным глазам, что в ней зреет та же мысль. Но все равно истину никогда нельзя будет установить, и поэтому он ограничился самым простым объяснением.
- Наверное, - сказал он, - бабушка зашла навестить дядю на обратном пути из Убежища, перед тем, как он уселся пить.
- Уйдем отсюда! Уйдем! - крикнула Клотильда. - Я задыхаюсь, я больше не могу здесь оставаться!
Паскаль и сам хотел уйти, нужно было заявить в мэрии о кончине Маккара. Он вышел вслед за Клотильдой, запер дом и положил ключ к себе в карман. На дворе по-прежнему, не переставая, выла маленькая желтая собачка. Она прикорнула у ног Шарля, а мальчик толкал ее и забавлялся ее визгом, ничего не понимая.
Доктор направился прямо к тюлеттскому нотариусу г-ну Морену, который был в то же время местным мэром. Двенадцать лет тому назад он овдовел и жил вместе с дочерью, тоже бездетной вдовой. Морен поддерживал добрососедские отношения со старым Маккаром, иногда он оставлял у себя маленького Шарля на целый день в угоду дочери, принимавшей участие в этом мальчике, таком красивом и таком несчастном. Г-н Морен совершенно растерялся и пожелал подняться вместе с доктором к дому Маккара, чтобы удостовериться в том, что произошло, и составить по всей форме свидетельство о кончине. Как только они вошли в кухню, ветер, ворвавшийся в открытую дверь, разметал пепел. Пытаясь осторожно собрать его, они только сгребли с пола давно накопившуюся грязь, в которой, по всей вероятности, мало чего осталось от праха дядюшки. Таким образом, как религиозный обряд, так и похороны были связаны с немалыми трудностями. Что можно было предать земле? Не лучше ли от этого отказаться? И они решили отказаться. Кроме того, дядюшка не отличался набожностью, и его родные удовольствовались тем, что впоследствии велели отслужить по нем заупокойную обедню.
Между тем нотариус вдруг вспомнил о хранившемся у него духовном завещании Маккара и предложил Паскалю, не откладывая в долгий ящик, явиться к нему через два дня для официального ознакомления, ибо он, Морен, считает себя вправе сказать, что дядюшка выбрал доктора своим душеприказчиком. На это время славный Морен предложил оставить Шарля у себя - он понимал, насколько мальчик, с которым плохо обращались в семье его матери, стеснит родных, пока не закончится вся эта история. Шарль пришел в восхищение и остался в Тюлет.
Навестив еще двух больных, Паскаль и Клотильда поздно, семичасовым поездом, вернулись в Плассан. Через два дня, отправившись снова к Морену, они были неприятно поражены, застав у него старую г-жу Ругон. Она, конечно, узнала о смерти Маккара и примчалась сюда, взбудораженная, шумно выражая свое горе. Однако завещание было выслушано спокойно, без всяких помех. Маккар завещал все, чем только мог располагать из своего маленького состояния, на сооружение великолепной мраморной гробницы, осененной крыльями двух плачущих ангелов. Он сам это придумал, а может быть, ему пришлось видеть подобный памятник где-нибудь за границей, например, в Германии, когда он был солдатом. Он поручил сооружение его своему племяннику Паскалю, так как считал, что во всей семье только Паскаль отличался вкусом.
Пока читали завещание, Клотильда сидела на скамье в саду нотариуса под старым тенистым каштаном. Когда Паскаль и Фелисите вышли к ней, все испытали чувство какой-то большой неловкости, так как они не разговаривали друг с другом уже несколько месяцев. Впрочем, старая г-жа Ругон делала вид, что чувствует себя вполне непринужденно: без единого намека на новое положение вещей она дала понять, что можно и без всяких предварительных объяснений и примирений встречаться и вместе показываться в обществе. Но она сделала ошибку, слишком распространяясь о своем тяжелом горе в связи со смертью Маккара. Паскаль нисколько не сомневался, что она испытывает бурную радость, бесконечное удовольствие при мысли, что эта обнаженная язва на теле семьи, в виде гнусного дядюшки, наконец зарубцуется. И, не выдержав, он поддался накипевшему в нем возмущению. Его взгляд невольно остановился на перчатках матери, на этот раз черных.
Она между тем предавалась печали и пела сладким голосом:
- Разве благоразумно в его возрасте так упорствовать и жить одному, как волк!.. Если бы при нем была хотя бы служанка!
Тогда Паскаль, не отдавая себе ясного отчета в том, что делает, уступил непреодолимому желанию и с изумлением услышал собственные слова:
- Но вы-то, матушка, ведь вы-то были у него в это время! Почему же вы не потушили на нем огонь?
Лицо старой г-жи Ругон покрылось страшной бледностью. Откуда ее сын мог знать? Она растерянно смотрела на него; Клотильда побледнела, как и она, проникшись твердой уверенностью в совершенном преступлении. Это ужасное молчание, вставшее стеной между матерью, сыном и внучкой, это напряженное молчание, скрывающее семейную трагедию, было признанием. Обе женщины не знали, что делать. Доктор пришел в отчаяние, он не должен был говорить, ведь он всегда тщательно избегал неприятных и ненужных объяснений! Волнуясь, он пытался придумать, как вернуть свои слова обратно, но новое ужасное несчастье избавило их от этой невыносимой пытки.
Фелисите, не желая злоупотреблять гостеприимством любезного г-на Морена, решила взять Шарля к себе; нотариус же, не зная об этом, после завтрака велел отвести мальчика на часок - другой в Убежище, к тетушке Диде. Теперь он послал за ним свою служанку, приказав ей немедленно привести его обратно. И вот служанка, которую ожидали в саду, прибежала вся в поту, запыхавшаяся, растерянная.
- Боже мой, боже мой! - кричала она еще издали. - Идите скорее!.. Господин Шарль весь в крови!
Охваченные страхом, они все втроем поспешили в Убежище. Тетушка Дида в этот день чувствовала себя хорошо - она была спокойна, послушна и прямо сидела в том же самом кресле, в котором провела столько долгих часов за двадцать два года, устремив в пустоту свой неподвижный взгляд. Она как будто еще похудела, от нее остались только кости да кожа, и ее сиделка, здоровая, белокурая девушка, поднимала ее, кормила, распоряжалась ею, как вещью, которую переставляют и опять ставят на место. Забытая всеми, высокая, костлявая, страшная прабабка не обнаруживала никаких признаков жизни; только глаза, чистые, как ключевая вода, светились на ее худом, высохшем лице. Сегодня утром она ужасно расплакалась - слезы градом катились по ее щекам, потом она стала что-то бессвязно лепетать. Это доказывало, что, несмотря на старческое истощение и помраченный неизлечимой болезнью рассудок, она еще сохранила какие-то признаки духовной жизни. Где-то глубоко дремали воспоминания, были еще возможны проблески мысли. Обычно, после таких приступов, она снова погружалась в молчание, безразличная ко всему на свете. Иногда она смеялась, когда с кем-нибудь случалось несчастье или если кто-нибудь падал, но чаще всего она ничего не видела и не слышала, поглощенная бесконечным созерцанием пустоты.
Когда привели Шарля, сиделка тотчас усадила его за маленький столик против тетушки Диды. Она дала ему ножницы и целую пачку картинок, приготовленных для него, - то были солдаты, офицеры, короли в пурпуре и золоте.
- На, возьми, - сказала она, - играй спокойно, будь милым мальчиком. Видишь, какая хорошая сегодня бабушка, и ты тоже должен быть хорошим.
Мальчик поднял глаза на сумасшедшую, и оба стали пристально смотреть друг на друга. Их сходство в эту минуту казалось необычайным. Особенно глаза, пустые, светлые, совершенно одинаковые, - одни, казалось, тонули в глубине других. То же и лица: угасшие черты столетней прабабки как будто выступили через три поколения на нежном лице мальчика, таком же поблекшем, старообразном и истощенном вырождением. Они внимательно смотрели друг на друга, ни разу не улыбнувшись, с выражением какой-то серьезной тупости.
- Ну, вот и хорошо, - продолжала сиделка, от скуки привыкшая рассуждать вслух. - Им-то друг от друга не отказаться. Одного дерева ветки. Похожи, что две капли воды… Да посмейтесь же немножко, повеселитесь - ведь вам нравится побыть вместе.
Шарль, которого быстро утомляло всякое напряжение внимания, первый опустил голову и стал заниматься своими картинками. А тетушка Дида, отличавшаяся изумительной способностью сосредоточиваться, продолжала смотреть на него, не моргая, широко открытыми глазами.
Еще с минуту сиделка убирала эту маленькую веселую комнату, полную солнца, со светлыми обоями в голубых цветочках. Оправив проветренную постель, она уложила в шкаф белье. Потом, как обычно, она решила воспользоваться присутствием мальчика, чтобы немного отдохнуть. В другое время она не покидала свою больную, но, в конце концов, решилась оставлять ее на попечение мальчика, когда он бывал здесь.
- Слушай хорошенько, - сказала она. - Мне нужно отлучиться. Если бабушка шевельнется, если я ей понадоблюсь, позвони и сейчас же позови меня. Хорошо?.. Ты ведь уже большой мальчик и знаешь, как это нужно сделать.
Шарль поднял голову и утвердительно кивнул в ответ. Оставшись вдвоем с тетушкой Дидой, он снова спокойно взялся за свои картинки. Так продолжалось четверть часа. В глубокой тишине Убежища слышались только заглушенные звуки, как в тюрьме, - осторожные шаги, звяканье ключей, иногда громкий крик, тотчас обрывавшийся. Но день был томительно жаркий, и мальчик, вероятно, устал; он начал постепенно засыпать, скоро его головка, словно не выдержав тяжести густых кудрей, склонилась долу; уронив ее на стол, он заснул, бледный, как лилия, прижавшись щекой к картинкам с изображениями королей в золоте и пурпуре. Его сомкнутые ресницы отбрасывали тень, кровь слабо билась в сквозивших под прозрачной кожей тонких голубых жилках. Он был прекрасен, как ангел, но к этой красоте примешивалось что-то неопределимое - порочные черты целого рода, проступавшие на его нежном лице. И тетушка Дида смотрела на него своим пустым взглядом, не выражавшим ни радости, ни горя, - так созерцает все сама вечность.
Но через некоторое время в ее светлых глазах пробудился какой-то интерес. Что-то случилось: красная капля набухла на краю левой ноздри Шарля, потом скатилась, за ней - другая. Это была кровь, кровавая роса, просочившаяся на этот раз без всякого ушиба или царапины; она выступала сама собой из тканей, предательски ослабленных вырождением. Капли слились, и тоненькая струйка потекла по картинкам, разрисованным золотом. Маленькая лужица покрыла их и проложила дорожку к углу стола; капли крови, тяжелые, густые, стали падать одна за другой на каменные плиты пола. Мальчик, спокойный, как херувим, продолжал спать, не зная, что жизнь его уходит, а безумная тетушка Дида смотрела на него со все возраставшим интересом, без всякого страха, скорее, это ее забавляло: она следила за падавшими каплями так же, как за большими мухами, полет которых порой наблюдала целыми часами.
Прошло еще некоторое время; тонкая красная струйка стала шире, капли падали все чаще, с легким стуком, настойчивым и однообразным. Вдруг Шарль шевельнулся, открыл глаза и увидел, что он весь в крови. Это его не испугало - он привык к кровотечениям, случавшимся у него от малейшего ушиба. Он только недовольно всхлипнул. Но, видимо, инстинкт предупредил его об опасности, он забеспокоился, захныкал сильнее и стал невнятно лепетать:
- Мама! Мама!
Но он уже слишком обессилел, непреодолимая усталость охватила его, и он снова уронил голову. Закрыв глаза, он, казалось, опять уснул и во сне продолжал стонать, тихо всхлипывая, все слабее и глуше:

Предыдущая страница 9 Следующая страница


Доктор Паскаль 10

- Мама! Мама!
Картинки потонули в крови, черная бархатная курточка и панталоны, обшитые золотым шнуром, были испачканы длинными красными полосами; тонкая красная струйка упорно, не переставая, текла из левой ноздри. Влившись в алую лужицу на столе, она дальше падала вниз и растекалась по полу большой лужей. Если бы сумасшедшая закричала, ее испуганного возгласа было бы достаточно, чтобы прибежали на помощь. Но она молчала, она никого не звала и, не шевелясь, смотрела, словно из иного мира, как свершалась судьба. Прабабка потеряла способность хотеть и действовать - вся она как бы иссохла, ее тело и язык были связаны, скованы ее столетним возрастом, а мозг окостенел под влиянием безумия. Однако этот красный ручеек стал пробуждать в ней какое-то чувство. По ее мертвенному лицу вдруг пробежала дрожь, на щеках выступил румянец. Наконец последний призыв мальчика: «Мама! Мама!» вернул ей жизнь.
Тогда в ней началась ужасная борьба. Она сжала своими костлявыми руками виски, как будто боялась, что треснет ее череп. Она широко раскрыла рот, но не могла издать ни звука: страшное смятение, нараставшее в ней, лишило ее языка. Она силилась подняться, бежать, но у нее не было мускулов, она была пригвождена к своему креслу. Все ее жалкое тело дрожало в нечеловеческом усилии позвать кого-нибудь на помощь, но она не могла вырваться из темницы дряхлости и безумия. Лицо ее было искажено, память проснулась; она, должно быть, все сознавала.
Это была медленная и очень спокойная агония, длившаяся долго-долго. Шарль как будто уснул и совсем затих, теряя последние капли крови, падавшей с легким стуком. Его лилейная белизна превратилась в смертельную бледность. Губы обесцветились, став сначала синевато-розовыми, потом совершенно белыми. Но прежде чем умереть, он еще раз открыл свои большие глаза и устремил их на прабабку, увидевшую в них последнюю искру жизни. Его восковое лицо было уже мертвым, только глаза продолжали жить. Они были еще прозрачными, они еще светились. Внезапно они стали меркнуть и погасли. Глаза умерли - это был конец. Шарль скончался спокойно - он был словно иссякший источник, из которого ушла вся вода. Жизнь больше не трепетала в жилках, проступавших сквозь нежную кожу, только тень от ресниц падала на бледное лицо. Он был божественно прекрасен. Его голова утопала в крови, среди разметавшихся белокурых кудрей царственной красоты; он напоминал тех безжизненных наследников престола, которые, не в силах вынести проклятого наследия своего рода, засыпают вечным сном пятнадцати лет, пораженные дряхлостью и слабоумием.
Едва только мальчик испустил последний, чуть слышный вздох, в комнату вошел Паскаль, за ним Фелисите и Клотильда. Увидев огромную лужу крови, залившую пол, доктор воскликнул:
- Боже мой, именно этого я всегда и боялся! Бедное дитя! Здесь никого не было, все кончено!
Но тотчас же они все оцепенели от ужаса при виде необыкновенного зрелища. Тетушка Дида стала выше ростом, ей почти удалось подняться. Она пристально смотрела на лицо умершего, спокойное и бледное в красной луже застывавшей крови, и какая-то мысль пробудилась в ее глазах после долгого двадцатидвухлетнего сна. По-видимому, ее неизлечимое, тяжелое безумие не было настолько полным, чтобы под влиянием страшного удара в ней не могли вдруг пробудиться глубоко запрятанные далекие воспоминания. И вот теперь, всеми позабытая, она ожила, восстав из небытия, высокая и бесплотная, как призрак ужаса и скорби.
Она словно задыхалась, потом, вся дрожа, пролепетала одно только слово:
- Жандарм! Жандарм!
Паскаль, Фелисите и Клотильда поняли. Содрогнувшись, они невольно посмотрели друг на друга. Это слово вызывало в памяти всю ужасную жизнь их праматери, и пылкую страсть ее юности, и долгие страдания потом, в зрелом возрасте. Уже два раза выпадали на ее долю сильные душевные потрясения: первый раз в самом расцвете жизни, когда жандарм застрелил, как собаку, ее любовника, контрабандиста Маккара; второй раз через много лет, когда опять-таки жандарм выстрелом из пистолета размозжил голову ее внуку Сильверу, этому бунтарю, этой жертве кровавых семейных раздоров. Кровь, всегда кровь обрызгивала ее! И вот третье, последнее, душевное потрясение, - снова кровь, оскудевшая кровь ее семьи. Тетушка Дида видела, как вытекала эта кровь, медленно, капля за каплей, и теперь она вся на полу, а прекрасное дитя с белым, без кровинки лицом уснуло навеки.
И, вспомнив вновь всю свою жизнь, окутанную красным туманом страсти и муки, трижды разбитую ударами всевластного, карающего закона, она пробормотала три раза:
- Жандарм! Жандарм! Жандарм!
Затем она упала в кресло. Думали, что она умерла на месте.
Наконец возвратилась сиделка: она оправдывалась, хотя и была уверена, что ее уволят. Когда Паскаль помогал ей уложить тетушку Диду в постель, он увидел, что она еще жива. Она умерла лишь на следующий день, в возрасте ста пяти лет, трех месяцев и семи дней. Причиной смерти было воспаление мозга, вызванное последним потрясением.
Паскаль, осмотрев ее, сразу сказал Фелисите:
- Она проживет не больше двадцати четырех часов. Завтра она умрет… Сколько несчастий и горя! Удар за ударом! Дядя, этот бедный мальчик, теперь она!
Он помолчал, затем прибавил вполголоса:
- Семья редеет. Старые деревья падают, а молодые умирают на корню.
Фелисите, должно быть, решила, что это новый намек. Она была искрение огорчена трагической смертью маленького Шарля. Но, несмотря на все, ее наполняло чувство какого-то бесконечного облегчения. Пройдет неделя, горе уляжется; как приятно будет тогда сказать самой себе, что наконец исчез этот проклятый Тюлет, и слава семьи может наконец расти и сиять в созданной ею легенде!
Тут она вспомнила, что до сих пор не ответила сыну на его обвинение, брошенное ей там, у нотариуса, и с вызовом вновь завела речь о Маккаре.
- Теперь ты сам видишь, что служанки ни к чему. Эта вот была здесь, а ничем не помогла. И как бы там дядюшка ни велел за собой ухаживать, все было бы зря, все равно лежал бы он сейчас пеплом.
Паскаль со своей обычной почтительностью наклонил голову.
- Вы правы, матушка, - сказал он.
Клотильда упала на колени. В этой комнате, отмеченной безумием, кровью и смертью, в ней проснулись все чувства ревностной католички. Сложив руки, она заливалась слезами и жарко молилась за дорогих умерших. Великий боже! Пусть окончатся их страдания, да простятся им грехи, да воскреснут они лишь для новой жизни, для вечного блаженства! Она горячо просила за них, страшась ада, где страдания после этой горестной жизни стали бы длиться вечно.
С этого печального дня Паскаль и Клотильда еще с большей жалостью и сочувствием навещали своих больных. Быть может, он еще сильнее убедился в своем бессилии перед лицом неотвратимого недуга. Единственный правильный путь - это предоставить самой природе развиваться, отбрасывать все вредное и опасное и работать лишь ради конечной цели - здоровья и жизненной мощи. Но потеря близких людей, страдавших и умерших, всегда оставляет в душе какую-то горькую обиду, непреодолимое желание бороться со злом и победить его. И никогда еще доктор не испытывал такого глубокого удовлетворения, как теперь, когда ему удавалось при помощи впрыскивания успокоить приступ болезни, услышать, как прекращаются стоны больного, засыпающего тихим сном. Клотильда после этого любила его еще больше и так гордилась, как будто их любовь была целительным причастием страждущему миру.

X

Однажды утром Мартина, как это всегда бывало каждые три месяца, попросила у доктора Паскаля расписку в получении полутора тысяч франков, чтобы отправиться к нотариусу Грангильо за тем, что она именовала «нашими доходами». Паскаль удивился, что так скоро наступил срок нового платежа. Никогда он еще так мало не интересовался деньгами, предоставив Мартине распоряжаться всем. Он сидел с Клотильдой под платанами и радовался жизни, впивая чудесную свежесть источника, звенящего своей вечной песенкой, когда появилась Мартина, совершенно сбитая с толку и чем-то необычайно потрясенная.
Она не сразу могла заговорить: у нее не хватало дыхания.
- Господи боже мой! Господи боже мой!.. Господин Грангильо уехал! - простонала она.
Паскаль сначала не понял.
- Ну, что же, дочь моя! - сказал он. - Это не к спеху, пойдете к нему в другой раз.
- Да нет же, нет! Он уехал, понимаете, уехал насовсем… Потом, словно сквозь прорванную плотину, хлынули слова, - в них она излила свое бурное волнение.
- Иду туда и еще издали вижу толпу народа перед его домом. Я прямо похолодела вся, чувствую, беда случилась. А дверь заперта, все шторы спущены, как будто там все поумирали… Тут мне и сказали, что он сбежал со всеми деньгами, что ни одного гроша не оставил. Сколько семейств разорил!
И, бросив расписку на каменный стол, она объявила:
- Вот она, ваша бумажка! Кончено, у нас нет больше ни гроша, мы умрем с голоду!
Слезы душили ее, она плакала, громко всхлипывая, вся отдавшись скорби. Эта скупая душа обезумела от такой потери и содрогалась при мысли об угрожавшей им всем нищете.
Взволнованная Клотильда молча смотрела на Паскаля, который сначала, казалось, не поверил рассказу Мартины. Он пытался успокоить ее. Ну полно! Полно! Не нужно так отчаиваться. Если она узнала обо всем этом от уличных зевак, то, может быть, это просто раздутые сплетни. Г-н Грангильо сбежал, г-н Грангильо - вор, да это просто немыслимо, чудовищно! Человек такой исключительной честности! Эта банкирская контора пользовалась признанием и уважением во всем Плассане более ста лет! Говорили даже, что надежнее поместить деньги там, чем во Французском банке.
- Подумайте сами, Мартина, - говорил он. - Такие катастрофы не сваливаются с неба, - всегда раньше ходят какиенибудь слухи… Да что за вздор! Настоящая, испытанная честность не изменяет человеку в одну ночь!
Ока с отчаянием махнула рукой. - Потому-то я так огорчена, сударь, - сказала она. - Здесь, видите ли, есть и моя вина… я уже несколько недель назад слышала на этот счет всякие истории… Вы-то, конечно, ничего не слышали - ведь вы, небось, сами не знаете, на каком вы свете…
Паскаль и Клотильда улыбнулись. Это была правда, любовь увела их от мира так далеко, так высоко, что шум повседневной жизни не доходил до них.
- Но только все эти истории, - продолжала Мартина, - были очень противные, и я не хотела вас беспокоить ими. Мне все думалось, что это вранье.
В заключение она рассказала, что одни обвиняют г-на Грангильо только в игре на бирже, а другие утверждают, что он тратился на женщин в Марселе. На всякие кутежи, на мерзкие увлечения. И она снова начала рыдать.
- Боже мой! Боже мой! Что теперь будет с нами? Мы же умрем с голоду!
Тогда и Паскаль, увидев, что у Клотильды глаза тоже полны слез, стал колебаться. Он старался припомнить некоторые обстоятельства, чтобы уяснить себе положение вещей. Давно, еще в те времена, когда он занимался практикой в Плассане, он сделал несколько взносов в контору г-на Грангильо на общую сумму сто двадцать тысяч франков. Процентов с этой суммы ему хватало на жизнь уже в течение шестнадцати лет. Каждый раз нотариус выдавал ему расписку в получении вклада. Таким образом, без сомнения, можно было установить его личные права кредитора. Потом мелькнуло еще одно смутное воспоминание: он не мог точно припомнить, когда это было, но по просьбе нотариуса, что-то объяснившего ему, он дал ему доверенность на помещение всех или части своих денег под закладные; и он даже ясно помнил, что имя поверенного не было вписано в этот документ. Ему так и осталось неизвестным, воспользовались ли его разрешением. Он никогда не интересовался тем, как помещены его капиталы.
Вдруг Мартина, терзаемая сожалениями о потере, крикнула ему:
- Ах, сударь, вы наказаны поделом! Ну кто же так бросает свои деньги, как вы, безо всякого присмотра! Вот я, например, денежки свои каждые три месяца пересчитываю, все до последнего су. Да я вам наперечет назову все суммы и названия ценных бумаг!
Несмотря на огорчение, невольная улыбка появилась на ее лице. То была улыбка удовлетворенной долголетней и упорной страсти: ее четыреста франков жалованья, которые она почти целиком откладывала ежегодно в продолжение тридцати лет, теперь вместе с процентами составляли уже солидную сумму в двадцать тысяч франков. Это сокровище осталось неприкосновенным, обеспеченным, в надежном месте, о котором никто ничего не знал. Она сияла от удовольствия, но теперь не считала нужным больше распространяться по этому поводу.
- Да кто вам сказал, - воскликнул снова Паскаль, - что все наши деньги пропали! Грангильо имел свое собственное состояние, он не унес с собой, я полагаю, своего дома и поместий. Все выяснят, установят - я не допускаю, чтобы он оказался простым вором… Досадно только, что придется ждать.
Он говорил все это, чтобы успокоить Клотильду, заметив ее возрастающее беспокойство. Она смотрела на него, окидывала взором весь Сулейяд с одной только мыслью о своем и его счастье, с одним только пламенным желанием всегда жить здесь так же, как раньше, всегда любить в этом милом уединенном уголке. Паскаль, желая ее успокоить, и сам обрел вновь свою прекрасную беззаботность, - он никогда не жил ради денег и не представлял, что можно в них нуждаться и страдать от этого.
- Да ведь у меня есть деньги! - закончил он. - Что за пустяки говорит Мартина, будто у нас больше нет ни гроша и нам придется умереть с голоду!
Он весело вскочил с места и увлек обеих женщин за собой.
- Идемте-ка, идем! Я покажу вам, сколько их у меня! И дам кое-что Мартине. Пусть угостит нас вечером хорошим обедом.
Наверху, в своей комнате, в их присутствии, он с торжествующим видом откинул крышку своего письменного стола. В один из ящиков его он бросал вот уже шестнадцать лет те деньги, золотом и кредитными билетами, которые по собственному желанию оставляли ему его последние пациенты, - сам он ничего от них не требовал. Паскаль никогда не вел счета этим деньгам, брал оттуда сколько хотел на мелкие расходы, на опыты, на помощь бедным, на подарки. Но уже несколько месяцев, как он наведывался в этот ящик чаще прежнего и с более серьезными намерениями. Тем не менее почти ничего не расходуя в течение ряда скромно прожитых лет, он так привык находить там, сколько ему было нужно, что стал считать свои сбережения неисчерпаемыми.
- Вот вы увидите! Вот вы увидите! - повторял он, смеясь от удовольствия.
Каково же было его смущение, когда после лихорадочных поисков среди груды записок и счетов он собрал только шестьсот пятнадцать франков - два кредитных билета по сто франков, четыреста франков золотом и пятнадцать мелочью. Он перетряс все бумаги, обшарил все уголки ящика, восклицая:
- Нет, это невозможно! Еще на днях здесь была целая куча денег!.. По всей вероятности, меня подвели все эти старые счета. Честное слово, еще на прошлой неделе я сам их видел и много взял отсюда.
Его вера в этот ящик была так забавна, он выражал свое удивление с такой детской непосредственностью, что Клотильда не могла удержаться от смеха. Бедный учитель! Куда уж ему заниматься делами! Потом, увидев рассерженную физиономию Мартины, пришедшей в крайнее отчаяние при виде этой горсточки денег, на которые им предстояло жить втроем, она с горькой нежностью прошептала, сдерживая слезы:
- Боже мой! Да ведь это на меня ты истратил все. Я тебя разорила. Я одна виновата, что у нас ничего не осталось!
В самом деле, он позабыл о деньгах, взятых на подарки. Теперь было ясно, куда они исчезли. Поняв это, он успокоился. Когда же Клотильда в отчаянии заговорила о том, чтобы все вернуть обратно торговцам, он возмутился.
- Вернуть то, что я подарил тебе! - воскликнул он. - Да ведь это значит отдать им часть моего сердца! Нет, нет, я лучше умру с голоду, но ты будешь такой, какой я хотел тебя видеть!
Потом доверчиво, как будто перед ним открылись неограниченные возможности, он прибавил:
- Кроме того, ведь не сразу же, не сегодня вечером, мы умрем с голоду, правда, Мартина? Всего этого нам хватит надолго.
Мартина только покачала головой. На эти деньги она бралась прокормить их месяца два, самое большее - три, и то при условии самых умеренных требований. В прежнее время ящик всегда пополнялся, хоть и понемногу, но деньги все-таки прибывали; теперь же, когда доктор отказался от практики, доходы свелись к нулю. На помощь со стороны рассчитывать не приходится. В заключение она сказала:
- Дайте мне два стофранковых билета. Я постараюсь растянуть их на весь месяц. Ну, а потом посмотрим… Но будьте осторожны, не трогайте четырехсот франков золотом, закройте ящик и больше не открывайте.
- О, на этот счет ты можешь быть спокойна! - воскликнул доктор. - Скорее я отрублю себе руку.
Таким образом, все устроилось. Мартине было предоставлено распоряжаться этими последними деньгами по своему усмотрению. Ее бережливости доверяли - кто-кто, а уж она будет трястись над каждым грошом. Что же до Клотильды, то у нее никогда не было собственных денег, и она не должна чувствовать их недостаток. Тяжело будет только Паскалю - ящик, который он считал неисчерпаемым, закрыт для него: он обязался производить все расходы только через Мартину.
- Ну вот, слава богу, мы все уладили! - сказал он, облегченно вздохнув, радуясь так, будто разрешил какое-то серьезное затруднение и обеспечил навсегда их будущее.
Прошла неделя, и в Сулейяде на первый взгляд ничего не изменилось. Упоенные своей любовью, Паскаль и Клотильда, казалось, забыли и думать об угрожавшей им нищете. Но вот однажды утром, когда Клотильда отправилась вместе с Мартиной на рынок, к доктору, который остался дома один, явилась посетительница, внушившая ему в первую минуту какой-то ужас. Это была перекупщица, продавшая ему корсаж из старых алансонских кружев - его первый подарок. Он почувствовал, что не устоит против возможного соблазна, и поэтому боялся ее. Он стал защищаться еще раньше, чем она успела открыть рот. Нет, нет! Теперь он не может и не хочет ничего покупать. И, протягивая к ней руки, он просил ничего не вынимать из ее маленькой кожаной сумки. Торговка, толстая и приветливая, посмеивалась, заранее уверенная в победе. Медовым, баюкающим голосом она начала рассказывать целую историю: видите ли, одна дама, которую она не может назвать, из самого высшего общества в Плассаие, оказалась в бедственном положении и принуждена продать одну драгоценность. Потом она стала распространяться по поводу такого редкого случая - ведь тут вещь ценою в тысячу двести франков можно купить за пятьсот. И, не обращая внимания на растерянность и все возраставшее волнение Паскаля, она, не торопясь, раскрыла свою сумочку и вынула оттуда тонкую шейную цепочку с семью жемчужинами. Они были изумительны по своей форме, блеску и отливу. Это была очень изящная вещь, необыкновенной чистоты и свежести. И Паскаль тотчас увидел это ожерелье на нежной шее Клотильды. Ему казалось, что оно само льнет к ее шелковистой коже, аромат которой он чувствовал на своих губах. Другое украшение было бы ненужным, но этот жемчуг только оттенит ее молодость. И его затрепетавшие пальцы сжали ожерелье, он почувствовал смертельную тоску при мысли, что ему придется отдать его обратно. Но он продолжал отказываться от покупки, уверяя, что не располагает пятьюстами франков, а торговка продолжала убеждать его ровным голосом, что цена сходная, и это была правда. Через четверть часа, убедившись, что он поддается на уговоры, она вдруг согласилась уступить ожерелье за триста франков. И он сдался, его безумие победило, он не мог сопротивляться желанию делать Клотильде подарки, доставлять ей удовольствие, украшать свой кумир. И когда он брал из ящика пятнадцать золотых монет, чтобы отсчитать их торговке, он почему-то был уверен, что там у нотариуса все устроится - дела придут в порядок, и у них скоро будет много денег.
Оставшись один с ожерельем в кармане, Паскаль радовался, как дитя. Приготовив этот маленький сюрприз, он ожидал Клотильду, дрожа от нетерпения. Когда он увидел ее, его сердце забилось так сильно, что чуть не разорвалось. Было очень жарко, в небе пылало жгучее августовское солнце. Разгоряченная Клотильда пошла переодеваться и, очень довольная своей прогулкой, весело болтала, рассказывая о дешевой покупке Мартины, которая выторговала двух голубей за восемнадцать су. Паскаль, задыхаясь от волнения, последовал за ней в ее комнату; и когда она, сняв платье, осталась в нижней юбке, с голыми плечами и руками, он вдруг притворился удивленным, как будто заметил что-то у нее на шее.
- Смотри-ка! - сказал он. - Что это у тебя надето?
Делая вид, будто он проверяет, правда ли, что у нее нет ничего на шее, Паскаль надел ей ожерелье, спрятанное в руке. Клотильда весело отбивалась от него.
- Отстань же! Я знаю, что там нет ничего… Что это ты там плутуешь и чем-то щекочешь меня?..
Он обнял ее и быстро подвел к большому зеркалу - Клотильда увидела себя во весь рост. На ее шее тонкая цепочка казалась не толще золотой нити - семь висящих на ней жемчужин, подобно млечным звездам, тихо сияли на ее шелковистой коже. Это придавало ей что-то младенчески-прелестное. И она тотчас рассмеялась восхищенным, воркующим смехом, как прихорашивающаяся голубка.
- О учитель, учитель! Какой ты добрый!.. Ты думаешь только обо мне!.. Как я счастлива с тобой!
Радость, сверкнувшая в ее глазах, радость женщины и любовницы, которая счастлива, что хороша собой, что ее обожают, свыше меры вознаградила Паскаля за его безумие.
Сияющая, она обернулась к нему и подставила губы. Он наклонился к ней, и они поцеловались.
- Ты довольна?
- О да, учитель, довольна! Довольна!.. Как нежны, как чисты эти жемчужины! И они так мне к лицу!
Она еще немного полюбовалась собой перед зеркалом, невинно гордясь белизной своей кожи под перламутровыми каплями жемчужин. Потом, желая показаться другим, она, услыхав возню Мартины в соседней комнате, выбежала к ней, как была, в юбке и с открытой грудью.
- Мартина! Мартина! - закричала она. - Посмотри-ка, что подарил мне учитель!.. Ну, как? Хороша я в этом?
Но ее радость сразу потухла, как только она увидела суровое лицо старой служанки, сразу ставшее какого-то землистого цвета. Быть может, ока поняла, какое ревнивое болезненное чувство вызывала ее блистательная юность у этого несчастного существа, чья жизнь протекала в безмолвном и смиренном служении обожаемому хозяину. Но это было только мимолетное душевное движение - бессознательное у одной, едва уловимое для другой. Неоспоримым же и явным было неодобрение бережливой служанки, которая сразу увидела, что этот подарок стоит дорого, и осудила его.
Клотильда почувствовала, как легкий холодок пробежал по ней.
- Вот только он опять перерыл свой письменный стол… - прошептала она. - Наверно, они стоят очень дорого, эти жемчужины, да?
Паскаль тоже почувствовал неловкость, он вмешался в разговор и, излившись целым потоком слов, рассказал о посещении перекупщицы и объяснил, какой удачный ему подвернулся случай. Ведь это невероятно выгодная покупка - нельзя было от нее отказаться.
- Сколько? - спросила Клотильда, не на шутку обеспокоенная.
- Триста франков.
Мартина до сих пор не раскрывала рта и хранила зловещее молчание. Но теперь она не могла удержаться.
- Великий более! - закричала она. - На эти деньги можно прожить шесть недель! А у нас нет на хлеб!
Крупные слезы брызнули из глаз Клотильды. Если бы Паскаль не помешал, она сорвала бы с себя ожерелье. Она хотела сейчас же вернуть его обратно и, совсем растерявшись, лепетала:
- Это правда. Мартина права… Учитель сошел с ума, а я тоже сумасшедшая, если мы можем в нашем положении оставить его у себя хоть на минуту… Оно прожжет мне кожу. Умоляю тебя, позволь мне возвратить его обратно.
Нет, он никогда не согласится. Он в отчаянии так же, как и они, он вполне сознает свою вину. Но ему, очевидно, не исправиться, пусть сейчас же отберут у него все деньги. И он побежал к своему письменному столу, принес оставшиеся сто франков и заставил Мартину их взять.
- Повторяю вам, что я не желаю иметь у себя ни одного су! Я сейчас же все растрачу… Возьмите, Мартина, только у вас одной достаточно благоразумия. Я уверен, что этих денег вам хватит, пока наши дела устроятся… А ты, моя любимая, оставь это у себя, не огорчай меня. Поцелуй меня и пойди оденься.
Об этом происшествии больше не говорили. Но Клотильда носила ожерелье под платьем, в этом было какое-то очарование тайны: никто не подозревал, только она одна чувствовала постоянное присутствие этой маленькой изящной вещицы. Иногда в минуту душевной близости она, улыбнувшись Паскалю, быстро вынимала жемчуг из-за корсажа и молча показывала ему. Потом таким же быстрым движением снова прятала на свою теплую взволнованную грудь. Так, с какой-то застенчивой благодарностью, сияя все той же немеркнущей радостью, она напоминала ему об их безумии. Она никогда не снимала своего жемчужного ожерелья.
С этого времени началась жизнь, ограниченная лишениями и все же очень приятная. Мартина выяснила наличие всех запасов в хозяйстве: выводы оказались печальными. Только запас картофеля был велик, но, как нарочно, кувшин с маслом почти опустел и вина в бочке оставалось на самом дне. В Сулейяде не было ни виноградника, ни оливковых деревьев, было только немного овощей и фруктовых деревьев. Груши еще не созрели, и виноград на шпалерах обещал быть единственным угощением. Каждый день нужно было покупать хлеб и мясо. И Мартина сразу посадила Паскаля и Клотильду на строгую диету - сладкое, различные кремы и печенья были отменены, все остальное подавалось только в самом необходимом количестве. Мартина приобрела в доме все свое былое влияние, она обращалась с ними как с детьми, у которых не спрашивают ни о их желаниях, ни о вкусах. Она сама выбирала кушанья, сама лучше, чем они, знала, что им нужно. Впрочем, эта опека ее была чисто материнской: она окружала их бесконечной заботой и умела чудесным образом на ничтожные деньги создать относительное благополучие, а если иногда и ворчала, то для их же блага, как ворчат на ребят, не желающих есть суп. И, казалось, это странное материнское чувство, эта последняя добровольная жертва, это призрачное благополучие, которое она создавала для их любви, давали и ей какое-то удовлетворение, избавляя от владевшего ею глухого отчаяния. С того времени, как она начала таким образом заботиться о них, она снова стала похожа на монахиню со спокойными светло-серыми глазами, давшую обет целомудрия. Когда после неизменного картофеля и маленькой котлетки в четыре су, погребенной в груде овощей, ей удавалось время от времени, не выходя за пределы своего бюджета, угостить их хворостом, она торжествовала и радовалась их радостью…
Паскаль и Клотильда одобряли все, что делала Мартина, но это не мешало им за глаза подшучивать над ней. Они по-прежнему стали подсмеиваться над ее скупостью и сочиняли истории о том, как Мартина считает зерна перца, чтобы навести экономию: столько-то зерен на каждое блюдо. Когда же в картофеле было недостаточно масла или котлету можно было целиком положить в рот, они обменивались быстрым взглядом и ждали ее ухода, чтобы похохотать, уткнувшись в салфетки. Их забавляло все, они смеялись над своей бедностью.
В конце первого месяца Паскаль вспомнил о жалованье Мартины. Обычно она сама брала свои сорок франков из тех денег, которые были у нее на руках.
- Как же быть, моя бедная Мартина? - сказал он ей однажды вечером. - Как быть с вашим жалованьем? Ведь денег-то нет.
Она молчала, потупившись с унылым видом.
- Ну что ж, сударь, я подожду.
Но он понял, что она о чем-то умалчивает, что она придумала, как это дело уладить, но не осмеливается сказать. Тогда он попытался ее ободрить.
- В таком случае, - заявила Мартина, - если вам это угодно, я бы предпочла иметь подписанную вами бумагу.
- Какую бумагу?
- Бумагу, на которой бы вы каждый месяц отмечали, что должны мне сорок франков.
Паскаль тотчас написал ей бумагу. Она была совершенно счастлива и заботливо спрятала ее, как самые настоящие хорошие денежки. По-видимому, она совсем успокоилась. Но эта бумага поразила Паскаля и Клотильду и стала для них источником новых шуток. Как необычайно велика власть денег над некоторыми людьми! Эта старая дева разбивалась из-за них в лепешку, обожала своего доктора до такой степени, что готова была умереть за него, и, тем не менее, она же взяла у него эту дурацкую расписку, этот клочок ничего не стоящей бумаги, когда он не мог заплатить ей жалованье!
Впрочем, Паскалю и Клотильде до сих пор нельзя было ставить в заслугу их спокойствие в беде, они просто не замечали ее. Они жили над повседневностью, где-то далеко, на высотах, в богатом и счастливом царстве своей страсти. За столом они не замечали, какие блюда им подаются; они могли их принять за царское угощение, поданное на серебре. Точно так же они не чувствовали приближающейся развязки, не видели, как голодает Мартина, питаясь остатками от их стола. В обедневшем доме они жили так, как будто это был дворец, обитый шелковыми тканями и переполненный сокровищами. Действительно, то было самое счастливое время их любви. Комната Клотильды, - эта комната, обтянутая старинным ситцем цвета зари, где они не знали, как исчерпать бесконечность, безграничное счастье быть в объятиях друг у друга, заменяла им целый мир. В рабочем кабинете тоже хранились милые воспоминания прошлого. Порой они проводили там целые дни, испытывая какую-то светлую радость при мысли, что так много времени они уже здесь прожили вместе. А там, за стенами дома, в каждом уголке Сулейяда пышное лето сияло золотом своего ярко-голубого покрова. Утром то были длинные аллеи сосновой рощи, наполненные смолистым ароматом, в полдень - густая тень платанов и свежесть поющего свою песенку источника, вечером - остывающая терраса или еще теплый ток в сумеречном сиянии первых звезд. И они жили среди всего этого так, как живут бедняки, у которых нет ничего, кроме счастья быть всегда вместе, совершенно не замечая окружающего. Весь мир, со всеми его сокровищами, правами и празднествами, стал их собственностью, с тех пор как они принадлежали друг другу.
Однако в конце августа положение вещей еще ухудшилось. Иногда, среди этой жизни без всяких обязанностей, тягот и труда, наступали часы тревожного просветления: они чувствовали, что такое существование, как бы приятно оно ни было, нельзя продолжать до бесконечности. Как-то вечером Мартина объявила, что у нее осталось только пятьдесят франков и что можно кое-как протянуть еще две недели, если отказаться от вина. Получены были также важные известия относительно нотариуса Грангильо: он оказался совершенно неплатежеспособным, и даже его личные кредиторы не получат ни гроша. Сначала рассчитывали на его дом и две фермы, которые, разумеется, он не мог захватить с собой, но теперь достоверно стало известным, что они переведены на имя его жены. И в то время, как Грангильо, по слухам, наслаждался в горах красотами Швейцарии, она поселилась на одной из ферм, привела ее в прекрасное состояние и преспокойно проживала там подальше от всяких неприятностей, связанных с их банкротством. Взбудораженные обитатели Плассана рассказывали, что эта женщина чрезвычайно снисходительно относилась к распущенности своего мужа и даже позволила ему захватить с собой двух любовниц, которых он увез на берег швейцарских озер. Но Паскаль с обычной его беззаботностью не потрудился даже посетить прокурора республики, чтобы переговорить с ним о своем деле. Достаточно осведомленный благодаря этим рассказам, он заявил, что незачем копаться в грязной истории, из которой нельзя извлечь ничего пристойного и полезного.
Теперь будущее для Сулейяда приняло грозный характер. За плечами совсем вплотную стояла жестокая нужда. Клотильда, по сути весьма разумная женщина, забеспокоилась первая. В присутствии Паскаля она бывала по-прежнему весела, но женская любовь провидит больше, и стоило ему оставить ее хотя бы на минуту, как ею овладевал настоящий ужас при мысли о том, что с ним станется, когда ему, в его возрасте, придется взвалить на плечи тяжелую заботу о доме. Несколько дней она про себя носилась с мыслью работать, зарабатывать деньги - много денег - своими рисунками. Она наслушалась столько похвал своему дарованию, такому особенному, своеобразному, что решила посвятить Мартину в свои планы и однажды утром поручила ей снести несколько своих фантастических букетов торговцу красками на проспекте Совер, по слухам, состоявшему в родстве с одним парижским художником. Ему было поставлено только одно твердое условие: не выставлять рисунков в Плассане, а отправить их куда-нибудь подальше, в другой город. Результат предприятия был весьма плачевный - торговец, испуганный причудливыми замыслами и необузданной смелостью исполнения, заявил, что эти рисунки никогда не найдут покупателей. Клотильда пришла в отчаяние, на глаза ее навернулись слезы. На что же она годна? Ей и горько и стыдно, что ока ничего не умеет. И Мартине пришлось ее утешать. Не все женщины, объяснила она, родились, чтобы трудиться: одни растут, как цветы в саду, чтобы благоухать, другие - как хлебные колосья в поле, чтобы быть размолотыми и служить пищей.
Тем временем Мартина обдумала другой план - уговорить доктора снова заняться практикой. В конце концов она заговорила об этом с Клотильдой, но та сейчас же указала ей на всю трудность этой попытки, почти непреодолимую в отношении материальной стороны дела. Она сама не дальше, как вчера, беседовала об этом с Паскалем. Он тоже чрезвычайно озабочен и думает, что работа - единственное средство спасения. Само собой, прежде всего пришла ему в голову мысль о том, чтобы открыть врачебный кабинет. Но ведь он уже так давно лечит только бедняков! Как может он теперь требовать денег, когда столько лет отказывался от них? Потом, не слишком ли поздно в его возрасте создавать сызнова свою, карьеру, не говоря уже о том, что он прослыл полусумасшедшим, хотя и очень даровитым ученым, и о нем ходят всякие нелепые истории? Он не найдет ни одного пациента, и было бы бесполезной жестокостью принуждать его к испытанию, из которого он выйдет с разбитым сердцем и пустыми руками. Поэтому Клотильда изо всех сил старалась отговорить его, и сама Мартина, согласившись с ее разумными доводами, сказала, что нужно уберечь его от такого огорчения. К тому же во время этого разговора у нее мелькнула новая мысль: она вспомнила старую, найденную в шкафу книгу для записей, где когда-то сама отмечала посещения больных. Многие из них никогда не платили; список таких лиц занимал две большие страницы. Почему бы теперь, когда у доктора дела так плохи, не потребовать у этих господ, чтобы они уплатили свой долг? Все это можно сделать без ведома доктора, который никогда не желал обращаться к суду. На этот раз Клотильда согласилась с нею. Это был настоящий заговор: она сама установила суммы долгов и составила счета, которые разнесла служанка. Но нигде ей не заплатили ни гроша - в каждом доме отвечали, что посмотрят и сами зайдут к доктору. Прошло десять дней, но никто не зашел, и в доме осталось только шесть франков, то есть на два или на три дня.
На следующий день Мартина, вернувшись снова с пустыми руками от одного из прежних пациентов, по секрету сообщила Клотильде, что на углу Баннской улицы она встретила г-жу Фелисите и разговаривала с ней. Без сомнения, та подкарауливала ее. Она больше ни разу не была в Сулейяде, и даже несчастье, случившееся с сыном, эта неожиданная потеря состояния, о которой говорил весь город, не сблизила ее с ним. Но она выжидала с лихорадочным нетерпением, она разыгрывала из себя добродетельную мамашу, не желающую примириться с некоторыми ошибками сына только потому, что была уверена в своей власти над ним. Настанет день, думала она, и ему придется волей-неволей обратиться к ее помощи. Когда у него больше не останется ни гроша и он начнет обивать у нее пороги, тогда-то она и поставит ему свои условия: он должен будет жениться церковным браком на Клотильде или - что еще лучше - согласиться на ее отъезд. Но время шло, а он не приходил. Вот почему Фелисите поймала Мартину и с жалостливым видом стала расспрашивать о новостях. Она, казалось, была удивлена, что до сих пор не обращаются к ее помощи, но дала понять, что сама она не может сделать первый шаг, ибо ее достоинство не позволяет ей этого.
- Вы должны рассказать обо всем доктору и уговорить его, - закончила Мартина. - В самом деле, почему бы ему не обратиться к своей матери? Чего проще!
Клотильда возмутилась.
- Нет, никогда! Я ни за что не передам ему этого. Учитель рассердится и будет прав. Я уверена, что он скорее умрет с голоду, чем возьмет деньги у бабушки.
Но послезавтра вечером, за обедом, Мартина, подавая остатки вареного мяса, сделала предупреждение:
- У меня нет больше денег, сударь. На завтра будет только постная картошка, - ни коровьего, ни постного масла не осталось… Вот уже три недели, как вы обходитесь без вина, а теперь придется обходиться и без мяса. Они рассмеялись, они еще могли шутить.
- Ну, а соль у вас есть, моя славная Мартина? - спросил Паскаль.
- О да, сударь, еще немного осталось.
- Вот и прекрасно. Картофель с солью - это очень вкусно, когда хочется есть.
Мартина отправилась на кухню, а они продолжали потихоньку подсмеиваться над ее необычайной скупостью. Она ни разу не предложила им взаймы хотя бы десять франков, а между тем у нее были денежки где-то в надежном месте, о котором никто не знал. Впрочем, они смеялись над ней, нисколько на нее не сердясь, потому что это так же не могло прийти ей в голову, как сорвать с неба звезды, чтобы подать их на обед.
Однако ночью, когда они легли спать, Паскаль заметил, что Клотильду лихорадило, ее томила бессонница. Обычно, лежа рядом в теплой темноте, он расспрашивал Клотильду о самых затаенных ее мыслях. И она осмелилась сказать ему о своей тревоге. Что будет с ним, с нею, со всем домом теперь, когда они остались без всяких средств? Она чуть не сказала ему о Фелисите, но удержалась, признавшись лишь в попытках поправить их положение, сделанных вместе с Мартиной: она рассказала о найденном старом списке, о составленных по нему и разосланных счетах, о деньгах, которые они просили понапрасну. При других обстоятельствах Паскаль, услышав об этих действиях, предпринятых без его согласия, был бы очень огорчен и рассержен, так как они противоречили его профессиональной чести. Теперь же он промолчал, глубоко взволнованный. Последнее свидетельствовало о его тайных душевных мучениях, которые он скрывал под маской беззаботности. И он простил Клотильду, страстно прижав ее к груди; потом он и сам согласился, что она правильно поступила и что дальше так жить нельзя. Они перестали разговаривать, но она чувствовала, что он не засыпает и думает так же, как и она, о способе раздобыть деньги, необходимые для повседневных расходов. Это была их первая несчастливая ночь, - ночь, когда они оба страдали: она - из-за того, что он мучается, он - при мысли о том, что ей грозит голод.
На следующий день к завтраку были только фрукты. Все утро Паскаль не произнес ни слова - в нем происходила какая-то явная борьба. Только к трем часам дня он принял определенное решение.
- Хватит, нужно встряхнуться, - сказал он своей подруге. - Я не хочу, чтобы ты постилась еще и вечером… Пойди надень шляпу, мы идем вместе.
Она смотрела на него, не понимая.
- Да, да, - сказал он, - раз они должны нам и не хотели отдать деньги, я пойду сам и посмотрю, откажут ли они и мне.
Его руки дрожали. Потребовать уплаты долгов через столько лет - самая мысль об этом, по всей вероятности, была невыносимо тяжела для него; тем не менее он храбрился и силился улыбнуться. Клотильда по тому, как срывался его голос, почувствовала всю глубину его жертвы; она была сильно потрясена.
- Нет, нет, учитель! - воскликнула она. - Не ходи, если тебе это слишком тяжело… Мартина может обойти их снова.
Но служанка, присутствовавшая здесь, горячо одобрила мысль Паскаля.
- Вот тебе раз! - возразила она. - А почему бы хозяину и не пойти самому? Ничуть не стыдно требовать своего… Разве не правда? Ведь каждому дорого свое добро… По-моему, это будет даже очень хорошо, если барин наконец покажет, что он настоящий мужчина.
И вот, как в былые счастливые дни, старый царь Давид - так иногда называл себя в шутку Паскаль - вышел из дому под руку со своей Ависагой. Пока им еще было далеко до лохмотьев: он шел в своем наглухо застегнутом сюртуке, а она - в хорошеньком полотняном платье в красный горошек. Тем не менее оба явно были подавлены сознанием своей нищеты, казались сами себе бедняками, старались быть незаметными, скромно держась поближе к стенам домов. Понимающие взгляды некоторых прохожих смутили их, но они не могли ускорить свой шаг, так у обоих сжималось сердце.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

Паскаль хотел начать обход со старого чиновника, которого лечил от болезни почек. Оставив Клотильду на скамье на Соверском проспекте, Паскаль зашел к нему. Он сразу почувствовал большое облегчение, когда чиновник, предупредив его просьбу, объяснил, что как только получит свою ренту, а это будет в октябре, он тут же уплатит долг. У старой семидесятилетней дамы, разбитой параличом, его ожидало нечто иное: она была оскорблена тем, что служанка, с которой прислали счет, вела себя недостаточно вежливо. Паскаль поспешил принести свои извинения и согласился ждать, сколько она пожелает. Поднявшись на третий этаж в квартиру служащего по сбору податей, доктор застал хозяина все еще больным и таким же неимущим, как и он сам; он даже не осмелился спросить о долге. Далее последовали мелочная торговка, жена адвоката, торговец маслом, булочник - все люди с достатком, и все они постарались уклониться от его визита под тем или иным предлогом, а то и просто не приняв его; один даже притворился, что вообще ничего не понимает. Осталась только маркиза де Валькейра, единственная представительница старинного рода, очень богатая и прославившаяся своей скупостью. Она была вдовой и жила одна с дочерью, десятилетней девчуркой. Паскаль решил зайти к ней последней, так как она внушала ему настоящий ужас. И наконец он позвонил у дверей старого величественного особняка времен Мазарини, в конце проспекта Совер. Он оставался там так долго, что Клотильда, гулявшая в ожидании под деревьями, стала беспокоиться. Когда же, пробыв у маркизы более получаса, Паскаль вышел оттуда, она, облегченно вздохнув, пошутила:
- Что такое? У нее, верно, не было мелких денег?
Но и здесь Паскаль не получил ничего. Она жаловалась на своих фермеров, которые перестали ей платить.
- Представь, - сказал он, чтобы объяснить свое долгое отсутствие, - ее девочка больна. Боюсь, не начало ли это брюшного тифа… Маркиза попросила меня осмотреть бедную девочку, ну, и мне пришлось это сделать.
Клотильда не могла удержаться от улыбки.
- И ты дал врачебный совет? - сказала она.
- Конечно, разве я мог поступить иначе?
Растроганная Клотильда взяла его под руку и крепко прижалась к нему. Некоторое время они шли дальше без всякой Цели. Все было кончено - оставалось только возвратиться к себе с пустыми руками. Но Паскаль на это не соглашался: он во что бы то ни стало хотел иметь для Клотильды что-нибудь получше, чем картофель и вода, ожидавшие их дома. Поднявшись снова по Соверскому проспекту, они свернули налево в новый город; казалось, несчастье преследует их, и они плывут по воле волн.
- Послушай, - сказал он наконец, - мне пришла в голову одна мысль… что, если обратиться к Рамону? Он охотно даст нам взаймы тысячу франков. А когда наши дела придут в порядок, мы их вернем.
Она не сразу ответила ему. Рамон, которого она отвергла, который женился теперь, живет где-то в новом городе, слывет модным врачом и, по слухам, начал богатеть! К счастью, Клотильда знала его прямоту и порядочность. Если он до сих пор не навестил их, то, несомненно, из-за своей скромности. Встретившись с ними, он приветствовал их так горячо, так радовался их счастью!
- Ты находишь это неудобным? - наивно спросил Паскаль, который сам предоставил бы в распоряжение молодого врача и свой дом, и кошелек, и сердце.
- Нет, нет!.. - поспешила ответить Клотильда. - Ведь я всегда была с ним в сердечных и дружеских отношениях… Я думаю, что причинила ему много горя, но он меня простил… Ты прав, Рамон - наш единственный друг, именно к нему нам нужно обратиться.
Но их преследовала неудача: Рамон уехал на врачебную консультацию в Марсель и должен был вернуться только на другой день вечером. Их приняла молодая жена Рамона, подруга детства Клотильды, но младше ее на три года. Она встретила их очень любезно, хотя и казалась несколько смущенной. Паскаль, само собой разумеется, не стал объяснять ей цели своего посещения, он только сказал, что ему очень хотелось повидать Рамона.
Очутившись снова на улице, Паскаль и Клотильда почувствовали себя одинокими и беспомощными. Куда же пойти теперь? Что еще предпринять? И они отправились дальше наудачу.
- Учитель, я до сих пор не сказала тебе, - наконец решилась прошептать Клотильда. - Мартина как будто видела бабушку… Так вот, бабушка беспокоится о нас и спрашивала, почему мы не обратимся к ней, если у нас нужда в деньгах… Смотри-ка, вон и подъезд ее дома!..
Они и в самом деле шли теперь по Баннской улице, откуда виден был угол площади Супрефектуры. Но Паскаль понял ее и заставил замолчать.
- Никогда! Слышишь?.. - сказал он ей. - Да и ты сама не пошла бы. Ты мне говоришь об этом только потому, что тебе больно видеть меня в бедности. У меня тоже сердце разрывается при мысли, что ты со мной и что ты страдаешь. Но лучше страдать, чем совершить поступок, в котором потом будешь вечно каяться… Я не хочу и не могу.
Оставив Баннскую улицу, они углубились в старый квартал.
- Я в тысячу раз охотнее готов обратиться к чужим людям… - продолжал Паскаль. - Быть может, у нас есть еще друзья, но только среди бедняков.
И обреченный просить подаяния Давид продолжал свой путь под руку с Ависагой. Старый, обнищавший царь переходил от одного дома к другому, опираясь на плечо своей любящей рабыни, чья юность была отныне его единственной поддержкой.
Было около шести часов вечера, сильная жара начинала спадать, узкие улицы наполнились народом. В этом многолюдном квартале, где их любили, они всюду встречали приветствия и улыбки. К этому всеобщему восхищению и любви примешивалась жалость - все знали об их разорении. Тем не менее они казались еще более прекрасными: он - убеленный сединами, она - в ореоле белокурых волос. Все видели, что, сраженные несчастьем, они стали еще более близки друг другу; их необычайная любовь высоко и гордо несла свою голову. Он дрогнул под этим ударом, но она мужественно поддерживала его. Мимо них проходили рабочие в блузах; у них было больше денег, чем у Паскаля, но никто не осмелился предложить ему милостыню, в которой не отказывают голодным. На улице Канкуэн они хотели зайти к Гирод, но она умерла на прошлой неделе. Две другие попытки точно так же не имели успеха. Им оставалось только мечтать о том, чтобы где-нибудь призанять десять франков. Они колесили по городу с трех часов дня.
О, этот Плассан, Соверский проспект, Римская и Баннская улицы, разделявшие его на три квартала, этот город с закрытыми окнами, сожженный солнцем, как будто совершенно мертвый и в то же время таивший под сонным безмолвием ночную жизнь клубов и игорных домов! Еще целых три раза на ясном закате жаркого августовского дня они медленно пересекли его. На проспекте стояли древние дилижансы с распряженными лошадьми, возившие пассажиров в горные деревушки, а в густой тени платанов, в открытых кафе, завсегдатаи, торчавшие здесь с семи часов утра, ухмыляясь, поглядывали на них. И в новом городе, где швейцары стояли у дверей богатых домов, они чувствовали меньше участия, чем на пустынных улицах квартала св. Марка, где даже старые молчаливые особняки, казалось, хранили к ним дружеские чувства. Тогда они вновь углубились в старый квартал и дошли до собора ев. Сатюрнена, алтарная часть которого выходила в тенистый церковный сад; это был чудесный спокойный утолок, но отсюда их выгнал нищий, сам попросивший у них милостыни. Близ железнодорожной станции строилось много домов, там вырастал новый поселок, и они направились туда. Потом они в последний раз прошли до площади Супрефектуры, охваченные внезапной надеждой, что в конце концов кто-нибудь встретится и предложит им денег. Но всюду их сопровождали только благосклонные, улыбающиеся взгляды: ведь они так любили друг друга и были так прекрасны! Их ноги в конце концов устали от мелких неровных камней с берегов Вьорны, которыми были вымощены улицы. И они должны были возвратиться в Сулейяд с пустыми руками - старый, впавший в нищету царь и его смиренная рабыня; Ависага в расцвете своей красоты вела стареющего Давида, лишившегося всех богатств, усталого от бесплодных блужданий по дорогам.
Было восемь часов. Мартина, ожидавшая их, увидела, что сегодня вечером ей не придется стряпать на кухне. Она притворилась, будто уже пообедала, и Паскаль, заметив ее болезненный вид, велел ей немедленно лечь в постель.
- Мы отлично обойдемся без тебя, - повторяла ей Клотильда. - Ведь картофель уже варится, и мы сами возьмем его.
Служанка, у которой было скверное настроение, согласилась, невнятно пробормотав, что незачем садиться за стол, если все съедено. Но прежде чем запереться в своей комнате, она сказала:
- Сударь, у Добряка нет больше овса. По-моему, он стал какой-то чудной. Может, вы бы посмотрели его.
Обеспокоенные Паскаль и Клотильда тотчас же отправились на конюшню. Действительно, старый конь дремал, лежа на своей подстилке. Уже с полгода его не выводили из конюшни, - ноги Добряка были совсем скрючены ревматизмом, к тому же он совершенно ослеп. Никто не понимал, почему доктор держал у себя это одряхлевшее животное. Даже Мартина пришла к заключению, что его необходимо убить, хотя бы из простой жалости. Но Паскаль и Клотильда негодовали и так возмущались, словно им предлагали прикончить старого родственника, который зажился на свете. Нет, нет! Он служил им больше четверти века, - пусть же он умрет у них прекрасной смертью славного товарища, каким он был всегда. И сегодня вечером доктор не преминул внимательно исследовать его. Он осмотрел ему ноги, десны, выслушал сердце.
- Ничего нет, - сказал он, закончив осмотр. - Просто старость… Ах, мой бедный старикан, нам уже не придется ездить вместе!
Мысль о том, что у Добряка нет овса, мучила Клотильду, но Паскаль уверил ее, что животному в таком возрасте, уже на покое, нужно очень мало. Тогда Клотильда, наклонившись, взяла немного травы из охапки, принесенной сюда Мартиной, и какова же была их радость, когда Добряк из чувства простой хорошей дружбы принялся есть эту траву из ее рук.
- Вот так так! - воскликнула она, смеясь. - Оказывается, ты еще не потерял аппетита, тогда не старайся нас разжалобить… Спокойной ночи, спи же хорошенько!
И они оставили его дремать, поцеловав по обыкновению в обе стороны морды.
Наступала ночь. Паскалю и Клотильде не хотелось ужинать внизу, в пустом доме, и они решили запереть входные двери и взять обед наверх, в ее комнату. Клотильда быстро принесла блюдо с картофелем, соль и красивый графин с ключевой водой. А Паскаль доставил наверх корзинку с первым виноградом, снятым с рано созревшей лозы внизу террасы. Они заперлись и накрыли маленький столик, посредине поставили блюдо с картофелем, между солонкой и графином, а корзину с виноградом - на стуле, рядом. Это было чудесное пиршество, напомнившее им изысканный завтрак, который они приготовили сами на следующий день после их свадьбы, когда Мартина упорно отказывалась говорить с ними. Они были в восторге, что так же, как и тогда, остались одни, сами услуживают друг другу и, сидя рядом, едят из одной тарелки.
Этот вечер, отмеченный неприкрытой нуждой, которую они, несмотря на все свои усилия, не могли прогнать, уготовил им самые чудесные в их жизни часы. Как только они очутились в этой большой приветливой комнате, им показалось, что равнодушный город, где они только что бродили, - далеко, далеко. Все исчезло: печаль, страх, даже воспоминание о злополучном дне, потерянном в бесплодных поисках. Они снова были беззаботны и думали только о своей любви, они забыли, богаты они или бедны, нужно ли им завтра разыскивать какого-нибудь друга, чтобы пообедать вечером. К чему бояться нужды, к чему беспокоиться, если им достаточно быть вместе, чтобы испытывать блаженство?
- Боже мой! - вдруг испугался Паскаль. - А мы так боялись этого вечера! Разве можно быть такими счастливыми? Кто знает, что сулит нам завтрашний день?
Она закрыла ему рот своей маленькой рукой:
- Нет, нет! Завтра мы будем любить друг друга так же, как любим сегодня… Люби меня сильно, сильно, как я тебя.
Никогда еще они не ужинали с таким удовольствием. Клотильда уписывала картофель с аппетитом здоровой девушки и, смеясь, говорила, что ни одно самое хваленое блюдо не казалось ей таким замечательным, таким вкусным. К Паскалю тоже вернулся аппетит молодого человека. Они отпивали большими глотками простую воду и находили, что это превосходный напиток. Потом их привел в восхищение виноград вместо сладкого - эти свежие гроздья, эти соки земли, позлащенные солнцем. Они наелись до отвала, они опьянели от воды и винограда, а особенно от веселья. Нет, никогда еще они так не пировали! Даже их первый завтрак, когда всего было в изобилии, - котлет, хлеба и вина, - не был таким упоительным, полным радости жизни. Счастье быть вместе превратило простой фаянс в золотую посуду, жалкую пищу - в нектар и амброзию, которых не отведывали и боги.
Уже наступила ночь, но они не зажигали лампы. Какое счастье сейчас же лечь в постель! Окна были широко открыты, в них смотрело огромное летнее небо, а вечерний ветер, еще дышащий зноем, врываясь в комнату, приносил издалека запах лаванды. На горизонте вставала луна, такая большая и полная, что вся комната была залита серебряным светом. Они видели друг друга, словно в сиянии грезы, ослепительной и нежной.
Тогда Клотильда, с обнаженными руками и грудью, роскошно завершила пир в честь Паскаля, сделав ему царский подарок - отдав себя.
Накануне ночью они впервые почувствовали тревогу, инстинктивный страх перед близящейся угрозой несчастья. А сейчас весь остальной мир, казалось, снова забыт ими, - то была последняя блаженная ночь, дарованная любовникам; ослепленным страстью, благосклонной природой.
Она открыла свои объятия, вверяясь ему, отдаваясь душой и телом.
- О учитель, учитель! Я хотела работать для тебя, но поняла, что не годна ни на что и не способна добыть для тебя даже кусок хлеба. Я только могу любить тебя, принадлежать тебе, быть твоей минутной утехой… И с меня довольно быть твоей утехой! Если бы ты знал, как я рада, что ты находишь меня красивой; ведь я могу подарить тебе эту мою красоту! У меня нет ничего, кроме нее, а я так счастлива твоим счастьем!
Обнимая ее, он прошептал в упоении:
- Да, ты прекрасна! Самая прекрасная, самая желанная!.. Все эти жалкие безделушки, которыми я тебя украшал, это золото и каменья не стоят самого маленького кусочка твоей атласной кожи. Один твой волос, один твой ноготок - бесценные сокровища. Я с благоговением поцелую одну за другой каждую твою ресничку.
- О учитель, слушай же: я рада, что ты стар, а я молода, - так мое тело сильнее пленяет тебя. Если бы ты был так же молод, как я, оно давало бы тебе меньшее наслаждение и я не была бы так счастлива… Я горжусь моей красотой и юностью только из-за тебя, я ликую только потому, что могу их отдать тебе.
Глаза Паскаля увлажнились, он был глубоко потрясен, почувствовав, как безраздельно она принадлежит ему, как она пленительна и дорога ему.
- Ты сделала меня самым богатым и самым могущественным человеком на свете, - сказал он ей. - Ты осыпаешь меня всевозможными благами, ты даришь мне божественное наслаждение, какое только может испытать сердце мужчины.
И она еще беззаветнее отдавалась ему, она принадлежала ему вся, до последней капли крови.
- Возьми же меня, учитель, пусть я исчезну и растворюсь в тебе… Возьми мою юность, возьми ее всю сразу, в одном поцелуе, выпей ее одним глотком, осуши до дна так, чтобы на губах остался только вкус меда. Ты дашь мне такое счастье! Это я должна быть тебе благодарна… Возьми мои губы - они свежи, вдохни мое дыхание - оно чисто, возьми мою шею - она сладостна для поцелуя, возьми мои руки, возьми меня всю, все мое тело - оно только начало расцветать, оно нежно, как шелк, оно исполнено благоухания, которое опьяняет тебя… Ты слышишь, учитель! Пусть я буду для тебя как живой букет, аромат которого ты вдыхаешь! Пусть я буду для тебя как сладкий плод, который ты вкушаешь! Пусть я буду для тебя как бесконечная ласка, которой ты наслаждаешься!.. Я твоя вещь, цветок, выросший у твоих ног, чтобы тебе понравиться, вода, струящаяся рядом, чтобы тебя освежить, животворный сок, что бьет ключом, чтобы вернуть тебе молодость. Я - ничто, учитель, когда не принадлежу тебе!
Она отдалась ему, и он принял этот дар. Отблеск лунного света внезапно озарил ее во всей ее торжествующей наготе. Она казалась воплощением женской красоты, сиявшей бессмертной юностью. Никогда еще Паскаль не видел Клотильду такой молодой, такой снежно-белой и божественно прекрасной. Он был так благодарен ей, как будто она подарила ему все сокровища мира. Какое приношение может сравниться с тем, что делает молодая женщина, даря себя, вызывая новый прилив жизни, обещая, быть может, ребенка! Оба они мечтали о ребенке, отчего их счастье было полнее на этом роскошном пиру юности, который задала Клотильда Паскалю и которому позавидовали бы короли.

XI

Однако следующей ночью возвратилась тревожная бессонница. Ни Паскаль, ни Клотильда не говорили о случившейся беде; долгие часы лежали они рядом во мраке погрустневшей комнаты, притворяясь, что спят, и думали о своем положении, которое все ухудшалось. Каждый из них забывал о себе и беспокоился за другого. Им пришлось задолжать, Мартина забирала в долг хлеб, вино, мясо; при этом ей было очень стыдно, так как приходилось лгать, и весьма осторожно, ибо все знали, что они разорены. Доктор подумывал заложить Сулейяд. Но это было последнее средство, - у Паскаля ничего не осталось, кроме усадьбы, оцененной в двадцать тысяч франков, - впрочем, при продаже вряд ли он выручил бы за нее пятнадцать. А там уже начиналась беспросветная нужда, он очутился бы на улице, не имея ничего за душой, даже камня под изголовье. Поэтому Клотильда умоляла его подождать и не делать последнего шага, пока положение не станет совершенно безвыходным.
Так прошло три или четыре дня. Наступил сентябрь, и погода, к несчастью, испортилась. По всему краю пронеслись страшные бури, часть стены, окружавшей Сулейяд, была снесена; всю ее не могли поднять и укрепить, и на месте обвала осталась зияющая брешь. Булочник уже начинал грубить, а однажды утром Мартина, подавая на стол бульон с мясом, расплакалась: мясник стал отпускать ей плохую говядину. Еще несколько дней - и больше им не будут давать в долг. Нужно было непременно придумать что-то и найти средства на ежедневные мелкие расходы.
В понедельник, когда начиналась новая мучительная неделя, Клотильда все утро была в крайнем возбуждении. Казалось, ее раздирает какая-то внутренняя борьба, но она приняла окончательное решение только во время завтрака, увидев, что Паскаль отказывается от кусочка оставшегося жаркого. После этого она перестала волноваться, по-видимому, что-то до конца обдумав, и ушла вместе с Мартиной, спокойно положив ей в корзину маленький сверток, - по ее словам, кой-какое старое платье для бедных.
Клотильда возвратилась через два часа. Она была очень бледна, но ее большие глаза, такие ясные и открытые, сияли, от радости. Тотчас же подойдя к доктору, она взглянула ему прямо в лицо и покаялась во всем.
- Учитель, я должна попросить у тебя прощения, - сказала она. - Я была непослушной и, наверное, сильно огорчу тебя.
Он не понял и забеспокоился.
- Что же ты натворила?
Медленно, не отводя от него взгляда, она вынула из кармана конверт и вытащила из него несколько банковых билетов, Внезапно его осенила догадка, и он закричал:
- Боже! Драгоценности, все мои подарки!
Паскаль, всегда такой добрый и спокойный, на этот раз вспылил. В гневе он схватил ее за руки и сжал с такой силой, что чуть не раздавил ей пальцы, державшие билеты.
- О. боже, что ты сделала, несчастная! - кричал он. - Ведь ты продала мое сердце! Ведь тут, в этих драгоценностях, наше с тобой сердце. И ты продала его за деньги!.. По-твоему, я должен взять обратно эти украшения, эту память о самых святых часах нашей любви, и пользоваться ими! Пойми же, они подарены тебе, они твои, только твои! Разве это возможно? Подумала ли ты о том, как ужасно меня огорчаешь?
Она кротко ему возразила:
- А ты подумал, учитель, могла ли я спокойно видеть нашу нужду, знать, что у нас нет хлеба, когда в ящике у меня лежали все эти перстни, ожерелья и серьги? Все мое существо восставало против этого, я просто сочла бы себя скрягой, эгоисткой, если бы сохраняла их дольше… Правда, мне было трудно расстаться с ними, очень трудно, я даже сама не понимаю, как у меня достало мужества сделать это. Но я уверена, что всего лишь выполнила свой долг - долг послушной тебе и любящей жены.
Но он по-прежнему сжимал ее руки, слезы выступили у нее на глазах, и она, слабо улыбнувшись, прибавила таким же кротким голосом:
- Не жми так сильно, ты делаешь мне больно.
Тогда он тоже заплакал, растроганный, полный глубокой нежности.
- Я просто грубое животное, - сказал он, - если мог так рассердиться… Ты сделала правильно, ты не могла поступить иначе… Но все-таки прости меня, мне было так тяжело увидеть тебя ограбленной. Дай мне твои руки, твои бедные руки, я их полечу.
Он снова бережно взял ее руки и покрыл их поцелуями. Без колец, тонкие, изящные, они казались ему несравненными. Тогда, облегченно вздохнув, Клотильда весело рассказала ему о своей проделке, о том, как она посвятила во все Мартину, как они вдвоем отправились к перекупщице, той самой, у которой он приобрел корсаж из старых алансонских кружев. Эта женщина внимательно все осмотрела и после бесконечных споров о цене предложила за все украшения шесть тысяч франков. Паскаль едва не выдал своего отчаяния: шесть тысяч франков! А ему они стоили больше чем втрое - тысяч двадцать, по крайней мере.
- Послушай, - сказал он наконец, - я возьму эти деньги потому, что их дарит мне твое доброе сердце. Но условимся заранее: они твои. Клянусь, я стану теперь еще скупее Мартины; я буду давать ей совсем мало, только на самое необходимое. Все, что останется от этой суммы, ты найдешь в моем письменном столе, если мне не удастся когда-нибудь пополнить ее и вернуть тебе все деньги целиком!
Опустившись в кресло, он взял ее на колени и, глубоко взволнованный, крепко обнял. Затем тихонько прошептал ей на ухо:
- И ты продала все, совершенно все?
Она ничего не ответила, но, покраснев и улыбаясь, слегка высвободилась из его объятий и грациозно, кончиками пальцев, стала что-то искать у себя на груди. Наконец она вытащила тонкую цепочку, на которой сверкали, словно млечные звезды, семь жемчужин. Казалось, она открыла частицу своей наготы, живой аромат ее тела исходил от этого драгоценного украшения, прильнувшего к ее коже; то была сокровенная тайна ее души. Она тотчас же спрятала ожерелье обратно, его снова не стало.
Он покраснел не меньше, чем она; испытывая глубокую сердечную радость, он, страстно целуя ее, воскликнул:
- Как ты мила мне! Как я тебя люблю!
Но с этого вечера воспоминание о проданных драгоценностях легло тяжелым гнетом на его душу. Он не мог равнодушно, без горечи, видеть эти деньги в своем письменном столе. Его угнетала неизбежная, приблизившаяся вплотную бедность; еще более мучительной и тягостной была мысль о возрасте, о шестидесяти годах, которые делали его бесполезным, неспособным создать счастливую жизнь женщине. Он как будто очнулся от своей обманчивой грезы о вечной любви и снова увидел тревожную действительность. Внезапно он впал в нищету и почувствовал себя очень старым - это леденило его, наполняло какими-то горькими сожалениями, отчаянием и гневом против самого себя, как будто отныне жизнь его была опорочена недостойным поступком.
Потом у него наступило страшное просветление. Однажды утром, оставшись один, Паскаль получил письмо с почтовым штемпелем Плассана и долго рассматривал конверт, удивляясь незнакомому почерку. В конце письма не было подписи, и, пробежав первые строки, он с раздражением хотел его разорвать; все же он опустился на стул и, дрожа от волнения, прочитал письмо до конца. В смысле вежливости оно было написано безупречным стилем - длинные фразы следовали одна за другой, сдержанные и осторожные, словно фразы дипломата, единственная цель которого уверить в своей правоте. Ему доказывали с чрезмерной убедительностью, что скандал в Сулейяде слишком затянулся. Если страсть до известной степени и оправдывает его вину, то все же человек в его возрасте и с его положением в конце концов вызовет всеобщее презрение, продолжая злоупотреблять несчастьем своей молоденькой родственницы. Все знают, как велико его влияние на нее, допускают даже, что она гордится своим самопожертвованием, но неужели он не понимает, что она не могла полюбить старика и поддалась только чувству жалости и благодарности? Давно уже пора избавить ее от старческих объятий, из которых она выйдет опозоренной, отверженной - ни женой, ни матерью. Теперь у него даже нет возможности обеспечить ей маленькое состояние, поэтому позволительно надеяться, что он выполнит долг честного человека и найдет в себе силы расстаться с нею, позаботившись о ее благополучии, если осталось еще для этого время. Письмо заканчивалось рассуждением о том, что дурное поведение всегда в конце концов наказывается.
С первых же слов Паскаль понял, что это анонимное письмо исходит от его матери. Без сомнения, старая г-жа Ругон продиктовала его, он слышал в нем даже ее интонации. Однако, начав читать письмо в приступе гнева, Паскаль окончил, бледный и дрожащий, словно в ознобе, - эта дрожь теперь пронизывала его всякий час. В письме была какая-то правда, оно выясняло причины его беспокойства: то были угрызения совести, что он, старый и нищий, удерживает подле себя Клотильду. Он встал, подошел к зеркалу и долго рассматривал себя; мало-помалу глаза его затуманились слезами - какое отчаяние эти морщины, эта седая борода! Смертельный холод, леденивший его кровь, объяснялся мыслью о том, что теперь разлука станет необходимой, предрешенной, неизбежной. Он прогонял эту мысль, он не верил, что может примириться с нею, хотя и знал, что она неизбежно вернется и ни на минуту не оставит его в покое, что он будет терзаться в этой борьбе между любовью и разумом, пока наконец в какой-то страшный вечер не уступит ей ценой крови и слез. Он весь дрожал от страха, предчувствуя, что настанет день, когда у него хватит на это мужества. То было начало неотвратимой развязки: Паскаль испугался за Клотильду, за ее молодость, и решил выполнить свой долг - спасти ее от самого себя.
Отдельные слова и выражения из этого письма преследовали его; сначала он мучился, пытаясь уверить себя, что Клотильда не любила его, а только жалела и чувствовала к нему благодарность. «Если бы я убедился, - думал он, - что она принесла себя в жертву, это облегчило бы разрыв, ибо, удерживая ее дальше, я только тешил бы свой чудовищный эгоизм». Но, сколько он ни наблюдал ее, каким испытаниям ни подвергал, она была всегда такой же нежной, такой же влюбленной. Он совершенно растерялся, придя к этому выводу, который не допускал пугающей его развязки, ибо Клотильда становилась ему еще дороже. Тогда он постарался доказать себе необходимость разлуки с ней, обсудив все доводы в пользу этого. Жизнь, которую они вели в продолжение нескольких месяцев, жизнь, свободная от каких бы то ни было других отношений и обязанностей, совершенно праздная, - была нехорошей. Правда, самого себя он считал годным лишь на то, чтобы мирно покоиться под землей в каком-нибудь уголке кладбища; но разве для нее, для Клотильды, такое существование не было прискорбным? Разве после такой жизни она не станет безвольной, испорченной, неспособной желать? Он развращал ее, поклоняясь ей, словно кумиру, среди скандальных сплетен и пересудов. Потом вдруг ему представилось, что он уже умер, а Клотильда осталась одна, на улице, без средств, презираемая всеми. Никто не приютил ее, она скиталась по свету, и не было у нее больше ни мужа, ни детей! Нет! Нет! Это было бы преступлением; он не смеет ради оставшихся ему нескольких дней личного счастья завещать ей позор и нищету.
Однажды утром Клотильда вышла одна куда-то по соседству. Она вернулась взволнованная, бледная и дрожащая. Взбежав наверх, к себе, она упала почти без сознания на руки Паскаля. Какой-то бессвязный лепет вырвался у нее:
- Ах, боже мой!.. Боже мой!.. Эти женщины…
Испуганный, он забросал ее вопросами:
- Ну что случилось? Отвечай же!
Тогда краска стыда залила ее щеки. Обняв его, она спрятала лицо у него на плече.
- Это они, те женщины… - говорила она. - Когда, переходя на теневую сторону, я закрыла зонтик, я, к несчастью, толкнула какого-то ребенка. Он упал, а они все набросились на меня и стали кричать. Боже, что только они кричали! Будто у меня никогда не будет детей, будто дети не рождаются у таких тварей, как я!.. И еще, и еще такое, чего я не могу повторить и чего я не поняла!
Она разрыдалась. Паскаль страшно побледнел и, не в силах найти нужные слова, только безумно целовал ее, плача вместе с нею. Вся эта картина живо представилась ему - он видел, как ее преследуют, поносят грязными словами. Наконец он пробормотал:
- Это я виноват, ты страдаешь из-за меня… Послушай, давай уедем далеко-далеко, куда-нибудь, где нас никто не знает. Там будут с тобой приветливы, там ты будешь счастлива…
Увидев, что он тоже расплакался, Клотильда сделала над собой мужественное усилие, встала и осушила слезы.
- Как это гадко! Что я натворила! - сказала она. - Ведь я столько раз давала себе слово ничего тебе не рассказывать! Но как только я очутилась дома, мне стало так больно, что все у меня вылилось из сердца само собой… Но теперь, ты видишь, все прошло, не огорчайся же… Я люблю тебя…
Улыбаясь, она нежно обняла его и стала целовать, - так целуют отчаявшегося человека, чтобы смягчить его страдания.
Но он плакал, не переставая, и она снова начала плакать вместе с ним. В этой бесконечной печали, овладевшей ими, горестно смешивались их поцелуи и слезы.
Оставшись один, Паскаль решил, что он поступает мерзко. Он больше не мог оставаться причиной несчастья этой обожаемой девочки. Но вечером в тот же день произошло событие, приблизившее развязку, которой он искал, страшась в то же время ее найти. После обеда Мартина отвела его в сторону и сказала с чрезвычайно таинственным видом:
- Я встретила госпожу Фелисите, и она поручила мне, сударь, передать вам это письмо. Она просила сказать вам, что принесла бы его сама, но это дурно отразилось бы на ее добром имени. Она просит вас вернуть ей это письмо г-на Максима и уведомить о решении барышни.
Это было действительно письмо от Максима. Получив его, Фелисите была прямо счастлива. Надежда увидеть сына сломленным нищетой и покорным оказалась тщетной; но теперь в ее руках снова было сильное средство. Ни Паскаль, ни Клотильда не обратились к ней за помощью и поддержкой, поэтому она снова изменила свой план, возвратившись к прежней мысли их разлучить; ей казалось, что на сей раз подоспел самый подходящий для этого случай. Письмо Максима было очень настойчиво: он обращался к своей бабушке с просьбой оказать воздействие на его сестру. У него обнаружилась сухотка спинного мозга - теперь он мог двигаться только с помощью слуги. Особенно он горевал о проявленной им слабости к одной красивой брюнетке, которая втерлась к нему в дом: в ее объятиях он потерял последние силы. Но хуже всего была его уверенность в том, что эта пожирательница мужчин являлась тайным: подарком его папаши. Саккар любезно подослал ее к нему, чтобы ускорить получение наследства. И теперь, выбросив ее вон, Максим заперся в своем особняке, не впускал к себе отца и весь трепетал при мысли, что как-нибудь утром тот влезет к нему в окно. Но одиночество пугало его, и он в отчаянии взывал к своей сестре, уповая на нее, как на оплот против этих гнусных покушений на него и, наконец, как на ласковую, правдивую женщину, которая будет за ним ухаживать. В письме также заключался намек, что если она будет хорошо с ним обращаться, то не раскается в этом. В конце он напоминал Клотильде про обещание, которое она ему дала во время его приезда в Плассан, - приехать, когда это действительно будет ему нужно.
Паскаль оцепенел. Он еще раз перечитал четыре страницы. Разлука устраивалась сама собой: повод оказался удачным для него, благоприятным для Клотильды и представлялся таким естественным и удобным, что нужно было немедленно согласиться. Но, несмотря на все усилия разума, он чувствовал себя таким слабым и нерешительным, что ему пришлось на минутку присесть, у него подкашивались ноги. Тем не менее, желая держаться мужественно, он успокоился и позвал свою подругу.
- Прочти-ка это письмо, - сказал он. - Его переслала мне бабушка.
Клотильда внимательно прочитала письмо до конца, не выдав своих чувств ни словом, ни движением. Потом она совсем просто сказала:
- Ну, что же! Ты, верно, хочешь ответить?.. Я отказываюсь.
Паскаль с трудом удержался от радостного восклицания. И тотчас же, как будто заговорил кто-то другой, он услышал свой собственный рассудительный голос:
- Ты отказываешься, но ведь это невозможно… Нужно подумать. Хочешь, отложим ответ до завтра? Мы обсудим его.
Изумленная Клотильда начала горячиться.
- Расстаться! Но почему? Ты, вправду, согласен?.. Какое безумие! Мы любим друг друга - и расстанемся, и я поеду, куда-то, где меня никто не любит!.. Ну, подумал ты об этом? Ведь это просто бессмыслица.
Он старался не углубляться в этот вопрос и заговорил о данном обещании, о долге.
- Вспомни, милая, как ты была взволнована, когда я тебя предупредил, что состояние Максима внушает опасения. Теперь, пораженный болезнью, немощный, одинокий, он призывает тебя к себе!.. Ты не можешь оставить его в таком положении. Ты должна исполнить свой долг.
- Долг! - воскликнула она. - Какой у меня может быть долг по отношению к брату, который никогда не интересовался мной? Мой долг там, где мое сердце.
- Но ты обещала, и я обещал за тебя, я подтвердил, что ты благоразумна… Ты ведь не собираешься сделать меня лжецом.
- Благоразумна… Это ты потерял разум. Неблагоразумно расставаться, зная, что мы оба умрем от горя.
И она словно отрезала широким жестом, решительно прекратив дальнейший спор.
- К чему нам спорить?.. - сказала она. - Нет ничего проще, здесь достаточно одного слова. Ты что? Хочешь, чтобы я уехала?
- Боже! Мне ли хотеть этого! - воскликнул он.
- А если ты этого не хочешь, тогда я остаюсь.
Рассмеявшись, она подбежала к своему столу и красным карандашом написала поперек письма брата: «Я отказываюсь». Позвав Мартину, она потребовала, чтобы та немедленно отнесла этот конверт с письмом обратно. Паскаль тоже смеялся: он был так счастлив, что позволил ей сделать это. Радость, что она останется с ним, одержала верх над рассудком.
Но в эту же ночь, когда она заснула, как упрекала Паскаля совесть за его слабодушие! Еще раз он уступил своей потребности счастья, наслаждению чувствовать ее каждый вечер возле себя, прижавшуюся к нему, тонкую и нежную в своей длинной ночной сорочке, благоухающую свежим ароматом юности. После нее он никогда уже не будет любить; все его существо вопияло против этого насильственного разрыва с женщиной и любовью. Он обливался холодным потом, стоило ему только представить себе, что она уехала, что он один, без нее, без ее ласки и нежности, наполнявшей самый воздух, которым он дышал. Он больше не почувствует ее дыхания, обаяния ее ума, ее бесстрашной прямоты, всего ее физического и нравственного существа, которое дорого ему и стало необходимо, как дневной свет. Но она должна его покинуть, даже если он от этого умрет. Теперь она спала в его объятиях; легкое детское дыхание едва поднимало ее грудь. Стараясь ее не будить, он обдумывал создавшееся положение с ужасающей ясностью и презирал себя за недостаток мужества. Нет, решено: там, у Максима, ее ожидают обеспеченность, всеобщее уважение. Он не имеет права в своем старческом эгоизме доходить до того, чтобы удерживать ее у себя и дальше в нищете, осыпаемую насмешками толпы. Когда же он начинал колебаться, чувствуя ее возле себя такой прелестной и доверчивой, покорной своему старому королю, он тотчас давал себе слово быть сильным, отказаться от жертвы, принесенной ему этой девочкой, и сделать ее счастливой вопреки ей самой.
С этого времени началась борьба самоотречения. Через несколько дней ему удалось доказать ей жестокость ее фразы «Я отказываюсь» на письме Максима, и она согласилась написать обстоятельное письмо бабушке, объяснив причины отказа. Но она ни за что не хотела уезжать из Сулейяда. Когда же Паскаль стал невероятно скупиться, стараясь как можно меньше расходовать деньги, вырученные от продажи драгоценностей, она превзошла его и с очаровательным смехом ела один только хлеб. Однажды утром он застал ее, когда она давала Мартине советы, как вести хозяйство поэкономнее. Раз десять в день она устремляла на него пристальный взгляд, бросалась ему на шею и осыпала поцелуями, чтобы прогнать ужасную мысль о разлуке, которую она все время читала в его глазах. Впрочем, у нее появился еще один довод. Как-то вечером, после обеда, у Паскаля началось сердцебиение, от которого он едва не упал в обморок. Это удивило его: он никогда не замечал у себя болезни сердца и решил, что у него просто возобновилось прежнее нервное недомогание. Испытав великие радости любви, он стал чувствовать себя менее здоровым, у него было странное ощущение, будто в нем разбилось что-то очень нежное и глубокое. Клотильда тотчас забеспокоилась, начала за ним ухаживать. Ну вот, надо надеяться, что теперь уж он не будет больше говорить об ее отъезде. Когда ты любишь человека, а он болен, остаешься возле него и заботишься о нем.
Война продолжалась все время. Это был непрерывный натиск нежности и самоотречения с единственной целью сделать счастливым другого. Паскаль видел всю доброту и любовь Клотильды, и мысль о необходимости разлуки становилась тем более жестокой, но он понимал, что необходимость эта возрастает с каждым днем. Теперь решение его было твердым. Но он не знал, как убедить ее, и был полон отчаяния и нерешительности, трепеща заранее перед сценой объяснения. Как ему поступить, когда он увидит ее отчаяние и слезы? Что сказать? Хватит ли у них сил обнять друг друга в последний раз, перед вечной разлукой? Так проходило время; он не мог ни на чем остановиться и каждый вечер корил себя за трусость, когда, погасив свечу, Клотильда вновь заключала его в свои объятия, радостная и торжествующая победу.
Она часто подшучивала над ним с нежной злостью.
- Учитель, - смеялась она, - ты слишком добр, ты оставишь меня у себя.
Это сердило его, он хмурился и твердил, волнуясь:
- Нет, нет! Не говори мне о моей доброте!.. Будь я действительно добр, ты уже давно жила бы там, окруженная довольством и уважением. Тебе обеспечено прекрасное спокойное будущее, а ты упрямо живешь здесь, в бедности, терпя оскорбления, без надежд на будущее, в печальном обществе такого старого безумца, как я. Нет! Я просто трус и бессовестный человек!
Она тотчас же заставляла его замолчать. Он действительно расплачивался за свою доброту, ту бесконечную доброту, которую рождала его любовь к жизни. Всегда желая счастья всем, он изливал ее на окружающее. Быть добрым - не означало ли это желания сделать ее счастливой ценой своего собственного счастья? Ему нужно было обладать именно этой добротой, и он чувствовал, что способен на такую доброту, безоглядную и героическую. Но, подобно несчастным, решившимся на самоубийство, он ожидал подходящего случая, времени и способа пробудить в себе к этому волю.
Однажды утром он встал в семь часов, и Клотильда, - войдя в кабинет, была очень удивлена, увидев его за рабочим столом. Уже несколько месяцев он не раскрывал ни одной книги и не прикасался к перу.
- Вот как! Ты работаешь? - воскликнула она.
Паскаль, не поднимая головы, ответил с сосредоточенным видом:
- Да, над родословным древом. Ведь я даже не внес сюда новых данных.
Несколько минут она стояла сзади него и смотрела, как он пишет. Паскаль пополнял сведения о тетушке Диде, Маккаре и Шарле, описывая их смерть, проставлял числа, и продолжал работать, как будто не замечая ее присутствия. Тогда Клотильда, ожидавшая обычных по утрам поцелуев и радостных приветствий, подошла к окну, потом снова возвратилась обратно, не зная, чем ей заняться.
- Итак, это серьезно? Мы взялись за работу? - спросила она.
- Ну да, - ответил Паскаль. - Ты ведь видишь, что я уже месяц назад должен был написать здесь об этих умерших. У меня уйма работы.
Она пристально смотрела ему в глаза все с тем же вопросительным видом.

Предыдущая страница 11 Следующая страница


Доктор Паскаль 12

- Что ж! Будем работать… - сказала она. - Если я могу что-нибудь для тебя разыскать или переписать, поручи это мне.
С этого дня Паскаль, казалось, ушел с головой в работу. Такова была, впрочем, его собственная теория, - по его мнению, полный покой не приносит пользы, его не нужно рекомендовать даже при переутомлении. Человек живет лишь благодаря окружающей его внешней среде; впечатления, которые он получает, преобразуются у него в движения, мысли и действия. Таким образом, если бы он находился в состоянии полного покоя и продолжал получать впечатления, никак не выражая их вовне, усвоенными и преобразованными, это привело бы его к какому-то переполнению, болезни и неизбежной потере равновесия. По собственному опыту он знал, что работа лучше всего упорядочивает повседневную жизнь. Даже в те дни, когда ему нездоровилось, он с утра принимался за работу и вновь находил уверенность в себе. Лучше всего он чувствовал себя, выполняя заранее намеченный для себя урок: столько-то страниц каждое утро в одни и те же часы. Он сравнивал этот урок с шестом канатоходца, помогавшим ему сохранять равновесие среди повседневных неприятностей, малодушных решений и оплошностей. Поэтому он считал единственной причиной сердцебиений, порой доводивших его до удушья, лень и праздность последних недель. Чтобы вылечиться, ему нужно было лишь снова взяться за свои большие научные труды.
Паскаль целыми часами с каким-то лихорадочным, преувеличенным возбуждением развивал и объяснял эти теории Клотильде. Казалось, он опять был увлечен любовью к науке, поглощавшей всю его жизнь до взрыва страсти к Клотильде. Он твердил ей, что не может оставить свое творение незавершенным, ему нужно сделать еще очень многое, чтобы воздвигнуть это долговечное здание. У него снова пробудился интерес к своим папкам, опять двадцать раз в день он открывал большой шкаф, снимал их с верхней полки и пополнял новыми данными. Его мысли о наследственности уже изменились, он хотел бы все пересмотреть заново, исправить, извлечь из биологической и социальной истории семьи обобщенный вывод, широко применимый ко всему человечеству. Наряду с этим он вернулся и к своему методу лечения при помощи подкожных впрыскиваний, чтобы разработать и углубить его: Паскалю смутно представлялась какая-то новая терапия, какая-то еще неясная, неопределенная теория о полезном действии труда, основанная на его убеждении и личном опыте.
Теперь каждый раз, садясь за стол, он жаловался самому себе:
- Не хватит у меня времени, жизнь слишком коротка!
Казалось, он не может больше терять ни часа. Как-то утром, внезапно оторвавшись от работы он сказал Клотильде, переписывавшей возле него рукопись:
- Послушай… Если я умру…
Встревоженная, она воскликнула:
- Что это тебе пришло в голову?
- Слушай внимательно, - продолжал он. - Если я умру, ты тотчас запрешь все двери. Папки ты оставишь себе, никому не отдавай. Когда же ты соберешь и приведешь в порядок мои другие рукописи, ты передашь их Рамону… Понимаешь? Это моя последняя воля.
Но она прервала его, не желая слушать
- Нет! Нет! Ты говоришь глупости!
- Клотильда, - продолжал он, - поклянись мне, что ты сбережешь у себя мои папки и передашь мои другие бумаги Рамону.
Тогда она стала серьезной и поклялась со слезами на глазах. Глубоко взволнованный, он крепко обнял ее, осыпая ласками, словно сердце его вновь раскрылось ей навстречу. Потом, успокоившись, он заговорил о своих опасениях. С тех пор как он начал усиленно работать, они зародились в нем опять, он стал присматривать за шкафом. Как-то он видел возле него Мартину. Разве не могли, воспользовавшись слепой набожностью этой старой девы, толкнуть ее на дурной поступок, убедив, что таким образом она спасет своего хозяина? Он так страдает из-за этих подозрений! При мысли об угрожавшем ему близком одиночестве у него опять начиналась эта мука, эта пытка ученого, которого преследуют его близкие в его же собственном доме, посягая даже на самое сокровенное, на творение его духа.
Как-то раз вечером, снова беседуя об этом с Клотильдой, он нечаянно проговорился:
- Понимаешь, когда тебя здесь не будет…
Она страшно побледнела и, видя, что он запнулся, весь задрожав, сказала:
- О учитель, учитель, неужели ты все еще думаешь об этой гнусности? Я вижу по твоим глазам, что ты скрываешь от меня что-то. У тебя есть какая-то мысль, которой я не знаю… Но если я уеду, а ты умрешь, то кто же здесь убережет твои работы?
Он подумал, что она уже привыкла к мысли о своем отъезде, и, собравшись с силами, весело ответил ей:
- Неужели ты думаешь, что я позволю себе умереть, не повидавшись с тобой?.. Черт побери! Я тебе напишу. Ты одна мне закроешь глаза.
Она рыдала, опустившись на стул.
- Боже мой! Да разве это возможно? Ты хочешь, чтобы мы завтра расстались, когда мы ни минуты не можем быть друг без друга и живем, не размыкая объятий! И все же, если б родился ребенок…
- А, ты осуждаешь меня! - с яростью прервал он ее. - Если бы родился ребенок, то ты никогда не уехала бы… Да разве ты не видишь, что я слишком стар и презираю самого себя! Со мной ты будешь бесплодной, ты будешь страдать оттого, что не станешь настоящей женщиной, матерью! Раз я перестал быть мужчиной, то уходи!
Она тщетно старалась его успокоить.
- Нет, - продолжал он, - я прекрасно знаю, о чем ты думаешь, мы говорили об этом двадцать раз: когда ребенок не является конечной целью, то любовь - только бессмысленная пошлость… Ты как-то вечером бросила читать роман, ибо его герои были потрясены, узнав, что им угрожает ребенок, - такая возможность не приходила им в голову, - и не знали, как от него избавиться… А я! Как я его ожидал, как бы я его любил, твоего ребенка!
С этого дня Паскаль, казалось, еще больше увлекся работой. Теперь он занимался по четыре - пять часов подряд, сидел целое утро и все послеобеденное время, не отрываясь. Он подчеркивал свою занятость, запрещал себя беспокоить, обращаться к нему хотя бы с одним словом. Но порой, когда Клотильда на цыпочках выходила из комнаты вниз, чтобы сделать какие-нибудь распоряжения или пройтись, он бросал беглый взгляд вокруг и, убедившись, что ее нет, тяжело, с выражением бесконечной усталости опускал голову на край стола. Это было болезненное облегчение после того необычайного насилия, которому он подвергал себя, продолжая сидеть за столом в то время, как она была возле него. Ему хотелось обнять ее, не отпускать от себя целыми часами, нежно целовать. Как пылко призывал он на помощь работу, словно единственное прибежище, где он надеялся оглушить себя, раствориться, без остатка. Но чаще всего он не мог работать и должен был разыгрывать комедию, внимательно устремив глаза на открытую страницу, - печальные глаза, полные непролившихся слез, пока его мысль билась в смертной муке, путаясь и ускользая от него, всегда сосредоточенная на одном и том же образе. Неужели ему самому придется убедиться в несостоятельности того труда, который, по его убеждению, был единственным владыкой, созидателем, законодателем мира? Неужели он должен будет отложить в сторону перо, отказаться от деятельности и только жить, любить случайных красивых девушек? А быть может, просто его старость виновата в том, что он не способен написать хотя бы страницу, точно так же, как не способен произвести на свет ребенка? Его всегда мучила боязнь бессилия. Прижавшись лицом к столу, лишенный сил, удрученный своим несчастьем, он грезил, что ему снова тридцать лет и каждую мочь он черпает в объятиях Клотильды бодрость для завтрашнего труда. И слезы катились по его седой бороде; но, заслышав ее шаги, он быстро выпрямлялся, брал в руки перо, желая, чтобы она снова застала его за работой, погруженным в глубокие размышления, тогда как в душе его царили только скорбь и пустота.
Стояла уже середина сентября, прошли две бесконечные мучительные недели, а ничего еще не разрешилось. И вот однажды утром Клотильда с величайшим удивлением увидела в Сулейяде бабушку Фелисите. Накануне Паскаль встретил ее на Баннской улице и, горя нетерпением принести себя в жертву, но не находя сил для разрыва, рассказал ей, несмотря на свое отвращение, обо всем и попросил ее прийти на следующий день. К этому времени она опять получила от Максима письмо, отчаянное и умоляющее.
Прежде всего она объяснила причину своего появления здесь.
- Да, это я, милочка, - сказала она, - и ты должна понять, что меня могли сюда привести только весьма важные обстоятельства… По-моему, ты просто сошла с ума, и я не могу позволить тебе и дальше губить свою жизнь, не объяснившись с тобою в последний раз.
И она тотчас со слезами в голосе прочла письмо Максима. Он пригвожден к креслу, у него чрезвычайно быстро развивается сухотка, от которой он очень страдает. Теперь он требует от своей сестры окончательного ответа, все еще надеясь, несмотря на все, на ее приезд, и содрогается при мысли, что ему придется искать другую сиделку. Он должен будет, тем не менее, сделать это, если его покинут на произвол судьбы в таком тяжелом положении. Окончив чтение, Фелисите дала понять, как неприятно будет, если состояние Максима перейдет в чужие руки. Но больше всего она распространялась о долге и о том, что люди обязаны помогать родственникам. В особенности же она ставила Клотильде на вид данное ею обещание.
- Ну, милочка, ты только вспомни, - говорила Фелисите. - Ты ведь сама сказала ему, что, когда это понадобится, ты тотчас приедешь. Я и сейчас еще слышу твои слова… Не правда ли, сын мой?
Паскаль, с тех пор как она появилась, предоставил Фелисите действовать, а сам сидел молча, бледный, с поникшей головой. Он ответил ей лишь едва заметным утвердительным кивком.
После этого Фелисите снова привела его собственные доводы: ужасный скандал, уже повлекший за собой оскорбление; угроза нищеты, такая тяжелая для них обоих; невозможность продолжать такое печальное существование, когда он, старея, окончательно потеряет здоровье, или она, такая молодая, навсегда испортит себе свое будущее. На что могут рассчитывать они теперь, когда наступила нищета? Глупо и жестоко упрямиться до такой степени.
Клотильда, стоя перед ней с непроницаемым выражением лица, молчала, не желая спорить. Но так как бабушка настаивала на своем и не давала ей покоя, она в конце концов ответила:
- Повторяю еще раз, у меня нет никаких обязанностей по отношению к брату; мой долг быть здесь. Он может как ему угодно распоряжаться своим состоянием - мне оно не нужно. Когда мы совсем обеднеем, учитель отпустит Мартину, а я буду его служанкой…
Она оборвала фразу, закончив ее выразительным жестом. О да, посвятить себя своему господину, отдать ему жизнь! Уж лучше просить подаяние на улицах, ведя его за руку, а потом, вернувшись домой, как в тот вечер, когда они стучались во все двери, отдать ему свою юность и согреть его в своих чистых объятиях!
Старая г-жа Ругон пренебрежительно вздернула подбородок.
- Прежде чем быть его служанкой, - сказала она, - ты бы лучше с самого начала стала его женой… Почему вы не вступили в законный брак? Это было бы и проще и пристойней.
Она напомнила, что уже однажды приходила к ним и требовала, чтобы они вступили в брак, предотвратив надвигавшийся скандал. Клотильда, удивившись, сказала, что ни она, ни доктор не подумали об этом, но если нужно, они, конечно, заключат брачный договор, немного позже - ведь особенно торопиться не к чему.
- Мы женимся. Я очень хочу! - воскликнула она. - Бабушка, ты права…
И, обратившись к Паскалю, сказала:
- Ты уверял меня много раз, что сделаешь, как я захочу… Так вот, слышишь, женись на мне. Я буду твоей женой и останусь здесь. Жена не оставляет своего мужа.
Паскаль, как будто боясь, что голос изменит ему и он воплем благодарности выразит свое согласие на вечную связь, которую она ему предлагала, ответил только неопределенным жестом. Этот жест мог обозначать колебание, отказ. К чему теперь этот брак в последнюю минуту, когда все рушится?
- Без сомнения, - опять сказала Фелисите, - это прекрасное чувство. Ты все отлично рассудила своей маленькой головкой. Но брак не принесет вам доходов, а пока что ты стоишь ему дорого и очень обременяешь его.
Эти слова произвели на Клотильду потрясающее впечатление. С пылающим лицом, в слезах, она быстро подошла к Паскалю.
- Учитель, учитель! - закричала она. - Неужели правда то, что говорит бабушка? Неужели ты жалеешь денег, которые тратишь на меня?
Он побледнел еще сильнее и продолжал сидеть неподвижно, с подавленным видом. Потом каким-то далеким голосом, словно говоря про себя, он прошептал:
- У меня столько работы! Я так хотел бы снова взяться за свои папки, рукописи, заметки и завершить дело моей жизни!.. Если бы я остался один, быть может, все бы устроилось. Я продал бы Сулейяд, - правда, это только кусок хлеба, усадьба стоит дешево. Но я поместился бы со всеми своими бумагами в маленькой комнатке. Я работал бы весь день, с утра до вечера, я постарался бы не чувствовать себя несчастным.
Но он избегал взгляда Клотильды, а она была так возбуждена, что ее не могло удовлетворить это жалобное бормотание. Ей становилось все страшней и страшней - она чувствовала, что сейчас будет сказано неминуемое.
- Посмотри на меня, учитель, посмотри мне прямо в глаза! - воскликнула она. - Заклинаю тебя, будь мужествен и сделай выбор между мной и твоей работой; ведь ты утверждаешь, что хочешь отправить меня отсюда, чтобы лучше работать!
Пришло время для героической лжи. Паскаль поднял голову и смело посмотрел ей в глаза. Потом с улыбкой умирающего, который жаждет смерти, он произнес прежним своим голосом, исполненным божественной доброты:
- Как ты горячишься!.. Разве ты не можешь просто, как все, выполнить свой долг?.. Мне нужно много работать, я чувствую потребность в одиночестве. А ты, дорогая, должна быть со своим братом. Поезжай к нему. Все кончено.
Наступило долгое, ужасное молчание. Клотильда продолжала пристально смотреть на него, надеясь, что он станет уступчивей. Сказал ли он правду? Не жертвует ли собой ради ее счастья? Она вдруг смутно ощутила это, словно предупрежденная долетевшим от него трепетным дуновением. «- Что же, ты отправляешь меня навсегда? - спросила она. - Ты не позволишь мне вернуться назавтра?
Паскаль держался мужественно, в ответ он снова улыбнулся: мол, уезжают не для того, чтобы так быстро возвратиться. Тогда все запуталось. Клотильда смутно понимала, что происходит. Теперь она могла поверить, что он искренне предпочел ей работу как человек науки, для которого его творение важнее женщины. Снова побледнев, она подождала немного среди этого ужасного молчания, потом медленно сказала своим нежным голосом, выражавшим полную покорность:
- Хорошо, учитель. Я уеду, когда ты захочешь, и вернусь, только если ты позовешь меня.
Этим их словно отрезало друг от друга. Непоправимое совершилось. Тотчас Фелисите, довольная тем, что ей больше не нужно убеждать, потребовала, чтобы назначили день отъезда. Она восторгалась своей настойчивостью и была уверена, что одержала победу в жестокой борьбе. В этот день была пятница, договорились, что Клотильда уедет в воскресенье, и даже послали Максиму телеграмму.
Уже три дня дул мистраль. К вечеру он усилился, обуянный новой яростью. Мартина, ссылаясь на народные приметы, объявила, что он продолжится по крайней мере еще три дня. Ветры, дующие в конце сентября в долине Вьорны, ужасны. И Мартина обошла все комнаты, чтобы осмотреть, хорошо ли заперты ставни. Обычно мистраль, проносясь наискосок над крышами Плассана, обрушивался на Сулейяд, расположенный на небольшой возвышенности. Это было настоящее бешенство, непрерывный яростный смерч, хлеставший дом и потрясавший его от чердака до погреба. Так продолжалось целые дни, целые ночи, без передышки. Черепицы сыпались на землю, вырывались с корнем оконные скрепы. Сквозь щели ветер проникал внутрь дома с каким-то безумным жалобным завыванием; двери, если их забывали закрыть, захлопывались с грохотом, похожим на пушечный выстрел. Можно было подумать, что здесь, среди криков и стенаний, выдерживают осаду.
В этом-то унылом, потрясаемом сильным ветром доме и пожелал на следующий день Паскаль заняться вместе с Клотильдой приготовлениями к отъезду. Старая г-жа Ругон обещала прийти только в воскресенье, к самому прощанию. Мартина, узнав о предстоящей разлуке, была поражена, но промолчала, только в глазах ее вспыхнул какой-то огонек. И когда ее отослали из комнаты, сказав, что уложатся сами, она опустилась к себе в кухню и занялась обычными делами с таким видом, будто и не знала о несчастье, разрушившем их жизнь втроем. Но как только Паскаль звал ее, она неслась с такой быстротой, так проворно, лицо ее сияло такой готовностью услужить, что ее можно было принять за молодую девушку. А он ни на минуту не покидал Клотильду, помогая ей и желая сам убедиться, все ли она возьмет с собой, что может оказаться нужным. Два больших раскрытых сундука стояли посреди разгромленной комнаты; всюду были разбросаны свертки, одежда; шкафы и комоды переворачивались по двадцати раз. Укладывая вещи и заботясь о том, чтобы ничего не забыть, они оба заглушали острую боль в груди. На время им удавалось забыться: Паскаль заботливо следил за тем, чтобы сундуки были хорошо уложены - шляпное отделение он занял мелкими принадлежностями туалета, засовывая шкатулки в стопки рубашек и носовых платков. Тем временем Клотильда снимала с вешалок платья и раскладывала их на кровати, пока можно будет уложить их в верхних отделениях сундука. Утомившись, они иногда делали передышку и, взглянув друг на друга, сначала улыбались, а потом старались удержаться от внезапного приступа слез: при воспоминании о неминуемом несчастье их вновь охватывало горе. Тем не менее решение их оставалось твердым, хотя сердце разрывалось от боли. Господи, так это правда, что они больше не будут вместе? И в ответ они слышали гудение ветра, этого ужасного ветра, грозившего снести дом.
Сколько раз они в этот последний день подходили к окну посмотреть на бурю! Как им хотелось, чтобы она унесла с собой все! Когда дует мистраль, солнце светит по-прежнему, небо остается синим, но это мертвенная синева, замутненная пылью, а солнце желтое и бледное, словно от лихорадки. Паскаль и Клотильда смотрели на огромные дымные столбы белой пыли, несущиеся по дорогам, на растрепанные, согнутые деревья, которые, казалось, бегут туда же таким же бешеным бегом. Окрестные нивы выжжены дотла, уничтожены яростным ровным дыханием ветра, дувшего без устали с громоподобным ревом. Ветви на деревьях ломались и мгновенно исчезали, сорванные крыши забрасывало так далеко, что потом их нельзя было разыскать. Отчего мистраль не подхватит их обоих и не унесет туда, в неведомый край, где люди счастливы? Сундуки были уложены, и Паскаль захотел открыть ставню, захлопнувшуюся от ветра, но в полуоткрытое окно ворвался такой вихрь, что Клотильда должна была прибежать на помощь. Совместными усилиями они едва могли повернуть оконную задвижку. Коекакие оставшиеся мелочи разметало по комнате, и им пришлось собирать по кусочкам маленькое ручное зеркальце, упавшее со стула. Не было ли это приметой чьей-то близкой смерти, как говорят в таких случаях женщины из предместья?
Вечером они грустно пообедали в своей веселой столовой, украшенной пастелями с изображением пышных букетов цветов. Паскаль предложил пораньше лечь спать: Клотильда должна была уехать на другой день утром в десять часов пятнадцать минут, и он беспокоился за нее, так как ей предстояло ехать поездом целых двадцать часов. Перед сном он обнял ее на прощание, настояв, чтобы с этой же ночи спать одному в своей комбате. Ей нужно как следует отдохнуть, твердо сказал он. Оставшись вместе, они не сомкнут глаз и проведут полную печали бессонную ночь. Напрасно ее огромные любящие глаза умоляли его, напрасно она протягивала к нему свои прекрасные руки. Он проявил необычайное мужество и ушел, поцеловав ее в глаза, как ребенка, закутав одеялом и попросив быть умницей и хорошенько выспаться. Да разве разлука уже не свершилась? Он только мучился бы стыдом и угрызениями совести, если бы обладал ею теперь, когда она уже ему не принадлежала. Но как было ужасно возвращение в сырую, заброшенную комнату, где его ожидало холодное, пустое ложе холостяка! Ему казалось, что он переступает порог старости, которая теперь навсегда опустится над ним, подобно свинцовой крышке. Сначала он обвинял в своей бессоннице ветер. Весь этот мертвый дом был полон стонов - гневные и умоляющие голоса сливались друг с другом в протяжных рыданиях. Он вставал два раза, подходил к дверям Клотильды, но ничего не слышал. Потом он спустился вниз и запер хлопавшую дверь - ее глухой стук наводил на мысль о несчастье, которое стучится в дом. Порывы ветра проносились по темным комнатам. Он снова улегся в постель, заледеневший, дрожащий, преследуемый ужасными видениями. Потом он понял, что этот властный голос, который так мучил его и не давал ему. спать, вовсе не голос взбесившегося мистраля. То был призыв Клотильды, сознание, что она еще здесь и что он сам себя лишил ее. Тогда он стал кататься по постели в припадке безумного желания и невыносимого отчаяния. Боже! Потерять ее навеки, в то время как было довольно одного слова, чтобы оставить ее у себя, оставить навсегда! Отнимая у него это юное тело, словно отрывали собственную его плоть. Женщина в тридцать лет еще может оправиться. Но какое усилие нужно ему сделать, чтобы отказаться в конце своей мужской жизни от последней страсти, от этой свежести и молодости, которые так щедро и беззаветно отдались ему, став его достоянием, его собственностью. Раз десять он готов был вскочить с постели, возвратиться к ней, оставить ее у себя. Ужасный припадок длился до самого рассвета, пока старый дом дрожал сверху донизу под бешеным натиском ветра.
Было шесть часов утра, когда Мартина, которой послышалось, будто он зовет ее из своей комнаты, стуча башмаками, поднялась наверх. Уже два дня у нее было бодрое и восторженное настроение; но войдя к доктору, она застыла на месте от испуга и беспокойства: Паскаль, полуодетый, лежал поперек своей измятой постели и, вцепившись зубами в подушку, старался заглушить рыдания. Он хотел было встать и одеться, но его свалил новый приступ отчаяния, у него закружилась голова, он задыхался от сердцебиения. Едва очнувшись после короткого обморока, он стал бессвязно жаловаться на свои мучения:
- Нет, нет! Я не могу. Я слишком страдаю… Мне лучше умереть, умереть сейчас…
Потом, узнав Мартину и не владея собой, Паскаль, совсем обессилев, доверился ей и признался в своей безысходной печали:
- Бедная моя Мартина, я очень страдаю. У меня разрывается сердце… Это она уносит с собой мое сердце, всего меня. Я не могу жить без нее… Я чуть не умер этой ночью, я бы хотел умереть до ее отъезда, чтобы не переживать этого ужаса, не видеть, как она меня покидает… Боже мой! Она уезжает, ее здесь больше не будет. Я останусь один, один, один…
Лицо Мартины, так весело поднимавшейся наверх, приняло бледно-восковой оттенок, выражение его стало суровым и печальным. Мгновение она смотрела на Паскаля, который рвал простыни скрюченными в судороге пальцами и в отчаянии хрипел, зажимая рот одеялом. Потом, вдруг сделав над собой усилие, она, казалось, приняла решение.
- Неразумно, сударь, причинять самому себе такое горе, - сказала она. - Это просто смешно… Раз уже такое дело, раз вы не можете обойтись без барышни, я сейчас пойду к ней и скажу, в каком вы состоянии…
Эти слова заставили его подняться с постели; едва держась на ногах, опираясь на спинку стула, он крикнул:
- Я запрещаю вам это, Мартина!
- Так я вас и послушала! Чтобы опять видеть, как вы, чуть живой, весь исходите слезами!.. Нет, нет! Я сейчас же пойду за барышней, я скажу ей всю правду и заставлю ее остаться с нами!
Разгневавшись, Паскаль схватил ее за руку и не отпускал от себя.
- Я вам приказываю слушаться, понимаете? - закричал он. - Иначе вы уедете вместе с ней… Зачем вы пришли сюда? Я был болен из-за этого ветра. Это никого не касается.
Но в конце концов его обычная доброта одержала верх, и он сказал, мягко улыбаясь:
- Моя бедная Мартина, вот вы меня и рассердили! Предоставьте же мне сделать так, как я это считаю нужным для общего благополучия. И ни одного слова - иначе вы причините мне много горя.
Мартина и сама готова была расплакаться. Спор кончился вовремя, потому что почти сейчас же вошла Клотильда. Она встала рано и спешила увидеть Паскаля, без сомнения, надеясь до последней минуты, что он оставит ее у себя. У нее тоже были распухшие от бессонницы веки; она тотчас же вопросительно посмотрела на него. Но у него все еще был такой расстроенный вид, что она встревожилась.
- Нет, нет, все это пустяки, уверяю тебя, - заявил он ей. - Я спал бы отлично, если бы не этот мистраль… Правда, Мартина, я вам говорил об этом?
Мартина, кивнув головой, подтвердила его слова. И Клотильда подчинилась своей участи; она не сказала ни слова о том, как страдала и боролась в эту ночь, пока он рядом изнемогал в смертельной муке. Обе женщины, полные покорности, отныне повиновались беспрекословно, помогая ему в его самоотречении.
- Подожди, - сказал он, открывая свой письменный стол, - у меня есть кое-что для тебя… Вот возьми! В этом конверте семьсот франков…
Когда же она стала возражать и отказываться, он сделал ей отчет. Из шести тысяч франков, вырученных от продажи драгоценностей, он не израсходовал даже двухсот, кроме того, он оставил себе еще сто на жизнь до конца месяца, при строгой экономии этого хватит; он стал теперь настоящим скрягой. Конечно, придется продать Сулейяд, он будет работать и, в конце концов, выпутается. Но он ни за что не хотел тратить оставшиеся пять тысяч франков - они принадлежат ей, Клотильде, и она всегда найдет их на месте.
- Учитель, учитель, как ты меня огорчаешь!.. Он прервал ее:
- Я так хочу. Это ты мне разрываешь сердце… Но уже половина восьмого, я пойду увязывать сундуки, они уже заперты.
Клотильда и Мартина, оставшись вдвоем, лицом к лицу, некоторое время молча смотрели друг на друга. С того времени, как в Сулейяде все стало по-новому, они обе, конечно, сознавали свое тайное соперничество возле обожаемого учителя - борьбу светлой торжествующей нежности молодой любовницы с мрачной ревностью старой служанки. Сегодня Мартина казалась победительницей. Но в это последнее мгновение их сблизило общее чувство.
- Мартина, - сказала Клотильда, - нельзя допустить, чтобы он питался, как нищий. Обещай мне подавать ему каждый день мясо и вино.
- Будьте спокойны, барышня.
- Кроме того, те пять тысяч франков, которые там лежат, - это его деньги. Я надеюсь, вы не станете беречь их и морить себя голодом. Я хочу, чтобы ты его вкусно кормила.
- Повторяю вам, барышня, я беру это на себя. У барина будет все, что нужно.
Снова наступило молчание. Они все так же смотрели друг на друга.
- Потом следи, - продолжала Клотильда, - чтобы он не работал слишком много. Я уезжаю в большой тревоге: с некоторого времени его здоровье пошатнулось. Ты будешь за ним ухаживать, правда?
- Будьте покойны, барышня, я буду ходить за ним.
- Помни, я поручаю его тебе. Кроме тебя, у него никого не останется, и меня немного утешает только то, что ты его очень любишь. Люби же его как можно крепче, люби за нас обеих.
- О барышня, все сделаю, что только смогу.
У обеих навернулись на глаза слезы.
- Хочешь поцеловать меня, Мартина? - спросила Клотильда.
- От всего сердца, барышня!
Паскаль вошел в комнату, когда они обнимали друг друга. Он сделал вид, что не замечает их, по-видимому, опасаясь расчувствоваться, и громко заговорил о последних приготовлениях к отъезду, как человек, которого торопят и который боится опоздать на поезд. Он увязал сундуки, и дядюшка Дюрбе уже увез их на своей тележке на вокзал. А еще не было восьми - в их распоряжении оставалось больше двух часов. Это были часы смертельной тоски, томительного бездействия, отравленные неотвязной мыслью о разлуке. Завтрак не продолжался и пятнадцати минут. Потом нужно было встать и снова присесть перед отъездом. Глаза не отрывались от часов. В этом унылом доме минуты казались вечностью.
- Какой сильный ветер! - сказала Клотильда, когда при порыве мистраля затрещали все двери.
Паскаль подошел к окну - деревья под натиском бури как будто устремлялись куда-то в головокружительном беге.
- С утра он еще усилился, - сказал он. - Нужно будет позаботиться о крыше, с нее сорвало много черепиц.
Для них разлука уже наступила. И они слышали только вой этого яростного ветра, сметавшего все, уносившего их жизнь. Наконец в половине девятого Паскаль сказал спокойно:
- Уже пора, Клотильда.
Она поднялась со стула. Порою она забывала, что уезжает. И вдруг она осознала ужасную правду. Последний раз она взглянула на него, но он не обнял ее, не удержал. Все было кончено. Лицо ее помертвело, она была сражена.
Сначала были сказаны обычные в таких случаях слова.
- Ведь правда, ты будешь мне писать?
- Конечно. И ты пиши мне тоже как можно чаще.
- Если заболеешь, непременно вызови меня сейчас же.
- Обещаю тебе. Но не бойся, я здоров.
Покидая этот дом, такой для нее дорогой, Клотильда окинула все блуждающим взглядом. Бросившись Паскалю на грудь и сжимая его в своих объятиях, она лепетала:
- Я хочу еще раз обнять тебя здесь, поблагодарить тебя… Учитель, это ты сделал меня такой, какая я есть. Ты сам часто повторял мне, что исправил мою наследственность. Что стало бы со мной там, в той среде, где вырос Максим?.. Да если я чего-нибудь стою, то обязана этим тебе одному. Ты пересадил меня в этот дом истины и добра и вырастил достойной твоей любви… Я была твоей, ты сделал для меня все, что только мог, и сегодня ты меня отсылаешь обратно. Да будет воля твоя, ты мой господин, и я повинуюсь тебе. Я все равно тебя люблю и буду любить всегда.
Прижав ее к своему сердцу, он ответил:
- Я думаю только о твоем счастье, я завершаю мое дело. В последнем мучительном поцелуе она чуть слышно прошептала:
- Ах, если бы родился ребенок!
Она едва расслышала, как он, не сдержав рыдания, еще тише пролепетал:
- Да, это то, о чем я мечтал, - единственно истинное и доброе дело, которое я не мог осуществить… Прости меня, постарайся быть счастливой.
На вокзал явилась старая г-жа Ругон, очень веселая и оживленная, несмотря на свои восемьдесят лет. Она торжествовала и была уверена, что Паскаль теперь в ее руках. Увидев, как они оба растеряны, она позаботилась обо всем: взяла билет, сдала багаж и усадила Клотильду в купе, где были одни женщины. После этого она долго говорила о Максиме, давала наставления и требовала, чтобы ее почаще извещали обо всем. Поезд, однако, не отправлялся, и еще пять ужасных минут они провели вместе, лицом к лицу, ни о чем больше не разговаривая. И вот, наконец, все позади - последние горячие объятия, грохот колес, веющие в воздухе платки.
Внезапно Паскаль заметил, что он остался один на перроне - поезд уже исчез на повороте пути. Тогда, не слушая матери, он бросился бежать изо всех сил, как юноша, поднялся по склону и, прыгая по каменным уступам, через три минуты был уже на террасе в Сулейяде. Свирепствовал мистраль, чудовищный вихрь сгибал столетние кипарисы, как былинки. Солнце на бесцветном небе, казалось, устало от этого ветра, который уже шесть дней с такой яростью дул прямо в него. Паскаль был подобен этим истерзанным деревьям; его одежда хлопала, как флаг на ветру, борода и волосы развевались, разметанные бурей, но он устоял на ногах. Задыхаясь и прижимая руки к сердцу, чтобы сдержать его биение, он смотрел на поезд, мчавшийся вдали по голой равнине, - на этот маленький поезд, похожий на ветку с сухими листьями, уносимую мистралем.

XII

С этого дня Паскаль заперся в своем большом опустевшем доме. Он больше никуда не выходил, совершенно перестал посещать немногих больных, которых не оставлял до сих пор, и жил в полном молчании и одиночестве, закрыв все двери и окна. Мартине было отдано строгое приказание - не пускать никого ни под каким предлогом.
- Но, сударь, - возразила она, - а вашу матушку, госпожу Фелисите?
- Мою мать тем более. У меня есть для этого свои основания… Вы скажете ей, что я работаю и мне необходимо сосредоточиться. Передайте ей мои извинения.
Старая г-жа Ругон приходила три раза подряд. Она бушевала внизу, и Паскаль слышал, как она возвышала голос, сердилась и настаивала, чтобы ее пустили. Потом шум затихал, слышался только шепот: она и служанка жаловались друг другу и о чем-то договаривались. Тем не менее Паскаль ни разу не уступил, ни разу не вышел на площадку лестницы, чтобы позвать ее наверх.
Однажды Мартина осмелилась сказать:
- Как-никак, это очень жестоко, сударь, закрывать двери перед собственной матерью. Тем более, что госпожа Фелисите приходит сюда с добром. Она знает, как вам тяжело живется, и только хочет помочь вам.
Взбешенный, он воскликнул:
- Мне не нужны деньги, понимаете?.. Я буду работать и прокормлю себя, черт возьми!
Тем не менее денежные затруднения возрастали. Паскаль упорствовал и не хотел брать ни гроша из пяти тысяч франков, запертых в письменном столе. Теперь, оставшись один, он совершенно перестал заботиться о материальной стороне жизни, он довольствовался бы хлебом и водой. И каждый раз, как только Мартина просила у него денег на покупку мяса, вина и чего-нибудь сладкого, он пожимал в ответ плечами. К чему все это? От вчерашнего дня, верно, еще осталось что-нибудь - разве этого не хватит? Мартина, любя его и чувствуя, как он страдает, приходила в отчаяние от этой скупости, еще более жестокой, чем ее собственная, от всей этой нищеты, на которую он обрек себя вместе со всем домом. Рабочие предместья жили лучше, чем они. И вот как-то она в течение целого дня, казалось, переживала какую-то ужасную внутреннюю борьбу. Ее беззаветная собачья привязанность боролась со страстью к деньгам, которые она собрала по грошам и где-то спрятала, «чтобы, - как она говорила, - у них рождались маленькие». Конечно, она предпочла бы вырезать у себя кусок собственного мяса. До тех пор, пока ее хозяин терпел лишения не один, ей даже не приходило в голову коснуться своего сокровища. Но однажды утром, когда все запасы окончились, Мартина, увидев, что буфет пуст и нечем топить печь, проявила необычайный героизм, исчезнув из дома на целый час и возвратившись с продуктами и стофранковой ассигнацией.
Паскаль, как раз в это время спустившийся вниз, удивился и спросил, откуда эти деньги. Он сразу вышел из себя и готов был выбросить все принесенное из окна, вообразив, что Мартина побывала у его матери.
- Нет, нет, сударь! - пролепетала она. - Это вовсе не то, что вы думаете…
И она рассказала ему заранее придуманную историю.
- Представьте, - сказала она, - дела у вас с господином Грангильо как будто устраиваются, - во всяком случае, по-моему, похоже на то… Сегодня утром я надумала сходить туда разузнать, и мне сказали, что вам следует кое-что, вот я и получила эти сто франков… Они даже согласились дать под мою расписку. Вы уж как-нибудь потом уладите это.

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

Паскаль почти не удивился. Мартина надеялась, что он не станет ее проверять. Все же она почувствовала большое облегчение, увидев, с какой беззаботной доверчивостью он выслушал эту историю.
- Ну что ж, тем лучше! - воскликнул он. - Я не раз говорил, что никогда не надо отчаиваться. Это позволит мне заняться моими делами.
Эти дела заключались в продаже Сулейяда, о чем он смутно подумывал. Но как тяжело будет расстаться с домом, где выросла Клотильда, где они прожили вместе почти восемнадцать лет! И он дал себе две или три недели для размышлений. А когда у него появилась надежда получить хотя часть своих денег, он и вовсе перестал об этом думать. Он снова успокоился, ел все, что ему подавала Мартина, даже не замечая скромного довольства, созданного ею. А она служила ему, преклоняясь перед ним и обожая, счастливая тем, что кормит его, причем он и не подозревает своей зависимости от нее; вместе с тем она ужасно страдала, затронув свои маленькие сбережения.
Паскаль ничем не вознаграждал ее за это. Разве только, вспылив, он немного погодя смягчался и жалел о своей резкости. Но он жил все время в состоянии такого лихорадочного отчаяния, что снова и снова раздражался по малейшему поводу. Однажды вечером, снова услышав, как его мать без конца болтает на кухне, он пришел в дикую ярость.
- Поймите раз навсегда, Мартина, - закричал он, - я больше не хочу, чтобы она приходила в Сулейяд!.. Если вы примете ее еще хоть раз у себя, я выгоню вас вен! -
Потрясенная Мартина окаменела на месте. Никогда в течение тридцати двух лет, которые она прослужила у него, он не угрожал ей таким образом.
- О сударь, - простонала она, - неужели у вас хватило бы совести? Но я ведь никуда не пойду - лягу на пороге, и все.
Но он уже раскаивался в своей вспыльчивости и прибавил более мягко:
- Ведь я отлично знаю все, что делается. Она ходит сюда научать вас и настраивать против меня. Разве не так?.. Да, она караулит мои бумаги, она хотела бы все украсть, уничтожить там наверху, в шкафу. Я знаю ее: если уж она чего-нибудь захочет, то доведет дело до конца… Так вот, можете ей передать, что я начеку и, пока я жив, не позволю ей даже близко подойти к шкафу. Кроме того, ключ здесь, у меня в кармане.
Он в самом деле опять стал испытывать страх - страх ученого, которого преследуют и хотят предать. С тех пор как он жил один, у него возобновилось ощущение вновь возникшей опасности, везде чудились расставленные потихоньку ловушки. Круг сжимался, и если ему приходилось так грубо защищаться от попыток вторжения в дом, если он сопротивлялся натиску Фелисите, то это потому, что он прекрасно знал ее истинные намерения и боялся проявить слабость. Проникнув к нему, она мало-помалу овладеет им и в конце концов станет здесь хозяйкой. И вот пытка его возобновилась: Паскаль целые дни был настороже, вечером сам запирал все двери и часто вставал ночью, чтобы убедиться в целости замков. Он беспокоился, как бы Мартина, поддавшись уговорам матери и заботясь о спасении его души, не открыла ей двери. Он уже видел, как его папки пылают в камине, и, охваченный болезненной страстью, какой-то мучительной нежностью к этой мертвой куче бумаг, к этим холодным страницам рукописей, ради которых он пожертвовал женщиной, неусыпно стерег их, силясь любить так, чтобы забыть все остальное.
После отъезда Клотильды Паскаль весь ушел в работу, стараясь целиком погрузиться в нее и оглушить себя. Если он сидел взаперти, если он не выходил в сад, если однажды имел силы отказать через Мартину в приеме доктору Рамону, то все это упорное и сосредоточенное одиночество имело только одну цель - растворить в непрерывном труде собственное я. Бедный Рамон! С какой радостью он обнял бы его! Ведь Паскаль прекрасно понимал, какое благородное чувство руководило им, когда он поспешил сюда, чтобы утешить своего старого учителя. Но к чему терять время? К чему испытывать волнение, плакать? Чтобы стать менее стойким? Чуть только рассветало, как он уже был за своим столом, проводя за ним утро и послеобеденные часы, засиживаясь нередко при свете лампы до поздней ночи. Он желал осуществить свою старую мысль: заново перестроить всю свою теорию наследственности, воспользовавшись папками и семейными документами, чтобы показать, на основании каких законов с математической точностью передается жизнь от человека к человеку в определенной группе и проявляется в зависимости от среды. Это была бы огромная библия, книга бытия всех семей, всех обществ, всего человечества. Он надеялся, что широта такого плана, усилия, необходимые для выполнения этой огромной идеи, захватят его целиком, возвратят ему здоровье, веру, довольство собой, дав познать высшее счастье в сознании завершенного дела. О, как ему хотелось вдохновиться, отдать себя всего, без остатка, со всею страстью! Но он только переутомлялся физически и духовно, не в силах сосредоточиться; его сердце не лежало к этой работе, и с каждым днем им овладевало все большее бессилие и отчаяние. Неужели это окончательно доказывало несостоятельность труда? Неужели он, который отдал всю свою жизнь труду, считая его единственным двигателем, благодетельным и исцеляющим, вынужден прийти к заключению, что любить и быть любимым важнее всего? Иногда он предавался глубоким размышлениям и продолжал набрасывать свою новую теорию равновесия сил, устанавливавшую, что все, полученное человеком в виде ощущения, он должен возвращать в виде движения. Жизнь была бы нормальной, полной и счастливой, если бы можно было прожить ее наподобие хорошо налаженной машины, которая возвращает в виде силы то, что она сжигает в виде топлива, поддерживая свою мощь и красоту одновременной и согласной работой всего своего организма. Он имел в виду физический труд в такой же степени, как и умственный, жизнь чувства и жизнь рассудка, он отводил место половой деятельности и работе мозга, не допуская ни в чем излишества, так как излишества - не что иное, как неуравновешенность и болезнь. Да, да! Обновить жизнь и уметь ее прожить, обрабатывать землю, изучать природу, любить женщину, идти к человеческому совершенству, к будущему всеобщему счастью путем правильной работы всего человеческого существа в целом - вот прекрасное завещание, которое хотел бы оставить он, доктор-философ! И эта далекая греза, эти смутные очертания теории наполняли его горечью при мысли, что собственные его силы уже растрачены и утеряны.
В основе этой печали лежало чувство, что он конченый человек. Тоска по Клотильде, боль разлуки и уверенность, что она никогда больше не будет с ним, становились сильнее с каждым часом, это чувство заливало его волной скорби, уносившей все. Работа его терпела поражение: порой Паскаль ронял голову на начатую страницу и плакал целыми часами, не имея сил взяться за перо. Его исступленное желание работать, дни добровольного самоуничтожения кончались ужасными ночами, ночами жгучей бессонницы, когда он впивался зубами в простыни, чтобы не выкрикнуть имени Клотильды. Она была всюду в этом мрачном доме, где он замуровал себя. Он видел, как она проходит по каждой комнате, сидит на каждом стуле, стоит за каждой дверью. Внизу, в столовой, он не мог сесть за стол, чтобы не увидеть ее против себя. Наверху, в кабинете, она неизменно была его товарищем по работе; она ведь столько времени безвыходно провела в этой комнате, так что ее образ как бы излучался отовсюду. Паскаль чувствовал, как он беспрестанно возникает перед ним, угадывая ее тонкий, стройный стан перед столом и склонившийся над какой-нибудь пастелью изящный профиль. Он никуда не бежал от этого неотвязного дорогого и мучительного воспоминания: он знал, что встретит ее всюду в саду, - там она будет сидеть, мечтая на краю террасы, или медленно пройдет по аллеям сосновой рощи, или станет отдыхать под платанами, прислушиваясь к неустанной песенке ручья, а в сумерки, лежа на току, в ожидании звезд, будет задумчиво смотреть в вышину. Было еще одно место, влекущее его и внушающее ужас, святилище, куда он всегда входил дрожа, - комната, где она ему отдалась, где они спали вместе. После печального утра их разлуки он запер ее на ключ, оставив все в неприкосновенности, - забытая юбка еще до сих пор висела на спинке кресла. Там он дышал ею, ее дыханием, свежим благоуханием молодости, оставшимся в воздухе, словно аромат духов. В безумном порыве он простирал вперед свои руки, пытаясь сжать в объятиях ее призрак, скользивший в нежном сумраке комнаты с закрытыми ставнями, в бледно-розовых отсветах старых, выцветших обоев цвета зари. Он горько плакал, глядя на мебель, и целовал постель там, где в углублении остались очертания ее прекрасного тела. В этой комнате, где не было больше Клотильды, Паскаль испытывал одновременно такое глубокое счастье и такое сожаление, что эти бурные чувства совершенно истощали его. Он не всякий день решался входить в это опасное для него место и спал в своей холодной комнате, где, несмотря на бессонницу, все же не ощущал так живо и близко присутствия Клотильды.
Другой горькой радостью, врывавшейся в его упорный труд, были письма Клотильды. Два раза в неделю она аккуратно посылала ему длинные письма, по восьми - десяти страниц, в которых рассказывала о своей повседневной жизни. По-видимому, она была не слишком счастлива в Париже. Максим, уже больше не встававший с кресла, должно быть, мучил ее своею требовательностью больного избалованного ребенка, ибо, по ее словам, она ведет отшельнический образ жизни, все время сидит возле него и не может даже подойти к окну, чтобы взглянуть на авеню, где катился непрерывный поток гуляющих в Булонском лесу. По некоторым фразам можно было понять, что брат, столь нетерпеливо призывавший ее, уже начал подозрительно относиться к ней, не доверять и ненавидеть, как и всех лиц, заботившихся о нем: ему все время казалось, что его эксплуатируют и хотят обокрасть. Два раза она видела своего отца - он всегда весел, завален делами, стал республиканцем и пользуется большим политическим и финансовым успехом. Как-то он потихоньку сообщил ей, что бедный Максим положительно невыносим и что она проявила немалое мужество, согласившись стать его жертвой. Так как Клотильда не могла справиться со всеми делами, то Саккар был настолько обязателен, что на следующий же день прислал ей племянницу своего парикмахера Розу, молоденькую девушку восемнадцати лет, очень беленькую и наивную, которая помогала ей теперь ухаживать за больным. Впрочем, Клотильда не жаловалась - наоборот, она старалась подчеркнуть свое ровное настроение, удовлетворенность и покорность судьбе. Ее письма были проникнуты бодростью; она не возмущалась их жестокой разлукой, не взывала в отчаянии к нежным чувствам Паскаля с просьбой вернуть ее к себе. Но между строк он чувствовал, как она дрожит от возмущения, как безумно стремится к нему, готовая, услышав одно только его слово, приехать тотчас обратно.
Но этого-то слова Паскаль не хотел написать. Со временем все уладится, Максим привыкнет к своей сестре; теперь, когда жертва принесена, дело должно быть доведено до конца. Одна-единственная строчка, написанная им в минуту слабости, - и все плоды его усилий потеряны, снова наступит нищета. Никогда Паскаль не проявлял такого мужества, как отвечая на письма Клотильды. В жгучие ночные часы он боролся с самим собой, яростно призывал Клотильду, вскакивал с постели, чтобы написать ей, вызвать ее тотчас же телеграммой. А днем, после долгих слез, возбуждение ослабевало, и ответ его всегда был очень лаконичным, почти холодным. Он следил за каждой своей фразой, и, когда ему казалось, что он забылся, начинал все сначала. Какой пыткой были эти ужасные письма, такие короткие, такие холодно-ледяные! Ведь он поступал наперекор своему чувству, только чтобы оттолкнуть ее, чтобы быть перед ней виноватым и внушить ей, что она вправе забыть о нем, раз он забывает о ней! Окончив письмо, он всегда был весь в поту, изнеможенный, как будто он совершил трудный, героический подвиг.
В последних числах октября, через месяц после отъезда Клотильды, Паскаль однажды утром почувствовал внезапный приступ удушья. Уже не раз случалось, что он испытывал легкую затрудненность дыхания, он объяснял это утомлением от работы. Но на этот раз симптомы были такие ясные, что он больше не мог заблуждаться: острая боль в области сердца, распространившаяся по всей груди и охватившая левую руку, ужасное ощущение подавленности и смертельной тоски, наконец, обильно выступивший холодный пот. Это был приступ грудной жабы. Он длился не больше одной минуты, и Паскаль сначала был скорее удивлен, чем испуган. До сих пор он, как и многие врачи, не задумывался о состоянии своего здоровья и никогда не подозревал, что у него может быть болезнь сердца.
Едва он оправился, как Мартина, поднявшись наверх, сообщила, что внизу доктор Рамон; он настаивает, чтобы его приняли. Паскаль, быть может, уступив бессознательному желанию узнать истину, воскликнул:
- Отлично, пусть поднимется сюда, если ему так уж этого хочется. Я буду очень рад.
Они обнялись, и только сильное, скорбное рукопожатие заменило все слова о той, чей отъезд оставил в доме такую пустоту.
- Знаете ли, почему я пришел? - тотчас спросил Рамон. - Речь пойдет о деньгах… Да, мой тесть, господин Левек, адвокат, - вы его знаете, - вчера снова заговорил со мной о ваших вкладах у нотариуса Грангильо. Он настойчиво советует вам действовать, так как некоторые, говорят, уже успели перехватить кое-что.
- Да, - ответил Паскаль, - я знаю, что это улаживается. Мартина, кажется, уже добилась получения двухсот франков.
Рамон был очень удивлен.
- Как, Мартина? - сказал он. - Без всякого вашего вмешательства?.. Но, во всяком случае, не желаете ли вы поручить моему тестю похлопотать о вас? Он все выяснит - ведь у вас нет ни времени, ни охоты заниматься этим делом.
- Конечно, я готов поручить все господину Левеку. Передайте ему мою бесконечную признательность.
После того, как это дело устроилось, молодой человек обратил внимание на его бледность и спросил о причине ее.
- Представьте, мой друг, - улыбаясь, ответил Паскаль, - у меня только что был приступ грудной жабы… Нет, нет, это не мое воображение, налицо были все симптомы!.. Да, кстати! Раз вы уж здесь, выслушайте меня.
Сначала Рамон отказался и хотел обратить все в шутку. Разве такой новобранец, как он, осмелится иметь суждение о своем генерале? Тем не менее, присмотревшись к Паскалю, он нашел его очень похудевшим, измученным, в глазах у него сквозил какой-то испуг. И в конце концов Рамон очень внимательно и долго выслушивал его, приложив ухо к груди. Несколько минут протекло в глубоком молчании.
- Ну как? - спросил Паскаль, когда молодой врач выпрямился.
Рамон ответил не сразу. Учитель смотрел ему прямо в глаза. Он выдержал его взгляд и на вопрос Паскаля, заданный со спокойным мужеством, просто ответил:
- Да, вы не ошиблись, думаю, что это склероз.
- Ах, как вы милы, что сказали мне правду! - воскликнул Паскаль. - Я немного боялся, что вы скроете ее от меня. Это было бы очень огорчительно.
Рамон снова принялся его выслушивать, бормоча про себя:
- Да, пульсирует оно очень энергично. Но первый шум - глухой, следующий, наоборот, очень резкий. Мне кажется, сердце опущено и смещено влево к подмышке… Здесь склероз, - во всяком случае, это вполне вероятно… С ним живут двадцать лет, - сказал он потом, выпрямившись.
- Да, иногда живут, - ответил Паскаль. - Если только не умирают сразу, на месте.
Они поговорили еще немного, с интересом обсуждая редкий случай склероза сердца, который наблюдался в плассанской больнице. Уходя, молодой врач сказал, что зайдет снова, как только что-нибудь узнает нового о деле Грангильо.
Оставшись один, Паскаль понял, что он погиб. Все объяснилось: сердцебиения, начавшиеся у него несколько недель назад, головокружения, приступы удушья. В особенности ясно стало, как сильно изношено это сердце, его бедное сердце, переутомленное страстью и трудом, и как велико чувство бесконечной усталости, надвигающегося конца - в этом Паскаль больше не мог заблуждаться. Но он не испытывал никакой боязни. Прежде всего ему пришла в голову мысль, что наступил и его черед расплачиваться за свою наследственность: склероз, вид вырождения, был его долей физиологического несчастья, завещанного его ужасными предками. У некоторых потомков невроз, этот первородный грех, проявляется в формах добродетели или порока, - они были гениями, преступниками, пьяницами, праведниками; иные умерли от туберкулеза, эпилепсии, сухотки; он сам жил, питаемый страстью, и должен был умереть от болезни сердца. И он больше не страшился, не роптал на это проявление наследственности, без сомнения, роковое и необходимое. Наоборот, в нем рождалось какое-то смирение, какая-то уверенность, что всякое восстание против законов природы дурно. Почему же прежде он торжествовал и радовался при мысли, что уродился не в семью и ничем не похож на родных? Ничто не могло быть более чуждым философу. Только уроды ни на кого не похожи. Быть кровно связанным с своей семьей! Боже мой, да в конце концов это нисколько не хуже, чем принадлежать какой-либо другой семье! Разве все семьи не похожи одна на другую? Разве все люди не одинаковы повсюду, не столько же в них заложено добра и зла? Спокойно и скромно, под угрозой страдания и смерти, он принимал теперь от жизни все без изъятия.
G этого времени Паскаля никогда не покидала мысль о том, что он может внезапно умереть. Это придало ему еще больше величия и возвысило его до полного забвения своего я. Он не перестал работать, но теперь прекрасно понимал, что всякое усилие должно найти в самом себе награду, ибо труд этот для него временный, он перейдет потом в другие руки, оставшись все равно незавершенным. Однажды вечером, за обедом, Мартина передала ему, что шапочник Сартер, содержавшийся почти год в Убежище, в Тюлет, повесился. И весь вечер Паскаль думал об этом странном случае, об этом человеке, которого, казалось ему, он спас при помощи подкожных впрыскиваний от мании убийства. По-видимому, Сартер, почувствовав приближение припадка, был еще настолько в сознании, что предпочел надеть петлю на собственную шею, чем задушить какого-нибудь прохожего. Выслушивая его советы снова вернуться к честному труду, Сартер казался таким рассудительным. Какова же была эта воля к разрушению, эта потребность убить, обернувшаяся самоубийством, если смерть восторжествовала наперекор всему! Вместе с этим человеком исчезла и его гордость собой - гордость врача-исцелителя; каждое утро, принимаясь за работу, он теперь чувствовал себя учеником, читающим по слогам, неустанно разыскивающим истину, пока она уходит от него, становясь все полнее и шире.
Однако, несмотря на ясное расположение духа, одна забота все же оставалась у него: он беспокоился о том, что станется со старым Добряком, если сам он умрет раньше него. К этому времени бедняга совершенно ослеп, ноги его были парализованы и он не вставал со своей подстилки. Тем не менее, когда Паскаль приходил навещать его, он узнавал его шаги, поворачивал голову и выражал удовольствие, если хозяин целовал его в морду. Все соседи только пожимали плечами и потешались над этим старым родственником, с которого доктор не хотел снимать шкуру. Неужели ему первому придется отправиться на тот свет с мыслью, что на следующий день позовут живодера? Но однажды утром, когда Паскаль вошел в конюшню, Добряк больше не услышал его шагов и не поднял головы. Он был мертв и лежал, спокойно вытянувшись, как будто был доволен, что тихо умер здесь, у себя. Его господин стал на колени и поцеловал его в последний раз; он простился с ним, и две крупные слезы покатились по его щекам.
В этот же день Паскаль еще раз проявил интерес к своему соседу г-ну Беломбру. Подойдя к окну и взглянув поверх стены сада, он увидел, как Беломбр совершал свою обычную прогулку, греясь на бледном солнышке первых ноябрьских дней. Вид этого старого учителя, жившего так счастливо, сначала привел Паскаля в изумление. Никогда до сих пор Паскаль не задумывался над тем, каким образом семидесятилетний мужчина, не имея ни женщины, ни ребенка, ни даже собаки, эгоистично наслаждается жизнью, живя вне жизни. Потом Паскаль вспомнил, в какую ярость приводил его этот человек раньше, как он издевался над его боязнью жизни, как он желал ему всяческих напастей, надеясь, что возмездие настигнет его в образе служанки-любовницы, обработавшей его, или какой-либо неожиданной родственницы. Но нет! Он видел его всегда очень бодрым и чувствовал, что Беломбру суждена долгая старость, жесткая, скупая, никому не нужная и счастливая. И, несмотря на это, он больше не испытывал к нему отвращения, охотней он пожалел бы его, настолько тот, никем не любимый, казался ему смешным и несчастным. А он умирал оттого, что остался один! А его сердце разрывалось, потому что было полно чувства к другим! Нет, уж лучше страдания, одни страдания, чем этот эгоизм, эта смерть всего, что есть в тебе живого и человеческого! -
В следующую ночь у Паскаля повторился приступ грудной жабы. Он длился почти пять минут, и Паскаль думал, что задохнется, но не имел сил позвать Мартину. Отдышавшись, он решил не беспокоить ее, предпочитая не говорить никому об ухудшении своего здоровья; однако он был убежден, что все кончено и ему остается жить не больше месяца. Его первая мысль была о Клотильде. Почему бы не попросить ее приехать? Он как раз накануне получил письмо от нее и хотел ей утром ответить. Затем он внезапно вспомнил о своих папках. Если он умрет скоропостижно, его мать распорядится всем и уничтожит их. Кроме того, были ведь не только папки, но и рукописи, все его бумаги - результат тридцатилетней умственной жизни и работы. Будет совершено преступление, которого он так боялся, что одна мысль о нем во время бессонных ночей заставляла его вскакивать и, дрожа, прислушиваться, не взламывают ли шкаф. Он весь обливался потом, он уже видел себя лишенным своего достояния, видел, как от его работы остался только пепел, развеянный на все четыре стороны. И тотчас же он опять подумал о Клотильде, говоря себе, что ему достаточно ее просто позвать - она будет с ним, закроет ему глаза и защитит его память от поругания. И он уже сел за стол, торопясь ей написать, чтобы письмо ушло с утренней почтой.
Но как только Паскаль увидел перед собой лист чистой бумаги и взял перо в руки, им овладело все усиливавшееся сомнение, недовольство самим собой. Не была ли эта мысль о папках, этот прекрасный план найти для них защитницу и таким образом спасти их - простым предлогом, который он, поддавшись слабости, изобрел, чтобы снова увидеть Клотильду? В основе всего был эгоизм. Он думал о себе, а не о ней. Он видел, как она возвращается в обнищавший дом, обреченная ухаживать за больным стариком; особенно представлял он ее скорбь и испуг во время его агонии, когда он, поверженный смертью к ее ногам, заставит ее однажды пережить весь этот ужас. Нет, нет! Он должен избавить ее от страшной минуты. Это были бы несколько дней раздирающего прощания, а потом нищета… Да он считал бы себя преступником, если бы сделал ей подобный подарок! Нет, нужно принимать во внимание только ее покой и счастье, все остальное не имеет значения! Он умрет в своей дыре, счастливый сознанием ее счастья. Что же до спасения рукописей, то он думал, что у него хватит сил расстаться с ними, передав их Рамону. И если даже все бумаги должны погибнуть, он согласен и на это, пусть ничего после него не останется, пусть исчезнет даже его мысль, только бы ничем не обеспокоить любимую женщину!
И тогда Паскаль принялся писать один из своих обычных ответов, незначительных и почти холодных, которые стоили ему такого труда и усилия воли. Клотильда в своем последнем письме, не жалуясь на Максима, давала понять, что ее брат перестал интересоваться его и гораздо больше занимается Розой, племянницей парикмахера Саккара, молоденькой белокурой девушкой с невинным личиком. Паскаль угадывал здесь руку папаши, искусно расставившего силки возле кресла больного, который перед смертью снова поддался пороку, столь рано проявившемуся у него. Но, несмотря на свое беспокойство, он дал Клотильде несколько очень хороших советов, внушая, что ее долг - жертвовать собой до конца. Когда он подписывал это письмо, слезы застилали ему глаза. Он подписал собственный приговор, смерть старого одинокого животного, смерть без прощального поцелуя, без дружеского напутствия. Потом им вновь овладели сомнения: прав ли он, оставляя ее там, среди этих дурных людей и творящихся вокруг нее всевозможных гнусностей?
Каждое утро к девяти часам почтальон приносил в Сулейяд письма и газеты, и Паскаль, написав Клотильде, обычно караулил его, чтобы передать ему свой конверт: он хотел быть уверенным, что их писем никто не перехватывает. И в это утро, спустившись вниз для передачи своего письма, он был чрезвычайно удивлен, получив от Клотильды новое послание, которого в этот день он не ожидал. Тем не менее он передал свое письмо. Затем Паскаль, поднявшись к себе и усевшись за свой стол, надорвал конверт.
С первых же строк он был глубоко потрясен и ошеломлен. Клотильда писала, что она беременна уже два месяца. И если она до сих пор колебалась сообщить ему такую новость, то только потому, что раньше хотела сама быть совершенно уверенной в этом. Теперь она уже не могла ошибиться - она зачала, по всей вероятности, в последние дни августа, в ту блаженную ночь, когда она устроила ему великолепный пир юности, в вечер того дня, когда они стучались во все двери, как нищие. И разве они не пережили во время объятий то могучее, необыкновенное наслаждение, которое предвещает ребенка? Первый месяц после приезда в Париж Клотильда сомневалась и объясняла отсутствие некоторых обычных явлений нездоровьем, совершенно понятным, если принять во внимание волнения и боль, связанные с их тяжелым разрывом. Прошел еще один месяц, она выждала несколько дней, но все было в ее состоянии по-прежнему, и теперь она окончательно убедилась в своей беременности, тем более, что все остальные признаки подтверждали это предположение. Письмо было короткое, простое, но полное горячей радости, порыва бесконечной нежности и желания немедленно возвратиться домой.
Растерянный, боясь, что он неправильно понял, Паскаль еще раз перечитал письмо. Ребенок! А он-то в день ее отъезда, когда дул сокрушительный мистраль, презирал себя за то, что не может его иметь. Но ребенок уже был, и она увозила его с собой в поезде - он сам видел, как этот поезд мчался вдаль по выжженной равнине! Вот оно, настоящее его творение, подлинно хорошее, подлинно живое, наполнявшее его счастьем и гордостью. Всех его работ, его боязни наследственности как не бывало. Ребенок должен родиться. Каким он будет, безразлично! Ведь это продолжение его самого, жизнь, переданная дальше, завещанная им вечности, - его новое воплощение! И Паскаль чувствовал себя потрясенным!, растроганным до самой глубины своего существа. Он смеялся, громко разговаривал сам с собой и безумно целовал письмо.
Какой-то шум заставил его немного успокоиться. Повернув голову, он увидел Мартину.
- Сударь, - сказала она, - доктор Рамон внизу.
- Ах, пусть он поднимется, пусть поднимется!
И снова его посетило счастье. Рамон, еще на пороге, весело крикнул:
- Победа! Учитель, я принес ваши деньги, правда, не все, но, во всяком случае, кругленькую сумму!
И он рассказал о непредвиденной и счастливой случайности, которую обнаружил его тесть г-н Левек. Документы на сто двадцать тысяч франков, которыми располагал Паскаль в качестве личного кредитора Грангильо, не имели никакого значения, поскольку нотариус был объявлен несостоятельным. Спасение было лишь в доверенности, которую однажды доктор выдал нотариусу по его просьбе: доверенность разрешала ему поместить весь капитал Паскаля или его часть под залог недвижимого имущества. Так как имени держателя не было упомянуто, то нотариус - это иногда делается - в качестве подставного лица взял одного из своих служащих. Таким образом были обнаружены восемьдесят тысяч франков, помещенных под солидные закладные при посредстве этого порядочного человека, не имевшего никакого отношения к делам своего хозяина. Если бы Паскаль начал действовать сразу и обратился к прокурорскому надзору, он уже давно выяснил бы это. Словом, четыре тысячи франков верного дохода возвращались в его карман.
Восхищенный Паскаль крепко пожал молодому человеку руки.
- О мои друг, - воскликнул он, - если б вы знали, как я счастлив! Вот письмо Клотильды, оно принесло мне большое счастье. Да, я собирался вызвать ее обратно, но мысль о моей бедности, о лишениях, которым я ее подвергну, портила мне радость встречи… И вот у меня опять есть состояние, по крайней мере, достаточное, чтобы поддержать мое маленькое семейство!
В приливе чувств он протянул Рамону письмо и заставил его прочитать. Потом, когда молодой человек, растроганный его волнением, с улыбкой возвратил письмо, Паскаль уступил порыву нежности и обнял его своими сильными руками, как обнимают товарища и брата. Оба крепко поцеловались.
- Так как вы явились вестником счастья, - сказал Паскаль, - я хочу просить вас еще об одной услуге. Вы знаете, что я не доверяю здесь никому, даже моей старой няньке. Прошу вас отнести телеграмму на почту.
И, снова присев к столу, он просто написал: «Жду тебя, выезжай сегодня вечером».
- Нынче у нас как будто шестое ноября… - продолжал он. - Сейчас около десяти часов. Она получит телеграмму в полдень. У нее хватит времени уложиться и выехать с восьмичасовым скорым. Завтра утром она будет в Марселе. Но там нет поезда сюда в это время, и она может приехать завтра, седьмого ноября, только с пятичасовым.
Сложив телеграмму, он встал и прибавил:
- Боже мой! Завтра, в пять часов!.. Как долго ждать! Что я буду делать все это время?
Потом, вдруг охваченный беспокойством, он с серьезным видом сказал:
- Рамон, дорогой мой товарищ, дайте мне доказательство вашей дружбы, будьте со мной совсем откровенны.
- Что вы хотите этим сказать, учитель?
- Я думаю, вы поймете… На днях вы исследовали меня. Как вы полагаете, протяну ли я еще год?
Он пристально смотрел на молодого человека, не давая ему опустить глаза. Но Рамон пытался уклониться, шутливо заметив, что вряд ли доктору свойственно задавать такой вопрос.
- Я вас прошу, Рамон, будьте же серьезны.
Тогда Рамон вполне искренне ответил ему, что, по его мнению, он, конечно, может надеяться прожить еще год. И он привел свои доводы: во-первых, склероз сердца сравнительно слабо выражен, во-вторых, остальные органы вполне здоровы. Без сомнения, нужно принять в расчет непредвиденное, то, что невозможно знать, - ведь никогда не исключена грубая случайность. И оба принялись обсуждать болезнь, взвешивая все за и против так же спокойно, как на консилиуме у постели больного. Каждый из них приводил свои доводы, заранее намечая роковой срок, согласно наиболее достоверным и бесспорным признакам.
Паскаль, как будто речь шла вовсе не о нем, снова обрел свое обычное хладнокровие и думал о себе со стороны.
- Да, - пробормотал он наконец, - вы правы, год жизни возможен… Но, видите ли, мой друг, я хотел бы прожить два года - желание безумное, без сомнения, ведь это целая бездна счастья…
И он отдался мечте о будущем:
- Ребенок родится в конце мая… Так приятно было бы видеть, как он понемножку растет: вот ему восемнадцать месяцев, потом! двадцать… О, не больше, только пока он начнет лепетать, сделает первые шаги… Я многого не прошу, я хотел бы только видеть, как он пойдет, а потом… Боже мой, ну что ж!..
Он закончил свою мысль неопределенным жестом. Потом, поддаваясь обманчивой надежде, продолжал:
- Два года, - в этом нет ничего невозможного. Я знаю очень любопытный случай… Один каретник в предместье прожил четыре года, опровергнув все мои предположения… Два года! Я проживу! Мне нужно прожить два года!
Рамон, сидевший понурив голову, ничего не ответил. Он был смущен при мысли, что выказал слишком большой оптимизм. Радость Паскаля беспокоила его и огорчала, словно самое возбуждение, затемнившее этот столь трезвый некогда ум, предупреждало его о близкой скрытой опасности.
- Может быть, вы хотите отправить эту телеграмму сейчас же? - спросил он Паскаля.
- Да, да, идите поскорей, мой добрый Рамон, я буду вас ждать послезавтра. Она будет здесь, я хочу, чтобы вы поскорей обняли нас обоих.
День тянулся медленно. И в эту же ночь, к четырем часам, Паскаль, уснувший наконец после бессонницы, полной лучезарных надежд и мечтаний, внезапно пробудился от ужасного приступа. Ему казалось, что какая-то огромная тяжесть, что весь дом обрушился ему на грудь и его грудная клетка сплющилась до самого позвоночника. Он задыхался, боль охватила плечи, шею, парализовала левую руку. Но, несмотря на это, он ни на минуту не потерял сознания; у него было такое чувство, что сердце его останавливается и жизнь вот-вот погаснет в этих ужасных тисках удушья. И еще раньше, чем припадок достиг своего самого острого момента, он, собравшись с силами, поднялся и постучал палкой в пол, чтобы позвать Мартину. После этого, обливаясь холодным потом), он снова упал на кровать; он не мог больше ни пошевельнуться, ни вымолвить слово.
К счастью, Мартина благодаря глубокой тишине, стоявшей в пустом доме, услышала. Она оделась, накинула платок и быстро, со свечой в руке поднялась наверх. Была глубокая ночь еще и не начинало рассветать. Только в глазах Паскаля, глядевших на Мартину, казалось, еще сохранилась жизнь: челюсти его были сжаты, язык прикушен, лицо изуродовано мукой. Увидев своего хозяина в таком состоянии, она в ужасе, растерявшись, бросилась к его постели с криком:
- Боже мой! Боже мой! Что с вами?.. Отвечайте, сударь! Вы пугаете меня!
Еще довольно долго Паскаль задыхался все сильнее и никак не мог перевести дыхание. Потом, когда тиски, сдавливавшие его с обеих сторон, ослабели, он совсем тихо прошептал:
- Пять тысяч франков в письменном столе принадлежат Клотильде… Передайте ей, что у нотариуса все приведено в порядок, ей хватит на жизнь…
Тогда Мартина, разинувшая рот от удивления, пришла в отчаяние и, не зная о благоприятных известиях, сообщенных Рамоном, призналась в своем обмане.
- Сударь, простите меня, я солгала, - сказала она. - Но было бы дурно продолжать лгать… Когда я увидела, какой вы одинокий и несчастный, я взяла из своих денег…
- Бедная моя, и вы сделали это? - воскликнул Паскаль.
- О, я, конечно, немножко надеялась, что когда-нибудь вы их вернете мне!
Приступ прошел. Паскаль мог повернуть голову и взглянуть на нее. Он был растроган и удивлен. Что же произошло с этой скупой старой девой, которая целых тридцать лет по крохам собирала свое сокровище, не потратив за все время ни одного гроша ни на себя, ни на других? Он все еще не понимал и просто хотел выразить ей признательность и благодарность.
- Вы славная женщина, Мартина, - сказал он. - Все будет вам возвращено… Мне кажется, я скоро умру…
Она не позволила ему окончить и, взволнованная, потрясенная до глубины души, вскричала, протестуя:
- Умрете? Вы?.. Умрете раньше меня? Я не хочу, я сделаю все, я не допущу этого!
И, бросившись на колени перед кроватью, она обхватила его трясущимися руками, осторожно касаясь то там, то тут, чтобы узнать, где у него болит. Она словно удерживала его в надежде, что никто не осмелится его отнять у нее.
- Скажите, чем вы больны? Я буду за вами ухаживать, я спасу вас. Если нужно отдать за вас жизнь, я ее отдам, сударь… Я буду проводить возле вас дни и ночи. Я еще сильна, сильнее, чем ваша болезнь, вы увидите… Умереть! Умереть! Нет, это невозможно! Господь бог не допустит такой несправедливости. Я столько молилась ему всю свою жизнь, что он должен хоть немного послушать меня, он меня услышит и спасет вас.
Паскаль смотрел на нее, слушал и внезапно понял все. Да ведь она любила его, эта несчастная девушка! Любила всегда. Он вспомнил все тридцать лет ее слепой преданности, ее немое обожание, ее преклонение, когда она была молодой, и скрытую ревность к Клотильде потом - все, что она должна была молча выстрадать в это недавнее время. И вот сейчас она стояла на коленях у его смертного ложа, с поседевшими волосами и глазами цвета пепла на бледном лице монахини, изнуренном воздержанием. И он чувствовал, что она сама не ведает об. этом: она даже не знает, какой любовью любила его, не знает, что любила только ради счастья любить его, быть с ним, служить ему.
Слезы покатились по щекам Паскаля. Мучительное сострадание, бесконечная человеческая нежность переполнили его бедное полуживое сердце. Он обратился к ней на ты:
- Бедняжка моя, ты очень хорошая женщина… Поцелуй же меня так крепко, как ты меня любишь!
Тогда она зарыдала тоже и уронила на грудь своего господина голову, эту поседевшую голову, это лицо, поблекшее в долгой домашней работе. Она страстно поцеловала его, вложив в этот поцелуй всю свою жизнь.
- Полно, не нужно расстраиваться, - сказал Паскаль. - Видишь ли, что бы человек ни делал, а конца не миновать… Если ты хочешь, чтобы я тебя любил, слушайся меня.
Прежде всего он ни за что не желал оставаться в своей комнате. Она казалась ему ледяной, высокой, пустой, черной. Он хотел умереть в другой комнате, в комнате Клотильды, там, где они любили друг друга, куда он не входил без религиозного трепета. И Мартине пришлось принести эту последнюю жертву - она помогла ему встать, она поддерживала его и вела, когда он шел нетвердой походкой, до самой постели, еще не успевшей остыть. Он взял с собой из-под подушки ключ от шкафа, который каждую ночь прятал там, и положил его под другую подушку, чтобы стеречь его, пока жив. Чуть брезжил рассвет. Мартина поставила свечу на стол.
- Ну, вот я опять улегся, и мне дышится легче. Будь так добра, сбегай к доктору Рамону… Разбуди его и приведи с собой.
Она уже уходила, как вдруг он испугался.
- Но имей в виду, я запрещаю тебе извещать мою мать.
Смущенная Мартина опять подошла к нему.
- О сударь, - сказала она умоляющим тоном, - госпожа Фелиеите так просила меня…
Но он был непоколебим. Всю свою жизнь он относился к матери снисходительно и считал, что завоевал право защищаться от нее, умирая. Он отказался видеть ее. Мартина поклялась ему ничего не говорить. Только тогда он снова улыбнулся.
- Иди же скорей… О, ты еще увидишь меня, это произойдет не сейчас.
День наконец занялся, наступил печальный рассвет бледного ноябрьского утра. Паскаль попросил открыть ставни и, оставшись один, смотрел, как разгоралась заря последнего дня его жизни. Накануне шел дождь, солнце было задернуто облаками; оно еще грело. Он слышал, как на соседних платанах просыпались птицы, а где-то очень далеко, среди дремлющих полей, протяжно и заунывно свистел паровоз. И он был один, один в этом мрачном доме, пустоту и молчание которого он чувствовал и слышал. День прибывал медленно, и Паскаль следил, как постепенно светлели оконные стекла. Потом пламя свечи стало совсем бледным, и комната выступила вся целиком. Он думал, что от этого ему станет легче, и не обманулся в своей надежде. Утешение исходило от обоев цвета зари, от привычно милой обстановки, от широкой кровати, где он столько любил и где теперь улегся, чтобы умереть. Под высоким потолком этой комнаты, трепетавшей жизнью, веяло свежим ароматом юности, невыразимой сладостью любви, которые словно держали его в надежных, живительных объятиях.
Хотя острый приступ болезни и закончился, Паскаль жестоко страдал. В груди осталась режущая боль, а левая онемевшая рука оттягивала плечо своей свинцовой тяжестью. В эти бесконечные минуты ожидания помощи, за которой отправилась Мартина, Паскаль в конце концов сосредоточил все свои мысли на боли, терзавшей его тело. Он смирился и не находил в себе былого возмущения перед физическими страданиями. Раньше они выводили его из себя как бессмысленная и чудовищная жестокость. Усомнившись в возможности исцеления, он лечил больных только, чтобы избавить их от мук. И если теперь, сам подвергнутый этой пытке, он покорно принял страдание, то не означало ли это, что он поднялся еще более высоко в своей вере в жизнь, на ту вершину спокойного созерцания, с которой вся жизнь, как она есть, кажется оправданной, несмотря даже на роковую обреченность страданию, быть может, необходимому для ее развития? Да, пережить жизнь, пережить и перестрадать ее, не возмущаясь, не думая о том, что она станет лучше, если не будет причинять боль! Эта мысль ясно светилась в глазах умирающего - в ней была великая мудрость и великое мужество. В ожидании, чтобы отвлечься и забыться, он стал снова обдумывать свои последние теории: он мечтал сделать страдание целесообразным, претворить его в действие, в работу. Если человек, по мере того как он становится просвещеннее, все сильнее чувствует страдание, то, страдая, он, по всей вероятности, становится в то же время более сильным, более вооруженным и способным к сопротивлению. Его работающий мозг развивается, делается более могучим при условии, если не будет нарушено равновесие между полученным и претворенным в работу ощущением! А если это так, то разве нельзя мечтать о человечестве, у которого все количество труда настолько будет соответствовать сумме ощущений, что даже боль найдет себе там применение и этим самым будет как бы уничтожена?
Теперь солнце уже взошло. Паскаль в болезненном полусне смутно перебирал в уме эти надежды на далекое будущее, как вдруг снова почувствовал в груди начинающийся приступ. То было мгновение смертельной тоски. Неужели это конец? Неужели ему придется умереть одному? И тотчас послышались на лестнице быстрые шаги - вошел Рамон в сопровождении Мартины. И больной, прежде чем стал задыхаться, успел ему сказать:
- Сделайте впрыскивание, сделайте сейчас же. Чистой водой! Два раза по десять граммов!
К несчастью, доктору пришлось искать маленький шприц, потом заняться приготовлениями. На это ушло несколько минут, и ужасный припадок разразился. Рамон с тревогой следил за теми успехами, которые сделала болезнь: лицо Паскаля совершенно исказилось, губы посинели. Наконец, после двух впрыскиваний, эти явления стали мало-помалу исчезать, и на этот раз удалось избежать катастрофы.
Перестав задыхаться, Паскаль взглянул на часы, сказал своим слабым, спокойным голосом:
- Мой друг, сейчас семь часов… Через двенадцать часов, в семь вечера, я буду мертв.
И когда молодой человек, не соглашаясь с ним, хотел возразить, он продолжал:
- Не надо, не лгите. Вы были во время приступа и знаете все так же хорошо, как и я… Теперь все произойдет с математической точностью. Я могу час за часом описать вам стадии болезни…
С трудом передохнув, он продолжал:
- Впрочем, все хорошо, я доволен… Клотильда будет здесь в пять часов, я хотел бы только увидеть ее и умереть на ее руках.
Все же вскоре он почувствовал значительное облегчение. Действие впрыскивания было действительно чудесным: он мог сидеть на кровати, опершись спиной на подушки. Голос опять повиновался ему, никогда его ум не работал с большей ясностью.
- Вы знаете, учитель, - сказал Рамон, - что я вас не оставлю. Я предупредил жену, и мы проведем целый день вместе. Как бы там ни было, я надеюсь, что мы еще повторим это не раз… Не так ли? Вы позволите мне расположиться здесь, как у себя?
Паскаль улыбался. Он велел Мартине заняться приготовлением завтрака для Рамона. Если она понадобится, ее позовут. И оба остались наедине, в интимной обстановке дружеской беседы: один, седобородый, лежал, напоминая размышляющего вслух мудреца, а другой сидел у его изголовья и слушал, как покорный ученик.
- И правда, - пробормотал Паскаль словно про себя, - действие этих впрыскиваний поразительно…
Потом громче, почти весело, он продолжал:
- Мой друг Рамон, быть может, это не такой уж ценный подарок, но я хочу оставить вам мои рукописи. Я велел Клотильде, когда меня больше не будет, передать их вам… Просмотрите их, возможно, вы найдете кое-что интересное. Если когда-нибудь они натолкнут вас на хорошую мысль, что ж, тем лучше для всех!
После этого Паскаль изложил свое научное завещание. Он вполне ясно сознавал себя одиноким зачинателем, предшественником, который, набросав начерно научные теории, идет ощупью в практической деятельности, терпя поражения вследствие грубости и несовершенства своего метода. Он вспомнил, как велик был его энтузиазм, когда он думал, что ему удалось открыть универсальное средство против всех болезней - эти впрыскивания нервного вещества. Потом он вспомнил свои неудачи и разочарования - внезапную смерть Лафуасса, туберкулез, в конце концов скосивший Валентина, торжествующее безумие, которое, вновь овладев Сартером, толкнуло его на самоубийство. Поэтому он уходил теперь полный сомнения, утратив необходимую веру в исцеляющую силу медицины; он настолько любил жизнь, что возложил на нее все надежды, видя в ней единственный источник здоровья и силы. Но он не хотел отрицать будущее, - наоборот, был счастлив завещать молодому поколению свою гипотезу. Целых двадцать лет менялись теории; остались непоколебимыми только твердо завоеванные истины, на которых продолжают строить науку. Если даже заслуга его только в создании кратковременной гипотезы, то все же работа не пропала даром, потому что прогресс заключается в усилии, в мысли, постоянно стремящейся вперед. Кроме того, как знать? Пусть он умирает усталый и разочарованный, не осуществив своих надежд, связанных с подкожными впрыскиваниями: на смену ему придут другие работники, молодые, пылкие, убежденные; они воспримут его мысль, углубят ее, разовьют. И, может быть, благодаря ей начнется новая эпоха, новый мир.
- Ах, дорогой Рамон, - продолжал он, - если бы можно было прожить еще одну жизнь!.. Да, я все начал бы сначала, я опять возвратился бы к своей идее. Что меня недавно поразило - это замечательный результат впрыскиваний чистой воды, они оказались почти такими же действенными… Следовательно, жидкость сама по себе не имеет никакого значения, здесь важно просто механическое воздействие… Последний месяц я много писал об этом… Вы найдете заметки, любопытные наблюдения… Словом, я склонен верить только в труд, в то, что здоровье обусловливается рабочим равновесием всех действующих органов, - тут, я бы сказал, нечто вроде динамической терапии.
Он вдохновлялся все больше и, в конце концов, позабыв о близкой смерти, думал со страстным интересом только о жизни. И он набросал в общих чертах свою последнюю теорию. Человек подвергается всестороннему воздействию среды, природы, которая непрерывно раздражает чувствительные кончики его нервов. Поэтому приводятся в действие не только его чувства, но и все тело, внутри и снаружи. И именно эти ощущения, отражаясь в головном! и костном мозгу и в нервных центрах, преобразуются в усилие - в движения и в мысли.
Паскаль был убежден, что хорошее здоровье - результат правильного хода этой деятельности, заключающейся в том, чтобы получать впечатления, возвращать их в виде мыслей и движений, питать человеческий механизм правильной работой всех его частей. Труд, следовательно, становится основным законом, опорой всего живого. Отсюда необходимо, если равновесие нарушено, если раздражения, получаемые извне, недостаточны, создать их искусственно при помощи соответствующего лечения, чтобы восстановить способность к усилию, указывающую на цветущее здоровье. И он мечтал о совсем новых способах лечения: о внушении, о могучем влиянии врача на чувства больного; об электризации, растираниях и массаже кожи и связок; о правильном питании для желудка; о целебном горном воздухе для легких; наконец, о вливаниях и впрыскиваниях дистиллированной воды для правильного кровообращения. Неоспоримое и чисто механическое действие впрыскиваний и привело его на правильный путь; теперь он только излагает гипотезу - в этом потребность его обобщающего ума - и предвидит, что мир будет спасен безупречным равновесием между воспринятыми ощущениями и произведенной работой и что движение человечества вперед возобновится в вечном его труде.
Затем он добродушно рассмеялся.
- Ну, вот я и договорился!.. А я ведь думаю в глубине души, что единственная мудрость в том, чтобы не вмешиваться, предоставить природу самой себе! Ах, старый неисправимый безумец!
Но Рамон в порыве нежности и восхищения сжал ему обе руки.
- Учитель, учитель! - воскликнул он. - Такая страсть, такое безумие присущи гению!.. Не бойтесь, я выслушал вас и постараюсь быть достойным вашего наследства; я думаю так же, как и вы, что, быть может, великое завтра заключено там все целиком.
И снова, в этой уютной и мирной комнате, заговорил Паскаль с мужественным спокойствием умирающего философа, который читает свою последнюю лекцию. Теперь он обратился к своим наблюдениям над самим собой, он говорил, что часто лечил себя при помощи правильного и методического труда, не допуская при этом переутомления. Пробило одиннадцать часов. Он пожелал, чтобы Рамон позавтракал, и, пока Мартина ему прислуживала, продолжал свою возвышенную и отвлеченную беседу. Наконец солнечные лучи прорвались сквозь серые утренние облака, и показалось нежно светившее солнце, еще полузадернутое дымкой тумана. В большой комнате стало теплее от залившего ее золотистого сияния. Паскаль молча выпил немного молока. Рамон в это время ел грушу.
- Вам, кажется, хуже? - спросил он.
- Нет, нет, кончайте завтрак!

Предыдущая страница 13 Следующая страница


Доктор Паскаль 14

Но ему не удалось обмануть Рамона. Начался ужасный припадок. Удушье наступило сразу, опрокинув его на подушку с посиневшим лицом. Обеими руками он скомкал край простыни, он вцепился в нее, как будто желая найти точку опоры и сбросить огромную тяжесть, давившую ему» на грудь. Обессиленный, багрово-синий, он широко открытыми глазами смотрел на часы. Его взгляд выражал ужасное отчаяние и муку. В течение долгих десяти минут можно было подумать, что он вот-вот скончается.
Рамон сейчас же сделал ему укол. Облегчение наступало медленно, действие укола было сейчас слабее.
Крупные слезы навернулись на глаза Паскаля, как только вернулась к нему жизнь. Пока он еще не мог выговорить ни слова и только плакал. Он все еще продолжал смотреть на часы потухающим взглядом.
- Мой друг, - сказал он, - я умру в четыре часа, я больше не увижу ее.
Когда же Рамон, чтобы разубедить его, стал, вопреки очевидности, утверждать, что развязка не так уж близка, в Паскале снова проснулся темперамент ученого. Ему захотелось дать своему молодому собрату последний урок, основанный на непосредственном наблюдении. Паскаль не раз встречался с подобными же случаями, в особенности ему запомнилось вскрытое им сердце одного нищего, умершего в больнице от склероза.
- Я вижу свое сердце… - сказал он. - Оно цвета увядшей листвы, с хрупкими волокнами, его можно было бы назвать исхудавшим, несмотря на то, что оно несколько увеличено в объеме. Воспалительный процесс сделал его жестким, рассечь его было бы трудно…
Он продолжал тихим голосом. Только что он почувствовал, что его сердце слабеет, сокращается вяло и медленно. Вместо нормальной струи оно выбрасывало через аорту только красную пену. Вены были переполнены черной кровью, удушье возрастало по мере того, как замедлялось всасывающее и нагнетательное действие сердца, регулирующее все кровообращение. После укола, несмотря на боль, Паскаль заметил постепенное возобновление деятельности сердца: то был как бы удар хлыста, который подстегнул его, вытолкнув из вен черную кровь и придав ему новую силу вместе с красной артериальной кровью. Но приступ должен был начаться снова, как только прекратится механическое действие впрыскивания. Паскаль мог предсказать его начало за несколько минут. Благодаря вливаниям он выдержит еще два приступа. Третий его прикончит - он умрет в четыре часа.
Потом все более слабеющим голосом он выразил свое восхищение доблестью сердца, этого упорного работника жизни, трудящегося без перерыва, всякую минуту, даже во время сна, когда другие, более ленивые органы отдыхали.
- О мужественное сердце, с каким героизмом ты борешься!.. Какую веру, какое великодушие обнаруживает этот неутомимый мускул! Ты слишком сильно любило, слишком сильно билось - и поэтому теперь разбито. Мужественное сердце, ты не хочешь умирать и силишься биться еще!
Первый предсказанный им приступ наступил. После него Паскаль лежал на кровати задыхающийся, страшный, каждое слово тяжело, со свистом вырывалось из его груди. Несмотря на всю свою стойкость, он не мог сдержать глухой жалобы: боже мой, когда же окончится эта мука! И все же у него было только одна горячее желание - продлить свою агонию, протянуть еще немного, чтобы в последний раз обнять Клотильду. О если бы он ошибался, как об этом настойчиво твердил ему Рамон! Если бы он мог прожить до пяти часов! Он снова стал смотреть на часы, не отводя глаз от стрелок, - каждая минута казалась ему вечностью. Когда-то они вместе с Клотильдой часто развлекались, глядя на эти часы в стиле ампир, на эту колонну из позолоченной бронзы, с прислонившимся к ней амуром, который с улыбкой смотрел на спящее Время. Они показывали три часа. Потом половину четвертого. Только бы два часа жизни, боже мой, еще два часа жизни! Солнце склонялось к горизонту, великая тишина спускалась с бледного зимнего неба; время от времени издали доносились свистки паровозов, пересекавших безлюдную равнину. Вот этот поезд идет на Тюлет, а тот, другой, из Марселя, прибудет ли когда-нибудь? Без двадцати минут четыре Паскаль сделал Рамону знак приблизиться. Он говорил очень тихим голосом, и его едва было слышно.
- Пульс слишком слаб, - сказал он, - я не проживу до шести часов. Прежде я еще надеялся, но теперь все кончено…
И он прошептал имя Клотильды. Это был лепет душераздирающего прощания, ужасная тоска по ней.
Потом он снова забеспокоился о судьбе своих рукописей.
- Не оставляйте меня… - умолял он. - Ключ здесь, под подушкой. Попросите Клотильду его взять - она знает, что делать.
В четыре часа без десяти минут укол не оказал никакого действия. И когда пробило четыре часа, наступил второй кризис. Как только прекратилось удушье, Паскаль вскочил с кровати, почувствовав неожиданный прилив сил. Он хотел встать, идти. Жажда света, простора, свежего воздуха толкала его туда, вперед. То был непреодолимый призыв жизни, всей его жизни, который послышался ему теперь из соседней комнаты. И он побежал туда, пошатываясь и задыхаясь, как-то скрючившись на левую сторону и хватаясь за мебель.
Доктор Рамон бросился к нему, стараясь его удержать.
- Учитель, учитель! Лягте в постель, умоляю вас!
Но Паскаль во что бы то ни стало хотел идти. Страстное желание жить, упорная, героическая мысль о работе увлекали его вперед, уподобляя камню, летящему с горы. Он хрипло бормотал:
- Нет, нет… Туда, туда…
Рамону пришлось его поддержать, и при его помощи, неуверенно ступая, спотыкаясь на каждом шагу, Паскаль добрался до своего кабинета. Там он тяжело опустился в кресло перед письменным столом, где среди беспорядочно наваленных бумаг и книг лежала начатая им страница.
Было мгновение, когда он задохнулся, его веки смежились. Но вскоре он опять открыл глаза, а руки его ощупью уже искали работу. Среди разбросанных заметок ему попалось родословное древо. Только третьего дня он проверял его даты. Он узнал его, подтянул к себе, развернул.
- Учитель, учитель! Вы убиваете себя! - твердил потрясенный Рамон. полный жалости и восхищения.
Паскаль не слышал его, не понимал. Схватив подвернувшийся под руку карандаш, он низко наклонился над родословным древом - его угасавшие глаза плохо видели. В последний раз он просмотрел имена своих родных. Остановившись на Максиме, уверенный, что племянник не проживет больше года, он написал: «Умер от сухотки спинного мозга в 1873 г.». Потом его словно ударило стоявшее рядом имя Клотильды, и он тоже пополнил данные о ней: «В 1874 г. родила от своего дяди Паскаля сына». После этого, изнемогая от слабости и путаясь, он стал искать самого себя. Найдя, он написал окрепшей рукой крупным и четким почерком: «Умер 7 ноября 1873 г. от болезни сердца». Это стоило ему большого усилия, он стал хрипеть сильней, задыхаться, но вдруг под именем Клотильды заметил пустой незаполненный листик. И хотя его пальцы уже почти не держали карандаша, он приписал прыгающими буквами, в которых запечатлелись мучительная нежность и все безумное смятение его бедного сердца: «Неизвестный ребенок - должен родиться в 1874 г. Каким он будет?» С ним сделался обморок. Мартина и Рамон с большим трудом перенесли его на постель.
Третий приступ наступил в четыре часа пятнадцать минут. Во время этого последнего удушья лицо Паскаля выражало невыносимое страдание. До самого конца он должен был терпеть свою муку - муку человека и ученого. Но его блуждающий взор, казалось, все еще искал часы, чтобы узнать время. Рамон, заметив, что он пытается что-то сказать, близко наклонился к нему. Он в самом деле прошептал несколько слов, чуть слышных, как легкий вздох.
- Четыре часа… Сердце замирает - в аорте нет больше красной крови… Клапан слабеет и останавливается…
Он вздрогнул, страшно хрипя. Короткое дыхание стало чуть заметным.
- Это идет слишком быстро… Не оставляйте меня. Ключ под подушкой… Клотильда, Клотильда…
- Мартина, упав на колени у изножья постели, захлебывалась от рыданий. Она видела, что ее господин умирает, и хотя не осмеливалась, несмотря на огромное желание, побежать за священником, все же сама стала читать отходную молитву, горячо упрашивая господа бога простить ее господина и принять его в свой рай.
Паскаль умер. Его лицо было совершенно синим. Несколько мгновений он лежал совсем неподвижно, потом хотел вздохнуть, вытянул губы и приоткрыл рот, похожий на клюв маленькой птички, пытающейся в последний раз глотнуть свежего воздуха. Это была смерть, обыкновенная смерть.

XIII

Клотильда получила телеграмму Паскаля уже после завтрака, около часа дня. В этот день ее брат Максим, продолжавший со все возрастающей грубостью донимать ее своими капризами и вспышками, был особенно настроен против нее. В общем, она мало ему нравилась; он находил, что она слишком проста и серьезна, чтобы его развлекать. Теперь он проводил время вдвоем с маленькой Розой, этой невинной блондиночкой, забавлявшей его. Во время болезни, приговорившей его к неподвижности, он ослабел и забыл о своем эгоистическом благоразумии кутилы, о своем постоянном недоверии к женщинам - этим пожирательницам мужчин. Поэтому, когда сестра захотела сообщить ему, что ее вызывает дядя и она уезжает, ей было нелегко проникнуть к нему - как раз в это время Роза растирала его. Он тотчас согласился и только из вежливости, не особенно настаивая на этом, попросил ее возвратиться поскорее, как только она устроит свои дела.
Все время до отъезда Клотильда была занята укладыванием вещей. Ошеломленная этой внезапной развязкой, вся в лихорадке, она не думала ни о чем, - глубокая радость наполняла ее при мысли о возвращении. Но вот, после обеденной суеты, прощания с братом и невыносимо длинного переезда в фиакре с авеню Булонского леса к Лионскому вокзалу, она очутилась в дамском отделении вагона, и в восемь часов вечера, в холодную, дождливую ноябрьскую ночь, выехала из Парижа. Тогда она успокоилась; но потом, постепенно обдумав все, почувствовала какую-то тревогу, какое-то смутное беспокойство. Что означает этот короткий и настоятельный призыв: «Жду тебя, выезжай сегодня вечером»? Без сомнения, это ответ на ее письмо, в котором она сообщала о своей беременности. Но Клотильда знала, как сильно он хотел, чтобы она осталась в Париже, - ему казалось, что там она будет счастлива, - и ее удивлял этот поспешный вызов. Она ожидала не телеграммы, а письма и думала уехать лишь через несколько недель, сделав все необходимое для брата. Быть может, здесь скрывается что-нибудь другое, например, болезнь и в связи с этим желание, настоятельная потребность видеть ее немедленно? Эти опасения, охватив ее со всей силой предчувствия, стали расти и вскоре овладели ею целиком.
Всю ночь неистовый ливень хлестал в окна поезда, мчавшегося по равнинам Бургундии. Этот потоп прекратился только в Маконе. После Лиона начало светать. У Клотильды были с собой письма Паскаля, и она с нетерпением ожидала утренней зари, чтобы еще раз просмотреть их и вдуматься в эти письма, написанные, как ей казалось, изменившимся почерком.
Сердце ее сжалось: она и правда заметила какую-то неуверенность, словно разорванные надвое слова. Он болен, очень болен; теперь это подозрение превратилось в уверенность, в какое-то подлинное прозрение, где было больше чутья и предвидения, чем трезвых доводов. Весь остальной путь тянулся ужасающе долго; по мере того, как она приближалась к своей цели, возрастала ее тоска. Хуже всего было то, что в Марселе, куда она прибыла в половине первого, ей нужно было ждать поезда в Плассан до трех часов двадцати минут. Три долгих часа ожидания! Она позавтракала на вокзале с такой лихорадочной быстротой, как будто боялась пропустить этот поезд. Потом стала бродить в пыльном саду, переходя от скамейки к скамейке под бледным, но все еще теплым солнцем. Вокруг громыхали омнибусы и фиакры. Наконец она отправилась дальше. Каждые четверть часа поезд останавливался на маленьких станциях. Клотильда глядела в окно вагона; ей казалось, что она уехала больше двадцати лет назад и все вокруг должно было измениться. Когда поезд отошел от Сент-Март, она испытала глубокое волнение, различив вдали на горизонте Сулейяд с его столетними кипарисами у террасы, видневшимися за три лье. Было пять часов, спускались вечерние сумерки. Поезд прогрохотал по подъездным путям на стрелке, и Клотильда вышла из вагона. Она сразу испытала острую боль, увидев, что Паскаль не встречает ее на перроне. От самого Лиона она все время повторяла себе: «Если я не увижу его, как только приеду, значит, он болен». Но, может быть, он на вокзале или договаривается у подъезда насчет фиакра. Она бросилась туда, но увидела только дядюшку Дюрье, извозчика, с которым обычно ездил доктор. Она тотчас стала его расспрашивать. Но старик, молчаливый провансалец, не торопился с ответом. Он ожидал ее здесь со своей коляской и попросил багажную квитанцию, чтобы сначала позаботиться о ее сундуках. Дрожащим голосом Клотильда снова спросила:
- У нас все здоровы, дядюшка Дюрье?
- Ну, конечно, барышня, - ответил он.
Ей пришлось долго расспрашивать его, пока она выяснила, что накануне в шесть часов Мартина поручила ему быть на вокзале к прибытию поезда. Ни он и никто другой не видели доктора вот уже два месяца. Вполне возможно, что он лежит в постели, раз его здесь нет, - в городе поговаривали, что он не очень здоров.
- Подождите, пока я получу багаж, барышня, - закончил Дюрье. - В коляске хватит места.
- Нет, дядюшка Дюрье, это слишком долго. Я пойду пешком.
Почти бегом Клотильда поднялась на откос. У нее так сжималось сердце, что она задыхалась. Солнце уже скрылось за холмами Сент-Март; вместе с первым холодным дыханием ноября с тусклого неба сыпалась серая изморозь. Выйдя на Фенульерскую дорогу, Клотильда снова увидела Сулейяд, и у нее застыла кровь в жилах: дом мрачно темнел в сумерках, ставни были закрыты, на всем лежала печать покинутости и траура.
Но самым жестоким ударом для Клотильды было увидеть Рамона, который, казалось, поджидал ее у входа. Он в самом деле караулил ее и спустился вниз, желая смягчить ужасное потрясение. Клотильда еле переводила дыхание, она бежала платановой рощицей возле источника, чтобы сократить дорогу. Она все еще надеялась увидеть ожидавшего ее Паскаля и, увидев вместо него молодого человека, почувствовала, что произошла катастрофа, непоправимое несчастье. Несмотря на все усилия казаться бодрым, Рамон был очень бледен и взволнован. Он не сказал ни слова, ожидая, пока его спросят. Клотильда тоже молчала, задыхаясь. Так молча они вошли в дом. Он проводил ее до столовой, где они постояли несколько мгновений, по-прежнему безмолвно глядя друг на друга и изнемогая от душевной муки.
- Он болен, не правда ли? - пролепетала наконец она.
- Да, болен, - просто ответил Рамон.
- Я это сразу поняла, увидев вас, - сказала она. - Раз его не было там, - значит, он болен. - И она продолжала настаивать: - Он болен, очень болен, да?
Он не ответил ничего, только побледнел еще сильнее. Клотильда взглянула на него. И вдруг увидела тень смерти на нем, на этих все еще дрожавших руках, которые помогали умирающему, на этом отчаявшемся, усталом! лице, в этих полных смятения глазах, где еще не погас отблеск агонии. Тень смерти лежала на всем облике врача, который двенадцать часов безнадежно боролся с нею.
Тогда она страшно вскрикнула:
- Значит, он умер!
И, пошатнувшись, как будто сраженная молнией, Клотильда упала Рамону на руки; он по-братски обнял ее, рыдая. Оба плакали на груди друг у друга.
Потом, усадив ее на стул, он заговорил:
- Вчера в половине одиннадцатого я отнес на почту телеграмму, полученную вами. Он был так счастлив, так полон надежды! Он мечтал о будущем - еще год, два года жизни… А сегодня утром в четыре часа с ним случился припадок, и он послал за мной. Он сразу понял, что все кончено. Но он надеялся протянуть до шести часов, прожить ровно столько, сколько нужно, чтобы увидеть вас… Болезнь прогрессировала слишком быстро. До последнего вздоха, минута за минутой, он сам описывал ее течение, как профессор на вскрытии в анатомическом зале. Он умер с вашим именем на устах, потеряв всякую надежду, спокойно, как герой.
Клотильда хотела бежать, взлететь по лестнице в комнату, но у нее не хватило сил, и она осталась сидеть, пригвожденная к своему месту. Она слушала, и крупные слезы непрерывно катились из глаз. Каждое слово, весь рассказ об этой стоической смерти отдавались в ее сердце, глубоко врезаясь в память. Она воссоздавала весь этот проклятый день. Теперь всегда он будет жить в ней.
Но ее отчаяние перешло все границы, когда вошедшая в комнату несколько минут назад Мартина сказала жестким голосом:
- Ах, барышня права, что плачет, ведь если хозяин умер, то уж, конечно, из-за нее.
Старая служанка стояла поодаль, у дверей своей кухни; у нее отняли ее господина, убили его, и она глубоко страдала, ожесточившись против всего мира. Для Клотильды она не нашла ни одного ласкового слова, ничем не старалась облегчить горе этой девочки, которую воспитала. Не задумываясь о последствиях своей болтливости, о горе или радости, которые она могла причинить, Мартина почувствовала себя легче: она говорила все, что ей было известно.
- Да, - повторила она, - если он умер, то, конечно, потому, что барышня уехала.
Из глубины своего отчаяния Клотильда возразила ей:
- Но ведь он рассердился и сам заставил меня уехать!
- Полно вам! Слишком уж легко вы пошли на это, лишь бы ни о чем не думать… Ночью, накануне отъезда, я застала хозяина почти без дыхания, так он горевал. Когда я хотела сказать барышне, он мне не велел… Уж я-то видела, что делалось после отъезда барышни. Каждую ночь все начиналось сначала: он еле удерживался, чтобы не написать вам и не позвать обратно… И вот он умер. Все это истинная правда.
Ясный свет озарил сознание Клотильды: она испытывала одновременно и счастье и муку. Боже мой, значит, то, что она однажды заподозрила, было правдой? Но ведь она должна была поверить, убежденная упорной настойчивостью Паскаля, что он не лжет и совершенно искренне сделал выбор между ней и своей работой как человек науки, который сильнее любит свое дело, чем женщину. Тем не менее он лгал и довел свою преданность и самоотречение до того, что погубил себя ради ее воображаемого счастья. И печальной их судьбе угодно было, чтобы он ошибся и сделал всех несчастными.
Клотильда снова возразила в отчаянии:
- Ну как же я могла знать об этом?.. Я повиновалась ему, вся моя любовь была в этом повиновении.
- Ах! - снова воскликнула Мартина. - А вот уж я, мне думается, угадала бы!
Тут вмешался Рамон. Взяв за руки Клотильду, он мягко сказал ей, что тоска могла ускорить роковой исход, но, к несчастью, учитель был и без того приговорен. Болезнь сердца, по-видимому, началась уже довольно давно, тому причиной слишком сильное переутомление, отчасти наследственность, наконец, его поздняя страсть; его бедное сердце не выдержало.
- Поднимемся, - сказала Клотильда. - Я хочу его видеть.
Наверху в комнате ставни были закрыты, даже печальный свет сумерек не проникал сюда. Две восковые свечи горели в подсвечниках на маленьком столике в ногах кровати. Они озаряли бледно-желтым! светом Паскаля, простертого на постели со сложенными, почти скрещенными на груди руками. Ему благочестиво прикрыли глаза. Казалось, он спал; лицо, в разметанных прядях седых волос и бороды, было еще синеватым, но уже успокоенным. Он умер меньше чем полтора часа тому назад. Черты его дышали глубокой безмятежностью, вечным покоем.
Увидев его таким, поняв, что он больше не слышит и не видит ее, что, поцеловав его в последний раз, она потеряет его навеки и останется одна, Клотильда в порыве безутешного горя бросилась к постели.
- О, учитель, учитель, учитель!.. - бессвязно и нежно звала она его.
Она прильнула губами ко лбу усопшего. Он только начал остывать: в нем еще сохранялась какая-то живая теплота, и Клотильде на мгновение показалось, что он еще чувствует эту последнюю ласку, которой так долго ждал. Разве он не улыбается ей, несмотря на это оцепенение, разве не счастлив так, что может теперь окончательно умереть, чувствуя их возле себя: ее и ребенка, которого она носила в себе? Потом, не в силах перенести эту страшную правду, она снова без памяти зарыдала.
Вошла Мартина с лампой в руке. Когда она ставила ее подальше, на каминную доску, она услышала, как Рамон, все время следивший за Клотильдой и обеспокоенный силой ее отчаяния, опасного в ее положении, сказал:
- Я должен буду увести вас отсюда, если вы не возьмете себя в руки. Вспомните, что вы не одна: есть еще маленькое дорогое существо, о котором он говорил мне с таким восторгом и нежностью.
Еще днем Мартина была поражена несколькими случайно услышанными фразами. Теперь она сразу все поняла и, хотя собиралась уйти из комнаты, задержалась и продолжала слушать.
Рамон понизил голос.
- Ключ от шкафа - под подушкой. Он несколько раз просил меня сказать вам об этом… Вы знаете, что нужно сделать?
Клотильда старалась вспомнить и ответить.
- Что нужно сделать? - переспросила она. - С бумагами?.. Да, да, вспоминаю: я должна сберечь папки и передать вам другие рукописи… Не бойтесь, у меня голова на месте, я буду благоразумна. Но я не хочу уходить от него, я проведу ночь здесь. Обещаю вам быть совершенно спокойной.
Она была в таком горе, так твердо решила оставаться с ним, пока его не унесут из дому, что доктор согласился.
- Ну, хорошо, - сказал он. - Я ухожу, меня, вероятно, заждались дома. Потом нужно выполнить некоторые формальности: дать объявление о смерти, позаботиться о похоронах. Я хочу избавить вас от этих хлопот. Не беспокойтесь ни о чем. Я возвращусь завтра утром, когда все будет устроено.
Поцеловав ее, он ушел. И только тогда, вслед за ним, исчезла и Мартина. Положив ключ от входных дверей в карман, она быстро скрылась во мраке наступившей ночи.
Теперь Клотильда осталась одна в комнате. Всюду вокруг в глубокой тишине она чувствовала пустоту своего дома. Она была одна, наедине с мертвым Паскалем. Подвинув кресло к изголовью кровати, она уселась, застывшая, одинокая. Войдя сюда, она сбросила только шляпу; теперь, заметив на руках перчатки, сняла их тоже. Но все же она была в дорожном платье, запыленном, измятом во время двадцатичасового переезда в поезде. Наверное, отец Дюрье уже давно доставил вниз сундуки. Но у нее не осталось больше сил, и ей даже не пришло в голову умыться и переодеться; опустившись в кресло, она сидела совершенно уничтоженная. Сожаления, невыносимые угрызения совести мучили ее. Зачем она послушалась? Зачем согласилась уехать? Он жил бы, если бы она осталась с ним, - Клотильда была глубоко убеждена в этом. Она бы его так любила, так ласкала, что он непременно бы выздоровел. Каждый вечер она убаюкивала бы его в своих объятиях, согревала своей молодостью, вдыхала жизнь своими поцелуями. Когда не хотят, чтобы смерть отняла любимое существо, то остаются с ним, жертвуют ему своей жизнью и прогоняют смерть. Если она потеряла его, если не может, обняв, разбудить его от вечного сна, то виновата в этом она. Она была просто глупа, не поняв его; она сделала низость, не пожертвовав ему собою; она виновница всего и будет нести вечную кару за то, что уехала. Ведь простой здравый смысл, не говоря уже о чувстве, должен был крепко держать ее здесь, как покорную любящую рабу, пекущуюся о своем господине.
Тишина была такой глубокой и полной, что Клотильда на мгновение отвела глаза от лица Паскаля, чтобы бросить взгляд на комнату. Но вокруг она различала лишь неясные тени; лампа сбоку освещала стекло большого зеркала, похожего на пластинку из тусклого серебра; две свечи бросали на потолок два рыжеватых пятна. В это мгновение Клотильда вспомнила, какие короткие и холодные письма он ей писал, и поняла, как мучительно трудно было ему заглушить свою любовь. Сколько ему нужно было сил, чтобы осуществить свой возвышенный и губительный замысел, имевший целью создать ее счастье! Он упорно стремился исчезнуть, спасти ее от своей старости и нищеты. Он хотел, чтобы она была богата, чтобы она могла наслаждаться своей молодостью вдали от него. Это было полное самоотречение, полное растворение в любви к другому. И Клотильда испытывала благодарность, глубокую нежность, смешанную с какой-то обидной горечью против злой судьбы. Потом вдруг перед ней пронеслись счастливые годы, ее юность и молодость, проведенные с ним, таким добрым и веселым. Она вспоминала, как он постепенно покорял ее своей страстью, как она после короткой вражды, на время разделившей их, почувствовала себя в его власти. С какой восторженной радостью, желая безраздельно принадлежать ему, она отдалась, когда он пожелал ее! Эта комната, где теперь его сковывал холод смерти, была еще согрета трепетным теплом их страстных ночей.
Пробило семь часов, и Клотильда вздрогнула от легкого звона, раздавшегося в глубокой тишине. Чей голос это был? Она опомнилась и взглянула на маятник, столько раз отбивавший часы наслаждения. У этих старинных часов был дрожащий голос старой няньки, забавлявший их, когда они в темноте лежали в объятиях друг друга. И все вещи вокруг теперь были полны воспоминаний. В бледно-серебристой глубине большого зеркала, казалось ей, вновь возникали их лица - они приближались к ней, неясные, почти слитые вместе, с пробегающей на устах улыбкой, как в те восхитительные дни, когда он подводил ее к зеркалу, чтобы украсить какой-нибудь драгоценностью, каким-нибудь убором, которое он приберегал с утра, охваченный безумным желанием дарить. И столик с горевшими на нем двумя восковыми свечами был тот же самый маленький столик, за которым они скудно пообедали однажды вечером, когда у них не было хлеба и когда она устроила ему царский пир. А сколько маленьких любовных воспоминаний можно было найти в комоде с белой мраморной доской в резной деревянной раме! Как было весело им на этой кушетке с прямыми ножками, когда Клотильда натягивала на себя чулки, а он подразнивал ее! Даже обивка из старинного выцветшего ситца, цвета зари, шепотом напоминала ей обо всем веселом и нежном, что было сказано между ними, об их любовных шалостях, даже о фиалковом запахе ее волос, который он так любил. Потом, когда семь ударов, так отозвавшихся в ее сердце, замерли, Клотильда снова перевела взгляд на неподвижное лицо Паскаля и снова забыла о себе.
В этом состоянии все возраставшего забытья она немного спустя услышала рыдания. Кто-то быстро, как вихрь, ворвался в комнату; это была бабушка Фелисите. Но Клотильда даже не пошевельнулась, не сказала ни слова, настолько оглушило ее горе. Мартина, не ожидая приказания, которое, конечно, было бы ей дано, сбегала к старой г-же Ругон и сообщила ей ужасную новость. Фелисите сначала была изумлена такой быстрой развязкой, потом очень расстроилась и поспешила сюда с шумными изъявлениями своей печали. Поплакав над мертвым сыном, она поцеловала Клотильду, которая, словно во сне, ответила на ее поцелуи. С этой минуты, несмотря на оцепенение, Клотильда чувствовала, что в доме есть еще кто-то другой, - в комнате началась какая-то суета, какой-то непрерывный приглушенный шум. Это была Фелисите - она плакала, потихоньку входила и выходила, что-то устраивала, зачем-то всюду шарила, с кем-то шепталась, усаживалась в кресло, чтобы тотчас же встать. К девяти часам она окончательно решила уговорить свою внучку поесть. Уже два раза она принималась потихоньку журить ее за упрямство и теперь снова прошептала ей на ухо:
- Клотильда, детка моя, право, ты поступаешь нехорошо… Тебе нужно запастись силами, иначе ты не выдержишь до конца.
Но Клотильда упорно отказывалась, отрицательно качая головой.
- Ты, конечно, позавтракала на станции в Марселе, - продолжала Фелисите, - но ведь с тех пор ты ничего не взяла в рот… Разве это умно? Я вовсе не желаю, чтобы ты тоже заболела… У Мартины есть бульон. Я велела ей приготовить жиденький суп и добавить к нему цыпленка… Сойди вниз и скушай хоть кусочек, один маленький кусочек, а я посижу здесь.
Но Клотильда с тем же страдальческим видом отрицательно качала головой. В конце концов она пробормотала:
- Оставь меня, бабушка, умоляю тебя… Я не могу, этот кусочек застрянет у меня в горле.
Она не произнесла больше ни слова. Но она не засыпала, упорно всматриваясь широко раскрытыми глазами в лицо Паскаля. Она просидела так несколько часов, неподвижная, прямая, строгая, словно душа ее была где-то там, очень далеко, вместе с умершим. В десять часов она услышала шум - это Мартина заправляла лампу. К одиннадцати часам Фелисите, бодрствовавшая в кресле, вдруг забеспокоилась, вышла из комнаты и тут же вернулась снова. Потом началось хождение взад и вперед, бабушка нетерпеливо посматривала на молодую женщину, все так же сидевшую без сна, с широко открытыми, устремленными в одну точку глазами. Пробило полночь, в ее измученном мозгу, словно гвоздь, который мешает уснуть, сидела неотвязная мысль: зачем она послушалась? Если бы она осталась, она бы согрела его своей молодостью, он бы не умер! Только к часу ночи она почувствовала, как эта мысль расплывается и исчезает в каком-то страшном сновидении. Обессиленная горем и усталостью, Клотильда погрузилась в тяжелый сон.
Старая г-жа Руган, когда Мартина известила ее о внезапной смерти сына, была потрясена неожиданностью, но к печали сейчас же присоединился гнев. Как? Паскаль, умирая, не захотел ее видеть, даже заставил служанку поклясться, что она не сообщит ей об этом! Ее как будто стегнули хлыстом до крови - словно борьба, которую она вела с ним всю жизнь, продолжалась и за гробом. Потом, наскоро одевшись, она примчалась в Сулейяд, и ею сразу, с неистовой силой, овладела мысль об этих ужасных папках и рукописях, которыми был набит шкаф… Дядюшка Маккар и тетушка Дида умерли, она больше не боялась того, что называла тюлеттским проклятием. Несчастный маленький Шарль - тоже умер, и вместе с ним исчезло еще пятно наследственности - одно из самых унизительных для семьи. Остались только папки, мерзкие папки, угрожавшие торжеству той легенды о Ругонах, которую она создавала целую жизнь. На старости лет эта легенда стала ее единственной заботой - ее творением, победе которого она упорно посвящала последние силы своего деятельного и хитрого ума. Долгие годы она без устали стерегла эти папки; казалось, она сражена, но она возобновляет борьбу, всегда на ногах, всегда в засаде. Ах, если бы ей наконец завладеть ими и истребить! Омерзительное прошлое было бы уничтожено, завоеванная с таким трудом слава семьи была бы избавлена от всякой опасности и, наконец, свободно расцвела бы, утвердив всю эту ложь в истории. И Фелисите уже видела, как все три квартала Плассана приветствуют ее, словно королеву, с достоинством носящую траур по низвергнутой империи. Поэтому, когда Мартина известила ее, что приехала Клотильда, она по мере приближения к Сулейяду бежала все быстрее, подстегиваемая опасением прибыть слишком поздно.
Устроившись в доме, Фелисите, однако, тотчас успокоилась. Не к чему торопиться - впереди целая ночь. Тем не менее она захотела, чтобы Мартина была при ней неотлучно; она отлично знала, как нужно воздействовать на это простодушное создание, увязшее в узких догматах своей религии. Вот почему, сойдя в неубранную кухню посмотреть, как жарится цыпленок, она прежде всего постаралась выразить свою глубокую скорбь по поводу того, что ее сын умер, не примирившись с церковью. Она расспрашивала служанку, требовала от нее малейших подробностей. Мартина только безнадежно покачивала головой: нет, священник не приходил, барин даже не перекрестился! Только одна она, преклонив колени, прочитала отходную молитву, но этого, наверное, недостаточно для спасения души. И все же она горячо молила господа бога принять его прямо в рай!
Устремив глаза на цыпленка, поворачиваемого на вертеле перед ярко пылавшим огнем, Фелисите продолжала тихо с озабоченным видом:
- Ах, бедняжка, да ведь попасть в рай ему больше всего помешают гнусные бумаги, которые несчастный оставил там наверху в шкафу. Я сама не пойму, как это до сих пор в них не ударила молния и не превратила их в пепел. Если мы только выпустим их из рук, это будет хуже чумы, это бесчестие, и он навеки попадет в преисподнюю.
Мартина слушала ее, побледнев от страха.
- Значит, по-вашему, - сказала она, - уничтожить их было бы доброе дело? И душа хозяина успокоилась бы?
- Господи боже мой! Еще бы!.. Да если мы захватим эти дрянные бумажонки, я брошу их сюда, в огонь, - вот что! И тогда вам незачем будет подкладывать сюда хворосту. На одних этих рукописях можно изжарить трех таких цыплят.
Мартина, взяв уполовник, стала поливать маслом цыпленка. Казалось, она тоже обдумывала это.
- Но ведь у нас их нет… - сказала она. - На этот счет я слышала разговор, который могу вам передать… Это было, когда барышня поднялась в комнату. Доктор Рамон спросил ее, помнит ли она распоряжения, полученные ею, наверное, еще до отъезда. И она ответила, что помнит: она должна хранить у себя папки, а все остальные рукописи - передать ему.
Фелисите дрожала от волнения, она не могла скрыть свое беспокойство. Она уже видела, как папки ускользают от нее, и не только папки, но и все эти исписанные страницы, весь неизвестный труд, таинственный и непонятный, который, по ее узкому и фанатичному разумению старой спесивой мещанки, мог привести только к скандалу.
- Нужно действовать! - воскликнула она. - Сейчас же, в эту же ночь! Быть может, завтра будет уже слишком поздно.
- Я отлично знаю, где ключ от шкафа, - вполголоса сказала Мартина. - Доктор сказал об этом барышне.
Фелисите тотчас насторожилась.
- Ключ? Где же он? - спросила она.
- Под подушкой, под головой у хозяина.
Несмотря на яркое пламя горевшего хвороста, как будто подул тонкий ледяной ветерок. Обе старухи замолчали. Слышно было только, как шипит сок, капавший с цыпленка на противень.
Быстро пообедав одна, г-жа Ругон поднялась наверх вместе с Мартиной. С того времени, хотя они больше не разговаривали, между ними установилось полное согласие; решено было еще до рассвета завладеть бумагами каким угодно способом. Самый простой заключался в том, чтобы взять ключ из-под подушки. Клотильда уснет в конце концов: она казалась совершенно обессиленной и должна уступить усталости. Нужно было только дождаться этого. И они стали следить за нею, потихоньку, на цыпочках, ходить из рабочего кабинета в комнату, подстерегая, когда же наконец закроются большие неподвижные глаза молодой женщины. Пока одна проверяла, как обстоит дело в спальне, другая изнывала от нетерпения в кабинете, где коптила лампа. Так продолжалось до самой полуночи, через каждые четверть часа. Бездонные глаза, полные мрака и безграничного отчаяния, были широко открыты. Около двенадцати ночи Фелисите уселась в кресло в ногах кровати, решив не покидать своего поста, пока ее внучка не заснет. Не отводя от нее взгляда, она с раздражением отметила, что Клотильда почти ни разу не опустила ресниц, продолжая смотреть на Паскаля с той безутешной пристальностью, которая не позволяет заснуть. Потом она почувствовала, как в этой игре ее самое охватывает сонливость. Взбешенная, она больше не могла оставаться здесь и снова отправилась к Мартине.
- Бесполезно! Она не заснет! - сказала Фелисите глухим, прерывающимся голосом. - Нужно придумать что-нибудь другое.
Ей уже пришла в голову мысль взломать шкаф. Но старые дубовые дверцы казались неприступными, а не менее старые петли держались прочно. Чем взломать замок? Не говоря уже о том, что поднимется ужасный грохот и его, наверное, услышат в соседней комнате.
И все же она подошла к закрытым дверцам и стала ощупывать их пальцами, стараясь найти поврежденное место.
- Если бы у меня был инструмент… - начала она.
Мартина, более спокойно настроенная, прервала ее, воскликнув:
- О, нет, нет, сударыня! Нас накроют!.. Подождите, может, барышня уснет.
Она на цыпочках проскользнула в спальню и тотчас вернулась обратно.
- Ну вот, она спит!.. Глаза у нее закрыты, и она совсем не шевелится.
Тогда обе вместе, сдерживая дыхание, стараясь, чтобы не заскрипел паркет, с бесконечными предосторожностями пошли посмотреть на Клотильду. Она действительно уснула, и ее сон был так глубок, что старухи преисполнились решимости. Однако они боялись ее разбудить, нечаянно прикоснувшись к ней, - кресло ее стояло у самой кровати. Кроме того, засунуть руку под подушку покойника и обокрасть его - ведь это страшное кощунство, перед которым они испытывали страх. А вдруг им придется потревожить его покой! А вдруг он шевельнется от толчка?! Они бледнели при мысли об этом.
Фелисите, протянув руку, уже приблизилась к постели, но отступила.
- Я слишком маленького роста, - пробормотала она. - Попробуйте вы, Мартина.
Служанка, в свою очередь, подошла к кровати. Но ее охватила такая дрожь, что и она, боясь упасть, принуждена была отойти назад.
- Нет, нет, я не могу, - сказала она. - Мне кажется, что хозяин сейчас откроет глаза.
Дрожащие, растерянные, стоя перед навеки недвижимым Паскалем и впавшей в забытье Клотильдой, сломившейся под бременем своего вдовства, они еще немного побыли в этой комнате, где царили глубокая тишина и величие смерти. Быть может, они поняли благородство жизни, полной возвышенного труда, запечатленное в чертах этой немотствующей головы, которая охраняла собственной тяжестью свое творение. Свечи горели бледным пламенем. Дуновение священного ужаса изгнало обеих женщин из комнаты.
Фелисите, некогда такая смелая, не отступавшая ни перед чем, даже перед проливаемой кровью, бежала из комнаты, как будто ее преследовали.
- Идем, идем, Мартина! - говорила она. - Мы найдем что-нибудь другое, поищем какой-нибудь инструмент.
В кабинете они вздохнули свободнее. Теперь Мартина вспомнила, что ключ от письменного стола должен лежать на ночном столике Паскаля, где она его заметила накануне во время припадка. Они пошли за ним, и Фелисите без всякого стеснения открыла ящик. Но она нашла только пять тысяч франков, которые так и оставила в неприкосновенности: деньги мало интересовали ее. Напрасно она разыскивала родословное древо, которое, как она помнила, обычно находилось в этом ящике. Как бы охотно она начала именно с него свою разрушительную работу! Но оно осталось лежать на конторке тут же, в кабинете, и Фелисите, поглощенная лихорадочными поисками в запертых ящиках, была не в состоянии спокойно и постепенно осмотреть все вокруг; она даже не заметила его.
Какая-то сила по-прежнему влекла ее к шкафу, и, подойдя к нему, она снова стала его изучать, обозревая со всех сторон пылающим взором завоевательницы. Несмотря на свой маленький рост и восьмидесятилетний возраст, она словно выросла, одержимая жаждой деятельности, готовая проявить свою необычайную внутреннюю силу.
- Ах! - повторяла она. - Если бы у меня был инструмент!
И она снова начала искать какую-нибудь трещину, щель, в которую можно было бы запустить пальцы и взломать этот огромный шкаф. Она строила всевозможные планы штурма, мечтала взять его силою, потом, желая бесшумно открыть дверцы, снова занялась поисками хитроумного, воровского способа.
Внезапно ее глаза сверкнули: она нашла то, что искала.
- Скажите, Мартина, - спросила она, - там есть крючок, на котором держится левая дверца?
- Да, сударыня, он зацепляется за кольцо винта над средней полкой… Глядите, он приделан как раз на высоте вот этой розетки, почти против нее.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

Фелисите торжествовала победу.
- У вас, конечно, найдется бурав, большой бурав?.. - спросила она. Дайте мне бурав!
Мартина быстро спустилась в кухню и принесла требуемый инструмент.
- Видите ли, с этой штукой мы обойдемся без шума, - сказала старая дама, приступая к делу.
С необыкновенной силой, которую нельзя было предполагать, взглянув на ее маленькие, высохшие от старости ручки, она всадила в дверцу бурав и провертела первую дыру на высоте, указанной служанкой. Но Фелисите была слишком маленького роста, и бурав вошел ниже, в полку. Во второй раз бурав пришелся прямо на крючок. Это было уже слишком точно. И она продолжала сверлить направо и налево до тех пор, пока тем же самым буравом смогла зацепить за крючок и снять его с кольца. Язычок замка выскользнул, обе дверцы раскрылись.
- Наконец-то! - вне себя воскликнула Фелисите.
Потом, охваченная беспокойством, она застыла на месте, повернув голову в сторону спальни и прислушиваясь, не проснулась ли Клотильда. Но весь дом спал в глубокой, беспробудной тишине. От спальни веяло все тем же величавым покоем смерти; Фелисите услышала лишь отчетливый удар часов, прозвонивших один раз, - час пополуночи. Итак, перед ней стоял зияющий своими широко распахнутыми дверцами шкаф; его три полки были загромождены доверху грудами бумаг. Тогда она набросилась на них, в среди этой священной смертной сени, среди бесконечного покоя этой скорбной ночи началось дело разрушения.
- Наконец-то, - тихо шептала она. - Тридцать лет я надеялась и ждала!.. Скорее, скорее, Мартина! Помогайте мне!
Она уже успела принести высокий стул от конторки и одним прыжком вскочила на него, чтобы сначала снять бумаги с верхней полки, - ей вспомнилось, что папки находятся именно там. Но она была чрезвычайно удивлена, не увидев обложек из плотной синей бумаги: вместо них лежали толстые рукописи - оконченные, но еще не напечатанные работы доктора, все его бесценные труды, исследования и открытия; то был памятник его будущей славы, позаботиться о котором он завещал Рамону. Без сомнения, за несколько дней до смерти доктор, предполагая, что опасность угрожает только папкам и что никто в мире не осмелится уничтожить его другие работы, решил ввести кого нужно в заблуждение и, переместив кое-что, распределил все по-новому.
- А, тем хуже! - пробормотала Фелисите. - Здесь их столько, что можно начать с любого конца, чтобы добраться до сути… Покамест я здесь наверху, очистим все это… Держите осторожней, Мартина!
И она принялась опустошать полку, бросая рукописи одну за другой Мартине, которая складывала их на столе, стараясь как можно меньше шуметь. Скоро вся груда была сложена. Фелисите соскочила со стула.
- В огонь, в огонь!.. - торопила она. - В конце концов я доберусь и до остальных, найду то, что мне нужно… В огонь, в огонь! Сначала эти! Все, самые крошечные клочки, даже перемаранные заметки! В огонь, в огонь! Иначе мы не уничтожим заразы!
И тотчас сама, фанатичная, свирепая в своей ненависти к истине, обуреваемая желанием уничтожить свидетельские показания науки, Фелисите вырвала из какой-то рукописи первую страницу, подожгла ее на лампе и бросила этот пылающий факел в большой камин, который не разжигали уже, по всей вероятности, лет двадцать. Бросая в огонь кусок за куском всю рукопись, она поддерживала пламя. Служанка, полная решимости, как и она, поспешила к ней на помощь, выдирая листы из другой большой тетради. С этой минуты огонь не ослабевал. В высоком камине гудело пламя; порой яркий сноп огня спадал, чтобы взвиться вверх с особенной силой, пожирая новую добычу. Костер становился все шире, вырастала куча тонкого пепла, утолщался слой черной, сожженной бумаги, где пробегали тысячи искр. Это была длительная, бесконечная работа, ибо когда сразу бросали слишком много страниц, они не горели, нужно было их встряхивать, переворачивать щипцами, а еще лучше - бросать скомканными и, прежде чем подбрасывать дальше, подождать, пока они хорошенько разгорятся. Постепенно они наловчились, и дело быстро пошло вперед.
Спеша за новой охапкой бумаг, Фелисите споткнулась о кресло.
- О сударыня, будьте осторожнее, - сказала Мартина. - Смотрите, нас застанут!
- Застанут? Кто? Клотильда? Она крепко спит, бедная девочка!.. И потом какое мне дело? Пусть явится, когда все будет кончено! Пусть приходит кто угодно, я не буду прятаться, я оставлю пустой шкаф открытым настежь, я скажу во всеуслышание, что именно я очистила дом… Когда больше не будет ни одной написанной строчки, - о, тогда все остальное мне нипочем!
Камин пылал почти два часа. Они то и дело возвращались к шкафу и опустошили две остальные полки; только внизу, в глубине, остались какие-то беспорядочно сваленные заметки. Опьяненные жаром этой устроенной ими иллюминации, запыхавшиеся, в поту, они были объяты диким восторгом разрушения. Сидя на корточках, они так злобно подвигали в огонь почерневшими руками остатки недогоревшей бумаги, так яростны были их движения, что из их причесок выбились космы седых волос. Это была пляска ведьм, раздувших дьявольский костер, заготовленный для гнусного дела, это была мученическая смерть святого, сожжение на площади запечатленной мысли, уничтожение целого мира истины и надежды. А яркое пламя, которое вспыхивало по временам с такой силой, что бледнел свет лампы, озаряло всю большую комнату, заставляя плясать на потолке их огромные тени.
Фелисите, желая до конца очистить низ шкафа, уже сожгла, бросая пригоршнями, кучу разных заметок, валявшихся там. Внезапно она испустила крик торжества:
- А! Вот они!.. В огонь, в огонь!
Она наконец наткнулась на папки. В самой глубине, за грудой заметок, доктор спрятал папки из синей бумаги. Тогда началось безумие опустошения - ее обуяло бешенство, она хватала папки, сколько могли удержать ее руки, и швыряла их в огонь. Камин завыл, как во время пожара.
- Горят, торят!.. Наконец-то они горят!.. Мартина, еще вот эту и эту… Ах, что за огонь, что за славный огонь!
Но служанка забеспокоилась.
- Сударыня, осторожней, вы подожжете дом… Слышите, как завывает!
- Ах, ну и что же? Пусть все сгорит!.. Они горят! Они горят! Как красиво!.. Еще три, еще две! А вот и последняя!
Возбужденная, страшная, она смеялась от удовольствия, когда падали куски загоревшейся сажи. Гудение огня в камине стало ужасным. Столб пламени уходил в дымоход, который никогда не чистили. Казалось, это зрелище еще больше одушевляло ее, а Мартина, совсем потеряв голову, стала кричать и бегать по комнате.
Клотильда спала возле мертвого Паскаля в торжественно-безмолвной комнате. Ее тишину нарушил только легкий звон маятника, отбившего три часа. Длинные огненные языки горевших свечей словно застыли: воздух был совершенно недвижим. Но, погруженная в тяжелый, без сновидений сон, она вдруг услышала какой-то шум, все возрастающий грохот, словно в кошмаре. Открыв глаза, она сначала ничего не поняла. Где она? Откуда эта невероятная тяжесть на сердце? Возвращение к действительности было ужасно: она снова увидела Паскаля, услышала где-то близко крики Мартины и в смертельной тревоге поспешила узнать, в чем дело.
Уже на пороге все сразу предстало перед ней в какой-то дикой простоте: широко раскрытый и совершенно пустой шкаф, Маптина, обезумевшая от боязни пожара, и ликующая бабушка Фелисите, которая подталкивала ногой в огонь последние обрывки папок. Дым и летавшие хлопья сажи наполняли большую комнату, вой пламени был похож на клокотание в горле убиваемого. Этот грохот разрушения она и слышала в глубине своего сна.
И у нее вырвался тот же вопль, который издал Паскаль, застигший ее в ту грозовую ночь, когда она пыталась похитить папки:
- Воровки! Убийцы!
Она тотчас бросилась к камину и, не обращая внимания на ужасный вой огня и падавшие клочья раскаленной сажи, рискуя опалить волосы и обжечь руки, выхватила горстью еще не сгоревшие до конца бумаги и самоотверженно потушила их, прижав к своей груди. Но это было почти ничто, какие-то обрывки, ни одной целой страницы. Это нельзя было даже назвать крохами огромного терпеливого труда всей жизни, истребленного огнем в какие-нибудь два часа! Ее гнев все усиливался, ее охватил порыв яростного негодования.
- Вы воровки, убийцы!.. - снова закричала она. - Вы совершили гнусное убийство! Вы осквернили смерть, вы убили мысль, убили гения!
Старая г-жа Ругон не отступила. Наоборот, она двинулась навстречу Клотильде с высоко поднятой головой, не выражая никакого раскаяния, готовая защищать задуманное и выполненное ей разрушение.
- Ты говоришь это мне, твоей бабушке?.. - сказала она. - Я сделала то, что должна была сделать, то, что ты сама в былые времена хотела сделать вместе с нами.
- В былые времена, - ответила Клотильда, - я из-за вас потеряла рассудок. Но я жила, любила и поняла… Помимо всего, это было священное наследие, доверенное моей бдительности, последняя мысль покойного, то, что осталось от великого ума и что я обязана была передать всем… Да, ты моя бабушка! Но ты только что сожгла своего сына!
- Я сожгла Паскаля, бросив в огонь его бумаги? - вскричала Фелисите. - Подумаешь, да я сожгла бы весь город, чтобы спасти славу нашей семьи!
Она приближалась к Клотильде, величественная, торжествующая. А та, положив на стол спасенные ею обгоревшие клочья бумаги, заслонила их собственным телом, опасаясь, как бы Фелисите снова не бросила их в огонь. Но г-жа Ругон отнеслась к ним с пренебрежением; она не обращала внимания и на пламя в камине, которое, к счастью, качало само угасать. Мартина тем временем тушила щипцами сажу и последние огоньки, вспыхивавшие в горячем пепле.
Старуха, казалось, стала выше ростом.
- Ты прекрасно знаешь, - продолжала она, - что у меня только одно честолюбие, одна страсть: это богатство и власть всех наших. Я боролась, я была на страже всю свою жизнь, я прожила так долго только для того, чтобы стереть с лица земли все гнусные истории и создать о нас славное предание… Да, я никогда не отчаивалась, никогда не складывала оружия, всегда была готова воспользоваться любыми обстоятельствами… И я добилась всего, чего хотела, потому что умела ждать.
Широким жестом она показала на пустой шкаф и камин, где гасли последние искры.
- Теперь кончено, - снова сказала она. - Наша слава спасена, эти проклятые бумаги уже не будут нас обвинять. Я могу умереть, ничто больше не угрожает нам… Ругоны победили.
Клотильда, обезумев, подняла руку как бы для того, чтобы выгнать ее. Но она уже уходила сама, спускаясь в кухню, чтобы вымыть свои черные руки и привести в порядок волосы. Мартина направилась было вслед за ней, но, обернувшись, увидела жест своей молодой хозяйки. Подойдя к ней, она сказала:
- О, что до меня, барышня, то я уеду послезавтра, когда барин будет на кладбище.
Наступило молчание.
- Я не отправляю вас, Мартина, - сказала Клотильда, - я знаю, что не вы главная виновница… Вы уже тридцать лет живете в этом доме. Останьтесь здесь, останьтесь со мной.
Старая дева, бледная и словно обессиленная, покачала своей поседевшей головой.
- Нет, - сказала она. - Я служила господину Паскалю и никому не буду служить после него.
- Даже и мне!
Она подняла глаза и посмотрела в лицо молодой женщине, этой когда-то любимой девочке, которая выросла на ее глазах.
- Вам? Нет!
Тогда Клотильда, смутившись, хотела сказать ей о ребенке, которого она вынашивала, о ребенке ее хозяина, - быть может, ему она согласилась бы служить. Мартина угадала, вспомнив нечаянно подслушанный разговор, и взглянула на ее живот, еще не измененный беременностью. Одно мгновение она, казалось, раздумывала. Потом коротко сказала:
- Вы думаете о ребенке?.. Нет!
И она закончила тем, что предъявила счет, уладив свои дела, как практичная женщина, знающая цену деньгам.
- Так как у меня есть кое-что, я буду спокойно жить где-нибудь на свои проценты… А вас, барышня, я могу теперь оставить, потому что вы уже не бедная. Господин Рамон завтра объяснит вам, как удалось спасти у нотариуса четыре тысячи франков дохода в год. А пока вот ключ от письменного стола, там вы найдете пять тысяч франков, которые оставил хозяин… О, я уверена, что между нами не будет никаких недоразумений. Хозяин не платил мне больше трех месяцев, у меня есть об этом бумажка, написанная его рукой. А кроме того, я в последнее время выложила почти двести франков из своего кармана, а он и знать не знал, откуда деньги. Все это записано; да я и не беспокоюсь: барышня ведь не захочет попользоваться моими грошами… Послезавтра, когда барина здесь больше не будет, я уеду.
Затем она спустилась на кухню, а Клотильда, несмотря на слепую набожность этой старой девы, заставившую ее приложить руки к преступлению, почувствовала себя жестоко опечаленной этим равнодушием к себе.
Прежде чем возвратиться к Паскалю, она стала собирать обрывки бумаг из папок и очень обрадовалась, неожиданно увидев лежавшее на столе родословное древо, не замеченное обеими женщинами. Это была единственная уцелевшая от разгрома бумага, священная памятка. Она взяла его и заперла в комод в своей комнате вместе с полуобгоревшими клочками рукописей.
Но, как только она снова очутилась в этой комнате, дышавшей величием, ее охватило глубокое волнение. Какая торжественная тишина, какой бессмертный покой рядом с разрушительной дикостью, наполнившей соседний рабочий кабинет пеплом и дымом! В сумраке веяло священным глубоким миром, восковые свечи горели чистым, неподвижным пламенем. И тогда она заметила, что лицо Паскаля, обрамленное серебряными прядями бороды и волос, совсем побелело. Он спал, озаренный светом, величественно прекрасный в ореоле своих седин. Она склонилась к нему, поцеловала его еще раз и почувствовала на своих губах холод этого беломраморного лица с закрытыми глазами, погруженного в вечный сон. Но ей не удалось спасти его труд, который он поручил ей сберечь, и ее скорбь была так велика, что она, рыдая, упала на колени. Над гением было учинено насилие; Клотильде казалось, что за этим свирепым истреблением целой жизни, посвященной труду, последует гибель всего мира.

XIV

Клотильда, держа на коленях ребенка, которого только что кормила грудью, застегнула свой корсаж. Это было в рабочем кабинете, после завтрака, часа в три, в один из ослепительно ярких последних дней августа, когда небо напоминало раскаленную жаровню. В полумрак большой комнаты, жаркой и сонной, сквозь щели заботливо закрытых ставней, проникали лишь тонкие полоски света. Нерушимый праздничный покой воскресенья, казалось, вливался сюда извне, вместе с далеким замиравшим звоном колоколов, благовестивших к вечерне. В пустом доме стояла полная тишина: служанка отпросилась к своей двоюродной сестре в предместье, и мать с ребенком до обеда оставалась одна.
Несколько мгновений Клотильда смотрела на своего малыша, это был здоровый мальчик, которому уже исполнилось три месяца. Он родился в последних числах мая. Скоро уже десять месяцев, как она носила по Паскалю траур - простое длинное черное платье. Она была удивительно красива в нем: тонкая, стройная, с грустным молодым лицом, обрамленным чудесными белокурыми волосами. Клотильда еще не могла улыбаться, но с нежностью смотрела на прелестного ребенка, пухленького и розового, на его рот, влажный от молока. Его удивленный взгляд упал на солнечную полоску, в которой плясали пылинки, и больше не отрывался от этого золотого блеска, от этого сверкающего чуда. Потом его одолел сон, и он уронил на плечо матери свою круглую и голенькую головку, на которой уже пробивались редкие светлые волоски.
Тогда Клотильда тихонько встала и положила его в колыбель, стоявшую возле стола. С минутку, желая убедиться, что он заснул, она постояла, наклонившись над ним; потом опустила кисейный полог. Бесшумно, мягко двигаясь в полутьме, легко ступая по паркету, словно она и не касалась его, Клотильда занялась своими делами. Она убрала белье, разложенное на столе, и в поисках затерявшегося маленького носочка два раза обошла всю комнату. Она была молчалива, спокойна и деятельна. Сегодня, оставшись одна в пустынном доме, она много размышляла; минувший год проходил перед ней.
Сначала тяжелые переживания, связанные с похоронами. Затем сразу отъезд Мартины. Она была так упряма, что не пожелала даже пробыть положенную неделю, и на свое место привела другую служанку, двоюродную сестру соседней булочницы, плотную черноволосую девушку, которая, к счастью, оказалась очень чистоплотной и исполнительной. Сама Мартина жила теперь в Сент-Март, в какой-то ужасной дыре, так скупо, что откладывала деньги из процентов своего маленького капитала. У нее не было наследников, и неизвестно, кому была нужна эта исступленная скаредность. За десять месяцев она ни разу не побывала в Сулейяде: хозяина там не было, и она даже не пожелала повидать его сына.
Потом перед мысленным взором Клотильды встала бабушка Фелисите. Она время от времени заходила сюда с той снисходительностью знатной родственницы, которая отличается достаточно широкими взглядами, чтобы простить все ошибки, если они искуплены жестокими страданиями. Она приходила неожиданно, целовала ребенка, читала мораль, давала советы. Молодая мать относилась к ней с тою же снисходительностью, как и Паскаль, не больше. Теперь Фелисите была на вершине своего торжества. Она приступила наконец к осуществлению давно взлелеянной и зрело обдуманной мысли-то был нетленный памятник незапятнанной славе семьи. Эта мысль заключалась в том, чтобы употребить свое довольно значительное состояние на постройку и содержание приюта для стариков под названием Приют Ругонов. Она уже приобрела участок земли, часть прежней загородной площади для народных гуляний, недалеко от вокзала. Именно в это воскресенье, в пять часов вечера, когда спадет жара, должна была произойти закладка здания. На этом подлинном торжестве, почтенном присутствием властей, ей предстояло выступить среди огромного стечения народа в качестве приветствуемой рукоплесканиями королевы.
Клотильда все же была благодарна своей бабушке, проявившей полную незаинтересованность, когда было оглашено завещание Паскаля. Он все оставил Клотильде, и Фелисите, имевшая право на четвертую часть, заявив, что она чтит последнюю волю своего сына, просто-напросто отказалась от наследства. Сама она собиралась лишить наследства всех своих родных, завещая им только славу и употребив все свое крупное состояние на постройку приюта, который должен был сохранить для потомков почтенное и благословляемое имя Ругонов. Пятьдесят лет она жадно гналась за деньгами, но теперь, облагороженная более возвышенным честолюбием, отнеслась к ним с пренебрежением. Клотильда благодаря такой ее широте могла не беспокоиться за будущее: четыре тысячи франков ежегодного дохода - этого было достаточно для нее с сыном. Она сможет воспитать его и сделать настоящим человеком. Кроме того, она положила на имя малыша в виде пожизненной ренты пять тысяч франков, спрятанных в письменном столе. Сулейяд, который все советовали продать, также принадлежал ей. Правда, поддерживать усадьбу стоило недорого, но какая предстояла ей одинокая и печальная жизнь в этом большом пустом доме, слишком просторном, где она чувствовала себя затерянной! Тем не менее до сих пор она не решалась покинуть его. Быть может, и никогда не решится.
О, этот Сулейяд! Вся ее любовь, вся жизнь, все воспоминания связаны с ним! Ей казалось порой, что Паскаль по-прежнему живет здесь, ибо она оставила все в том же виде, как было при нем. Мебель стояла на тех же местах, часы отмечали тот же распорядок дня. Клотильда заперла только спальню Паскаля, куда входила одна, как в святилище, чтобы поплакать, когда у нее было слишком тяжело на сердце. Каждую ночь, как раньше молодой девушкой, она спала в той комнате, где они любили друг друга, в той же постели, на которой он умер. Сюда, к этой постели, она приносила вечером колыбель ребенка. Это была все та же уютная комната, со старинной знакомой мебелью, с бледно-розовой обивкой, поблекшей от времени. Теперь эту очень старую комнату оживлял ребенок. Если внизу, в светлой столовой, за обедом Клотильда и чувствовала себя всякий раз очень одинокой и заброшенной, зато ей слышались там как бы отголоски прежнего смеха, вспоминался хороший аппетит молодости, когда они вдвоем так весело ели и пили во славу здоровой жизни. И сад и вся усадьба привязывали ее к себе самыми сокровенными узами; она не могла ступить ни шагу, чтобы перед ней не возникал двойной образ: ее самой и Паскаля.
На этой террасе, в узкой тени высоких вековых кипарисов, они так часто созерцали долину Вьорны, окаймленную скалистой грядой Сейль и выжженными холмами Сент-Март! А по этим ступеням сухой каменной кладки между оливковых и миндальных деревьев они столько раз наперегонки проворно взбирались вверх, как мальчишки, убежавшие из школы! А сосновая роща, с ее горячей, ароматной тенью, где иглы хрустели под ногами; а огромный ток, заросший травой, на которой так приятно лежать, - вечером, когда загорались звезды, оттуда было видно сразу все небо! Особенно дороги им были исполинские платаны и сладостный покой под их сенью: они наслаждались им каждый день летом, прислушиваясь к свежей песенке источника, к этой чистой, хрустальной нотке, которую он выводил столетие за столетием! Вплоть до камней, из которых были сложены старые стены дома, вплоть до самой земли Сулейяда не было в нем местечка, где бы она не чувствовала теплого биения их крови, частицы их общей, слитой воедино жизни.
Но она предпочитала проводить время в рабочем кабинете; тут оживали ее лучшие воспоминания. И здесь к старой мебели добавилась только колыбель. Стол доктора стоял на своем месте, перед левым окном; Паскаль мог бы войти и сесть за него на тот же самый стул, - он даже не был передвинут. На длинном столе в середине комнаты, где по-прежнему были навалены книги и брошюры, новым, светлым пятном выделялось детское белье, которое просматривала Клотильда. На библиотечных полках были выстроены те же тома; большой дубовый шкаф, казалось, по-прежнему хранит те же накрепко запертые сокровища. Под закопченным потолком, среди прихотливо разбежавшихся стульев, среди уютного беспорядка этой общей мастерской, где так долго уживались причуды молодой девушки и исследовательская мысль ученого, все еще витал живительный аромат труда. В особенности волновали Клотильду ее старые пастели, развешанные на стенах, с тщательно срисованными с натуры живыми цветами, а рядом с ними - плоды умчавшегося в далекие, небывалые страны воображения: волшебные цветы, увлекавшие ее иногда и теперь своей безумной фантазией.
Приведя в порядок детское белье на столе, Клотильда, подняв глаза, увидала прямо перед собой пастель с изображением старого царя Давида, положившего руку на обнаженное плечо юной сунамитянки Ависаги. И вдруг, она, разучившаяся смеяться, почувствовала на своем лице улыбку радости, в охватившем ее счастливом умилении. Как они любили друг друга, как мечтали о вечности в тот день, когда она тешилась работой над этим символом, гордым и нежным! Старый царь был одет в пышный наряд, падавший прямыми складками и отягощенный драгоценными камнями, его белоснежные волосы стягивала царская повязка; а нагая девушка, белая, как лилия, с гибким и стройным станом, маленькой круглой грудью, тонкими руками, божественно-грациозная, казалась еще более нарядной, чем он. Теперь он ушел, он спит в земле, а она в черном платье, вся в черном, скрывает от всех свою торжественную наготу. Только ребенок свидетельствует перед людьми, среди бела дня, о том, как добровольно и беззаветно принесла она ему себя в дар.
И Клотильда тихонько присела возле колыбели. Солнечные дорожки протянулись через всю комнату, от одного конца к другому, зной жаркого дня стал еще тяжелее, в сонном полумраке закрытых ставней тишина казалась еще более глубокой. Отложив в сторону несколько детских распашонок, она стала медленно пришивать к ним завязки. Понемногу в этом окружавшем ее глубоком жарком безмолвии она погрузилась в задумчивость. Сначала мысль ее вновь вернулась к пастелям и передающим действительность и фантастическим; она пришла к заключению, что вся ее двойственность отразилась в них. Страстное влечение к истине иногда заставляло ее просиживать целыми часами перед каким-нибудь цветком, чтобы точно срисовать его, а влечение к запредельному по временам уносило ее в безумных грезах за пределы реального, в райский сад, где произрастали небывалые цветы. Она всегда была такого и чувствовала, что, по сути, осталась такой и сейчас, несмотря на новый прилив жизни, непрерывно изменявшей ее. И тогда она ощутила прежнюю глубокую благодарность к Паскалю за то, что он сделал ее тем, что она есть.
Когда-то, вырвав ее, совсем маленькую, из отвратительной семьи, он, наверное, уступил голосу своего доброго сердца. Но вместе с тем ему, без сомнения, хотелось произвести над ней опыт, чтобы узнать, как она росла бы в другой среде, где всем бы правили истина и любовь. Этим вопросом он занимался постоянно, такова была его старая теория. И он хотел проверить на большом опыте, возможно ли осуществить воспитание и даже излечение человека при помощи среды, возможно ли улучшить его и спасти физически и духовно? Клотильда была обязана ему лучшими сторонами своего характера: именно он воспитал в ней страсть и смелость, в то время как она могла бы стать капризницей и самодуркой. Когда она расцвела на воле и солнце, сама жизнь, в конце концов, бросила их в объятия друг друга. И разве ребенок, который радовал бы их теперь обоих, если бы не разлучница-смерть, не был последним проявлением его доброты и жизнерадостности?
Возвратившись мыслями к прошлому, Клотильда ясно ощутила, какую долгую работу пришлось проделать над ней. Паскаль улучшил ее наследственность, и она вновь вспомнила длинный путь развития, борьбу между действительностью и мечтой. Истоки всего были в ее детской раздражительности, в какой-то бунтарской закваске, в отсутствии равновесия, что приводило ее к опасной мечтательности. Потом начались настоящие припадки набожности, потребность в ослеплении и обмане, в немедленном счастье: она не могла примириться с мыслью, что неравенство и несправедливость этого мира, погрязшего во зле, должны быть искуплены вечным блаженством! будущей райской жизни. Это был период борьбы с Паскалем, когда она всячески мучила его, мечтая убить в нем творческий дух. И на этом крутом повороте она снова нашла своего учителя, покорившего ее в грозовую ночь страшным уроком жизни. Тогда-то и сказалось воздействие среды, развитие пошло быстрым ходом, она стала уравновешенной, благоразумной, принимающей жизнь так, как и нужно ее принимать, в надежде на общий человеческий труд, который когда-либо освободит весь мир от зла и страдания. Она любила, стала матерью и все поняла.
Вдруг она вспомнила и другую ночь - ту, которую они провели на току. Она снова слышала свои жалобы, раздававшиеся под звездным небом, - жалобы на жестокость природы, на отвратительное человечество, на несостоятельность знания; остается лишь раствориться в боге, в тайне. Не отрекшись от себя, нельзя найти прочного счастья. Потом она услышала его, он исповедовал свой символ веры: развитие разума при помощи науки - единственно возможное благо, даруемое истинами, завоеванными с таким трудом, но навечно; сумма этих истин, все время возрастающая, в конце концов приведет человечество если не к счастью, то к неизмеримому могуществу и душевному спокойствию; все завершалось горячей верой в жизнь. Он говорил: нужно идти вместе с нею, с этой жизнью, которая никогда не останавливается. Нельзя надеяться на отдых, нет тихого пристанища в неподвижности и невежестве, нет облегчения в возврате к прежнему. Нужно обладать твердостью духа и скромно признаться самому себе, что единственная награда жизни в том, чтобы мужественно прожить ее, выполняя налагаемые ею обязанности. Тогда зло будет казаться пока еще не объясненной случайностью, а человечество с этой высшей точки зрения - огромным действующим механизмом, непрерывно работающим для будущего.
Почему рабочий, окончив свой трудовой день, уходит, проклиная свою работу? Потому что он не видит и не понимает ее цели? Но если даже не видеть цели, разве нельзя наслаждаться радостью самого труда, а потом, возвращаясь к себе домой, - свежим воздухом, чудесным отдыхом после долгой усталости? Дети продолжают дело отцов, вот почему их рождают и любят: им вручают эту жизненную задачу, которую они в свою очередь передают дальше. Все это обязывает к мужественному отречению от самого себя, ради общего великого дела, перед которым отступает бунтующее я, требующее личного полного счастья.
Теперь при мысли о том, что будет с ней после смерти, Клотильда не испытывала больше угнетавшего ее отчаяния. Эта неотвязная мысль перестала терзать и мучить ее. Раньше ей во что бы то ни стало хотелось вырвать у неба тайну судьбы. Ей было бесконечно тяжело жить, не зная, зачем она пришла в этот мир. Зачем вообще на земле появляются люди? В чем смысл этого отвратительного существования, где нет ни равенства, ни справедливости, - существования, похожего на кошмар, привидевшийся в ночном бреду? Ее беспокойство исчезло; она могла смело думать обо всем этом. Быть может, ребенок - это продолжение ее самой - заслонил ее отныне от ужаса смерти. Но многое объяснялось и ее теперешней уравновешенностью, которую ей давала мысль, что нужно жить ради самой жизни и что единственно возможный покой на этом свете - в радости осуществленной жизни. Она повторяла слова доктора, который, видя крестьянина, мирно возвращающегося домой после трудового дня, часто говаривал: «Вот человек, которому не помешают спать вопросы о загробной жизни». Этим он хотел сказать, что подобные вопросы запутываются и извращаются только в воспаленных умах бездельников. Если бы каждый делал свое дело, все спали бы спокойно. Теперь Клотильда, несмотря на свое горе и вдовство, сама убедилась в могущественном благотворном действии труда. С тех пор, как каждый ее час был заполнен чем-нибудь определенным, в особенности с тех пор, как она стала матерью, все время занятой своим ребенком, она перестала ощущать легкий холодок неведомого. Клотильда без всякой борьбы отстраняла свои беспокойные думы, и если ее тревожил какой-то страх, если ей становилось не по себе от повседневных неприятностей, она тотчас находила поддержку и силу непобедимого сопротивления в мысли о своем ребенке, который стал уже на день старше. Ведь за этим днем наступит завтрашний день - и так, день за днем, страница за страницей, будет вершиться живое дело ее жизни. Это служило сладостным утешением во всех ее несчастьях. У нее были обязанности, цель; и чувство блаженного спокойствия убеждало ее, что она делает именно то, что нужно делать.
Однако в эту самую минуту она поняла, что склонность к необычайному еще не совсем умерла в ней. Среди глубокой тишины раздался легкий стук, и она тотчас же подняла голову: кто этот божественный вестник? Быть может, это дорогой усопший, которого она оплакивала и чье присутствие угадывала всюду вокруг. Наверное, у нее навсегда останется нечто от прежней детской веры - любопытство к тайне, бессознательное влечение к неведомому. Она задумывалась над этим влечением и даже объясняла его научно. Как бы далеко наука ни раздвигала границы человеческого знания, всегда будет предел, за который ей не удастся проникнуть. Именно поэтому Паскаль утверждал, что ненасытное желание человека все больше познавать - единственное, что может интересовать в жизни. С тех пор Клотильда признавала существование неведомых сил, окружающих мир, бесконечную область непознанного, в десять раз более широкую, чем уже познанное, - эту неисследованную бесконечность, которой беспрестанно будет овладевать грядущее человечество. Конечно, то было достаточно обширное поле для воображения. И вот в часы мечтаний Клотильда утоляла свою ненасытную жажду запредельного, стремление оторваться от видимого мира и упивалась мечтами о грядущем, где будут царить безупречная справедливость и счастье. Так затихали оживавшие порой ее былые сомнения и порывы, - ведь страдающее человечество не может жить без утешительного обмана. Теперь все это гармонично совмещалось в ней. На рубеже эпохи, уставшей от сделанных наукой открытий и оставленных ею развалин, - эпохи, испытывающей страх перед наступающим новым столетием и безумное желание броситься назад, не двигаться дальше, Клотильда нашла счастливое равновесие: страстное влечение к истине в сочетании с беспокойной мыслью о неведомом. Если фанатики-ученые строго ограничивали себя, изучая только явления природы, закрывали глаза на все остальное, то ей, простому доброму существу, было позволительно интересоваться тем, чего она не знала и не могла узнать никогда. И если символ веры Паскаля был логическим завершением всей его работы, то вечный вопрос о запредельном, с которым она по-прежнему обращалась к небу, открывал врата бесконечности идущему вперед человечеству. Раз нужно все время учиться, заранее отказавшись от полного знания, то разве ее желание сберечь тайну, вечное сомнение и вечную надежду - не означает ли волю к движению, волю к жизни?
Снова послышавшийся звук, подобный веянию крыла, и ощущение поцелуя на волосах заставили ее на этот раз улыбнуться. Он, конечно, был здесь, с нею, и все ее существо потонуло в бесконечной любви, исходившей отовсюду, затоплявшей ее. Как он был добр н весел, какую любовь к ближнему внушала ему страстная привязанность к жизни! Он сам, возможно, был только мечтателем, создавшим самую прекрасную мечту, кончив верой в то поднявшееся на высшую ступень общество, в котором знание облечет человека невиданным могуществом.
Все принять, все употребить для счастья, все знать и все предвидеть, превратить природу всего лишь в служанку и жить в спокойствии удовлетворенного сознания! Это сулит грядущее! А пока пусть добровольный правильный труд сохранит здоровье всех. Быть может, когда-нибудь самое страдание будет обращено да пользу. И, думая об этой огромной работе, обо всех живущих, добрых и злых, равно изумляющих своим мужеством в борьбе за существование, Клотильда видела только братски объединенное человечество и чувствовала к нему безграничную снисходительность, бесконечное сострадание и горячее сочувствие. Любовь, как солнце, окутывает теплом землю, а доброта подобна великой реке, напояющей все сердца.
Прошло почти два часа, как погрузилась в свои мысли Клотильда, а иголка все мелькала в ее руке, поднимавшейся и опускавшейся тем же размеренным движением. Но вот завязки к распашонкам уже пришиты, новые пеленки, купленные накануне, перемечены. Окончив шитье, она встала, чтобы уложить белье. Солнце уже садилось. Сквозь щели ставней в комнату теперь проникали совсем тоненькие косые лучи. Было почти темно, и она открыла одно из окон; на мгновение она забылась перед внезапно раскрывшимся широким горизонтом. Сильная жара спала; легкий ветер веял в чудесной безоблачной синеве. Если посмотреть влево, то можно было ясно различить среди нагромождения красных, как кровь, утесов Сейль даже самую небольшую группу сосен, а направо, за холмами Сент-Март, раскидывалась далеко-далеко уходившая долина Вьорны в золотом сиянии заходящего солнца. Взглянув на башню собора св. Сатюрнена, которая высилась, купаясь в том же золотом сиянии, над розовым городом, Клотильда хотела уже отойти от окна, как вдруг неожиданное зрелище привлекло ее внимание и удержало на месте. Она долго простояла там, облокотившись на подоконник.
За полотном железной дороги, на старой площади для общественного гуляния, кишела огромная толпа людей. Клотильда тотчас вспомнила о предстоящей церемонии; она догадалась, что ее бабушка Фелисите приступает к закладке приюта Ругонов, этого памятника победы, долженствующего донести славу семьи до грядущих веков. Огромные приготовления велись уже целую неделю; говорили о серебряных лопаточке и корытце, которыми воспользуется сама г-жа Фелисите, чтобы положить первый камень, - несмотря на свои восемьдесят два года, она еще хотела играть первую роль и упиваться своим торжеством. Сознание, что она в третий раз при подобных обстоятельствах завершает завоевание Плассана, преисполняло ее необыкновенной гордостью. В самом деле, она заставила весь город, со всеми его тремя кварталами, выстроиться вокруг нее, сопровождать и приветствовать как благодетельницу. Там должны были присутствовать дамы-патронессы, избранные из самых благородных семей квартала св. Марка; делегации от рабочих союзов старого квартала, и, наконец, наиболее почтенные жители нового города - адвокаты, нотариусы, врачи, - не считая разного мелкого люда, и целая толпа разряженных людей, кинувшихся сюда, как на праздник. Этим последним торжеством Фелисите могла особенно гордиться: она, одна из королев Второй Империи, с достоинством носившая траур по низвергнутой монархии, одержала победу над молодой Республикой в лице супрефекта, который вынужден был прийти сюда приветствовать и благодарить ее. Сначала предполагали, что выступит с речью только мэр, но уже накануне стало определенно известно, что будет говорить и супрефект.
Издали Клотильда различала в сверкающих лучах солнца лишь смешение черных сюртуков и белых платьев. Потом она расслышала отдаленные звуки музыки - то был оркестр городских любителей, и ветер доносил время от времени гул его медных инструментов. Клотильда отошла от окна и открыла большой дубовый шкаф, чтобы положить туда свою работу, лежавшую на столе. В этот шкаф, когда-то наполненный рукописями доктора, а теперь опустевший, она складывала приданое новорожденного. Шкаф казался бездонным, огромным, зияющим; на его пустых широких полках были разложены тонкие пеленки, маленькие распашонки, чепчики, крошечные чулочки, свивальники - все это миниатюрное белье, пушок птички, еще не вылетевшей из гнезда. И там, где покоилось столько мыслей, где в груде бумаг накоплялся в течение тридцати лет упорный труд человека, лежало только белье ребенка, - даже еще не одежда, а первое его белье, которое не будет ему уже впору через какой-нибудь месяц. Оно украшало и оживляло необъятный старинный шкаф.
Уложив свивальники и распашонки, Клотильда вдруг заметила большой конверт, в который она положила остатки спасенных ею от огня папок. И она вспомнила просьбу, с которой к ней обратился как раз накануне доктор Рамон, - просмотреть, не осталось ли среди этих обрывков чего-нибудь важного, представляющего научный интерес. Он был в отчаянии от потери бесценных рукописей, завещанных ему учителем. Тотчас после смерти Паскаля он постарался вкратце изложить его последнее слово, этот набросок всеобъемлющей теории, изложенной умирающим с таким героическим спокойствием; но ему удалось вспомнить и записать только самые общие выводы. Чтобы воспроизвести все, ему необходимы были законченные работы, наблюдения, которые записывались ежедневно, закрепленные выводы и сформулированные законы. Потеря была непоправима: все нужно было начинать сызнова, и Рамон жаловался на то, что у него остались только общие указания. Он утверждал, что развитие науки благодаря этой потере задержится по меньшей мере на двадцать лет, пока другие не воспримут и не разработают мысли одинокого зачинателя, труды которого погибли в дикой и бессмысленной катастрофе.
Родословное древо, единственный уцелевший документ, было спрятано в этом же конверте; Клотильда положила все на стол, возле колыбели. Вынимая из конверта, один за другим, обрывки рукописей, она убедилась, - впрочем, она была почти убеждена в этом и раньше, - что не сохранилось в целости ни одной целой страницы, ни одной полной заметки, смысл которой был бы ясен. Здесь были только отрывки, куски наполовину сожженных и обугленных бумаг, без связи, без продолжения. Но по мере того, как она их разбирала, в ней оживал интерес к этим незаконченным фразам, отдельным словам, почти уничтоженным! огнем. Кто-нибудь другой ничего бы в них не понял, а она стала вспоминать слышанное ею в грозовую ночь, и фразы пополнялись, начатое слово вызывало в памяти людей, события. Ей на глаза попалось ими Максима, и перед ней снова прошла жизнь брата, оставшегося настолько чужим, что смерть его, последовавшая два месяца тому назад, оставила ее почти равнодушной. Обрывавшаяся строка, упоминавшая об ее отце, вызвала у нее неприятное чувство: насколько ей было известно, Саккар при помощи племянницы своего парикмахера, этой столь наивной на вид Розы, которой он щедро заплатил за труды, прикарманил дом и все состояние сына. Дальше она встретила и другие имена - своего дяди Эжена, бывшего наместником императора, а теперь живущего не у дел, и двоюродного брата Сержа, священника церкви св. Евтропа, - накануне ей сказали, что он умирает от чахотки. И каждый обрывок оживал перед нею; проклятая родная семья восставала из этих крох, из этого черного пепла, где вспыхивали только концы и начала слов.
Тогда Клотильде захотелось развернуть и разложить на столе родословное древо. Ее охватило волнение, она почувствовала глубокую нежность при виде этой реликвии. Когда же она прочитала строки, приписанные карандашом рукой Паскаля за несколько минут до смерти, у нее на глазах навернулись слезы. С какой смелостью пометил он число своей смерти! Какое горькое сожаление об уходящей жизни чувствовалось в этих выведенных дрожащей рукой словах, сообщающих о рождении ребенка! Древо росло, разветвлялось во все стороны, распускались новые листья, и Клотильда, забывшись, долго созерцала его, повторяя себе, что все дело учителя заключено здесь, в этой истории развития семьи, - истории, приведенной в порядок и снабженной точными данными. Она вновь слышала его объяснения каждого случая наследственности, вспоминала его уроки. Особенно интересовали ее дети. Доктор, которому Паскаль писал в Нумеа, желая получить от него сведения о ребенке Этьена, родившемся на каторге, наконец собрался ответить; впрочем, он сообщил только, что родилась девочка, кажется, вполне здоровая. Дочь Октава Муре, очень слабенькая, чуть не умерла, но его сынишка - по-прежнему прекрасный ребенок. Зато настоящий непочатый край здоровья и необычайной плодовитости начинался в Валькейра, в семье Жана: его супруга за три года родила двух детей и была беременна третьим. Этот выводок весело рос под жарким солнцем! на тучной земле; отец работал в поле, а мать варила вкусный суп и утирала носы малышам. Этих свежих сил и труда хватило бы, чтобы переделать целый мир. В эту минуту Клотильде послышался крик Паскаля: «А, наше семейство! Что станется с ним? Каков будет последний в роду?» И она сама замечталась перед этим древом, протянувшим в будущее свои последние ветви. Кто знает, где возьмет начало здоровая ветвь? Быть может, тот, кого они ждали, - мудрец и преобразователь, - пустит росток именно здесь.
Легкий крик отвлек Клотильду от этих размышлений. Кисейный полог над колыбелью дрогнул, словно от дуновения ветерка, - это проснулся ребенок; он зашевелился и звал к себе. Она тотчас взяла его на руки и весело подняла вверх, окуная в золотой отсвет заката. Но он не был чувствителен к красоте вечера: его маленькие бессмысленные глаза не желали смотреть на огромное небо, он только широко раскрыл свой розовый рот, словно вечно голодный птенец. Он плакал так отчаянно, проснулся таким прожорливым, что Клотильда решила дать ему грудь. В конце концов, он имел на это право - уже три часа, как он не ел.
Присев к столу, Клотильда положила ребенка на колени, но там он не стал благоразумнее и кричал все сильнее, все с большим нетерпением. Глядя на него с улыбкой, она расстегнула платье и обнажила маленькую круглую грудь, чуть вздувшуюся от молока. Небольшой темно-бурый венчик лег вокруг соска, выделяясь на нежной белой коже Клотильды, такой же божественно стройной и юной, как прежде. Ребенок сразу почувствовал молоко, приподнялся и начал искать губами. Когда она приложила его к груди, он удовлетворенно засопел и впился в нее с завидным аппетитом существа, которое хочет жить. Он сосал жадно, не разжимая десен. Сначала он маленькой своей лапкой вцепился в грудь, как бы желая объявить ее своей собственностью, защитить от всех и сберечь для себя. Потом, наслаждаясь теплой струей, наполнявшей его горло, он поднял вверх свою ручонку, прямо, как знамя. Клотильда по-прежнему с безотчетной улыбкой смотрела, как он энергично сосет. Первые недели она сильно страдала от трещины на соске, - и теперь еще она чувствовала боль в груди, но все же она улыбалась умиротворенной улыбкой матери, которая счастлива отдать ребенку не только свое молоко, но и всю свою кровь.
Расстегнутый корсаж, открывший нагую грудь матери, обнаружил и другую тайму, самую скрытую и пленительную: тонкую золотую цепочку с семью жемчужинами, сиявшими, как млечные звезды, которую Паскаль, охваченный безумным желанием дарить, надел ей на шею в дни их нищеты. С тех пор никто ее не видел. И это простое детское ожерелье как бы излучало ее чистоту, сливалось с ее телом. Все время, пока ребенок сосал, Клотильда с нежностью смотрела на семь жемчужин - ей казалось, что на них еще сохранился теплый след поцелуев.
Долетевшие издали громкие звуки музыки удивили Клотильду. Она повернула голову и взглянула в сторону долины, позолоченной косыми лучами заходящего солнца. «Ах, да! Торжество, закладка здания!» - вспомнила она. И она опять стала смотреть на ребенка, радуясь его здоровому аппетиту. Притянув маленькую скамеечку, она поставила на нее ногу, чтобы поднять повыше колено, и оперлась плечом на стол, возле родословного древа и почерневших обрывков бумаги. Ее витавшие где-то мысли прониклись невыразимой нежностью: она чувствовала, как тихонько струится из ее груди чистейшее молоко, - лучшее от ее существа, - все крепче привязывая к ней дорогое маленькое создание, рожденное ее лоном. Появился на свет ребенок; быть может, то искупитель. Колокола заблаговестили, волхвы отправились в путь, с ними народ и вся ликующая природа, радостно встретившая младенца в пеленах. А она, его мать, пока он пил из ее груди жизнь, уже грезила о будущем. Кем будет он, когда она, отдав ему все, вырастит его большим и сильным? Ученым, который принесет в мир хотя бы каплю вечной истины, воином, который прославит отечество, или лучше - вождем народа, который успокоит страсти и восстановит справедливость? Она видела его прекрасным, очень добрым и сильным. Это была греза всех матерей, уверенных, что от них родился долгожданный мессия. И в этой надежде, в этой незыблемой вере каждой матери в то или иное высокое призвание своего ребенка была надежда, питающая жизнь, и вера, дающая человечеству силу постоянного обновления.
Кем будет ее дитя? Она смотрела на него и старалась угадать, на кого он похож. Конечно, на своего отца, - тот же лоб и глаза, что-то возвышенное и сильное в очертаниях его головки. Она узнавала и самое себя - тот же изящный рот и мягко округленный подбородок. Потом, с глухим беспокойством, она стала искать других - своих ужасных предков, тех, кто был внесен в родословное древо и чьи листья распускались по законам наследственности. На кого может быть похож ребенок - на этого, на ту или кого-нибудь другого? Однако Клотильда скоро успокоилась: она не могла не надеяться, ее сердце было полно до краев вечной надеждой. Вера в жизнь, взращенная учителем, заставляла ее быть мужественной, стойкой, непоколебимой. Разве имеют какое-нибудь значение нищета, страдание и темные стороны бытия? Спасение в труде на всеобщую пользу, в усилиях оплодотворяющей творческой воли. И хорошо, если целью любви является ребенок. Тогда, несмотря на обнаженные язвы и мрачную картину человеческого падения, надежда открывается снова. Жизнь продолжается, она влечет к себе, и ее не перестают считать благом, ибо жадно вкушают ее среди скорбей и несправедливости. Клотильда невольно взглянула на древо предков, развернутое перед нею. Да, именно там таилась опасность! Сколько преступлений, какая грязь, а вокруг - слезы и страдания добрых! Какое необычайное смешение прекрасного и ужасного; здесь все человечество в миниатюре, со всеми его пороками и страстями! Еще неизвестно, не лучше ли было бы одним ударом разметать этот жалкий, порочный, человеческий муравейник. И вот после стольких ужасных Ругонов и отвратительных Маккаров родился еще один. Жизнь не побоялась создать еще одного - она бросила этот смелый вызов в сознании вечного своего бытия. Она делала свое дело, размножалась по своим законам и, равнодушная к гипотезам, неуклонно двигалась вперед во имя бесконечной работы. Пусть даже появляются чудовища - она творит! Несмотря на больных и сумасшедших, она не устает творить, в надежде, что когда-нибудь родятся здоровые и разумные. О жизнь! Жизнь, несущаяся к неведомой цели непрерывным, обновляющим свои воды потоком! Жизнь, в которую мы погружены, - водоворот с бесчисленными и противоположными течениями, огромный и колыхающийся, как бескрайное море! Порыв горячего материнского чувства подступил к сердцу Клотильды - она была счастлива, что маленький жадный ротик продолжал пить, не переставая. Это была молитва, призыв к неведомому ребенку, словно к неведомому богу! К ребенку, который родится завтра, к гению, быть может, уже родившемуся, к вожделенному мессии грядущего века! Он освободит народы от бремени сомнения и страдания! И если ее собственный народ ждет возрождения, то, может быть, ее сын явился для этого подвига! Он овладеет опытом, возведет стены, даст уверенность бредущим ощупью, воздвигнет град справедливости, где только закон труда будет обеспечивать счастье. В эпоху смут должно ждать пророков. Если даже это будет антихрист, демон разрушения, зверь, предсказанный в Апокалипсисе, который очистит землю от всей бесконечной скверны, и тогда жизнь будет продолжаться, вопреки всему. Только придется потерпеть еще тысячелетия, пока в мир не придет другое неведомое дитя - спаситель.
Тем временем ребенок высосал ее правую грудь и начал сердиться. Клотильда переложила его и дала ему левую. Она улыбнулась, точно ласке, прикосновению его маленьких прожорливых десен. Несмотря на все, она была полна надежды. Мать, кормящая грудью, разве это не образ мира, спасенного и вечного? Она склонилась к ребенку и встретила его сияющие глаза, восхищенно раскрывшиеся в жажде света. О чем говорило ей это маленькое существо, почему под грудью, питавшей его, так забилось ее сердце? Какую благую весть возвещали его сосавшие губки? За что он прольет свою кровь, став мужчиной, которому ее молоко дало силу? Быть может, он не говорил ни о чем, быть может, уже лгал, и все же она была так счастлива, так полна непоколебимой веры в него!
Издали снова донесся торжествующий грохот духового оркестра. По всей вероятности, это был апофеоз: бабушка Фелисите при помощи серебряной лопаточки закладывала первый камень памятника, воздвигаемого во славу Ругонов. Высокое голубое небо празднично сияло, радуясь воскресному веселью. А в теплой тишине и мирном уединении рабочей комнаты Клотильда улыбалась ребенку. Он все еще сосал, подняв вверх, как знамя, свою ручонку, словно взывая к жизни.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 3)
  • IV (Страница 4)
  • V (Страница 5)
  • VI (Страница 6)
  • VII (Страница 7)
  • VIII (Страница 8)
  • IX (Страница 9)
  • X (Страница 10)
  • XI (Страница 11)
  • XII (Страница 12)
  • XIII (Страница 14)
  • XIV (Страница 15)


Эмиль Золя

Доктор Паскаль

Цикл: "Ругон-Маккары" - 20

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel